Cuprins - Termice, Conditionarea aerului, Gaze

CUPRINS
- TERMICE, CONDITIONAREA AERULUI, GAZE -

Nr. | Indicativ | Titlul | Ordin de aprobare | Înlocuieşte
1. | ME 002-1997 | Manual de specificaţii privind instalarea exploatarea şi mentenanţa schimbătoarelor de căldură din instalaţii | M.L.P.A.T. 138/N/10.11.1997 |
2. | I 5-1998 | Normativ pentru proiectarea şi executarea instalaţiilor de ventilare şi climatizare | M.L.P.A.T. 55/N/15.07.1998 | I 5–1979
3. | I 5/1-1994 | Instrucţiuni tehnice de proiectare pentru ventilarea sau încălzirea cu aer cald prin jeturi de aer orizontale | M.L.P.A.T. 15/N/07.07.1994 |
4. | I 5/2-1998 | Normativ privind exploatarea instalaţiilor de ventilare şi climatizare | M.L.P.A.T. 55/N/15.07.1998 |
5. | I 13-2002 | Normativ privind proiectarea şi executarea instalaţiilor de încălzire centrală | M.L.P.T.L. 930/02.07.2002 | I 13-1994
6. | I 13/1-2002 | Normativ pentru exploatarea instalaţiilor de încălzire centrală | M.L.P.T.L. 929/02.07.2002 | I 13/1-1994
7. | GT 014-1997 | Ghid tehnic privind diagnosticarea regimului de funcţionare şi comportării în exploatare a aerotermelor de perete şi tavan | M.L.P.A.T. 135/N/10.11.1997 |
8. | GT 015-1997 | Ghid tehnic privind diagnosticarea regimului de funcţionare şi comportării în exploatare a vaselor de expansiune închise | M.L.P.A.T. 133/N/10.11.1997 |
9. | GT 016-1997 | Ghid tehnic privind diagnosticarea regimului de funcţionare şi comportării în exploatare a aparatelor de condiţionare de fereastră | M.L.P.A.T. 137/N/10.11.1997 |
10. | GP 017-1996 | Ghid pentru calculul consumului de căldură al clădirilor dotate cu sisteme pasive de încălzire solară | M.L.P.A.T. 68/N/25.03.1997 |
11. | GT 017-1997 | Ghid tehnic privind diagnosticarea regimului de funcţionare şi a comportării în exploatare a generatoarelor de aer cald cu combustibil lichid sau gazos | M.L.P.A.T. 134/N/10.11.1997 |
12. | NP 018-1997 | Normativ pentru proiectarea, execuţia exploatarea şi postutilizarea punctelor de desfacere a buteliilor cu GPL la consumatori | M.L.P.A.T. 78/N/12.05.1997 |
13. | ST 020-1998 | Specificaţie tehnică privind certificarea de conformitate a calităţii ţevilor din oţel preizolate | M.L.P.A.T. 22/N/7.04.1999 |
14. | GT 022-1999 | Ghid pentru determinarea consumurilor tehnologice considerate pierderi de gaze naturale din reţelele de transport şi distribuţie | M.L.P.A.T. 75/N/05.10.1999 M.I.C. 249/17.09.1999 |
15. | ST 023-1999 | Specificaţie tehnică privind controlul calităţii execuţiei sistemelor de distribuţie a gazelor naturale utilizând conducte din polietilenă de medie densitate. Cerinţe de calitate. Procedură de verificare | M.L.P.A.T. 19/N/07.04.2000 |
16. | ST 024-2000 | Specificaţie tehnică privind tehnologiile de execuţie şi procedeele de verificare a sistemelor de distribuţie a gazelor naturale, cu conducte din polietilenă | M.L.P.A.T. 18/N/07.04.2000 |
17. | I 26-1973 | Instrucţiuni tehnice pentru proiectarea instalaţiilor de încălzire a halelor industriale cu jeturi de aer limitate spaţial | I.G.S.C. 4/10.07.1973 |
18. | I 29-1977 | Instrucţiuni tehnice pentru proiectarea instalaţiilor de încălzire perimetrală la clădiri industriale | I.C.C.P.D.C. 205/12.12.1977 |
19. | I 31-1999 | Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze petroliere lichefiate (G.P.L.) | M.L.P.A.T. 74/N/5.10.1999 | I 31–1976
20. | I 33-1999 | Normativ pentru exploatarea sistemelor de alimentare cu gaze petroliere lichefiate (G.P.L.) | M.L.P.A.T. 74/N/05.10.1999 | I 31–1976
21. | NP 031-1999 | Normativ pentru proiectarea, execuţia şi exploatarea instalaţiilor de încălzire prin radiaţie de pardoseală | M.L.P.A.T. 64/N/25.08.1999 |
22. | I 35-1982 | Instrucţiuni tehnice pentru proiectarea, executarea şi exploatarea instalaţiilor de încălzire cu radiatoare din tablă de oţel ROTERM | I.C.C.P.D.C. 67/10.06.1982 | I 35–1979
23. | NP 037/1-1999 | Normativ de proiectare, executare şi exploatare a sistemelor de alimentare cu gaze petroliere lichefiate (G.P.L.) pentru autovehicule prin staţii independente | M.L.P.A.T. 72/N/04.10.1999 |
24. | NP 037-1999 | Normativ de proiectare, execuţie şi exploatare a sistemelor de alimentare cu gaze petroliere lichefiate (G.P.L.) , pentru autovehicole | M.L.P.A.T. 73/N0/5.10.1999 M.I.C. 116/29/24.08.1999 |
25. | I 38-1981 | Instrucţiuni tehnice pentru proiectarea sistemelor de recuperare a căldurii cu fluid intermediar în hale industriale | I.C.C.P.D.C 93/21.07.1981 |
26. | I 39-1982 | Instrucţiuni tehnice pentru proiectarea unor sisteme de introducerea aerului în hale industriale în scopul reducerii consumului de combustibil | I.C.C.P.D.C. 19/19.06.1982 |
27. | GP 039-1999 | Ghid pentru calculul necesarului anual de căldură al clădirilor de locuit | M.L.P.A.T. 76/N/05.10.1999. |
28. | I 40-1982 | Instrucţiuni tehnice pentru utilizarea convecto-radiatoarelor tip panou în instalaţiile de încălzire centrală | I.C.C.P.D.C. 143/30.11.1982 | ID 29–1976
29. | GP 041-1998 | Ghid pentru alegerea, proiectarea, întreţinerea şi exploatarea sistemelor şi echipamentelor de siguranţă din dotarea instalaţiilor de încălzire cu apă având temperatura maximă de 115 gr.C | M.L.P.A.T. 26/N/07.04.1999. |
30. | I 42-1985 | Instrucţiuni tehnice pentru executarea şi exploatarea instalaţiilor de utilizare a energiei solare pentru prepararea apei calde de consum | I.C.C.P.D.C. 14/05.03.1985 |
31. | GP 051-2000 | Ghid de proiectare, execuţie şi exploatare a centralelor termice mici | M.L.P.A.T. 50/N/30.06.2000 |
32. | NP 048-2000 | Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora | M.L.P.A.T. 324/N/4.12.2000 |
33. | NP 047-2000 | Normativ pentru realizarea auditului energetic al clădirilor existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora. | M.L.P.T.L. 323/N/04.12.2000 |
34. | NP 049-2000 | Normativ pentru elaborarea şi acordarea certificatului energetic al clădirilor existente. | M.L.P.T.L. 322/N/04.12.2000 |
35. | GT 029-2001 | Ghid pentru defalcarea consumurilor de căldură pentru încălzire şi preparare a apei calde de consum la clădiri de locuit colective | M.L.P.T.L. 1612/02.11.2001 |
36. | ST 046- 2001 | Specificaţie tehnică privind montarea şi utilizarea repartitoarelor pentru consumurile de căldură ale corpurilor de încălzire | M.L.P.T.L. 1618/02.11.2001 |
37. | GT 028-2001 | Ghid pentru urmărirea comportării în exploatare a schimbătoarelor de căldură din centralele şi punctele termice | M.L.P.T.L. 1611/02.11.2001 |
38. | GT 032-2001 | Ghid privind proceduri de efectuare a măsurărilor necesare expertizării termoenergetice a construcţiilor şi instalaţiilor aferente | M.L.P.T.L. 1628/02.11.2001 |
39. | SC 006-2001 | Soluţii cadru pentru reabilitarea şi modernizarea instalaţiilor de încălzire din clădiri de locuit | M.L.P.T.L. 1625/02.11.2001 |
40. | MP 013-2001 | Metodologie privind stabilirea ordinii de priorităţi a măsurilor de reabilitare termică a clădirilor şi instalaţiilor aferente. Program cadru al programului naţional anual de reabilitare şi modernizare termică a clădirilor şi instalaţiilor aferente | M.L.P.T.L. 1626/02.11.2001 |
41. | I 36-2001 | Ghid pentru proiectarea automatizării instalaţiilor din centrale şi puncte termice. | M.L.P.T.L. 1614/02.11.2001 |
42. | MP 012-2001 | Metodologie privind stabilirea ordinii de prioritate a măsurilor de reabilitare termică a clădirilor social-culturale şi a instalaţiilor aferente acestora | M.L.P.T.L. 1605/02.11.2001 |
43. | MP 024-2002 | Metodologie privind auditul energetic al clădirilor de locuit existente şi al instalaţiilor de încălzire şi preparare a apei calde menajere | M.L.P.T.L. 1435/30.09.2002 |
44. | GP 066-2002 | Ghid pentru transformarea punctelor termice alimentate de la industrie, în centrale termice pentru ansambluri urbane | M.L.P.T.L. 942/02.07.2002 |
45. | NP 029-2002 | Normativ de proiectare,execuţie şi exploatare pentru reţele termice cu conducte preizolate | M.L.P.T.L. 940/02.07.2002 | NP 029-1998
46. | GT 037-2002 | Ghid pentru elaborarea şi acordarea certificatului energetic al clădirilor existente | M.L.P.T.L. 935/02.07.2002 |
47. | GT 036-2002 | Ghid pentru efectuarea expertizei termice şi energetice a clădirilor de locuit existente şi a instalaţiilor de încălzire a apei calde de consum, aferente acestora | M.L.P.T.L 934/02.07.2002 |
48. | GP 067-2002 | Ghid privind determinarea suprafeţei echivalente termic a corpurilor de încălzire | M.L.P.T.L. 941/02.07.2002 |
49. | NP 058-2002 | Normativ pentru proiectarea şi executarea sistemelor centralizate de alimentare cu energie termică - reţele şi puncte termice | M.L.P.T.L. 931/02.07.2002 |
50. | NP 059-2002 | Normativ pentru exploatarea sistemelor centralizate de alimentare cu energie termică - reţele şi puncte termice | M.L.P.T.L. 926/02.07.2002 |
51. | GT 038-2002 | Ghid pentru determinarea performanţelor energetice ale instalaţiilor de încălzire şi de apă caldă de consum din clădirile social – culturale existente, în vederea reabilitării şi modernizării acestora | M.L.P.T.L. 937/02.07.2002 |
52. | MP 017-2002 | Metodologie privind atestarea auditorilor energetici pentru clădiri | M.L.P.T.L. 1850/11.11.2002 |
53. | MP 019-2002 | Metodologie privind reabilitarea şi modernizarea anvelopei şi a instalaţiilor de încălzire şi apă caldă de consum la blocurile de locuinţe cu structura din panouri mari | M.L.P.T.L. 1412/26.09.2002 |
54. | NP 060-2002 | Normativ privind stabilirea performanţelor termo-higro-energetice ale anvelopei clădirilor de locuit existente în vederea reabilitării termice | M.T.C.T. 933/02.07.2002 |
55. | SC 007-2002 | Soluţii cadru pentru reabilitarea termohigro- energetică a anvelopei clădirilor de locuit existente | M.L.P.T.L. 932/02.07.2002 |
56. | GP 056-2000 | Ghid pentru proiectarea instalaţiilor de încălzire-răcire folosind ventiloconvectoare | M.L.P.A.T. 332/N/08.12.2000 |
57. | GP 057-2000 | Ghid pentru proiectarea instalaíilor de ventilare şi climatizare folosind anemostate sau fante | M.L.P.A.T. 335/N/08.12.2000 |
58. | SC 005-2000 | Soluţii cadru pentru instalaţii interioare de încălzire utilizând noi sisteme de reducere a agentului termic centrală termică de apartament, scară de bloc,etc. | M.L.P.A.T. 329/N/08.12.2000 |
59. | SC 004-2000 | Soluţii cadru de proiectare a instalaţiilor de climatizare la clădiri publice | M.L.P.A.T. 210/N/25/09.2000 |
60. | ME 005-2000 | Manual pentru întocmirea instrucţiunilor de exploatare privind instalaţiile aferente construcţiilor | M.L.P.A.T. 330/N/08.12.2000 |
61. | MP 037-2004 | Metodologie privind determinările termografice în construcţii | M.T.C.T. 711/13.04.2004 |
NORMATIVE CONEXE
62. | I 37-1981 | Instructiuni tehnice pentru echilibrarea hidraulica prin diafragme a instalatiilor si retelelor termice cu apa calda si fierbinte | I.C.C.P.D.C. 79/29.06.1981 |
63. | ST 018-1997 | Specificaţie tehnica privind certificarea de conformitate a calităţii materialelor şi echipamentelor pentru instalaţii interioare termice şi sanitare | M.L.P.A.T. 131/N/10.11.1997 |
64. | SC 002-1998 | Soluţii cadru de contorizare a consumurilor de apă, gaze naturale şi energie termica aferente instalaţiilor din blocurile de locuinţă |  |
65. | I 6-1998 | Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale |  |
66. | I 6/1-1998 | Normativ pentru exploatarea sistemelor de alimentare cu gaze naturale |  |
67. | I 6/PE-2000 | Normativ pentru proiectarea şi executarea sistemelor de distribuţie a gazelor naturale utilizând conducte, fitinguri şi armături din polietilenă de medie densitate şi polietilenă de înaltă densitate | M.L.P.A.T. 33/N/22.05.2000 M.I.C. 126/09.05.2000 | I 6 PE-1997
68. | I 6/1/PE-2000 | Normativ pentru exploatarea sistemelor de distribuţie cu gaze naturale prin conducte de polietilenă | M.L.P.A.T. 33/N/22.05.2000 M.I.C. 126/09.05.2000 |
69. | M.OF.Nr. 173/27.02.2004 | Norme tehnice pentru proiectarea si executarea sistemelor de alimentare cu gaze naturale |  |
70. | M.OF.Nr.173 bis/27.02.2004 | Norme tehnice pentru exploatarea sistemelor de alimentare cu gaze naturale |  |

Legenda
M.L.P.A.T. - Ministerul Lucrarilor Publice si Amenajarii Teritoriului
M.L.P.T.L. - Ministerul Lucrarilor Publice, Transporturilor si Turismului
I.C.C.P.D.C - Institutul Central de Cercetare , Proiectare si Directivare in Constructii
I.G.S.C. - Inspectoratul General de Stat in Constructii

[top]


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


GHID PENTRU CALCULUL CONSUMULUI DE CĂLDURĂ AL CLĂDIRILOR DOTATE CU SISTEME PASIVE DE ÎNCĂLZIRE SOLARĂ

Indicativ GP 017-1996

Cuprins

* ELEMENTE GENERALE PRIVIND ÎNCĂLZIREA SOLARĂ CU SISTEME PASIVE DE CAPTARE A RADIAŢIEI SOLARE
* DOMENIUL DE APLICARE ŞI CONDIŢII DE UTILIZARE
* CLASIFICAREA SISTEMELOR PASIVE DE ÎNCĂLZIRE SOLARĂ
* ALCĂTUIREA SISTEMELOR
* FUNCŢIONAREA SISTEMELOR PASIVE DE ÎNCĂLZIRE SOLARĂ
* DETERMINAREA PERFORMANŢELOR ENERGETICE ALE SISTEMELOR PASIVE DE ÎNCĂLZIRE SOLARĂ
* PRINCIPII DE DIMENSIONARE ŞI CONFORMARE A INSTALAŢIEI INTERIOARE DE ÎNCĂLZIRE
* Anexa 1: DETERMINAREA DISTANŢEI MINIME A CLĂDIRII DOTATE CU SISTEM PASIV FAŢĂ DE OBSTACOLE
* Anexa 2: DETERMINAREA FACTORULUI MEDIU DE UMBRIRE “Au / APS” CARACTERISTIC SISTEMULUI "SPAŢIU SOLAR
 * Anexa 3: Proiect IPCT SA nr. 1191. CLADIRE DE LOCUIT DOTATA CU SISTEME PASIVE DE INCALZIRE SOLARA

1. ELEMENTE GENERALE PRIVIND ÎNCĂLZIREA SOLARĂ CU SISTEME PASIVE DE CAPTARE A RADIAŢIEI SOLARE

Sistemele pasive de captare a radiaţiei solare conţin elemente specializate care captează radiaţia solară, realizează conversia acesteia în căldură şi asigură transferul căldurii în spaţiul locuit prin mijloace naturale bazate pe procesele fundamentale de transfer de căldură şi masa (conducţie, convecţie, radiaţie, difuzie) fără intervenţia unor mijloace artificiale (pompe, ventilatoare, etc.). Procesul de captare şi conversie a radiaţiei solare în căldură se bazează pe utilizarea efectului de seră specific unor materiale transparente (sticlă, policarbonat, plexiglas, etc.).

Casele solare indiferent de sitemul de captare a radiaţiei solare care intră în componenţa acestora, fac parte din categoria construcţiilor cu caracteristici energetice conservative. Faţă de construcţiile conservative realizate în sistem constructiv convenţional, casele solare se disting printr-o caracteristică geometrică specifică reprezentată de raportul dintre suprafaţa de captare a radiaţiei solare Aps şi volumul spaţiului încălzit V. Pentru ca o construcţie să fie construcţie solară este necesar să se îndeplinească condiţia:

(1)

În consecinţă performanţa energetică a unei case solare se va considera reprezentativă dacă soluţia constructivă se încadrează între limitele sus menţionate.

Se disting, funcţie de soluţiile tehnologice elaborate până în prezent, trei tipuri de sisteme pasive de captare a radiaţiei solare utilizate pentru încălzirea unor spaţii locuite, după cum urmează:

- sistem indirect cu circulaţia controlată a aerului în sera captatoare (ex. sistem Trombe-Michel, sistem INCERC)

- sistem indirect fără circulaţia controlată a aerului în sera captatoare (ex. sistem "SPAŢIU SOLAR")

- sistem aport direct (ex. sistem ET- element transparent).

Cercetările efectuate au condus la concluzia că primele două tipuri de sisteme pot fi aplicate la construcţia unor case noi de tip unifamilial conducând la reducerea importantă a consumului energetic pentru încălzire.

Sistemul aport direct, eficient în varianta ET, implică rezolvări arhitecturale speciale precum şi intervenţii ale instalaţiei de încălzire care necesită un foarte ridicat grad de automatizare.

Sistemul de încălzire solară pasivă INCERC şi SPAŢIUL SOLAR care fac obiectul prezentului ghid, beneficiază de analiza funcţională atât din punct de vedere teoretic cât şi din punct de vedere experimental pe suportul caselor solare româneşti construite în perioada 1974-1982. Practic relaţiile de calcul care sunt cuprinse în actualul ghid reprezintă o prelucrare a modelelor matematice de simulare a funcţionării sistemelor (SINCERC, INVAR, SPASOL, SIMULAT 3,4) elaborate în INCERC – Secţia Instalaţii şi a datelor furnizate de experimentele de lungă durată desfăşurate pe suportul caselor solare CSI Câmpina şi CS3 Bucureşti.

Soluţiile de calcul termotehnic şi de proiectare a instalaţiilor interioare de încălzire clasică cuprinse în ghidul de faţă permit şi efectuarea analizei economice a soluţiilor de case solare şi prin urmare dimensionarea optică a elementelor structurale componente şi a instalaţiilor aferente caselor solare.

Instalaţia de încălzire se poate realiza atât în varianta clasică cu agent termic lichid cât şi în varianta utilizării sobelor electrice cu acumulare a căldurii, în cazul în care se dispune de tarif diferenţiat a energiei electrice asociat cu o putere instalată proprie adoptării acestui tarif.

În general, casele solare reprezintă construcţii cu confort sporit care implică investiţii superioare faţă de construcţiile de locuit clasice. Pe de altă parte costurile de exploatare caracteristice caselor solare sunt sensibil reduse faţă de cele specifice construcţiilor clasice. Caracterul conservativ energetic a acestor construcţii asociat soluţiei de utilizare eficientă a energiei mediului ambiant conduce la reduceri importante ale consumului de căldură pentru încălzire în raport cu construcţii similare realizate conform tehnologiilor clasice. De asemenea dotarea caselor solare cu elemente de construcţie cu funcţiuni inteligente fixe sau/şi mobile conduce şi la eliminarea disconfortului din sezonul cald, frecvent întâlnit în cazul caselor convenţionale construite în zona de şes. Promovarea unor astfel de construcţii moderne şi ecologice, în special în zona de deal, care reclamă un sezon de încălzire prelungit, poate conduce la reduceri spectaculoase ale consumului de combustibil pentru încălzire şi la promovarea unor tehnologii în domeniul instalaţiilor termice.

[top]

2. DOMENIUL DE APLICARE ŞI CONDIŢII DE UTILIZARE

2.1. Sistemele pasive de încălzire solară care fac obiectul prezentului ghid sunt destinate încălzirii spaţiului de locuit în sezonul rece.

2.2. Amplasarea locuinţelor prevăzute cu sisteme pasive de încălzire solară se poate face pe teritoriul României fără restricţii de ordin geografic. Ţinând seama de eficienţa sistemelor pasive de încălzire solară în harta din fig. 1 se prezintă zonarea energetică a României în care zona 0 este caracterizată de performanţe energetice maxime urmate în ordinea descrescătoare zonele I şi II.

2.3. Sistemele pasive de încălzire solară vor fi prevăzute la clădiri nou proiectate.

2.4. Clădirile de locuit dotate cu sisteme pasive de încălzire solară se vor încadra în regimul de înălţime parter sau parter şi etaj.

2.5. Sistemele pasive de încălzire solară vor fi incluse în faţadele verticale ale clădirilor orientate preferenţial către sud.

2.6. Se va evita pe cât posibil amplasarea balcoanelor pe faţada sud a clădirilor dotate cu sisteme pasive de încălzire solară.

În cazul în care soluţia de arhitectură impune amplasarea unor balcoane pe faţade care constituie suprafaţa de captare a radiaţiei solare, se vor practica retrageri ale elementelor de faţadă astfel încât balcoanele să nu constituie obstacole în calea radiaţiei solare (un exemplu de rezolvare în proiectul ataşat prezentului ghid).

2.7. Se recomandă amplasarea încăperilor cu funcţiuni anexate (bucătării, băi, WC, etc.) la faţada nord a clădirilor dotate cu sisteme pasive de încălzire solară.

2.8. Amplasarea clădirilor dotate cu sisteme pasive de încălzire solară trebuie să respecte condiţia de a nu se umbri reciproc şi nici să nu fie afectate de umbre din partea unor obstacole naturale cu excepţia arborilor (care-şi pierd frunzele în timpul iernii) – sau artificiale din zonă, pe întreaga perioadă de funcţionare. Determinarea distanţelor minime de amplasare se face conform prevederilor anexei 1 din prezentul ghid.

2.9. Nu se recomandă amplasarea clădirilor de locuit dotate cu sisteme pasive de încălzire solară în zone de degajări mari de praf, fum etc.

[top]

3. CLASIFICAREA SISTEMELOR PASIVE DE ÎNCĂLZIRE SOLARĂ

3.1. Sistemele pasive de încălzire solară care fac obiectul prezentului ghid, se clasifică după cum urmează:

a. sisteme pasive de tip INCERC (indirect cu circulaţia controlată a aerului în sera captatoare)

b. sisteme pasive de tip "spaţiu solar" (indirect fără circulaţia controlată a aerului în sera captatoare).

3.2. Sistemele pasive prevăzute la art. 3.1. se amplasează pe faţa de sud a clădirii. Se admite amplasarea acestor sisteme şi pe faţade a căror proiecţie în plan orizontal a normalei la suprafaţă se abate cu ± 15o faţă de direcţia sud; pentru sistemele prevăzute la pct. 3.1.b se admite amplasarea acestora şi pe faţadele E şi V.

[top]

4. ALCĂTUIREA SISTEMELOR

4.1. Sistem pasiv de tip INCERC

Sistemul pasiv de tip INCERC are următoarea alcătuire:

a. perete captator format din două straturi:

  • un strat adiacent spaţiului din cărămidă sau cărămidă cu goluri cu grosimea de 0,30 m;
  • un strat adiacent serei captatoare constituit din BCA tip GBN – 35 cu grosimea de 0,15 m a cărui suprafaţă exterioară este acoperită cu vopsea absorbantă mată.

Valorile coeficienţilor de absorbtivitate a radiaţiei solare de undă scurtă "a", pentru câteva culori, sunt prezentate în tab. 1.

Tabel 1

Culoare | bej | gri, roşu | maron | albastru | verde | negru
a | 0,47 | 0,67 | 0,71 | 0,75 | 0,77 | 0,92

b. sera captatoare constituită dintr-un vitraj dublu, foarte bine etanşat în raport cu exteriorul şi amplasată la distanţă de 0,15 m faţă de peretele captator.

Vitrajul dublu poate fi constituit după cum urmează:

  • geam termopan (2 foi);
  • două foi de geam (sticlă) una cu grosimea de 0,003 m către spaţiul serei şi cealaltă cu grosimea de maxim 0,005 m către exterior, distanţa dintre geamuri fiind cca. 0,02 m;
  • două folii transparente din materiale plastice care îşi păstrează transparenţa nealterată în timp (policarbonat, polimetilmetacrilat – plexiglas);
  • folie de geam (către exterior) şi una transparentă din material plastic (către interior).

Sera captatoare se realizează sub formă de ochiuri (module) fixe şi mobile, respectându-se condiţia ca suprafaţa umbrită datorată ramei de fixare a vitrajului să nu depăşească 5% din suprafaţa de captare.

Ochiurile mobile sunt necesare pentru îndepărtarea prafului din spaţiul serei şi curăţirii feţei interioare a geamului dinspre seră (Anexa 3).

La alegerea materialelor din care se realizează sera captatoare se va ţine seama de proprietăţile termofizice ale acestora în scopul înlăturării pericolului de deteriorare datorită dilatărilor şi contractărilor care se produc în timpul funcţionării sistemului. Principalele proprietăţi ale unor materiale folosite la realizarea serelor captatoare sunt prezentate în tab. 2 şi 3.

Tabel 2

Material Proprietate | Sticlă | Policarbonat | Polimetacrilat
Temperatura maximă oC | 204 | 110-132 | 82-88
Coeficient de dilatare [cm/cm K 10-6] | 72,4 | 67,5 | 73,8
Grosime [mm] | 3,00 | 3,00 | 3,00
Greutate corespunzătoare grosimii [kg/m2] | 8,00 | 3,80 | 3,70
Coeficient de transmisivitate la incidenţa normală (-) | 0,83-0,85 | 0,82-0,89 | 0,89

Tabel 3

Material Proprietate | Oţel | Aluminiu | Lemn esenţă tare | Lemn esenţă moale
Densitate [kg/m3] | 7210 | 2740 | 370-1120 | 350-740
Coeficient de dilatare [cm/cm K 10-6] | 12,10 | 25,00 | 2,00-9,60 | 2,00-9,60

c. fante – de formă dreptunghiulară – pentru circulaţia aerului între spaţiul de locuit şi sera captatoare prevăzute cu clapete mobile (fig. 2). Fantele de circulaţie a aerului se vor amplasa după cum urmează:

  • fanta inferioară (de admisie a aerului din încăpere în spaţiul serei) este amplasată într-un plan perpendicular pe suprafaţa peretelui captator, la cca. 0,05 m de planul pardoselei;
  • fanta superioară (de refulare a aerului cald în spaţiul de locuit este amplasată în planul peretelui captator, la minim 0,15 m şi maxim 0,5 m de planul tavanului, distanţa fiind măsurată de la latura superioară a fantei la planul tavanului.

  • dimensiunile recomandate ale fantelor pentru circulaţia aerului sunt următoarele:
  • fanta inferioară are înălţimea de 0,3 şi lăţimea de 0,12 m;
  • fanta superioară are înălţimea de 0,2 m şi lăţimea de 0,30 m.

Soluţia tehnică de realizare a fantei inferioare va fi astfel concepută încât să asigure pierderi de sarcină minime pe traseul de circulaţie a aerului.

Peretele captator se realizează sub forma modulară, suprafaţa maximă a unui modul fiind de 6 m2. Prin modul se înţelege elementul de captare a radiaţiei solare care are în componenţă sa două fante de circulaţie a aerului (fanta inferioară, respectiv fanta superioară).

Pereţii captatori sunt de tip opac. Între două module succesive se poate amplasa o fereastră dublă sau triplă având parapetul executat din material termoizolant.

4.2. Sistem pasiv de tip "SPAŢIU SOLAR"

Sistemul pasiv de tip "SPAŢIU SOLAR" (fig. 3) are următoarea alcătuite:

a. perete captator alcătuit din parte transparentă (ferestre, uşi). Partea opusă a peretelui captator este caracterizată de rezistenţa termică specifică corectată minimă R’ = 1,2 m2 K/W. R’ se determină conform Normativului privind calculul termotehnic al elementelor de construcţie ale clădirilor.

Suprafaţa peretelui captator adiacentă spaţiului serei este acoperit cu vopsea absorbantă mată (vezi pct. 4.1. a).

Partea transparentă a peretelui captator este reprezentată de ferestre (uşi) duble mobile.

b. sera captatoare construită dintr-un vitraj simplu realizat din sticlă cu grosimea de 0,005 m.

Sera captatoare se amplasează la o distanţă minimă de 1 m faţă de peretele captator.

Sera captatoare se realizează din ochiuri (module) fixe şi mobile astfel încât suprafaţa celor mobile să reprezinte minim 60% din suprafaţa totală a vitrajului.

Soluţia tehnologică de realizare a serei captatoare va asigura etanşarea la precipitaţii a acesteia (ploaie, zăpadă, etc.). De asemenea, soluţia tehnologică trebuie să ţină seamă de încărcarea cu zăpadă sau/şi de efectele datorate unor prescripţii abundente (grindină) care să nu pericliteze integritatea serei.

Introducerea aerului proaspăt necesar realizării confortului fiziologic se asigură prin deschiderea ochiurilor mobile (vezi şi pct. 5.2.).

Se recomandă ca în perioada caldă a anului să se asigure deschiderea tuturor ochiurilor mobile în scopul ventilării spaţiului serei.

4.3. Sera captatoare din structura ambelor sisteme se va proiecta şi executa astfel încât să se asigure securitatea atât a locatarilor cât şi a zonei din imediata vecinătate a construcţiei dotate cu sisteme pasive de încălzire solară.

4.4. Se recomandă ca la proiectarea clădirilor de locuit prevăzute cu sisteme pasive de încălzire solară, valorile rezistenţelor termice specifice ale elementelor de construcţie (opace sau transparente) altele decât cele solare, să fie cel puţin egale cu cele prevăzute în Normativul C 107/I-1994.

4.5. Se recomandă ca elementele mobile de închidere (uşi, ferester), să fie prevăzute cu garnituri de etanşare.

4.6. În cazul ambelor sisteme se recomandă ca elementele de construcţie interioară să asigure o capacitate termică specifică minimă de 800 KJ/m2 K cu referire la suprafaţa de captare a radiaţiei solare.

4.7. Asigurarea microclimatului interior se realizează în principal cu ajutorul sursei clasice de încălzire, sistemul pasiv contribuind la reducerea consumului de combustibil necesar încălzirii clădirii.

În perioada de introducere a aerului proaspăt, se va întrerupe alimentarea cu căldură de la sistemul clasic.

În perioada în care în spaţiul de locuit se introduce aer cald datorat sistemelor pasive, cu temperatură superioară temperaturii aerului interior, elementele de control şi reglaj reduc fluxul termic al sursei clasice de încălzire.

[top]

5. FUNCŢIONAREA SISTEMELOR PASIVE DE ÎNCĂLZIRE SOLARĂ

5.1. Funcţionarea sistemului INCERC

În orele cu soare din sezonul de încălzire se deschid ambele clapete punându-se în legătură spaţiul încălzit cu spaţiul serei captatoare. Aerul din spaţiul locuit pătrunde în spaţiul serei captatoare şi capătă mişcare ascensională. Aerul cald rezultat este refulat în spaţiul locuit. Amplasarea fantelor de absorbţie şi refulare a aerului în planuri perpendiculare reciproc conduce la realizarea unei mişcări turbulente a aerului în sera captatoare. În orele fără soare clapetele cu care sunt prevăzute fantele de circulaţie a aerului se închid pentru a se evita aşa numitul efect de termosifon invers, care ar conduce la pătrunderea unui debit de aer cu temperatura inferioară aerului din spaţiul încălzit.

Prin asigurarea închiderii şi deschiderii automate a fantelor de circulaţie a aerului se obţine eficienţa energetică maximă a sistemului.

Condiţia de deschidere a fantelor este dată de inegalitatea:

Condiţia de închidere a fantelor este dată de inegalitatea:

în care:

tp – temperatura suprafeţei absorbante a peretelui captator măsurată într-un punct situat la înălţimea de 0,50 m deaspra laturii superioare a fantei interioare în zona centrală a peretelui captator;

ta – temperatura într-un punct amplasat pe suprafaţa interioară a peretelui captator corespunzător punctului care măsoară temperatura tp.

În perioada caldă a anului ambele clapete vor fi închise etanş indiferent de valorile temperaturilor tp şi ta.

5.2. Funcţionarea sistemului SPAŢIU SOLAR

În sezonul de încălzire se asigură închiderea completă a vitrajului serei în scopul realizării efectului de seră în orele cu soare. În spaţiul închis cuprins între peretele captator şi vitraj se realizează la orice moment o temperatură a aerului superioară temperaturii exterioare. În orele cu soare, dacă tempeatura aerului din seră este superioară tempeaturii aerului din spaţiul locuit, se deschid ferestrele sau/şi uşile care corespund cu spaţiul serei, asigurându-se un flux termic de natură convectivă care reduce (sau anulează) fluxul termic cedat de instalaţia de încălzire clasică.

Pentru asigurarea confortului fiziologic, indiferent de valoarea temperaturii aerului din seră se deschid concomitent ochiurile mobile din componenţa vitrajului şi ferestrele sau/şi uşile încăperilor adiacente spaţiului solar.

În sezon cald, prin îndepărtarea ochiurilor mobile ale vitrajului serei se va evita supraîncălzirea spaţiului locuit.

Funcţionarea sistemului nu necesită dotarea cu elemente de comandă automatizate.

În scopul facilitării pătrunderii aerului cald din spaţiul serei captatoare în spaţiul de locuit pe de o parte şi pentru evitarea pătrunderii aerului viciat din bucătării, băi, WC-uri, etc., se asigură evacuarea aerului viciat din aceste spaţii prin sisteme de ventilare naturală organizată sau sisteme de ventilare mecanică.

[top]

6. DETERMINAREA PERFORMANŢELOR ENERGETICE ALE SISTEMELOR PASIVE DE ÎNCĂLZIRE SOLARĂ

6.1. Elemente de calcul

Construcţiile dotate cu sisteme pasive de încălzire solară fac parte din categoria construcţiilor cu caracteristicile conservative din punct de vedere energetic. Construcţiile cu caracteristici conservative sunt caracterizate de consumuri energetice pentru încălzirea spaţiului de locuit reduse, faţă de construcţii similare în varianta convenţională.

În general construcţiile cu caracteristicile energetice conservative se disting de cele convenţionale prin următoarele elemente:

  • protecţia termică superioară;
  • control îmbunătăţit al ventilării spaţiului încălzit;
  • funcţionarea automatizată a sursei de căldură şi contorizarea consumului de căldură;
  • utilizarea raţională şi eficientă a energiei mediului înconjurător.

Construcţiile dotate cu sisteme pasive de încălzire solară sau în componenţa lor elemente specializate de captare şi conversie a radiaţiei solare în căldură, acestea contribuind la reducerea consumului de căldură pentru încălzire propriu construcţiilor.

Funcţia de soluţie constructivă, elementele de captare a radiaţiei solare reprezintă fie bariere termice, fie surse de flux termic care se adaugă celui cedat de sursa clasică în scopul realizării condiţiilor de confort termic impus.

Cele două funcţiuni susmenţionate sunt puse în valoare de soluţia constructivă cât şi de condiţiile climatice exterioare proprii zonei geografice în care se amplasează construcţia. Rezultă că dotarea unor construcţii cu sisteme pasive de captare a radiaţiei solare conduce la reducerea consumului de căldură pentru încălzire în raport cu o construcţie conservativă similară.

Performanţa energetică a sistemelor pasive de încălzire solară este definită de următoarele mărimi:

- Eficienţa energetică care reflectă reducerea pierderilor energetice anuale ale unei construcţii dotate cu sisteme pasive de încălzire solară în raport cu o construcţie similară (cu aceeaşi conformare şi rezistenţă termică a elementelor de închidere perimetrală) dar lipsită de dotări solare;

- Indicele specific de economie de combustibil care reprezintă economia de combustibil pentru încălzire reportată la suprafaţa de captare a radiaţiei solare.

Determinarea mărimilor susmenţionate permit proiectantului să decidă dacă adoptarea soluţiei de casă solară se justifică din punct de vedere economic. Criteriul de decizie îl constituie durata de amortizare a investiţiei suplimentare datorată sistemelor pasive de încălzire solară pe seama economiei de combustibil pentru încălzire.

Prezentul ghid are ca obiect determinarea economiei anuale de combustibil prin utilizarea sistemelor pasive de încălzire solară.

În cap. 6.2. se prezintă succesiunea calculelor necesare determinării economiei anuale de combustibil funcţie de mărimea suprafeţei de captare a radiaţiei solare.

6.2. Etape de calcul

6.2.1. Pe baza soluţiei termice de proiect se determină fluxul termic specific volumic disipat către exterior al construcţiei nesolare similară cu construcţia solară cu relaţia:

(2)

în care:

V – volumul spaţiului locuit (m3)

AT – suprafaţa anvelopei construcţiei inclusiv pardoseala peste subsol sau sol (m2).

– rezistenţa termică specifică medie a elementelor de construcţie perimetrale (m2K/W)

– numărul mediu de schimburi de aer cu exteriorul care asigură condiţiile de confort fiziologic (s-1)

r – densitatea aerului la temperatura interioară Qi (kg/m3)

cp – căldura specifică a aerului la presiune constantă (J/lgK)

Valoarea [image] recomandată este 2·10-4 s-1.

Valoarea [image] se determină cu relaţia:

(3)

în care:

(4)

i, j, n – indici de însumare

AFS – suprafaţa ferestrelor amplasate pe faţada sud a construcţiei [m2]

ANps – suprafaţa pereţilor opaci care constituie faţada sud a construcţiei [m2]

Apd – suprafaţa pardoselii parterului [m2]

AFi – suprafaţa ferestrelor amplasate pe oricare altă faţadă decât cea cu orientare sud [m2]

Apn – suprafaţa peretelui amplasat pe oricare altă faţadă decât cea cu orientarea sud (inclusiv fereastra) [m2]

en – factor de corecţie a temperaturii exterioare; en = 1 pentru elemente de construcţie exterioare; en = 0,4 pentru elemente de construcţie care separă spaţiul de locuit de spaţii cu temperaturi interioare inferioare

R’ps – rezistenţa termică specifică corectată (conform Normativului privind calculul termotehnic al elementelor de construcţie ale clădirilor) a pereţilor opaci care constituie faţade sud ale construcţiei (m2K/W)

RFs – rezistenţa termică specifică a ferestrelor amplasate pe faţade sud (m2K/W)

R’pd – rezistenţa termică specifică corectată a pardoselii peste sol (subsol) (m2K/W)

RFi – rezistenţa termică specifică a ferestrelor amplasate pe oricare altă faţadă decât cea cu orientare sud (m2K/W)

R’pn – rezistenţa termică specifică corectată a pereţilor amplasaţi pe oricare altă faţadă decât cea cu orientarea sud (m2K/W)

b, c, d – coeficienţi numerici care se aleg din tabelul 4, funcţie de localitatea în care este amplasată construcţia şi de tipul de fereastră prevăzută pe faţada sud a clădirii.

6.2.2. Funcţie de soluţia de proiect se propun câteva valori tehnic posibile pentru suprafaţa de captare a radiaţiei solare Aps (care verifică dubla inegalitate din relaţia (1) şi se determină valorile corespunzătoare ale coeficientului adimensional "x" cu relaţia:

(5)

în care:

a – coeficient numeric care ţine seama de localitatea în care este amplasată construcţia, prezentat în tabelul 4 [m2 K/W]

În cazul în care valoarea maxim posibilă a suprafeţei de captare a radiaţiei solare nu conduce la o valoare a coeficientului adimensional "x" apropiată de 1,1 se recomandă reducerea fluxului termic specific volumic [image] prin izolarea termică suplimentară a elementelor de construcţie exterioară, altele decât cele solare, respectându-se condiţia:

W/m3 K

6.2.3. Din diagramele din fig. 4 sau fig. 5 corespunzător sistemului pasiv ales se determină funcţie de valorile "x" rezultate, valorile eficienţei energetice teoretice ES utilizându-se curba de calcul "C".

În fig. 4 curba "C" este caracteristica unei suprafeţe absorbante neumbrite, acoperită cu vopsea negru mat şi a unei suprafeţe vitrate formate din două foi transparente a căror transmisivitate este afectată de depunerile normale de praf sau alte impurităţi.

În fig. 5 curba "C" este caracteristica unei suprafeţe absorbante neumbrite acoperită cu vopsea negru mat şi unei suprafeţe vitrate formată dintr-o foaie de geam a cărei transmisivitate este afectată de depunerile normale de praf sau alte impurităţi.

Pentru alte culori decât cea neagră din aceleaşi diagrame se pot determina eficienţele energetice teoretice corespunzătoare.

6.2.4. Se determină eficienţa energetică a sistemului Eu, cu relaţia:

Eu = u · ES

în care:

u = 1 pentru sistemul INCERC

Pentru sistemul SPAŢIU SOLAR valoarea "u" se determină după cum urmează:

a. Se determină raportul dintre suprafaţa umbrită Au şi suprafaţa totală de captare Aps conform metodei prezentate în anexa 2 sau cu oricare altă metodă grafică cunoscută care permite determinarea acestui raport.

Tabel 4

Nr. crt. | Localitate | a [W/m2K] | b [-] |  | c [-] | d [-]
 |  |  | fer.duble | fer.simple
1 | Alexandria | 5,181 | 0,621 | 0,554 | 0,866 | 0,585
2 | Bacău | 4,379 | 0,680 | 0,623 | 0,887 | 0,543
3 | Bârlad | 4,631 | 0,661 | 0,602 | 0,880 | 0,559
4 | Botoşani | 4,449 | 0,675 | 0,617 | 0,885 | 0,534
5 | Bucureşti | 5,305 | 0,612 | 0,544 | 0,863 | 0,591
6 | Calafat | 5,517 | 0,597 | 0,525 | 0,858 | 0,621
7 | Caransebeş | 5,043 | 0,631 | 0,566 | 0,870 | 0,613
8 | Călăraşi | 5,684 | 0,584 | 0,511 | 0,853 | 0,621
9 | Câmpina | 5,348 | 0,609 | 0,540 | 0,862 | 0,565
10 | Cluj | 4,556 | 0,667 | 0,608 | 0,882 | 0,543
11 | Constanţa | 6,329 | 0,537 | 0,455 | 0,837 | 0,662
12 | Craiova | 5,312 | 0,612 | 0,543 | 0,863 | 0,591
13 | Curtea de Argeş | 5,294 | 0,613 | 0,545 | 0,863 | 0,559
14 | Dorohoi | 4,162 | 0,696 | 0,642 | 0,893 | 0,526
15 | Drăgăşani | 5,800 | 0,576 | 0,501 | 0,850 | 0,610
16 | Galaţi | 5,202 | 0,620 | 0,553 | 0,866 | 0,585
17 | Iaşi | 4,369 | 0,681 | 0,624 | 0,887 | 0,552
18 | Oradea | 5,020 | 0,633 | 0,568 | 0,870 | 0,599
19 | Predeal | 4,179 | 0,694 | 0,640 | 0,892 | 0,472
20 | Râmnicu Sărat | 4,786 | 0,577 | 0,502 | 0,851 | 0,599
21 | Roşiorii de Vede | 5,478 | 0,599 | 0,529 | 0,858 | 0,602
22 | Satu Mare | 4,717 | 0,655 | 0,594 | 0,878 | 0,568
23 | Sibiu | 4,524 | 0,669 | 0,611 | 0,883 | 0,546
24 | Sighet | 4,915 | 0,641 | 0,577 | 0,873 | 0,581
25 | Timişoara | 5,074 | 0,629 | 0,563 | 0,869 | 0,617
26 | Târgu Jiu | 5,246 | 0,616 | 0,546 | 0,865 | 0,588
27 | Târgu Mureş | 4,442 | 0,675 | 0,618 | 0,885 | 0,546
28 | Târgu Secuiesc | 4,386 | 0,679 | 0,623 | 0,887 | 0,495
29 | Turnu Măgurele | 5,369 | 0,607 | 0,538 | 0,861 | 0,606
30 | Turnu Severin | 5,799 | 0,576 | 0,501 | 0,805 | 0,637

b. Funcţie de raportul celor două suprafeţe (Au/Aps) din diagrama din fig. 6 se citeşte în ordonanţă valoarea "u".

6.2.5. Se determină fluxul termic specific volumic disipat către exterior de casa solară Gs cu relaţia:

(7)

6.2.6. Se determină pierderea exergetică a casei solare cu relaţia:

(8)

în care:

- numărul anual de grade-zile de calcul corespunzător temperaturii interioare medii a casei solare 0i, determinat conform "Ghid pentru determinarea necesarului de căldură de calcul şi al necesarului de căldură al construcţiilor" – Partea a II-a – Numărul anual de grade-zile.

6.2.7. Se determină indicele specific de economie de combustibil "i" cu relaţiile:

- pentru cazul utilizării combustibililor lichizi, solizi sau gazoşi:

(9)

- pentru cazul combustibilului convenţional:

(10)

6.2.8. Se determină economia anuală de combustibil realizată de casa solară faţă de casa similară lipsită de dotări solare cu relaţia:

C = i · Aps [kg/an]; [Nm3/an]; [kgcc/an] (11)

[top]

7. PRINCIPII DE DIMENSIONARE ŞI CONFORMARE A INSTALAŢIEI INTERIOARE DE ÎNCĂLZIRE

7.1. Casele solare sunt dotate cu instalaţii de încălzire clasice care împreună cu elementele de captare a radiaţiei solare asigură confortul termic în spaţiul locuit.

7.2. Instalaţiile de încălzire clasice pot fi instalaţii care utilizează agent termic apă caldă sau instalaţii de încălzire electrice utilizând sobele electrice cu acumulare.

7.3. Instalaţii de încălzire cu agent termic apă caldă.

7.3.1. Necesarul de căldură de calcul se determină conform "Ghid pentru calculul necesarului şi al consumului de căldură al construcţiilor", partea I.

7.3.2. Corpurile de încălzire din încăperile dotate cu sistem pasiv INCERC sunt corpuri statice. Nu se vor utiliza sisteme de joasă temperatură (încălzire de pardoseală), ventilaconvectoare şi încălzire cu aer cald.

7.3.3. Amplasarea corpurilor de încălzire în camerele dotate cu sistem pasiv de tip INCERC se face după cum urmează:

  • între două module de perete captator sub fereastra orientată către sud, astfel încât distanţa minimă dintre planul în care sunt amplasate fantele inferioare de circulaţie a aerului prin sera captatoare şi suprafaţa laterală a ultimului element de radiator să fie de 0,25 m;
  • pe oricare dintre pereţii exteriori adiacenţi peretelui captator.

7.3.4. În cazul utilizării "SPAŢIULUI SOLAR", corpurile de încălzire se amplasează ca şi în cazul camerelor încălzite clasic fără restricţii de poziţionare a acestora. Se interzice amplasarea corpurilor de încălzire în spaţiul serei captatoare.

7.3.5. Dimensionarea hidraulică a instalaţiei de încălzire se efectuează în conformitate cu prescripţiile în vigoare.

7.3.6. Instalaţia interioară de încălzire se poate racorda la un sistem centralizat de distribuţie a căldurii (ex. termoficare sau centrală termică de cartier), sau poate avea în componenţă cazan propriu alimentat cu combustibil lichid sau gazos.

7.3.7. Instalaţia de încălzire va cuprinde elemente de control automat a debitului de agent termic, precum şi elemente de control a temperaturii interioare din spaţiul locuit. Exemplu de soluţii de instalaţii sunt prezentate în Anexa 3 a prezentului ghid.

7.4. Instalaţii de încălzire cu sobe electrice cu acumulare.

7.4.1. Puterea electrică necesară a fi instalată în cazul încălzirii cu sobe electrice cu acumulare a căldurii se determină cu relaţia:

Pnec = 2,25 Q0 (W) (12)

în care:

Q0 – necesarul de căldură de calcul al casei solare determinat conform "Ghid pentru determinarea necesarului de căldură de calcul şi a necesarului anual de căldură" partea I.

EXEMPLU DE CALCUL

Să se determine performanţele energetice ale caselor solare prezentate sub forma de proiect tehnic în Anexa 3 a ghidului de faţă:

- a : casa solară dotată cu sistem pasiv de tip INCERC

- b : casa solară dotată cu sistem "SPAŢIU SOLAR"

Casele sunt amplasate în oraşul Bucureşti

ETAPELE CALCULULUI:

a. Casa solară dotată cu sistem INCERC

a.1. Conform cap. 1 al prezentului ghid se verifică condiţia de încadrare a construcţiei în categoria caselor solare. Din proiect rezultă

Aps = 20 m2; V = 471,4 m3.

Deci Aps / V = 0,042 (m2/m3)

valoarea care o include la limita în categoria caselor solare dotate cu sistem pasiv de tip INCERC. Detalierea etapelor de calcul conform cap. 6.2. urmează să pună în evidenţă performanţa energetică slabă a acestei case, fapt care întăreşte concluzia susmenţionată.

a.2. Se determină fluxul termic specific volumic al construcţiei în următoarea succesiune:

- se determină valoarea [image] conform relaţiei (4) în care coeficienţii b, c, d se citesc în tabelul 4 pentru oraşul Bucureşti, după cum urmează:

- b (ferestre duble) = 0,612

- c = 0,863

- d = 0,591

Rezultă

- se determină valoarea [image] cu relaţia (3) în care AT = 407,17 m2.

Rezultă [image] = 2,67 m2K/W

- se calculează fluxul termic specific volumic cu relaţia (22).

Rezultă GNS = 0,564 W/m3 K.

a.3. Pe baza soluţiei de proiect se determină factorul adimensional "x" cu relaţia (5), în care pentru Bucureşti a = 5,305 W/m3K. Rezultă x = 0,4.

a.4. Din fig. 4 se determină valoarea ES pentru suprafaţa absorbantă acoperită cu vopsea negru mat. Rezultă ES = 0,088 şi Eu = 0,088.

a.5. Se determină fluxul termic specific volumic pentru casa solară, [image] cu relaţia (7). Rezultă: = 0,514 W/m3K.

a.6. Se determină pierderea exergetică a casei solare în următoarea succesiune:

- se calculează temperatura medie a construcţiei. Rezultă [image] = 19,6oC;

- se calculează numărul anual de grade – zile de calcul corespunzător temperaturii [image] = 19,600C. Rezultă [image] = 3094 grade-zile;

- se calculează pierderea energetică a construcţiei cu relaţia (8). Rezultă: QS = 64,78·106 kJ/an.

a.7. Se determină indicele specific de economie de combustibil convenţional cu relaţia (10). Rezultă i = 15,62 kgcc/m2 an.

b. Casa solară dotată cu sistem "SPAŢIU SOLAR"

b.1. Conform cap. 1 al prezentului ghid se verifică condiţia de încadrare a construcţiei în categoria caselor solare. Din proiect rezultă Aps = 51,8 m2; V = 471,4 m3.

Deci: Aps / V = 0,11 m2/m3, valoare care încadrează casa în domeniul caselor solare dotate cu sistem "SPAŢIU SOLAR".

b.2. Se determină fluxul termic specific volumic al construcţiei în următoarea succesiune:

- se determină valoarea [image] conform relaţiei (7), în care coeficienţii b, c, d, sunt cei de la pct. a.2. din exemplul de calcul anterior. Rezultă [image] = 178,31 W/m2K;

- se determină valoarea [image] cu relaţia (3). Rezultă [image] = 2,74 m2 K/W;

- se calculează fluxul termic specific volumic cu relaţia (2). Rezultă [image] = 0,556 W/m2K.

b.3. Pe baza soluţiei de proiect se determină factorul adimensional "x" cu relaţia (5). Rezultă: x = 1,05

b.4. Din fig. 5 se determină valoarea ES, pentru suprafaţa absobantă acoperită cu vopsea negru mat. Rezultă ES = 0,2.

b.5. Conform soluţiei de proiect a serei captatoare se determină factorul de umbrire Au / Aps = 0,2. Corespunzător acestei valori din fig. 5 rezultă u = 0,98 şi deci Eu = 0,196.

b.6. Se determină fluxul termic specific volumic al casei solare, [image] = 0,447 W/m3K

b.7. Se determină pierderea energetică anuală a casei solare cu relaţia (10). Rezultă:

QS = 56,13·106 kJ/an

b.8. Se determină indicele specific de economie de combustibil convenţional cu relaţia (12). Rezultă:

I = 12,87 kgcc/m2 an

Comentariu: Valoarea Eu = 0,196 atestă o performanţă energetică acceptabilă casei solare.

[top]

ANEXA 1

DETERMINAREA DISTANŢEI MINIME A CLĂDIRII DOTATE CU SISTEM PASIV FAŢĂ DE OBSTACOLE

Distanţa dintre clădirea cu sistem pasiv de încălzire solară şi un eventual obstacol pe latura SUD se calculează cu relaţia:

[m] [1]

în care:

g – unghiul dintre planul terenului şi planul orizontal [ o ]

H – înălţimea obstacolului [m]

Pentru g = 0, relaţia (1) devine:

d = 2,45 H [m] (2)

EXEMPLU DE CALCUL

Să se determine distanţa minimă de amplasare a unei clădiri dotate cu sistem pasiv faţă de un bloc cu înălţimea de 11 m aşezată pe un teren cu pantă de:

a. 100

b. 00

a. Conform relaţiei (1) în care g = 100

H = 11 M

rezultă: d = 18,85 m

b. Conform relaţiei (2) în care: H = 11 m

rezultă: d = 26,95 m.

[top]

ANEXA 2

DETERMINAREA FACTORULUI MEDIU DE UMBRIRE “Au / APS” CARACTERISTIC SISTEMULUI "SPAŢIU SOLAR"

Metodologia de calcul prezentată se referă la suprafaţa verticală de captare a radiaţiei solare având proiecţia în plan orizontal sub formă de poligon convex deschis cu una din laturi orientată pe axa E-V, reprezentând proiecţia în plan orizontal a faţadei orientate spre sud.

Schema de calcul care permite determinarea suprafeţei umbrite în fiecare moment "t" este prezentată în figura A.2.1. S-au făcut următoarele notaţii cu privire la mişcarea aparentă a discului solar pe bolta cerească:

hZ – unghiul de înălţime deasupra orizontului, care reprezintă unghiul făcut de dreapta care uneşte un punct P de pe suprafaţa verticală orientată spre sud şi discul solar (considerat sub forma unui punct geometric concentrat în centrul discului solar) şi normală la suprafaţa verticală orientată spre sud dusă din punctul P.

wS – unghiul de deplasare a poziţiei soarelui măsurat în raport cu normala la suprafaţa verticală orientată spre sud, după cum urmează:

w+S > 0 de al sud spre est;

w-S < 0 de la sud spre vest

Astfel ora 1000 are valoarea w-S = 300 şi ora 1500 are valoarea w-S = - 450

Se prezintă metoda de determinare a suprafeţei umbrite.

Metoda conduce al determinarea suprafeţei medii sezoniere afectate de umbra fără a fi necesar să se efectueze calculul exact al suprafeţei umbrite funcţie de poziţie relativă a soarelui pe bolta cerească.

Notaţiile utilizate sunt cele din fig. A.2.1.

Se disting următoarele cazuri:

A.a.1. y3 > 600; wS = w+S > 0

Suprafaţa afectată de umbră se determină cu relaţia:

A.a.2. y1 - y3 < 600; wS = w+S > 0

A.a.3. y1 < 600; wS = w+S < 0

A.b.1. y4 > 600; wS = w-S < 0

A.b.2. y2 - y4 < 600; wS = w-S < 0

A.b.3. y2 < 600; wS = w-S < 0

Factorul mediu de umbrire se determină cu relaţia:

în care [image] şi [image] pot avea oricare din valorile determinate anterior funcţie de soluţia de arhitectură adoptată la proiectarea serei captatoare, cu condiţia de a se respecta simultan inegalităţile de la punctele A.a.1. ... A.b.3.

EXEMPLU DE CALCUL

Se consideră o casă dotată cu sistem "SPAŢIU SOLAR" având proiecţia în plan orizontal sub forma unui poligon deschis cu următoarele dimensiuni: (vezi fig. A.2.1.)

L1 = 4,7 m

L2 = 9,0 m

L3 = 3,7 m

L4 = 15,6 m

L5 = 12,7 m

Înălţimea faţadei sud este H = 5,4 m

Funcţie de dimensiunile sus menţionate rezultă unghiurile:

y1 = 680

y2 = 420

y3 = 230

y4 = 110

Suprafaţa de captare APS = 93,96 m2. De asemenea rezultă segmentele: = 6,5 m; [image] = 2,5 m

Se verifică îndeplinirea simultană a inegalităţilor de la punctele A.a.1 ... A.b.3.

A.a.1. = 230 < 600 nu se reţine

A.a.2. y1 - y3 = 450 < 600 se reţine

Se verifică condiţia: 0 < [image] < 9

= -1,1547·4,7cos(30 + 68) = 0,755 < 9 se reţine

A.a.3. y1 = 680 > 600 nu se reţine

Pentru calculul raportului [image] se reţin relaţiile de la punctul A.a.2.

= 0,755 m

= 5,4 - 0,4203·4,7·sin 68 = 3,57 m

Au(+)= 0,5 (3,57 + 5,4) 0,755 + 4,7 = 28,78 m2

= 28,78 / 93,96 = 0,306

A.b.1. y4 = 110 < 600 nu se reţine

A.b.2. y2 - y4 = 310 < 600 se reţine

= -1,1547·3,7·cos(30 + 23) = -2,57 < 0

Deci A.b.2. nu se reţine.

A.b.3. y2 = 420 < 600 se reţine

Pentru calculul raportului [image] se reţin relaţiile de la punctul A.b.3., respectiv [image] = 0

Se determină factorul mediu de umbrire:

Au / APS = 0,5·(0,306 + 0) = 0,153

[top]

ANEXA 3

Proiect IPCT SA nr. 1192
CLADIRE DE LOCUIT DOTATA CU SISTEME PASIVE DE INCALZIRE SOLARA

Plan parter - VARIANTA SPATIU SOLAR SI SERA

Plan etaj - VARIANTA SPATIU SOLAR SI SERA CAPTATOARE

Plan subsol

SECTIUNE VARIANTA SERA CAPTATOARE

SCHEMA INCHIDERE VARIANTA SPATIU SOLAR SI DETALII

SCHEMA INCHIDERE VARIANTA SERA CAPTATOARE SI DETALII ETANSARE OCHIURI MOBILE

INSTALATIE DE INCALZIRE. Plan subsol. CENTRALA TERMICA

INSTALATII DE INCALZIRE. Plan parter. VARIANTA a SI b

INSTALATII DE INCALZIRE. Plan etaj. VARIANTA a SI b

INSTALATIE DE INCALZIRE. SCHEME DE PRINCIPIU DE RACORDARE A INSTALATIEI DE INCALZIRE

SCHEMA TEHNOLOGICA SI APARATURA DE AUTOMATIZARE

GURA DE AER SUPERIOARA. ANSAMBLU SI DETALII

GURA DE AER INFERIOARA. ANSAMBLU SI DETALII

[top]


GHID PENTRU CALCULUL NECESARULUI ANUAL DE CĂLDURĂ AL CLĂDIRILOR DE LOCUIT

Indicativ: GP 039-99

Cuprins

* Partea I: NECESARUL ANUAL DE CALDURA AL CLADIRILOR DE LOCUIT EXISTENTE
* DOMENIU DE APLICARE SI CONDITII DE UTILIZARE
 * CALCULUL NECESARULUI ANUAL DE CALDURA
 * Anexa 1: DETERMINAREA VALORII rs DE REDUCERE A NECESARULUI ANUAL DE CALDURA DATORITA INFLUENTEI RADIATIEI SOLARE
 * EXEMPLU DE CALCUL
* Partea a II - a: NECESARUL ANUAL DE CALDURA AL CLADIRILOR DE LOCUIT NOU PROIECTATE
 * DOMENIU DE APLICARE SI CONDITII DE UTILIZARE
 * CALCULUL NECESARULUI ANUAL DE CALDURA
 * Anexa 1: DETERMINAREA APORTURILOR ENERGETICE INTERIOARE
 * Anexa 2: PARAMETRII CLIMATICI EXTERIORI PENTRU SEZONUL DE INCALZIRE
 * Anexa 3: FACTORUL DE TEMPERATURA f qa
 * Anexa 4: DETERMINAREA MASEI ACTIVE A ELEMENTELOR DE CONSTRUCTIE
 * Anexa 5: LISTA STANDARDELOR SI NORMATIVELOR CONEXE PREZENTULUI GHID
 * EXEMPLU DE CALCUL
 * Anexa E1

Partea I: NECESAR ANUAL DE CĂLDURĂ AL CLĂDIRILOR DE LOCUIT EXISTENTE

1. DOMENIU DE APLICARE ŞI CONDIŢII DE UTILIZARE

1.1. Prezenta parte a ghidului pentru calculul necesarului anual de căldură al clădirilor se referă exclusiv la cazul clădirilor de locuit existente racordate la sisteme de încălzire centrală (termoficare, centrale termice proprii şi centrale termice de cartier) şi care nu au beneficiat de măsuri de reabilitare privind protecţia termică a elementelor de construcţie exterioare.

1.2. Regimul de furnizare a căldurii în cazul clădirilor prevăzute la art. 1.1 este de tipul continuu, în scopul realizării condiţiilor de confort termic necesar.

1.3. Se admite realizarea unor regimuri diferenţiate de furnizare a căldurii între orele de zi şi orele de noapte prin reducerea temperaturii interioare în orele de noapte (22:00-6:00) cu max. 3oC faţă de valoarea impusă de condiţiile de confort termic.

1.4. Necesarul de căldură este calculat ţinându-se seama de influenţa radiaţiei solare asupra regimului termic din spaţiile locuite.

1.5. Metoda de calcul propusă nu se aplică construcţiilor dotate cu sisteme pasive şi/sau active de utilizare a radiaţiei solare şi nici construcţiilor dotate cu sisteme de recuperare a căldurii din fluidele evacuate (aer, apă).

[top]

2. CALCULUL NECESARULUI ANUAL DE CĂLDURĂ

2.1. Necesarul anual de căldură al unei clădiri de locuit se determină cu relaţia:

(1)

în care:

CR – coeficient care ţine seama de reducerea temperaturii interioare pe durata nopţii. Valoarea CR se determină din fig. 1;

Y – coeficient care ţine seama de variaţia de timp a temperaturii exterioare. Valoarea Y se determină din fig. 2;

rs - coeficient care reflectă influenţa radiaţiei solare asupra necesarului de căldură. Valoarea rs se determină din Anexa 1;

Cb – coeficient care ţine seama de prezenţa balcoanelor pe faţadele clădirilor de locuit (determinat conform art. 2.2);

- numărul anual de grade-zile de calcul corespunzătoare perechii de valori

q i şi qe, conform SR 4839-97 - ˝Numărul anual de grade-zile˝;

Q – necesarul de căldură de calcul al clădirii identic cu puterea termică (pentru încălzire) instalată (KE);

ALOC – suprafaţa locuibilă a întregii construcţii, (mp);

- durata convenţională a sezonului de încălzire conform SR 4839-97 - ˝Numărul anual de grade-zile˝;

CT - coeficient care ţine seama de dotarea instalaţiei interioare cu dispozitive de reglare automată a temperaturii interioare. Se determină conform art. 2.3;

q i - temperatura interioară medie de calcul a întregii construcţii determinată conform SR 4839-97 - ˝Numărul anual de grade-zile˝;

q e - temperatura exterioară de calcul conform SR 1907-1/1977 - ˝Necesarul de căldură de calcul. Prescripţi de calcul˝.

2.3. Coeficientul CT are valoarea:

CT = 1,00 pentru instalaţii dotate cu dispozitive de reglare termostatată;

CT = 1,08 pentru instalaţii fără dispozitive de reglare termostatată.

[top]

ANEXA 1

Determinarea valorii rs de reducere a necesarului anual de căldură datorită influenţei radiaţiei solare

1. Valoarea rs se determină din diagrama din fig. 1.1 în funcţie de valoarea x.

2. Valoarea x se determină cu relaţia:

(1.1)

în care:

- cantitatea de căldură datorată radiaţiei solare recepţionată de o construcţie pe durata sezonului de încălzire, (KJ/an);

- necesarul anual de căldură al construcţiei neafectat de influenţa radiaţiei solare (KJ/an).

3. Valoarea [image] se determină cu relaţia:

(1.2)

în care:

- suprafaţa ferestrei orientată către direcţia cardinală j (N, NE, E, SE, S, SV, V, NV, orizontal), (mp);

- suprafaţa peretelui orientată către direcţia cardinală j (N, NE, E, SE, S, SV, V, NV, orizontal), (mp);

Fj – coeficient de reducere a suprafeţei Sj care recepţionează radiaţia globală [image], la o suprafaţă virtuală orientată către sud. Coeficientul Fj se determină cu relaţia:

(1.3)

În tabelul 1.1 sunt înscrise valorile Fj de calcul:

Tabelul 1.1

IG,SUD = 1,48 · 106 [Kj/mpan]
J | N | NE | E | SE | S | SV | V | NV | ORIZ.
Fj | 0,22 | 0,27 | 0,51 | 0,81 | 1 | 0,81 | 0,51 | 0,27 | 0,87

Nota: Suprafeţele [image] şi [image] se determină conform SR 1907/1-1997 - ˝Necesarul de căldură de calcul. Prescripţii de calcul˝

4. Valoarea [image] se determină cu relaţia (1) în care rs = 0

[top]

EXEMPLU DE CALCUL

Să se determine necesarul anual de căldură pentru un bloc de locuinţe cu regim de înălţime P+4E, amplasat în oraşul Bucureşti şi alimentat cu căldură de la un punct termic automatizat. Clădirea este prevăzută cu balcoane deschise. Instalaţia interioară de încălzire nu este prevăzută cu dispozitive de reglare automată a temperaturii interioare.

Date cunoscute

- puterea termică instalată: Q = 125,6 kW

- suprafaţa locuibilă a întregii construcţii: ALOC = 1500 m2

- temperatura interioară medie de calcul a întregii construcţii: q i = 18,4oC

Etapele calcului

1. Conform art. 2.1 se determină valoarea coeficientului ˝Y˝ pentru q e0 = 12oC. Rezultă Y = 0,96.

2. Din SR 4839-97 rezultă pentru oraşul Bucureşti:

grade – zile şi [image] zile

grade – zile

3. Conform graficului din fig. 1, curba 1, rezultă CR = 0,9

4. Conform art. 2.2, Cb = 1,03

5. Conform art. 2.3, CT = 1,08

6. Conform Anexei 1 se determină valoarea coeficientului rs.

Calculul se efectuează în următoarea succesiune:

- Utilizând relaţia (1) se determină valoarea necesarului anual de căldură al clădirii neafectat de influenţa radiaţiei solare (rs = 0).

- Cu ajutorul relaţiei 1.2 se determină cantitatea de căldură datorată radiaţiei solare:

- Se determină valoarea parametrului ˝x˝ cu relaţia 1.1

- Pentru x = 0,114 din diagrama din fig. 1.1 se citeşte valoarea rs = 0,078

7. Cu ajutorul relaţiei (1) se determină necesarul anual de căldură:

QG = (1 - 0,078) · 7,09 · 108 = 6,35 · 108 [kJ/an]

[top]

Partea a II-a: NECESARUL ANUAL DE CĂLDURĂ AL CLĂDIRILOR DE LOCUIT NOU PROIECTATE

1. DOMENIU DE APLICARE ŞI CONDIŢII DE UTILIZARE

1.1. Prezenta parte a ghidului descrie metoda de estimare a necesarului anual de căldură pentru încălzirea locuinţelor noi în scopul realizării condiţiilor de confort termic.

1.2. Estimarea necesarului de căldură pentru încălzirea clădirilor de locuit serveşte la optimizarea soluţiilor de conservare a energiei şi pentru estimarea necesarului de combustibil pentru asigurarea condiţiilor de confort termic.

1.3. Pe baza necesarului anual de căldură se stabileşte rezistenţa termică medie a elementelor de construcţie perimetrale care conduce la soluţia tehnică optimă din punct de vedere economic, sau la soluţia tehnică proprie conceptului de dezvoltare durabilă, care asigură eficienţa energetică maximă a construcţiei şi a instalaţiei de încălzire din dotarea acesteia.

1.4. Metoda de calcul care face obiectul prezentului ghid poate fi utilizată la stabilirea indicilor specifici de necesar de căldură, qs [kWh/m2an] şi qv [kWh/m2an] corelaţi cu caracteristica geometrică globală a construcţiei definită ca raportul dintre aria elementelor de închidere perimetrale şi volumul construit, A/Vc pentru diverse tipuri de construcţii de locuit.

Pe baza rezistenţei termice medie a elementelor de construcţie perimetrală`Ropt se determină coeficientul global de izolare termică, cu relaţia:

Echivalent cu indicele G (coeficient global de izolare termică) din ghidul C 107/4-1997.

1.5. Metoda nu poate fi aplicată în cazul construcţiilor dotate cu sisteme de captare pasivă a radiaţiei solare şi cu dispozitive de recuperare a căldurii din fluide.

[top]

2. CALCULUL NECESARULUI ANUAL DE CĂLDURĂ

2.1. Metoda de calcul se bazează pe transferul de căldură în regim nestaţionar prin elementele de construcţie opace şi transparente şi ţine seama de efectul aporturilor datorate activităţii umane şi radiaţiei solare asupra temperaturii interioare rezultante impusă de normele de confort termic. Metoda de calcul determină necesarul de căldură care trebuie să fie asigurat de sistemul de încălzire interioară.

2.2. Relaţia de calcul a necesarului anual de căldură pentru încălzirea spaţiului de locuit este următoarea:

(1)

în care:

V – volumul aerului din spaţiul încălzit egal cu 0,80 din volumul construit, Vc [mc];

C = Y · CR · Cb · CT

Y, CR, Cb, CT se determină conform procedurii prezentată în Partea I a prezentului ghid;

na – numărul de schimburi de aer cu exteriorul:`na = 0,6 · h-1

(2)

Zj – factor de corecţie a diferenţei de potenţial termodinamic caracteristic elementelor de construcţie care delimitează spaţiul încălzit;

Zj = 1 – pentru elemente de construcţie adiacente mediului exterior;

- pentru elemente de construcţie adiacente unor spaţii neîncălzite sau încălzite la o temperatură [image] sensibil inferioară temperaturii q ic a spaţiului locuit;

`q e - temperatura exterioară medie teoretică a sezonului de încălzire care se determină cu relaţia:

(3)

în care coeficienţii ak se dau în tabelul 1.

Tabelul 1

Luna | oct. | nov. | dec. | ian. | feb. | mart. | apr.
ak | 0,08287 | 0,16575 | 0,17127 | 0,17127 | 0,1547 | 0,17127 | 0,08287

- temperatura interioară medie pe durata sezonului de încălzire a spaţiilor neîncălzite sau încălzite la o temperatură sensibil inferioară temperaturii q ic,

- Temperatura interioară, în luna k, a spaţiului casei scărilor (în cazul în care acesta nu este dotat cu instalaţii de încălzire interioară) se determină funcţie de rezistenţa termică corectată a elementelor de construcţie adiacente spaţiului locuit, R'cs, cu relaţiile:

pentru:

R'cs [image] 0,40 m2K / W

(4)

pentru: 0,40 m2K / W < R'cs < 3 m2K / W

pentru:

R'cs [image] 3 m2K / W

Temperatura interioară a spaţiului subsolului tehnic neîncălzit în luna k se determină funcţie de rezistenţa termică corectată a planşeului adiacent spaţiului locuit R'sb, cu relaţiile:

pentru:

R'sb [image] 0,40 m2K / W

(5)

pentru: 0,40 m2K / W < R'sb < 3 m2K / W

R'sb [image] 3 m2K / W

- Temperatura medie pe sezonul de încălzire a spaţiilor neîncălzite, [image], se determină cu relaţia:

(6)

în care:

iN j = cs - pentru cazul casei scărilor

iN j = sb - pentru cazul subsolului tehnic

j - orientarea elementului de construcţie care delimitează spaţiul încălzit de mediul ambiant.

Coeficienţii ak sunt înscrişi în tabelul 1.

(7)

(8)

(9)

- numărul anual real de grade-zile de încălzire care se determină cu relaţia:

(10)

în care:

Dq k - diferenţa între media anuală a temperaturii interioare reduse a spaţiului locuit [image] şi temperatura exterioară virtuală în luna k, [image].

- Temperatura interioară redusă în luna k, [image] , se determină cu relaţia:

(11)

în care:

(12)

q Ek - temperatura exterioară echivalentă în luna k a elementelor de construcţie exterioare şi adiacente spaţiilor neîncălzite sau încălzite la o temperatură sensibil inferioară temperaturii q ic se determină cu relaţia:

(13)

Coeficientul [image], are următoarele valori funcţie de tipul ferestrei:

- geam dublu, CF = 0,088;

- geam triplu, CF = 0,092

(14)

T – constanta de timp a construcţiei care se determină cu relaţia:

(15)

cu condiţia ca T1 [image] 8 h/zi în care

T1 – durata medie zilnică a întreruperii funcţionării instalaţiei de încălzire (h)

- Valoarea medie anuală a temperaturii interioare reduse se determină cu relaţia:

(16)

în care coeficienţii ak sunt înscrişi în tabelul 1.

- Duratele măsurate în zile ale perioadelor de încălzire în lunile octombrie şi aprilie, notate cu DX, respectiv DIV, se determină prin intersecţia curbei [image], cu dreapta [image]. Valorile DX şi DIV trebuie să îndeplinească condiţiile:

0 [image] Dx [image] 31

0 [image] DIV [image] 30

2.3. Relaţia de calcul a necesarului anual de căldură pentru încălzirea spaţiilor încălzite adiacente locuinţelor dar nelocuite (garaje etc.) este următoarea:

(17)

2.4. Se determină rezistenţa termică medie a anvelopei spaţiului încălzit cu relaţia:

(18)

2.5. Se determină necesarul anual de căldură care trebuie să fie asigurat de instalaţia de încălzire interioară cu relaţia:

[GJ/an] (19)

2.6. Se determină indicii specifici de necesar de căldură:

(20)

(21)

2.7. Se reprezintă grafic funcţiile:

Se stabileşte valoarea`Ropt, fie ca optim economic, fie ca optim tehnic în cazul adoptării soluţiei care răspunde la dezideratul de dezvoltare durabilă a mediului construit.

2.8. Procedura de calcul este următoarea:

1. Funcţie de soluţia de arhitectură proprie construcţiei se determină: AT, Api, VC, ALOC, q ic. Se alege valoarea T1 şi structura elementelor de construcţie prin valorile rezistenţelor termice corectate R'j.

2. Se calculează coeficientul de transfer de căldură superficială a i.

3. Se determină pentru fiecare element de construcţie perimetral, factorul de corecţie Zj utilizând relaţiile (3), (4), (5) şi (6).

4. Se determină coeficienţii A1, A2, A3, A4 cu relaţiile (2), (7), (8), şi (9). Factorul [image] se alege din Anexa 3 funcţie de sistemul de încălzire.

5. Se determină temperaturile echivalente [image] şi [image].

6. Se determină cu relaţia (13), temperatura echivalentă pentru fiecare lună k, [image].

7. Se determină cu relaţia (12), temperatura exterioară virtuală [image], pentru fiecare lună k.

8. Se determină cu relaţia (15), constanta de timp, T.

9. Se determină cu relaţia (14), valoarea U (T, T1).

10. Se determină cu relaţia (11), temperatura interioară redusă din fiecare lună k.

11. Cu relaţia (16) se determină valoarea medie anuală a temperaturii interioare reduse,

12. Se reprezintă grafic funcţiile [image] şi [image] în raport cu numărul de zile din sezonul de încălzire. Fiecare valoare [image] este specifică zilei a 15-a din fiecare lună.

13. Se determină, din intersecţia celor două curbe (o curbă şi o dreaptă paralelă cu axa absciselor) duratele de încălzire din lunile octombrie şi aprilie, DX respectiv DIV.

14. Se determină pentru fiecare lună k valorile:

15. Se determină, funcţie de valorile DX şi DIV şi de valorile Dq k, numărul anual real de grade-zile de încălzire [image], cu relaţia (10).

16. Se determină coeficientul C conform procedurii din Partea I a prezentului ghid.

17. Se determină necesarul anual de căldură pentru spaţiul locuit [image] cu relaţia (1).

18. Se determină necesarul de căldură pentru încălzirea spaţiilor anexe QN cu relaţia (17).

19. Se determină necesarul anual de căldură al construcţiei cu relaţia (19).

20. Se determină indicii specifici de necesar de căldură qs şi qv cu relaţiile (20) şi (21).

21. Se determină rezistenţa termică medie a anvelopei spaţiului locuit`R cu relaţia (18).

22. Se repetă procedura cu alte tipuri de închideri perimetrale caracterizate de rezistenţe termice.

23. Se determină funcţiile:

şi valoarea`Ropt, fie din punct de vedere al optimului economic, fie din punct de vedere al conceptului de dezvoltare durabilă.

24. Se determină caracteristica geometrică a construcţiei ca raport între suprafaţa elementelor de construcţie perimetrale prin care este dirijat fluxul termic şi volumul construit, A/Vc.

Lista principalelor notaţii:

Api – suprafaţa pereţilor interiori orientată către spaţiul încălzit, [m2];

AT – suprafaţa totală de transfer de căldură formată din suprafaţa pereţilor interiori şi suprafaţa elementelor de construcţie exterioare determinată conform art. 2.1.1 din SR 1907-1/1997, [m2];

– suprafaţa peretelui exterior cu orientarea j, calculată conform SR 1907-1/1997, [m2];

– suprafaţa ferestrei cu orientarea j, [m2];

ALoc – suprafaţa locuibilă, [m2];

ANp – suprafaţa pereţilor exteriori ai spaţiului încălzit nelocuibil calculată conform SR 1907-1/1997 [m2];

AINS – suprafaţa pereţilor care delimitează spaţiul încălzit nelocuit de spaţiul încălzit locuit calculată conform SR 1907-1/1997;

VC – volumul construit al spaţiului locuit, [m3];

na – numărul de schimburi de aer necesar asigurării confortului fiziologic, [h-1];

- rezistenţa termică specifică corectată a peretelui exterior având suprafaţa [image], [m2K/W];

- rezistenţa termică a ferestrei cu suprafaţa [image], [m2K/W];

R'Np - rezistenţa termică specifică corectată a pereţilor exteriori ai spaţiului încălzit nelocuit, având suprafaţa ANp, [m2K/W];

R'INS - rezistenţa termică specifică corectată a pereţilor ce delinitează spaţiul încălzit nelocuit de spaţiul încălzit locuit, având suprafaţa AINS, [m2K/W];

a – aportul intern specific, determinat conform Anexei 1, [W/m2];

M – masa activă a elementelor de construcţie în contact cu aerul interior determinată conform Anexei 4, [kg];

T1 – durata medie zilnică a întreruperii funcţionării instalaţiei de încălzire, [h];

T – constanta de timp a construcţiei, [h];

- numărul anual de grade-zile de calcul, determinat conform SR 4839-97, art. 2.4.

Indici:

j – orientarea elementului de construcţie;

k – indicele lunii din sezonul de încălzire;

s – numărul de ordine al elementelor de construcţie care separă spaţiul încălzit locuit de spaţiul încălzit nelocuit.

[top]

Anexa 1

DETERMINAREA APORTURILOR ENERGETICE INTERIOARE

1. Ocupanţi

Fluxul termic emis de persoana adultă variază între 65 W (perioada somnului) şi 200 W (activitate fizică moderată). Valoarea depinde şi de suprafaţa corpului şi de starea acesteia (gradul de îmbrăcare).

Ţinând seama de absenţa din locuinţă pe o durată medie zilnică de 10 h, rezultă valoarea tipică

65 · Np [W]

în care Np este numărul de persoane din locuinţă

2. Utilizarea apei calde

Ţinând seama de sistemul de preparare a apei calde şi de activitatea casnică care implică utilizarea acesteia, se recomandă relaţia:

20 + 15 · Np [W]

3. Prepararea hranei

Ţinând seama că prepararea hranei se efectuează prioritar prin utilizarea combustibilului gazos, valoarea recomandată este de 110 W.

4. Activităţi casnice care implică utilizarea energeiei electrice:

Radio şi Tv | 30 W
Frigider | 40 W
Maşina de spălat | 20 W
Fier de călcat | 20 W
Aspirator | 20 W
Diverse | 20 W
----------------------------- | ------------
TOTAL: | 150W

5. Iluminat

Apartament mediu (familie cu copil): 45 W

6. Total aporturi energetice interne pentru un apartament mediu cu trei persoane:

ALoc = 72 m2

Ocupanti | 65 x 3 = 195 W
Apa calda | 20 + 15 x 3 = 65 W
Preparare hrana | 110 W
Aparate casnice | 150 W
Iluminat | 45 W
 | ---------------------------
 | TOTAL: 565 W

7. Aportul energetic mediu specific

Nota: Valorile sunt specifice unui apartament mediu.

[top]

Anexa 2

PARAMETRII CLIMATICI EXTERIORI PENTRU SEZONUL DE ÎNCĂLZIRE

1. Intensitatea radiaţiei solare totale (directă şi difuză) se prezintă sub forma valorilor medii zilnice pe plan orizontal şi pe plan vertical cu orientările S, SE, SV, E, V, NV. N pentru lunile X – IV, pentru oraşele: Constanţa, Iaşi, Craiova, Curtea de Argeş, Bucureşti, Târgu-Jiu, Oradea, Timişoara, Satu Mare, Târgu Secuiesc, Cluj.

Tabelul 1

Radiaţia solară totală pe plan vertical şi orizontal (W/mp)

ORAŞ | LUNA DIRECŢIA | X | XI | XII | I | II | III | IV
CONSTANŢA | ORIZONTAL | 113,1 | 58,2 | 42,1 | 56,4 | 87,3 | 129,5 | 176,0
 | S | 131,8 | 88,0 | 70,9 | 94,7 | 117,6 | 109,3 | 100,8
 | SE, SV | 111,1 | 68,0 | 54,3 | 74,3 | 98,3 | 93,0 | 86,3
 | E, V | 73,5 | 36,3 | 27,0 | 36,3 | 63,0 | 68,0 | 81,0
 | NE, NV | 35,2 | 16,2 | 12,6 | 15,3 | 29,9 | 40,5 | 54,5
 | N | 23,1 | 14,9 | 11,9 | 14,0 | 20,2 | 30,1 | 40,1
IAŞI | ORIZONTAL | 103,5 | 46,4 | 34,2 | 42,9 | 71,5 | 120,0 | 162,3
 | S | 115,6 | 63,1 | 57,7 | 65,7 | 86,8 | 100,0 | 91,8
 | SE, SV | 95,4 | 49,4 | 44,3 | 50,9 | 71,4 | 91,5 | 88,8
 | E, V | 60,0 | 28,4 | 22,7 | 26,7 | 44,8 | 63,4 | 74,1
 | NE, NV | 32,4 | 14,1 | 10,1 | 12,8 | 24,2 | 37,1 | 52,0
 | N | 22,0 | 13,0 | 9,5 | 12,0 | 18,4 | 28,5 | 39,4
CRAIOVA | ORIZONTAL | 113,1 | 54,3 | 41,3 | 49,8 | 88,8 | 121,2 | 166,0
 | S | 127,6 | 76,6 | 68,1 | 78,2 | 114,5 | 100,3 | 94,0
 | SE, SV | 105,3 | 59,5 | 52,4 | 60,3 | 93,2 | 92,0 | 90,9
 | E, V | 65,8 | 33,5 | 27,2 | 31,2 | 56,8 | 64,1 | 75,7
 | NE, NV | 35,1 | 15,8 | 12,6 | 14,4 | 28,6 | 37,9 | 52,8
 | N | 23,5 | 14,5 | 11,9 | 13,4 | 20,7 | 29,3 | 39,9
CURTEA DE ARGEŞ | ORIZONTAL | 112,3 | 56,5 | 45,2 | 54,6 | 88,8 | 120,4 | 154,4
 | S | 126,6 | 80,2 | 82,7 | 90,4 | 114,5 | 99,6 | 87,0
 | SE, SV | 104,5 | 62,3 | 62,9 | 69,3 | 93,2 | 91,3 | 84,3
 | E, V | 65,3 | 34,9 | 30,9 | 34,8 | 56,8 | 63,6 | 70,6
 | NE, NV | 34,8 | 16,3 | 12,3 | 14,9 | 28,2 | 37,5 | 50,1
 | N | 23,3 | 15,0 | 11,5 | 13,7 | 20,7 | 29,1 | 38,6
BUCUREŞTI | ORIZONTAL | 114,2 | 54,3 | 41,3 | 49,6 | 85,1 | 124,7 | 167,2
 | S | 132,5 | 76,6 | 67,9 | 78,2 | 110,4 | 103,9 | 95,6
 | SE, SV | 95,1 | 59,5 | 52,1 | 61,6 | 91,7 | 88,7 | 82,0
 | E, V | 72,5 | 32,2 | 26,3 | 30,9 | 58,2 | 65,2 | 76,8
 | NE, NV | 34,6 | 15,6 | 12,7 | 14,2 | 28,2 | 38,5 | 52,2
 | N | 23,6 | 14,5 | 11,9 | 13,3 | 20,5 | 30,0 | 38,8
TÂRGU JIU | ORIZONTAL | 108,5 | 52,1 | 41,0 | 49,9 | 78,6 | 115,4 | 173,2
 | S | 120,9 | 72,4 | 71,5 | 79,1 | 101,3 | 95,6 | 98,3
 | SE, SV | 100,0 | 56,4 | 54,6 | 60,9 | 82,4 | 87,5 | 95,0
 | E, V | 62,9 | 32,0 | 27,6 | 31,4 | 50,2 | 60,9 | 78,6
 | NE, NV | 34,1 | 15,3 | 11,7 | 14,3 | 25,2 | 36,0 | 54,1
 | N | 23,1 | 14,2 | 11,0 | 13,3 | 18,3 | 27,9 | 40,2
ORADEA | ORIZONTAL | 111,0 | 51,3 | 35,6 | 44,4 | 78,6 | 115,4 | 164,7
 | S | 127,1 | 73,4 | 61,5 | 69,4 | 99,0 | 95,6 | 93,2
 | SE, SV | 104,5 | 57,0 | 47,1 | 53,5 | 80,9 | 87,5 | 90,2
 | E, V | 64,9 | 31,7 | 23,8 | 27,8 | 49,9 | 60,9 | 75,0
 | NE, NV | 33,9 | 14,6 | 10,3 | 12,9 | 25,8 | 36,0 | 52,3
 | N | 22,2 | 13,5 | 9,8 | 12,0 | 19,1 | 27,9 | 39,5
TIMIŞOARA | ORIZONTAL | 110,1 | 50,0 | 35,9 | 45,1 | 78,7 | 118,5 | 162,1
 | S | 126,8 | 67,8 | 58,4 | 67,7 | 96,4 | 98,1 | 92,3
 | SE, SV | 107,2 | 52,9 | 44,9 | 53,7 | 79,9 | 83,7 | 79,4
 | E, V | 71,0 | 28,9 | 22,4 | 27,1 | 50,3 | 61,8 | 74,7
 | NE, NV | 34,5 | 14,9 | 10,9 | 13,4 | 25,8 | 37,0 | 51,8
 | N | 23,1 | 14,0 | 10,5 | 12,7 | 20,1 | 28,9 | 39,4
SATU MARE | ORIZONTAL | 106,5 | 47,1 | 34,5 | 44,3 | 77,0 | 120,4 | 164,6
 | S | 121,4 | 65,4 | 60,9 | 71,3 | 97,2 | 100,1 | 93,2
 | SE, SV | 100,0 | 50,9 | 46,6 | 54,8 | 79,4 | 91,7 | 90,1
 | E, V | 62,2 | 28,8 | 23,5 | 27,9 | 48,8 | 63,7 | 75,0
 | NE, NV | 32,9 | 13,8 | 10,0 | 12,4 | 25,2 | 37,4 | 52,3
 | N | 21,6 | 12,8 | 9,4 | 11,5 | 18,6 | 28,8 | 39,5
TÂRGU SECUIESC | ORIZONTAL | 115,1 | 58,2 | 33,9 | 49,9 | 81,6 | 124,4 | 165,3
 | S | 131,1 | 85,6 | 50,9 | 78,1 | 103,0 | 103,0 | 93,6
 | SE, SV | 108,0 | 66,1 | 39,8 | 60,2 | 84,2 | 94,4 | 90,4
 | E, V | 67,2 | 36,4 | 21,6 | 31,2 | 51,8 | 65,7 | 75,2
 | NE, NV | 35,5 | 16,2 | 11,2 | 14,4 | 26,7 | 38,8 | 52,5
 | N | 23,4 | 14,8 | 10,7 | 13,4 | 19,8 | 30,0 | 39,6
CLUJ | ORIZONTAL | 108,9 | 52,5 | 31,2 | 45,2 | 79,9 | 122,6 | 165,9
 | S | 124,2 | 75,8 | 50,2 | 70,1 | 101,3 | 102,9 | 94,2
 | SE, SV | 102,2 | 58,7 | 38,8 | 54,2 | 82,7 | 94,0 | 90,9
 | E, V | 63,6 | 32,7 | 20,3 | 28,2 | 50,8 | 64,9 | 75,3
 | NE, NV | 33,5 | 15,0 | 9,6 | 13,3 | 26,0 | 37,5 | 52,0
 | N | 22,1 | 13,7 | 9,2 | 12,3 | 19,2 | 28,6 | 38,7

2. Temperatura exterioară se prezintă sub forma valorilor medii lunare pentru aceleaşi oraşe pentru care se dau valorile intensităţii radiaţiei solare totale.

Tabelul 2

Temperatura exterioară medie lunară multianuală (oC)

LUNA ORAŞ | X | XI | XII | I | II | III | IV
CONSTANŢA | 13,1 | 8,0 | 3,2 | 0,5 | 1,6 | 4,6 | 9,9
IAŞI | 10,0 | 4,3 | -0,6 | -3,7 | -1,8 | 3,0 | 10,3
CRAIOVA | 11,1 | 5,0 | 0,1 | -2,3 | -0,1 | 4,7 | 11,1
CURTEA DE ARGEŞ | 8,7 | 4,0 | -0,4 | -2,6 | -0,8 | 3,5 | 9,4
BUCUREŞTI | 10,8 | 5,2 | 0,2 | -2,4 | -0,1 | 4,8 | 11,3
TÂRGU JIU | 10,1 | 4,7 | -0,2 | -2,3 | 0,2 | 5,0 | 11,0
ORADEA | 10,6 | 5,2 | 0,4 | -2,0 | 0,6 | 5,2 | 10,8
TIMIŞOARA | 11,0 | 5,6 | 0,8 | -1,6 | 1,2 | 5,8 | 11,2
SATU MARE | 9,5 | 4,5 | -0,3 | -3,2 | -0,5 | 4,5 | 10,2
TÂRGU SECUIESC | 7,3 | 2,1 | -2,9 | -5,8 | -3,5 | 1,4 | 7,6
CLUJ | 8,5 | 2,9 | -1,2 | -3,6 | -1,2 | 4,0 | 9,1

[top]

Anexa 3

FACTORUL DE TEMPERATURĂ

Se exprimă funcţie de sistemul de încălzire

a. încălzire cu aer cald

b. încălzire cu sobe de teracotă

c. încălzire cu corpuri statice

d. încălzire de joasă temperatură prin plafon

e. încălzire de joasă temperatură prin pardoseală

Sistem | a | b | c | d | e
 | 1,120 | 1,098 | 1,062 | 1,025 | 1,000

[top]

Anexa 4

DETERMINAREA MASEI ACTIVE A ELEMENTELOR DE CONSTRUCŢIE

Masa activă, M, a elementelor de construcţie reprezintă masa tuturor elementelor de construcţie interioare şi exterioare care resimte variaţiile diurne ale temperaturii aerului interior cauzate de intermintenţa în funcţionare a instalaţiei de încălzire.

Masa activă a unui element de construcţie se determină cu relaţia:

rp - densitatea materialului ˝p˝ din zona activă (kg/mc);

dp - grosimea materialului ˝p˝ din zona activă (m);

An – suprafaţa interioară a elementului de construcţie ˝n˝ (mp);

  • Pentru beton, cărămidă, BCA, dpmax = 0,10 m

  • Pentru materiale izolante dpmax = 0,05 m

Masa activă a tuturor elementelor de construcţie se determină cu relaţia:

Condiţia necesară utilizării valorii M în procedura de calcul este:

[top]

Anexa 5

LISTA STANDARDELOR ŞI NORMATIVELOR CONEXE PREZENTULUI GHID

- SR 1907-1/1997 – Instalaţii de încălzire. Necesarul de căldură de calcul. Prescripţii de calcul.

- SR 1907-2/1997 – Instalaţii de încălzire. Necesarul de căldură de calcul. Temperaturi interioare convenţionale de calcul.

- SR 4839-1997 – Instalaţii de încălzire. Numărul anual de grade-zile.

- SR 6472-3/1989 – Fizica construcţiilor. Termotehnica. Calculul termotehnic al elementelor de construcţie al clădirilor

- C.107/1-1997 – Normativ privind calculul coeficientului global de izolare termică la clădiri de locuit.

- C.107/3-1997 – Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor

- C.107/4-1997 – Ghid pentru calculul performanţelor termotehnice ale clădirilor de locuit

- Calculation of space heating requirements for residential buildings ISO 9164-1989 (E).

[top]

EXEMPLU DE CALCUL

Să se determine variaţia necesarului de căldură anual al unei construcţii de locuinţe de tip individual, cu regim de înălţime P+1E, amplasată în oraşul Bucureşti, alimentată cu căldură de la un punct termic automatizat, în raport cu rezistenţa termică medie a elementelor de construcţie adiacente mediului exterior.

Instalaţia interioară de încălzire este realizată cu corpuri statice prevăzute cu dispozitive de reglare automată a temperaturii interioare şi funcţionează cu o durată medie zilnică de întrerupere de 6 h.

Configuraţia construcţiei este cea din Anexa E1.

În exemplul de faţă construcţia este prevăzută cu subsol tehnic neîncălzit.

ETAPELE CALCULUI

a. DATE NECESARE

a1. Pe baza planurilor de arhitectură din Anexa E1 se determină:

APe(SE) = 37,88 m2 APe(SV) = 43,73 m2 APe(S) = 13,85 m2 APe(NV) = 40,59 m2 APe(NE) = 58,50 m2 API(T) = 110 m2 | API(sb) = 110 m2 AFe(SE) = 19,44 m2 AFe(SV) = 10,02 m2 AFe(S) = 4,54 m2 AFe(NV) = 19,44 m2 AFe(NE) = 6,35 m2
ANP = 67,22 m2 AINS = 39,59 m2 APi = 464,3 m2 AT = 961,76 m2 ALOC = 212 m2 VC = 549,2 m3 q ic = 19,2 oC na = 0,6 h-1 |

a2. Din Anexa 1,a = 8 W/m2

a3. Din Anexa 2 se extrag:

- intensitatea radiaţiei solare totală pe plan vertical şi orizontal, (W/m2);

- temperatura exterioară medie lunară, (grad C).

Valorile sunt prezentate în tabelul E1.

Tabelul E1

LUNA | Intensitatea radiaţiei solare totală pe plan vertical şi orizontal (W/m2) |  |  |  |  |  | Temperatura exterioară
 | E V | SE SV | S | NV NE | N | ORIZ.
X | 72,5 | 95,1 | 132,2 | 34,6 | 23,3 | 114,2 | 10,8
XI | 32,2 | 59,5 | 76,6 | 15,6 | 14,5 | 54,3 | 5,2
XII | 26,3 | 52,1 | 67,9 | 12,7 | 11,9 | 41,3 | 0,2
I | 30,9 | 61,7 | 78,2 | 14,2 | 13,3 | 49,6 | -2,4
II | 58,2 | 91,7 | 110,4 | 28,2 | 20,5 | 85,1 | -0,1
III | 65,2 | 88,7 | 103,9 | 38,5 | 30 | 124,7 | 4,8
IV | 76,8 | 82 | 95,6 | 52,2 | 38,8 | 167,2 | 11,8

`q e = 3,18 grad C

a4. Din Anexa 3 rezultă: = 1,062

a5. Pe baza Anexei 4 se determină masa activă a tuturor elementelor de construcţie.

Rezultă: M = 200.000 kg

a6. Din Partea I a prezentului ghid, ţinând seama de valoarea [image] grade-zile, rezultă coeficienţii:

Y = 0,96 Cb = 1

CR = 0,9 CT = 1

C = 0,864

a7. Conform SR 4839-97 pentru oraşul Bucureşti rezultă:

grade-zile; Dq e0 = 190 zile

şi în consecinţă: grade-zile (pentru garaj)

a8. Rezistenţele termice ale elementelor de construcţie opace şi transparente care alcătuiesc anvelopa exterioară a construcţiei constituie elementele variabile şi sunt prezentate în tabelul E2.

Tabelul E2

Caz Rezistente termice | 1 | 2 | 3 | 4 | 5 | 6 | 7
R'Pe | 1,00 | 1,20 | 1,40 | 1,60 | 1,80 | 2,00 | 2,20
 | 1,06 | 1,26 | 1,46 | 1,66 | 1,86 | 2,06 | 2,26
 | 1,50 | 1,65 | 1,80 | 1,95 | 2,05 | 2,20 | 2,35
 | 1,56 | 1,71 | 1,86 | 2,01 | 2,11 | 2,26 | 2,41
RPI sb | 1,00 | 1,00 | 1,00 | 1,10 | 1,00 | 1,00 | 1,00
RPI sbm | 1,06 | 1,06 | 1,06 | 1,06 | 1,06 | 1,06 | 1,06
RF | 0,56 | 0,56 | 0,56 | 0,56 | 0,56 | 0,56 | 0,56

Calculele detaliate sunt întocmite pentru cazul 7 din tabelul E2, pentru celelalte prezentându-se numai rezultatele finale.

a9. Se verifică condiţiile:

T1 [image] 8 h/zi

b. CALCULUL EFECTIV

b1. Se calculează coeficientul a i cu relaţia:

; a i = 9,6285 W/m2K

b2. Se determină temperaturile medii lunare ale spaţiilor neîncălzite adiacente spaţiilor încălzite (în cazul de faţă subsolul neîncălzit). Rezultă valorile:

LUNA | oct. | nov. | dec. | ian. | feb. | mar. | apr.
grad C | 11,27 | 10,01 | 8,82 | 8,20 | 8,75 | 9,92 | 11,48

şi valoarea medie anuală:

b3. Se calculează valorile Zj pentru elementele de construcţie care separă spaţiul încălzit de spaţii învecinate neîncălzite, sau încălzite la o temperatură sensibil inferioară temperaturii spaţiului încălzit (Dq > 5oC), adiacent elementului de construcţie j, cu relaţia:

Pentru elementele de construcţie care separă spaţiul încălzit de mediul exterior

Zj = 1.

Rezultă valorile:

Zj = 0,4495 pentru pereţii către garaj

Zj = 0,601433 pentru planşeul peste subsol

b4. Se calculează coeficienţii: A1, A2, A3, A4.

Rezultă valorile:

A1 = 0,944

A2 = 1,1589

A3 = 0,7731

A4 = 1,1775

b5. Se determină temperaturile exterioare echivalente medii lunare, [image] pentru pereţi exteriori şi [image] pentru ferestre exterioare (geam triplu CF = 0,0992).

Valorile rezultate sunt înscrise în tabelul E3.

Tabelul E3

ORIENT. LUNA | SUPRAFEŢE OPACE |  |  |  |  | FERESTRE EXTERIOARE
 | SE SV | S | NE NV | PIT | PIsb | SE SV | S | NE NV
X | 12,892 | 13,708 | 11,561 | 13,312 | 11,27 | 19,55 | 22,96 | 13,98
XI | 6,509 | 6,885 | 5,543 | 6,395 | 10,01 | 10,67 | 12,25 | 6,64
XII | 1,346 | 1,694 | 0,479 | 1,109 | 8,82 | 4,99 | 6,45 | 1,37
I | -1,045 | -0,680 | -2,087 | -1,309 | 8,20 | 3,27 | 4,79 | -1,09
II | 1,917 | 2,329 | 0,520 | 1,772 | 8,75 | 8,34 | 10,06 | 2,49
III | 6,751 | 7,086 | 5,647 | 7,543 | 9,92 | 12,96 | 14,36 | 8,34
IV | 13,604 | 13,903 | 12,948 | 15,478 | 11,48 | 19,34 | 20,60 | 16,60

b6. Se calculează temperatura exterioară echivalentă medie lunară a construcţiei, [image], cu relaţia (13).

Rezultatele sunt înscrise în tabelul E4.

b7. Se calculează temperatura exterioară virtuală medie lunară a construcţiei [image] cu relaţia (12). Rezultă valorile înscrise în tabelul E4.

b8. Se determină temperatura interioară redusă, [image], pentru regim de funcţionare cu intermitenţă a instalaţiei de încălzire după cum urmează:

- Constanta de timp a construcţiei se calculează cu relaţia (15).

Rezultă: T = 125,73 h.

- Valoarea coeficientului U, pentru T = 125,73 h şi T1 = 6 h, se calculează cu relaţia (14). Rezultă U = 0,010158.

- Se determină temperaturile interioare reduse [image] cu relaţia (11). Valorile rezultate sunt înscrise în tabelul E4.

b9. Se determină valoarea`q iR cu relaţia (16). Rezultă: `q iR = 14,60 grad C.

b10. Se determină duratele medii lunare de încălzire, Dk, cu ajutorul graficului din fig. E1. Valorile Dk rezultate sunt înscrise în tabelul E4.

b11. Se calculează numărul real de grade-zile de încălzire [image], pentru spaţiul locuit, cu relaţia (10). Rezultă:

= 1490,331

Tabelul E4

LUNA | X | XI | XII | I | II | III | IV | U.M.
 | 0,79 | 0,48 | 0,253 | 0,158 | 0,31 | 0,527 | 0,83 | grad C
 | 13,02 | 7,59 | 3,40 | 1,52 | 4,09 | 8,12 | 13,77 | grad C
 | 14,60 | 14,53 | 14,50 | 14,47 | 14,50 | 14,54 | 14,60 | grad C
 | 1,57 | 6,95 | 11,09 | 12,95 | 10,41 | 6,42 | 0,827 | grad C
Dk | 22 | 30 | 31 | 31 | 28 | 31 | 16 | zile

b12. Necesarul anual de căldură pentru încălzirea spaţiului de locuit se calculează cu relaţia (1). Rezultă:

b13. Necesarul anual de căldură pentru încălzirea spaţiilor adiacente locuinţelor dar nelocuite (garaj) se calculează conform ar. 2.3. Rezultă:

QN = 1,904809 GJ/an

b14. Necesarul anual de căldură al construcţiei este

b15. Rezistenţa termică medie a elementelor de construcţie adiacente mediului exterior se calculează cu relaţia (18). Rezultă:

b16. Se determină indicii de necesar de căldură qs şi qv cu relaţiile (20) şi (21). Rezultă:

qs = 55,90 kWh/m2an si

qv = 20,73 kWh/m3an

b17. Pentru cazurile 1-7 prezentate în tabelul E2 rezultatele sunt prezentate în fig. E2 sub forma curbelor [image] şi [image].

b18. Pentru valoarea A / Vc = 0,9164 m-1, reprezentând raportul dintre suprafaţa elementelor de construcţie perimetrale prin care este disipat fluxul termic şi volumul construcţiei, conform Normativ C 107/4-97, rezultă coeficientul global de izolare termic normat GNB = 0,75 W/m2K, căruia îi corespund conform prezentului ghid, indicii specifici de necesar de căldură maxim admişi qs = 62,47 kWh/m2an şi qv = 23,17 kWh/m3an şi rezistenţa termică medie a elementelor de construcţie perimetrale`RN = 1,668814 m2/w.

Ţinând seama de criteriul dezvoltării durabile conform analizei energetice din cadrul prezentului ghid, se adoptă soluţia tehnică care conduce la realizarea rezistenţei termice medii a elementelor de construcţie perimetrale,`Ropt = 1,80 m2K/W , căreia îi corespund indicii specifici de necesar de căldură

şi coeficientul de izolare termică G = 0,71 W/m3K.

Soluţia tehnică care se va realiza se determină prin procedura de minimizare a costului de investiţie cu condiţia asigurării rezistenţei termice medii`Ropt.

b19. Comentarii:

1. Conform analizei energetice rezultă că soluţia tehnică minimală este cea corespunzătoare cazului 5 din tabelul E2. Soluţia proprie dezvoltării durabile este corespunzătoare cazului 7 din tabelul susmenţionat. În ambele cazuri soluţia tehnică detaliată pe elemente de construcţie se determină prin minimizarea costului de investiţie aferent protecţiei termice cu condiţia realizării valorilor impuse de rezistenţa termică globală la nivelul întregii construcţii.

2. Conform prevederilor ˝Ordonanţei R.F.G. BGBI IS.2121/24.08.1994˝, rezistenţa termică medie`R = 1,352 m2K/W căreia îi corespund indicii specifici de necesar de căldură qs = 80,05 kWh/m2an, respectiv qv = 29,69 kWh/m3an.

Coeficientul global de izolare termică are valoarea G = 0,878 W/m3K .

3. În cazul realizării construcţiei conform soluţiilor tehnice practicate în prezent, rezistenţa termică medie are valoarea `Ract. = 0,716 m2K/W căreia îi corespund indicii specifici de necesar de căldură qs = 150,40 kWh/m2an , respectiv qv = 55,78 kWh/m3an . Coeficientul global de izolare termică are valoarea Gact. = 1,48 W/m3K.

4. Economiile energetice anuale datorate aplicării soluţiilor tehnice moderne în raport cu soluţia tehnică aplicată în prezent sunt următoarele:

- Aplicare soluţiei tehnice, conform procedurilor normativului C 107/4-1997, conduce la economia energetică anuală de DQ = 21,085 MWh/an (18,18 Gcal/an), respectiv o reducere cu 58,46% a necesarului anual de căldură în raport cu soluţia actuală.

- Aplicarea soluţiei tehnice, conform conceptului de dezvoltare durabilă, conduce la economia energetică anuală de DQ = 22,37 MWh/an (19,24 Gcal/an), respectiv o reducere cu 62,04% a necesarului anual de căldură în raport cu soluţia actuală.

[top]

ANEXA E1

Fig. E1: PLAN PARTER

Fig. E2: PLAN ETAJ

Fig. E3: SECTIUNE A - A

[top]


GHID PENTRU ALEGEREA, PROIECTAREA, ÎNTREŢINEREA ŞI EXPLOATAREA SISTEMELOR ŞI ECHIPAMENTELOR DE SIGURANŢĂ DIN DOTAREA INSTALAŢI

GHID PENTRU ALEGEREA, PROIECTAREA, ÎNTREŢINEREA ŞI EXPLOATAREA SISTEMELOR ŞI ECHIPAMENTELOR DE SIGURANŢĂ DIN DOTAREA INSTALAŢIILOR DE ÎNCĂLZIRE CU APĂ AVÂND TEMPERATURA MAXIMĂ DE 115° C

Indicativ: GP 041-1998

Cuprins

* GENERALITĂŢI
* SISTEMUL DE SIGURANŢĂ ECHIPAT CU VAS DE EXPANSIUNE DESCHIS ŞI CONDUCTE DE SIGURANŢĂ
* SISTEME DE SIGURANŢĂ ECHIPATE CU SUPAPE DE SIGURANŢĂ ŞI VASE DE EXPANSIUNE ÎNCHISE SAU DESCHISE
* CRITERII DE ALEGERE A SISTEMELOR DE SIGURANŢĂ
* PREVEDERI REFERITOARE LA CONTROLUL ŞI VERIFICAREA MĂSURILOR DE SIGURANŢĂ
* LISTA CU ACTELE NORMATIVE CONEXE

1. GENERALITĂŢI

1.1. Obiect şi domeniu de aplicare

1.1.1. Prezentul ghid se referă la alegerea, proiectarea, executarea, întreţinerea şi exploatarea sistemelor de siguranţă aplicate la instalaţiile de încălzire centrală funcţionând în circuit închis, cu apă având temperatura maximă de 115° C, în care circulaţia acesteia se realizează natural sau forţat.

Ghidul are la bază soluţiile de asigurare impuse de standardul 7132-86, dar propune şi o serie de soluţii noi, aflate în acord cu standardul în ceea ce priveşte realizarea integrală a funcţiilor de asigurare necesare.

Ghidul, în redactarea actuală, este valabil până în momentul apariţiei unei redactări revizuite a standardului 7132-86, după care va trebui şi el revizuit pentru a fi pus în acord cu acesta.

1.1.2. Prezentul ghid se referă la:

- construcţia cazanelor;

- construcţia propriu-zisă a vaselor de expansiune;

- instalaţiile de încălzire centrală cu pompă de amestec sau hidroelevator, racordate direct la reţeaua de termoficare sau la alte generatoare de apă cu temperaturi mai mari de 115° C;

- instalaţiile de ardere şi măsurile de siguranţă specifice;

- solicitările materialelor din instalaţie datorate presiunii, temperaturii etc. (dilatarea conductelor, lovituri de berbec etc).

1.2. Definirea funcţiilor de asigurare

1.2.1. Într-o instalaţie de încălzire cu apă caldă pot să apară suprapresiuni periculoase până la explozie, ca urmare a fenomenului de dilatare a apei sau ca urmare a depăşirii temperaturii de vaporizare şi în consecinţă a intrării în regim de generator de abur.

1.2.2. Pentru eliminarea acestui pericol, toate instalaţiile de producere a căldurii vor fi asigurate împotriva creşterii presiunii şi temperaturii peste limitele maxime admise. În instalaţiile cu apă caldă (până la 115° C) asigurarea se va realiza potrivit prevederilor STAS 7132 - 86, prescripţiilor ISCIR C31 şi prezentului ghid.

1.2.3. Măsurile de siguranţă care fac obiectul prezentului ghid au scopul de a asigura, într-o manieră permanentă, concomitentă şi sigură, următoarele funcţii de asigurare:

a) funcţia de asigurare a expansiunii:

- preluarea variaţiilor volumului de apă din instalaţie care - în condiţii normale de funcţionare - se dilată sau se contractă, după cum temperatura apei creşte sau scade.

b) funcţia de limitare a temperaturii:

- controlul alimentării cu energie termică a generatoarelor de căldură, pentru ca apa din instalaţia de încălzire centrală să nu depăşească temperatura maximă admisă la proiectare.

c) funcţiile de siguranţă:

- evacuarea excedentului de apă sau a vaporilor apărute accidental, ca urmare a deteriorării echipamentului care asigură limitarea temperaturii agentului termic, a supraalimentării cu energie primară, a unei erori de exploatare etc.

- protejarea generatoarelor de căldură împotriva golirii accidentale de apă;

- protejarea echipamentelor şi dispozitivelor de siguranţă amplasate în spaţii neîncălzite împotriva distrugerii prin îngheţarea agentului termic din ele.

d) funcţiile secundare de asigurare:

- asigură o mică rezervă de apă care să compenseze - pe o perioadă rezonabilă de timp - pierderile inevitabile din instalaţie;

- evacuează în atmosferă aerul din conducte şi echipamente, la umplerea cu apă a instalaţiei;

- evacuează în atmosferă gazele degajate din agentul termic în timpul funcţionării normale a instalaţiei;

- permite pătrunderea aerului atmosferit în instalaţie, atunci când aceasta se goleşte de apă.

1.3. Realizarea funcţiilor de asigurare

1.3.1. Funcţie de principiul de funcţionare sistemele de siguranţă se clasifică în două categorii:

- sisteme de siguranţă care pun instalaţia de încălzire în legătură directă şi permanentă cu atmosfera;

- sistemele de siguranţă care nu pun instalaţia de încălzire în legătură directă şi permanentă cu atmosfera.

1.3.2. Funcţie de echipamentele folosite pentru realizarea funcţiilor de siguranţă, sistemele de siguranţă se pot clasifica în trei categorii:

- sisteme de siguranţă echipate cu vase de expansiune deschise şi conducte de siguranţă;

- sisteme de siguranţă echipate cu supape de siguranţă şi vase de expansiune închise;

- sisteme de siguranţă echipate cu supape de siguranţă şi vase de expansiune deschise.

1.3.3. Îndeplinirea funcţiilor de asigurare de către sistemul de siguranţă echipat cu vas de expansiune deschis şi conducte de siguranţă:

Ansamblul format din vasul de expansiune deschis, conductele de siguranţă şi o serie de accesorii (conducte de circulaţie, de expansiune, de preaplin, de aerisire, de semnalizare, robinete de reglare, de semnalizare etc), formează un tot unitar care - în ansamblu - îndeplineşte toate funcţiile de asigurare menţionate la pct. 1.2.3.

1.3.4. Îndeplinirea funcţiilor de asigurare de către sistemul de siguranţă echipat cu supape de siguranţă şi vas (e) de expansiune închis (e).

În acest sistem funcţiile de asigurare sunt îndeplinite separat de către componentele sistemului, astfel:

  • vasul de expansiune închis, cu membrană elastică de separare între apă şi perna de gaz:

- preia variaţiile de volum ale apei şi asigură rezerva pentru acoperirea pierderilor invitabile de apă;

- menţine instalaţia de încălzire plină cu apă, presiunea minimă a gazului fiind mai mare decât presiunea coloanei de apă având înălţimea egală cu diferenţa de cotă între consumatorul cel mai sus plasat sau conductele de ducere la distribuţia superioară şi nivelul minim al apei din vas;

  • supapele de siguranţă:

- asigură - prin deschiderea lor - limitarea presiunii din instalaţie şi indirect a temperaturii la valoarea maximă admisă.

1.3.5. Îndeplinirea funcţiilor de asigurare de către sistemul de siguranţă echipat cu supape de siguranţă şi vas de expansiune deschis.

În acest sistem funcţiile de asigurare sunt îndeplinite separat de către componentele sistemului, astfel:

  • vasul de expansiune deschis:

- preia variaţiile de volum ale apei, în volum util, cuprins între nivelurile minim şi maxim;

- asigură o rezervă de apă care să acopere - pe o perioadă de timp rezonabilă - pierderile mici, inevitabile de apă;

- menţine instalaţia de încălzire plină cu apă, fiind montat la o cotă superioară a nivelului minim impus pentru apa din instalaţie;

  • supapele de siguranţă:

- asigură - prin deschiderea lor - limitarea presiunii şi indirect a temperaturii din instalaţie la valoarea maximă admisă.

1.3.6. Sistemele de siguranţă se aleg funcţie de tipul generatorului de căldură, iar în cazul schimbătoarelor de căldură, funcţie de parametrii agentului termic primar.

Sistemele de siguranţă echipate cu vas de expansiune deschis sunt adecvate unor generatoare de căldură care pot fi împărţite astfel:

- grupa întâi:

  • cazan de încălzire cu apă cu temperatura de maxim 95° C, alimentat cu combustibil solid sau lichid, gaze naturale sau cu energie electrică;
  • schimbător de încălzire al cărui circuit primar este alimentat cu apă cu temperatura peste 115° C, abur cu presiunea peste 0,7 bari sau cu gaze de ardere;

- grupa a doua:

  • schimbător de încălzire al cărui circuit primar este alimentat cu apă cu temperatura sub 115° C sau cu abur cu presiunea sub 0,7 bari;

- grupa a treia:

  • schimbător de încălzire prin amestec cu abur cu presiunea sub 0,7 bari.

Pentru sistemele de siguranţă echipate cu supape de siguranţă şi vas de expansiune închis sunt adecvate următoarele generatoare de căldură:

  • cazan de încălzire cu apă cu temperatura de maxim 115° C, alimentat cu combustibil solid sau lichid, gaze naturale sau cu energie electrică;
  • schimbător de încălzire care furnizează în circuitul secundar apă cu temperatura de maxim 115° C.

1.4 Menţiuni speciale

1.4.1. Prevederea unui sistem de siguranţă este obligatorie pentru toate instalaţiile de încălzire centrală cu apă caldă (până la 115° C).

1.4.2. Un rol esenţial în alegerea sistemului de siguranţă trebuie să-l aibă analiza particularităţlor funcţionale şi constructive ale instalaţiei şi ale clădirii, exidenţele şi restricţiile tehnice şi economice etc.

1.4.3 Indiferent de soluţia adoptată, orice sistem de siguranţă trebuie să îndeplinească în mod obligatoriu şi simultan ansamblul funcţiilor enumerate la pct. 1.2.3.

1.4.4. Nu se admite renunţarea la echipamentul necesar realizării nici uneia dintre funcţiile de asigurare menţionate la pct. 1.2.3., nici dacă în instalaţie se montează suplimentar echipamente de protecţie care fac improbabilă apariţia condiţiilor de intrare în funcţiune a echipamentului eliminat.

1.4.5 Situaţiile de preavarie şi de activare a funcţiilor de siguranţă propriu-zise - care scot instalaţia din funcţionarea normală - pot fi evitate dacă se aleg echipamente fiabile pentru limitarea temperaturii agentului termic şi dacă se iau măsuri pentru menţinerea lor permanentă în stare de funcţionare.

1.4.6. Se exclude - în acest ghid - posibilitatea folosirii vaselor de expansiune închise la care perna de gaz este în contact direct cu apa din instalaţie, recomandându-se soluţii de implementare a celor cu membrană elastică între aer şi apă.

1.4.7. La instalaţiile existente se recomandă înlocuirea vaselor de expansiune închise la care perna de gaz este în contact direct cu apa cu unele la care cele două medii sunt separate printr-o membrană elastică.

1.4.8. Dacă generatoarele de căldură sunt echipate de către furnizor - încă de la livrare - cu echipamente pentru reglare automată şi asigurare a instalaţiei, se va verifica măsura în care dotările corespund prevederilor prezentului ghid. Spre exemplu, se va verifica dacă vasul sau vasele de expansiune închise au volumul util corespunzător cantităţii de apă din instalaţie.

1.4.9. Pentru a evita apariţia unor situaţii de preavarie se va condiţiona (pornirea) alimentarea cu energie electrică a arzătoarelor de intrarea în funcţiune a pompelor de circulaţie. Pentru o mai mare siguranţă se prevăd traductoare de debit care blochează arzătorul dacă debitul de agent termic este mai mic de jumătate din debitul nominal al cazanului.

1.410. În cazul sistemelor de siguranţă cu vas de expansiune deschis, locul în care se intercalează pompele de circulaţie în circuitul agentului termic ales numai după analizarea graficului piezometric al reţelei de distribuţie pentru a se evita situarea acesteia în zona de depresiune. Se va prefera montajul pompelor pe conducta de ducere.

1.4.11. Indiferent de soluţia adoptată, se vor folosi numai echipamente şi produse a căror calitate este certificată prin agremente tehnice.

[top]

2. SISTEMUL DE SIGURANŢĂ ECHIPAT CU VAS DE EXPANSIUNE DESCHIS ŞI CONDUCTE DE SIGURANŢĂ

2.1. Dispoziţii generale

2.1.1. Sistemul de siguranţă echipat cu vas de expansiune deschis şi conducte de siguranţă se poate aplica la instalaţiile de încălzire centrală în care apa are o temperatură maximă de 95° C.

2.1.2. În cazul adoptării acestei soluţii de asigurare, se vor lua măsuri corespunzătoare la proiectarea structurii de rezistenţă a clădirii şi pentru asigurarea împotriva pericolului de inundare în caz de avarie.

2.1.3. Măsurile, adoptate conform altor prescripţii tehnice, referitoare la asigurarea protecţiei instalaţiilor şi de funcţionare în condiţii de eficienţă maximă în limitele parametrilor necesari (conform instrucţiunii I 36-93), de tipul:

- reglarea automată a procesului de ardere;

- reglarea automată a temperaturii agentului termic;

constituie măsuri necesare care îndeplinesc numai funcţia de limitare a temperaturii, dar sunt insuficiente fiind susceptibile de defectare.

2.1.4. Deoarece supravegherea continuă şi permanentă a generatoarelor de căldură este improbabilă şi supusă erorii umane, se recomandă, în toate cazurile, echiparea generatoarelor cu aparatură de protecţie automată împotriva depăşirii temperaturii maxime a apei.

2.1.5. Măsurile de siguranţă adoptate trebuie să permită izolarea hidraulică a fiecărui generator de căldură care, la un moment dat, trebuie scos temporar din funcţie, iar la reconectarea lui reactivarea funcţiilor de asigurare. Aceste cerinţe sunt valabile şi în cazul instalaţiilor moderne prevăzute cu funcţionarea cazanelor în cascadă.

2.2. Scheme recomandate pentru sistemul de siguranţă cu vas de expansiune deschis şi conducte de siguranţă

2.2.1. În cazul centralelor termice echipate cu un singur cazan, acesta se racordează la vasul de expansiune deschis printr-o conductă de siguranţă de ducere şi o conductă de siguranţă de întoarcere, conform fig. 1.

2.2.2. În cazul centralelor termice echipate cu două cazane, acestea se pot racorda la vasul de expansiune deschis prin conducte de siguranţă de ducere şi de întoarcere independente, legate ca în fig. 2.

Soluţia prezintă următoarele dezavantaje:

- dublarea numărului de conducte de siguranţă;

- pentru scoaterea din funcţiune a unui cazan, în scopul reducerii puterii termice furnizate, este necesară - pe lîngă oprirea arzătorului - şi izolarea hidraulică prin închiderea vanelor cazanului respectiv;

- pentru scoaterea din funcţiune a unui cazan în scopul reparării sunt necesare măsuri suplimentare de izolare a lui faţă de vasul de expansiune deschis pentru a evita golirea acestuia.

2.2.3. În cazul centralelor termice cu mai multe cazane, acestea pot fi racordate la vasul de expansiune printr-o singură conductă de siguranţă de ducere şi o singură conductă de siguranţă de întoarcere, conform fig. 3.

Pentru a se crea posibilitatea scoaterii independente din funcţiune a oricărui cazan, în condiţii de asigurare, pe conductele de siguranţă ale fiecărui cazan se montează robinete de siguranţă cu trei căi; aceste robinete se prevăd cu conducte de evacuare în legătură cu atmosfera.

Se evită riscul pierderilor de apă în timpul manevrelor de izolare a unui cazan prin întreruperea legăturii cu instalaţia şi stabilirea legăturii directe cu atmosfera prin racordarea conductei de evacuare la partea superioară a vasului de expansiune (fig. 3). Sunt admise şi alte soluţii echivalente ca efect.

Soluţia prezintă dezavantajul că pentru scoaterea din funcţiune a unui cazan, în scopul reducerii puterii termice furnizate, este necesară - pe lângă oprirea arzătorului - şi izolarea hidraulică prin manevrarea robinetelor de siguranţă cu trei căi.

2.2.4. Circuitul secundar al schimbătoarelor de căldură care folosesc ca agent primar gaze de ardere, abur cu presiunea peste 0,7 bari sau apă cu temperatura peste 115° C se racordează la vasul de expansiune deschis cu conducte de siguranţă ca în fig. 1, fig. 2 sau fig. 3, conform 2.2.1; 2.2.2 şi 2.2.3.

2.2.5. Circuitul secundar al schimbătorului de căldură care foloseşte ca agent primar abur la o presiune de max. 0,7 bari sau apă cu temperatura max. 115° C se racordează la vasul de expansiune deschis printr-o conductă de siguranţă de ducere şi o conductă de circulaţie, conform fig. 4.

2.2.6. În cazul montării în paralel a două schimbătoare de căldură care folosesc agent termic primar abur la o presiune de max. 0,7 bari sau apă cu temperatura max. 115° C, se pot prevedea conducte de siguranţă de ducere independente şi o singură conductă de circulaţie, conform fig. 5.

2.2.7. În cazul montării în paralel a mai multor schimbătoare de căldură care folosesc ca agent primar abur la presiunea max. 0,7 bari sau apă cu temperatura de max. 115° C, se prevede o singură conductă de siguranţă de ducere şi o conductă de circulaţie, racordate la vasul de expansiune deschis, conform fig. 6.

Pentru a se crea posibilitatea scoaterii independente din funcţiune a oricărui schimbător, în condiţii de asigurare, pe conductele de siguranţă ale fiecărui schimbător de căldură se montează robinete de siguranţă cu trei căi; aceste robinete se prevăd cu conducte de evacuare în legătură cu atmosfera.

Se evită riscul pierderilor de apă în timpul manevrelor de izolare a unui schimbător de căldură prin întreruperea legăturii cu instalaţia şi stabilirea legăturii directe cu atmosfera prin racordarea conducte de evacuare la partea superioară a vasului de expansiune (fig. 6). Sunt admise şi alte soluţii echivalente ca efect.

Soluţia prezintă dezavantajul că pentru scoaterea din funcţiune a unui schimbător de căldură, în scopul reducerii puterii termice furnizate, este necesară izolarea hidraulică prin manevrarea robinetelor de siguranţă cu trei căi.

2.2.8. La schimbătoarele de căldură la care apa este încălzită prin amestec cu abur cu presiuna de max. 0,7 bari sau cu apă la temperatura de max. 115° C, nu se prevăd dispozitive de siguranţă proprii, variaţia de volum fiind preluată de sistemul de sigurnaţă al circuitului primar.

2.3. Precizări privind instalarea şi dimensionarea conductelor de siguranţă

2.3.1. În cazul ideal, când vasul de expansiune deschis este plasat pe verticala cazanului, conductele de siguranţă se pozează ca în fig. 1. În caz contrar, conductele de siguranţă vor avea o rampă de minimum 0,3% de la cazan spre vasul de expansiune, conform art. 2.3.2., ca în fig. 7.

2.3.2. Lungimea traseului în rampă al conductelor de siguranţă nu trebuie să depăşească 15 x a, în care a reprezintă diferenţa de cotă între punctul de început al acestui traseu şi partea superioară a cazanelor.

2.3.3. Când, datorită unor situaţii particulare de montaj, condiţiile de la pct. 2.3.1. şi pct. 2.3.2. nu pot fi respectate simultan sau dacă traseul conductelor de siguranţă ar impune contrapante sau sifoane, generatoarele de căldură vor fi asigurate printr-unul din sistemele de siguranţă descrise la cap. 3.

2.3.4. Pe conductele de siguranţă este interzisă montarea oricăror organe de închidere în afara celor prevăzute la pct. 2.2.3. şi pct. 2.2.7. (sunt admise doar robinetele de siguranţă cu trei căi care asigură legătura cu atmosfera în orice poziţie a organului de închidere).

2.3.5. La instalaţiile cu circulaţie naturală se pot racorda corpuri de încălzire sau schimbătoare de căldură pentru preparare de apă caldă menajeră între conductele de siguranţă de ducere şi de întoarcere, cu condiţia respectării prevederilor de la pct. 2.3.4.

Pentru diametrele tronsoanelor comune celor două funcţii (asigurare şi respectiv circulaţia agentului termic în circuitul de încălzire) se alege valoarea cea mai mare rezultată în urma calculelor făcute separat pentru fiecare funcţie.

La instalaţiile cu circulaţie forţată se interzice montarea corpurilor de încălzire şi a schimbătoarelor de căldură între conductele de siguranţă, deoarece în acest caz circulaţia agentului termic este de la conducta de siguranţă întoarcere, la conducta de siguranţă ducere, deci inversă sensului normal, iar circuitele acestor consumatori sunt paralele cu circuitul prin cazan.

2.3.6. În cazul generatoarelor de căldură funcţionând în condiţiile de la pct. 2.2.1., pct. 2.2.2., pct. 2.2.3., şi pct. 2.2.4., diametrul interior al conductei de siguranţă de ducere se calculează, în funcţie de puterea termică a generatoarelor de căldură considerată în condiţii de solicitare maximă, cu relaţia:

[mm] (1)

în care: este puterea termică a generatorului, respectiv generatoarelor de căldură, în [W].

Se va alege o conductă cu diametrul interior mai mare sau egal cu cel rezultat din calcul, dar nu mai puţin de 254 mm.

Diametrul interior al conductei de siguranţă ducere se poate alege şi din tabelul 1, funcţie de puterea termică a generatoarelor de căldură, considerată în condiţii de solicitare maximă.

Diametrul conductei de siguranţă de ducere la cazane de apă caldă sau la schimbătoare de căldură alimentate cu abur cu presiunea peste
0,7 bari sau apă cu temperatura peste 115°C

Tabelul nr. 1

Puterea termică a generatoarelor de căldură kW | Diametrul nominal al conductei de siguranţă de ducere* mm | Puterea termică a generatoarelor de căldură kW | Diametrul nominal al conductei de siguranţă de ducere* mm
50 | 25 | 2176...3720 | 100
51...145 | 32 | 3721...6235 | 125
146...320 | 40 | 6236...9395 | 150
321...630 | 50 | 9396...13195 | 175
631...1285 | 65 | 13196...17640 | 200
1286...2175 | 80 | 17641...28470 | 250

*Notă: pentru cazurile în care diametrul nominal al conductei diferă de cel interior, pentru dimensionarea conductei de siguranţă ducere se va aplica relaţia (1)

2.3.7. În cazul generatoarelor de căldură funcţionând în condiţiile de la pct. 2.2.1., pct. 2.2.2., pct. 2.2.3., şi pct. 2.2.4., diametrul interior al conductei de siguranţă de întoarcere se calculează, în funcţie de puterea termică a generatoarelor de căldură considerată în condiţii de solicitare maximă, cu relaţia:

[mm] (2)

în care:

este puterea termică a generatorului, respectiv a generatoarelor de căldură, în [W].

Diametrul conductei de siguranţă de întoarcere se poate alege şi din tabelul 2, în funcţie de puterea termică stabilită conform pct. 2.3.6.

Diametrul conductei de siguranţă de întoarcere la cazane de apă caldă sau la schimbătoare de căldură alimentate cu abur cu presiunea peste 0,7 bari sau apă cu temperatura peste 115°C

Tabelul 2

Puterea termică a generatoarelor de căldură kW | Diametrul nominal al conductei de siguranţă de întoarcere* mm | Puterea termică a generatoarelor de căldură kW | Diametrul nominal al conductei de siguranţă de întoarcere * mm
115 | 25 | 1421...2900 | 65
116...335 | 32 | 2901...4900 | 80
336...725 | 40 | 4901...8380 | 100
726...1420 | 508381...14035 | 125 |

*Notă: Pentru cazurile în care diametrul nominal al conductei diferă de cel interior, pentru dimensionarea conductei de siguranţă întoarcere se va aplica relaţia (2)

2.3.8. În cazul schimbătoarelor de căldură funcţionând în condiţiile pct. 2.2.5., pct. 2.2.6. şi pct 2.2.7., diametrul nominal al conductei de siguranţă de ducere se ia egal cu cel al conductei de siguranţă de întoarcere de la generatoarele de căldură funcţionând în condiţiile de la pct. 2.2.1., pct. 2.2.4. (v. Pct. 2.3.7.).

2.3.9. Raza de curbură a conductelor de siguranţă trebuie să fie de minim trei ori diametrul conductei.

2.4. Precizări privind instalarea şi dimensionarea vasului de expansiune deschis şi a conductelor aferente

2.4.1. Vasul de expansiune trebuie să fie conform STAS 8941-87; verificarea de etanşeitate la apă se efectuează cu rezervorul plin, înainte de punerea pe poziţie a vasului de expansiune.

2.4.2. Vasul de expansiune se amplasează la o cotă superioară nivelului minim Ninst impus de graficul piezometric pentru apa din instalaţie şi respectiv cât mai aproape de axa verticală a sălii cazanelor (v. Art. 2.3.1.; 2.3.2.).

2.4.3. Vasul de expansiune deschis şi conductele de siguranţă aferente se izolează termic pentru a asigura reducerea pierderilor de căldură.

2.4.4. Vasul de expansiune deschis trebuie să aibă racorduri pentru:

- conducta de siguranţă de ducere;

- conducta de siguranţă de întoarcere;

- conducta de preaplin (CP) şi conducta de aerisire (CA);

- conducta de circulaţie (CC);

- conducta de semnalizare (CS);

- conducta de golire.

2.4.5. Racordarea conductelor la vasul de expansiune se va realiza prin racorduri olandeze sau flanşe pentru a permite:

- înlocuirea uşoară a vasului de expansiune în caz de avarie;

- blindarea provizorie a vasului de expansiune numai pe durata executării probei de presiune la rece a instalaţiei de încălzire interioară.

2.4.6. În cazul generatoarelor de căldură din grupa întâi (v. Pct. 1.3.6.) conducta de siguranţă de ducere leagă partea superioară a generatorului de căldură cu partea superioară a vasului de expansiune, deasupra conductei de preaplin.

Modul în care se racordează conducta de siguranţă ducere la partea superioară a vasului de expansiune deschis depinde de tipul circulaţiei apei în instalaţie. Astfel:

a) În cazul circulaţiei naturale, legarea conductei de siguranţă ducere se face printr-o pipă, conform fig. 8, a cărei înălţime Dh se calculează cu relaţia:

în care:

h este înălţimea coloanei de apă din instalaţie, între nivelul maxim Nmax al apei din vasul de expansiune deschis şi jumătatea înălţimii generatorului de căldură;

rd, rr - densităţile apei calde la temperaturile de regim din conducta de ducere, respectiv din conducta de întoarcere.

Racordarea la o cotă mai mică decât cea rezultată din calcul conduce la o circulaţie parazitară a agentului termic între conducta de siguraţă ducere şi conducta de siguranţă întoarcere în detrimentul circulaţiei prin consumatori.

De asemenea, se produc zgomote în instalaţie ca urmare a deversării apei din conducta de siguranţă de ducere în vasul de expansiune deschis.

b) În cazul circulaţiei forţate, legarea conductei de siguranţă ducere se face - în general - direct la vas (fără pipă), deasupra nivelului maxim al apei din vasul de expansiune, conform fig. 9a.

În cazul schimbătoarelor de căldură din grupa a doua (v. pct. 1.3.6.) conducta de siguranţă de ducere se leagă în mod suplimentar la vasul de expansiune deschis şi în partea laterală, la minimum 50 de mm de partea inferioară, conform fig. 9b.

2.3.7. Conducta de siguranţă de întoarcere leagă partea de jos a generatorului de căldură cu partea inferioară a vasului de expansiune deschis. Pentru a evita antrenarea depunerilor, conducta se racordează la minimum 20 de mm faţă de partea inferioră a vasului de expansiune deschis (fig. 8 şi fig. 9). În cazul schimbătoarelor de cădură din grupa a doua (v. pct. 1.3.6.), conducta de siguranţă de întoarcere este înlocuită cu o conductă de circulaţie prevăzută cu robinet de reglare.

2.4.8. Conducta de semnalizare (Dn ½”) se racordeazã în partea laterală a vasului de expansiune deschis, la minimum 200 de mm de fundul vasului (fig. 8 şi fig. 9); capătul de descărcare se amplasează în centrala sau punctul termic. Cota la care se racordează această conductă corespunde nivelului minim al apei din instalaţie (Nmin).

Conducta si robinetul de semnalizare (Dn ½”) permit atenşionarea corectă a atingerii nivelului minim în vasul de expansiune deschis doar la umplerea instalaţiei. Pentru toate celelalte situaţii de exploatare curentă, utilizarea conductei şi a robinetului de semnalizare în scopul verificării umplerii instalaţiei poate induce în eroare. Din acest motiv, se recomandă înlocuirea ansamblului conductă-robinet de semnalizare cu un dispozitiv electric de semnalizare a nivelului apei din vasul de expansiune deschis.

2.4.9. Între conducta de siguranţă de ducere şi vasul de expansiune se leagă o conductă de circulaţie cu diametrul de min. 15 mm pe care se intercalează un robinet, o mufă sau un teu de reglaj.

2.4.10. În cazul schimbătoarelor de căldură din grupa a doua (v. pct. 1.3.6.) diametrul nominal al conductei de circulaţie se ia de 25 mm (fig. 4, fig. 5 şi fig. 6).

2.4.11. Volumul util al vasului de expansiune, Vu, care reprezintă volumul cuprins între nivelurile Nmax şi Nmin (practic volumul între nivelurile de racordare a conductei de preaplin şi respectiv a conductei de semnalizare), se calculează cu relaţia:

Vu = 1,2DV [m3] (4)

în care:

1,2 este coeficient de siguranţă;

DV – creşterea de volum a apei din instalaţie datorită dilatării, în [m3];

DV = Vinst(v / v10 - 1) (5)

în care:

Vinst – volumul apei din instalaţie stabilit prin însumarea conţinutului de apă din elementele componente (generatoare de căldură, ţevi, corpurile de încălzire etc. ), în [m3];

v – volumul masic al apei la temperatura medie (media aritmetică dintre temperatura de ducere şi de întoarcere, în condiţii nominale), în [m3/kg];

v10 – volumul masic al apei la temperatura admisă în construcţie la sfârşitul perioadei de întrerupere, de regulă la 10°C, în [m3/kg].

Volumul masic al apei, v, corespunzător celor două temperaturi se ia din tabelul 3.

Volumul total al vasului de expansiune deschis, Vo, se calculează cu relaţia:

(6)

Suplimentul de 30% asigură rezerva de apă şi spaţiul necesar racordului de preaplin.

Volumul de apă din instalaţie poate fi aproximat cu relaţia:

[m3] (7)

în care:

Qi, Qv şi Qac sunt sarcinile termice pentru încălzire, ventilare şi apă caldă în [W].

Pentru evitarea unor erori este însă obligatoriu ca volumul apei din instalaţie să se stabilească prin însumarea conţinutului de apă din elementele componente (generatoare de căldură, ţevi, corpuri de încălzire etc.).

Variaţia volumului masic al apei în funcţie de temperatură

Tabelul nr. 3

Temperatura °C | v* m3/kg | Temperatura °C | v* m3/kg
4 | 1.0000 | 80 | 1.0290
10 | 1.0004 | 85 | 1.0324
20 | 1.0018 | 90 | 1.0359
30 | 1.0044 | 95 | 1.0396
40 | 1.0079 | 100 | 1.0435
50 | 1.0121 | 105 | 1.0474
60 | 1.0171 | 110 | 1.0515
70 | 1.0228 | 115 | 1.0558
75 | 1.0258 | 115 | 1.0558

2..4.12. Volumul util al vasului de expansiune poate fi repartizat mai multor vase, dintre care unele racordate direct la conductele de siguranţă de ducere şi de întoarcere iar altele, racordate prin conducte de legătură la conducta de siguranţă de întoarcere.

Diametrul conductelor de legătură se alege din tabelul 4.

Diametrul conductei de legătură între vasele de expansiune deschise

Tabelul nr. 4

Puterea termică a generatoarelor de căldură (kW) | Diametrul nominal al conductei de legătură (mm)
300 | 25
600 | 32
800 | 40
1500 | 50
3500 | 65
5500 | 80
10000 | 100
15000 | 125

2.4.13. Conducta de preaplin trebuie să aibă capătul de descărcare amplasat în centrala termică (punctul termic). Dacă acest lucru nu este posibil, spaţiul în care se amplasează se protejează împotriva îngheţului, iar la vasul de expansiune se racordează o conductă suplimentară de semnalizare a preaplinului cu diametrul de min. 15 mm, având capătul de descărcare amplasat în centrala termică (punctul termic).

2.4.14. Până la nivelul fundului vasului de expansiune, conducta de preaplin trebuie să aibă aria secţiunii transversale egală cu suma ariilor secţiunilor conductelor de siguranţă, de ducere şi de întoarcere; restul conductei de preaplin trebuie să aibă un diametru cel puţin egal cu cel al conductei de siguranţă de ducere.

2.4.15. Vasul de expansiune trebuie pus în legătură cu atmosfera printr-o conductă de aerisire racordată la conducta de preaplin.

Diametrul conductei de aerisire trebuie să fie egal cu cel al conductei de siguranţă de ducere.

2.4.16. Diametrul conductei de evacuare trebuie să fie egal cu diametrul conductei de siguranţă de ducere.

2.5. Precizări privind instalarea limitatoarelor de temperatură

2.5.1. Limitatoarele de temperatură sunt bucle de automatizare complexe formate din traductori (sesizoare), elemente de comandă şi organe de execuţie ce pot avea fie rolul de prescriere şi menţinere a temperaturii agentului termic fie acela de a evita depăşirea temperaturii maxime admise a apei din instalaţie.

Schemele propuse în acest ghid vizează prevederea de termostate duble, în cascadă.

Sesizoarele limitatoarelor de temperatură se montează pe conducta de racord a fiecărui generator la conducta de ducere, înaintea oricărui organ de închidere.

Limitatoarele de temperatură trebuie să acţioneze automat şi rapid asupra alimentării cu combustibil (sau agent primar) a fiecărui generator în parte la depăşirea temperaturii maxime. Ele trebuie să se blocheze în poziţia închis la întreruperea surselor de alimentare, iar deblocarea lor trebuie să fie posibilă numai manual.

Se recomandă ca limitatoarele de temperatură care au rolul de a evita depăşirea temperaturii maxime admise a apei din instalaţie să fie cuplate şi la un aparat de semnalizare acustică.

2.5.2. În scopul limitării temperaturii de ducere a apei provenite de la orice tip de generator de căldură, se prevăd termostate duble: unul pentru menţinerea la generator a temperaturii în jurul valorii reglate (Tr), desigur mai mică decît temperatura maximă admisă, altul pentru limitarea temperaturii apei la valoarea maximă admisă (TM).

Se recomandă ca termostatul de maxim să fie cuplat cu un semnal acustic.

[top]

3. SISTEME DE SIGURANŢĂ ECHIPATE CU SUPAPE DE SIGURANŢĂ ŞI VASE DE EXPANSIUNE ÎNCHISE SAU DESCHISE

3.1. Dispoziţii generale

Măsurile de siguranţă descrise la acest capitol sunt obligatorii şi pentru instalaţiile de încălzire cuprinse la capitolul 2 şi la care nu pot fi respectate simultan condiţiile impuse la pct. 2.3.1. şi la pct. 2.3.2.

3.1.1. Sistemul de siguranţă echipat cu supape de siguranţă şi vase de expansiune închise se aplică la instalaţii de încălzire centrală în care apa are temperatura mazimă de 115°C.

3.1.2. Sistemul de siguranţă echipat cu supape de siguranţă şi vase de expansiune deschise se aplică la instalaţiile de încălzire centrală în care apa are o temperatură maximă de 95°C.

3.1.3. Opţiunea alegerii între soluţiile de asigurare cu supape de siguranţă şi vas de expansiune închis sau respectiv deschis se va fundamenta în urma unei analize funcţionale, constructive, tehnice şi economice pe baza recomandărilor de la cap. 4.

3.1.4. În cazul instalaţiilor care fac obiectul cap. 3 asigurarea împotriva suprapresiunilor accidentale se realizează prin supapele de siguranţă montate direct pe generatoarele de căldură.

În aceste condiţii, vasul de expansiune închis sau deschis asigură doar funcţia de expansiune, realizând: preluarea variaţiei de volum, menţinerea unei mici rezerve de apă şi menţinerea în stare plină a instalaţiei.

3.1.5. Unele echipamente intră sub incidenţa ISCIR şi trebuie să corespundă exigenţelor impuse de următoarele prescripţii:

- cazanele de încălzire cu apă având temperatura până la 115°C, conform C 31;

- supapele de siguranţă, conform C 37;

- vasele de expansiune cu presiunea de funcţionare mai mare de 0,7 bari, conform C 4.

3.2. Sistemul de siguranţă echipat cu supape de siguranţă şi vase de expansiune închise

3.2.1. Scheme recomandate pentru sistemul de siguranţă echipat cu supape de siguranţă şi vase de expansiune închise

3.2.1.1. Măsurile de siguranţă descrise la capitolul 3.2. sunt obligatorii pentru asigurarea cazanelor şi schimbătoarelor de încălzire care furnizează agent termic în condiţiile precizate la pct. 3.1.1.

3.2.1.2. Cazanele de încălzire sau circuitele secundare ale schimbătoarelor de căldură se racordează la vasul de expansiune închis printr-o conductă de expansiune branşată la conducta de întoarcere la generatoarele de căldură, conform fig. 10, fig. 11 şi fig. 12.

Diametrul conductei de expansiune se alege egal cu diametrul conductei de siguranţă de întoarcere de la instalaţiile cu vas de expansiune deschis (v. tabelul nr. 2).

3.2.1.3. Instalaţiile de încălzire centrală echipate cu cazane sau schimbătoare de căldură se asigură împotriva depăşirii presiunii şi temperaturii cu următoarele dispozitive de siguranţă şi control:

- supape de siguranţă;

- vas de expansiune închis cu membrană elastică;

- limitatoare de temperatură;

- instalaţie de semnalizare acustică la atingerea temperaturii maxime admise.

La cazane, pe conducta de întoarcere, se prevede un dispozitiv de reţinere cu ventil; se recomandă montarea unui robinet de control al umplerii cu apă a cazanului şi a unui manometru pentru controlul păstrării nivelului apei din instalaţia interioară de încălzire.

3.2.1.4. Fiecare generator de căldură trebuie să fie prevăzut cu cel puţin două supape de siguranţă (fig. 10, fig. 11); se exceptează cazanele cu puteri termice mai mici de 60kW şi schimbătoarele de căldură de orice fel, la care se admite montarea unei singure supape de siguranţă (fig. 12).

Secţiunea de curgere a fiecărei supape de siguranţă trebuie să fie de minim 400 mm2.

Numărul de supape de siguranţă necesare se calculează conform pct. 3.2.2.5.

3.2.1.5. Supapele de siguranţă se montează pe conducta de ducere care pleacă de la partea superioară a generatorului de căldură sau pe un racord suplimentar scurt la conducta de ducere a fiecărui generator (fig. 10, fig. 11, fig. 12).

3.2.1.6. Între generatorul de căldură şi supapele sale de siguranţă nu trebuie să existe nici un organ de închidere.

3.2.1.7. Dacă mai multe schimbătoare de căldură sunt legate la aceeaşi conductă de ducere, se pot monta supape de siguranţă comune (în locul celor prevăzute conform pct. 3.2.1.4.).

În acest caz, supapele se montează pe conducta comună de ducere înaintea oricăror altor organe de închidere. Se montează cel puţin două supape de siguranţă, având fiecare aria secţiunii de curgere de minim 1900 mm2. Numărul supapelor de siguranţă necesare se calculează conform pct. 3.2.2.5.

Notă: Prevederile pct. 3.2.1.7. se aplică doar la schimbătoarele de căldură. În cazul cazanelor operează art. 3.13. din instrucţiunea ISCIR C31 – 81.

3.2.1.8. Conducta de legătură de la generatorul de căldură până la racordul supapei de siguranţă trebuie să aibă rampă continuă ascendentă; diametrul său minim este cel rezultat confrom pct. 3.2.1.4.

Conductele de legătură cu lungimea până la 1000 mm trebuie să aibă secţiunea liberă cel puţin egală cu secţiunea de intrare a supapei.

3.2.1.9. Mai multe supape de siguranţă destinate protecţiei generatorului de căldură se pot monta pe o conductă comună de racord.

În cazul când lungimea acestei conducte depăşeşte 1000 mm, aria secţiunii ei trebuie să fie cu minim 25% mai mare decât ariile însumate ale secţiunii de intrare ale supapelor montate.

La determinarea secţiunii conductelor de legătură cu lungimea peste 1000 mm este necesar să se ia în considerare şi mărimea pierderilor de presiune pe traseul acestora.

Pe aceste conducte de legătură nu se vor monta decât supapele de siguranţă aferente.

3.2.1.10. Montarea supapelor de siguranţă trebuie făcută astfel încât să asigure accesul pentru revizuirea şi verificarea funcţionării lor.

Supapele de siguranţă trebuie prevăzute cu dispozitive pentru protecţia personalului de exploatare şi a instalaţiilor din vecinătate contra accidentelor provocate de fluidul evacuat (abur sau abur şi apă).

Conductele de evacuare vor fi executate pe cât posibil fără coturi şi cât mai scurte. Nu se admite montarea unor organe de închidere pe aceste conducte.

3.2.2. Precizări privind alegerea şi amplasarea supapelor de siguranţă

3.2.2.1. Supapele de siguranţă au rolul de a proteja – împotriva creşterii presiunii peste valorile maxime admise – instalaţiile de încălzire centrală care nu au o legătură directă şi permanentă cu atmosfera.

3.2.2.2. Principalele cauze de creştere a presiunii peste valorile maxime admise sunt:

a) creşterea temperaturii peste valoarea maximă admisă şi formarea aburului saturat ca urmare a fierberii apei din generatoarele de căldură;

b) funcţionarea necorespunzătoare a pompelor de adaos;

c) sporul de volum de apă rezultat din dilatarea acesteia în regim termic nominal, care nu este preluat integral de vasul de expansiune închis;

3.2.2.3. Pentru fiecare din cauzele de creştere a presiunii se prevăd separat grupe de supape de siguranţă.

Dacă pentru două cauze de creştere a presiunii locul de montaj al grupelor de supape coincide, se alege grupul de supape cu capacitatea de evacuare cea mai mare.

3.2.2.4. În funcţie de cauzele de creştere a presiunii, supapele de siguranţă trebuie să poată evacua următoarele debite de fluid:

a) debitul de abur produs de generatorul de căldură, D, calculat cu relaţia:

D = 1,72Qs [kg/h] (8)

în care:

Qs – puterea termică a generatoarelor de căldură la solicitarea maximă, în [kW], conform pct. 2.3.6;

b) debitul de apă al pompelor de adaos, corespunzător presiunii maxime admise în vasul de expansiune, în [kg/h];

c) debitul de apă numeric egal cu sporul de volum produs la dilatarea apei în regim termic nominal, raportat la timpul de intrare în regim, în [kg/h].

3.2.2.5. Numărul supapelor de siguranţă necesare protejării instalaţiilor de încălzire centrală se calculează cu următoarele relaţii:

- pentru evacuare de abur:

n = D / 0,5aA(p1 + 1) (9)

- pentru evacuare de apă:

(10)

în care:

D – debitul de fluid stabilit în funcţie de cauza creşterii presiunii conform pct. 3.2.2.4., în [kg/h];

a – coeficientul de curgere al supapei determinat conform prescripţiilor tehnice C37 – Colecţia ISCIR, înscris în documentaţia tehnică a tipului de supapă ales;

A – aria secţiunii de curgere a tipului de supapă ales, înscrisă în documentaţia tehnică a produsului, în [mm2]; la alegerea tipului de supapă se ţine seama de aria minimă a secţiunii de curgere, conform pct. 3.2.1.4., 3.2.1.7;

p1 – presiunea maximă admisă în amonte de supapa de siguranţă, în [bari], stabilită avându-se în vedere presiunea maximă admisă în instalaţia în funcţiune, presiunea statică din instalaţie şi caracteris-ticile echipamentelor de comandă din instalaţie.

Când presiunea în amonte de supapa de siguranţă atinge valoarea p1, presiunea din instalaţie, în aval de pompele de circulaţie aflate în funcţiune, nu trebuie să depăşească valoarea maximă admisă pentru elementele componente ale instalaţiei (graficul piezometric evidenţiat de acest fapt).

pc – presiunea în aval de supapă, în [bari];

r – densitatea apei la temperatura Ίi presiunea din amonte de supapa de siguranţă, în [kg/m3].

OBSERVAŢIE – Presiunea de reglare, pr, marcată de supapele de siguranţă, definită conform prescripţiilor tehnice C37 – Colecţia ISCIR are valoarea:

pr = 1,1p1 (11)

3.2.2.6. Capacitatea de evacuare însumată a tuturor supapelor de siguranţă, trebuie să fie mai mare decât debitul de fluid ce trebuie evacuat,

[kg/h] (12)

în care:

n are semnificaţia anterioră;

Gi – capacitatea de evacuare a unei singure supape, în [kg/h], care se calculează cu următoarele relaţii:

- pentru evacuare de abur:

G = 0,5aA(p1 + 1) (13)

pentru evacuare de apă:

(14)

în care:

a, A, p1, pc şi r au semnificaţiile anterioare.

3.2.2.7. Supapele de siguranţă se amplasează astfel:

- pentru evacuarea aburului, la ieşirea agentului termic din generatoare (conform pct. 3.2.1.5…3.2.1.9.);

- pentru evacuarea apei, pe conducta de legătură cu rezervorul de descărcare.

3.2.3. Precizări privind dimensionarea şi amplasarea vasului de expansiune închis

3.2.3.1. Volumul vasului de expansiune închis, V, se calculează cu relaţia:

[m3] (15)

în care:

DV – creΊterea de volum a apei din instalaţie datorită dilatării, în [m3], calculată cu relaţia (5)

pmin – presiunea minimă absolută în vasul de expansiune închis, în timpul funcţionării instalaţiei, în [bari]; pentru buna funcţionare a instalaţiei trebuie ca pmin să fie mai mare decât presiunea coloanei de apă având înălţimea egală cu diferenţa de cotă între consumatorul cel mai sus plasat şi nivelul minim al apei din vas. La instalaţiile cu circulaţie forţată, valoarea exactă a presiunii minime nu poate fi stabilită fără analiza curbei piezometrice a instalaţiei.

Notă: Se observă că mărimea pmin influenţează direct mărimea vasului de expansiune închis, aşa încât proiectantul va căuta să aleagă o valoare cât mai mică pentru ea, reducând astfel şi volumul vasului de expansiune. O soluţie de micşorare a acestei presiuni este reducerea diferenţei de cotă între consumatorul cel mai sus plasat şi nivelul minim al apei din vas, adică amplasarea vasului de expansiune închis la o cotă cât mai apropiată de cea a consumatorului cel mai sus plasat.

pmax – presiunea maximă absolută în vasul de expansiune închis, în timpul funcţionării instalaţiei, în [bari]; pmax se stabileşte astfel încât să nu depăşească presiunile admise pentru elementele componente ale instalaţiei interioare.

Volumul vasului de expansiune închis cu membrană elastică poate fi ales şi conform indicaţiilor de specialitate ale producătorului.

3.2.3.2. În cazul când prin aplicarea relaţiei de la pct. 3.2.3.1. rezultă V > 5000 I, vasul de expansiune închis preia numai o parte din creşterea volumului datorită dilatării, DV, pentru restul volumului prevăzându-se rezervoare de descărcare deschise (fig. 11 şi fig. 12).

3.2.3.3. Se recomandă ca volumul total al vaselor de expansiune închise să reprezinte circa 0,2…0,3 DV.

3.2.3.4. În vasele de expansiune închise mediul elastic este constituit de membrana de cauciuc natural şi de perna de aer.

3.2.3.5. Vasele de expansiune închise se prevăd cu următoarele dispozitive de siguranţă şi control:

- traductor de presiune minimă şi respectiv maximă;

- instalaţie de semnalizare acustică la scăderea presiunii sub valoarea minimă admisă (opţional).

3.2.3.6. Alimentarea cu apă a instalaţiilor dotate cu vase de expansiune închise se face, de regulă, cu pompe de adaos comandate de presostate sau de manometre cu contact.

Alegerea pompelor se face ţinându-se seama atât de necesitatea completării apei din instalaţie precum şi de timpul necesar pentru această operaţie.

Se prevăd două pompe ale căror debit minim, Dp, este numeric egal cu:

Dp = Qs / 2 [l/h] (16)

în care Qs are semnificaţia anterioară.

Înălţimea de pompare se stabileşte cu relaţia:

Hp = Pmax / rg + S(Rl + Z) / rg + Hg + Hs [mH2O] (17)

în care:

Pmax – presiunea maximă în vasul de expansiune închis, în [Pa];

S(Rl + Z) – suma pierderilor de sarcină pe traseul pompelor de adaos, în [Pa];

Hg – înălţimea geodezică corespunzătoare diferenţei dintre nivelul maxim din vasul de expansiune închis şi nivelul minim al apei din rezervorul de descărcare, în [m];

Hs – înălţimea de siguranţă, în [m]

Se prevăd două pompe de adaos din care una este de rezervă.

3.2.3.7. Dacă echipamentele din instalaţia de încălzire nu necesită apă dedurizată şi dacă presiunea din instalaţia de apă rece este suficientă, alimentarea cu apă a instalaţiei cu vas de expansiune închis se poate face şi direct din reţeaua de apă rece, renunţându-se la pompele de adaos.

3.2.3.8. Exemplu de calcul al volumului vasului de expansiune închis. Să se determine volumul vasului de expansiune închis necesar unei relaţii cu următoarele caracteristici:

- puterea termică nominală a instalaţiei de încălzire: 2,3 MW;

- puterea termică nominală necesară instalaţiei de preparare a apei calde menajere: 1,1 MW;

- temperatura medie a agentului termic în condiţi nominale: 85°C;

- înălţimea instalaţiei: 15 m;

- presiunea admisă de corpurile de încălzire statică: 4 bari.

Se vor parcurge următoarele etape:

a) Se calculează cât mai precis volumul de apă din instalaţie. Pentru aceasta sunt necesare informaţii privind: lungimea şi diametrul conductelor folosite, volumul interior al echipamentelor din dotare (radiatoare, cazane, schimbătoare de căldură) ş.a.

Există şi posibilitatea de a calcula cu o relaţie aproximativă (vezi pct. 2.4.11, acest volum). Aplicând-o – în cazul exemplului nostru – rezultă:

v = (30 x 2,3) / 1,16 + (10 x 1,1) / 1,16 = 68,96 m3

b) Se calculează creşterea de volum a apei din instalaţie datorită dilatării, folosind relaţia de la pct. 2.4.11. Rezultă:

DV = 68,96 x (1,0324 - 1,0004) / 1,0004 = 2,206 m3

c) Se calculează volumul vasului de expansiune închis, folosind relaţia de la pct. 3.2.3.2. Rezultă:

V = [1,1 x 2,206 x (4 + 1)] / [(4 + 1) - (1,5 + 1)] = 4,85 m3

d) Conform pct. 3.2.3.2., urmează să recalculăm volumul vasului de expansiune închis în ipoteza că el ar urma să preia numai o parte din creşterea volumului datorită dilatării; propunem 0,3ΔV (vezi pct. 3.2.3.3.). Rezultă că prin vasul de expansiune vom prelua doar:

DV = 0,3 x 68,96 x (1,0324 - 1,0004) / 1,0004 = 0,662 m3

iar volumul vasului de expansiune este de :

V = [1,1 x 0,662 x (4 + 1)] / [(4 + 1) - (1,5 + 1)] = 1,456 m3

e) Se aleg unul sau mai multe vase de expansiune închise cu membrană, folosind caracteristicile tehnice ale acestora înscrise în documentaţia lor tehnică (prospecte, fişe tehnice ş.a.).

f) se alege un rezervor de descărcare adecvat pentru diferenţa de creştere de volum de: 4,85 m3 – 0,662 m3 = 4,228 m3.

3.2.4. Precizări privind instalarea limitatoarelor de temperatură

Limitatoarele de temperatură se vor amplasa şi regla conform pct. 2.5.

3.3. Sistemul de siguranţă echipat cu supape de siguranţă şi vase de expansiune deschise

Schema de principiu pentru asigurarea instalaţiilor de încălzire cu supape de siguranţă şi vase de expansiune deschise este prezentată în fig. 13.

3.3.1. Scheme recomandate pentru sistemul de siguranţă echipat cu supape de siguranţă şi vase de expansiune deschise.

3.3.1.1. Măsurile de siguranţă descrise la cap. 3.3. sunt obligatorii ca şi cele descrise la cap 3.2. pentru asigurarea cazanelor de încălzire şi a schimbătoarelor de încălzire care furnizează agent termic apă în condiţiile precizate la pct . 3.1.2.

3.3.1.2. Cazanul de încălzire sau circuitul secundar al schimbătoarelor de căldură se racordează la vasul de expansiune deschis printr-o conductă de expansiune, branşată la conducta de întoarcere a generatoarelor de căldură (fig. 13).

3.3.1.3. Instalaţiile de încălzire centrală echipate cu cazane sau schimbătoare de căldură, se asigură împotriva depăşirii presiunii şi temperaturii cu următoarele dispozitive de siguranţă şi control:

- supape de siguranţă;

- vas de expansiune deschis;

- limitatoare de temperatură;

- instalaţie de semnalizare acustică la atingerea temperaturii maxime admise.

La cazane pe conducta de întoarcere se prevede un robinet de reţinere cu ventil; se recomandă montarea şi a unui robinet de control al umplerii cu apă.

3.3.1.4. Asigurarea propriu-zisă a generatoarelor de căldură se va realiza conform prevederilor de la pct. 3.2.1.4. până la pct. 3.2.1.11, de la cap. 3.2.

3.3.1.5. În cazul schimbătoarelor de căldură din grupa a doua – la care producerea accidentală de abur este în mod sigur împiedicată – circuitul secundar este asigurat prin câte o supapă de siguranţă de 25 mm. Vasul de expansiune deschis va fi racordat printr-o conductă de expansiune, branşată la conductele de distribuţie de întoarcere ale instalaţiei interioare de încălzire (fig. 14).

3.3.1.6. În fig. 15 se prezintă schema tehnologică a unei centrale termice cu apă caldă destinată alimentării cu căldură a trei tipuri de consumatori, asigurată prin supape de siguranţă şi vas de expansiune deschis. Schema funcţională permite deplina armonizare a debitelor de agent termic şi de căldură ale circuitului: cazane-butelie de egalizare a presiunii - pompe – cazane, cu ale circuitelor consumatorilor. Pentru scoaterea din funcţiune a unui cazan este suficientă oprirea arzătorului şi a pompei fără a fi necesară închiderea vanelor. Dacă un cazan oprit trebuie să fie golit de apă pentru reparaţii sau înlocuire, se va recurge la blindarea circuitului său.

3.3.2. Precizări privind dimensionarea şi amplasarea supapelor de siguranţă.

Dimensionarea şi montarea supapelor de siguranţă se va realiza conform prevederilor de la pct. 3.2.2.1 până la pct. 3.2.2.7.

3.3.3. Precizări privind dimensionarea şi amplasarea vasului de expansiune deschis şi a conductelor aferente

3.3.3.1. Vasul de expansiune deschis trebuie să fie conform STAS 8941-87; verificarea de etanşeitate la apă se efectuează cu rezervorul plin, înainte de punerea pe poziţie a vasului de expansiune.

3.3.3.2. În condiţiile cap. 3.3., vasul de expansiune deschis poate fi amplasat pe clădirea cea mai înaltă alimentată cu agent termic, fără alte restricţii.

3.3.3.3. Vasul de expansiune deschis şi conductele aferente se izolează termic.

3.3.3.4. În condiţiile cap. 3.3., vasul de expansiune deschis (fig. 13) are următoarele racorduri:

- conducta de expansiune;

- conducta de circulaţie;

- conducta de preaplin;

- conducta de semnalizare;

- conducta de golire.

3.3.3.5. Conducta de expansiune face legătura între conducta generală de întoarcere a agentului termic la generatoarele de căldură cu partea inferioară a vasului, la fundul vasului lăsându-se un spaţiu de min. 20 mm pentru eventuale depuneri.

3.3.3.6. Diametrul conductei de expansiune se alege egal cu diametrul conductei de siguranţă întoarcere de la instalaţiile cu vas de expansiune deschis (tabelul nr. 2).

3.3.3.7. Conducta de expansiune poate avea numai în contextul cap. 3.3. practic orice lungime şi orice configuraţie pentru că prin ea circulă apa rezultată ca urmare a variaţiei de temperatură (aproximativ) 3% din cantitatea de apă din instalaţie produsă în 0,5 până la 1 oră), fenomen lent.

3.3.3.8. Conducta de circulaţie, notată în fig. 13 cu simbolul CC, care face legătura dintre conducta de ducere şi vasul de expansiune deschis, serveşte doar la o circulaţie slabă, controlată a agentului termic, ca măsură de protecţie împotriva îngheţului. Ea nu trebuie dusă până în centrala termică ci poate fi racordată la instalaţia interioară a clădirii în care se află vasul de expansiune deschis.

3.3.3.9. Conducta de preaplin se va realiza confrom pct. 2.4.13.

3.3.3.10. Conducta de aerisire se va realiza conform pct. 2.4.15

3.3.3.11. Conducta de semnalizare se va realiza conform pct. 2.4.8.

3.3.3.12. Dimensionarea vasului de expansiune se va realiza conform pct. 2.4.11.

3.3.4. Precizări privind instalarea limitatoarelor de temperatură.

Limitatoarele de temperatură se vor amplasa şi regla conform pct. 2.5.

[top]

4. CRITERII DE ALEGERE A SISTEMELOR DE SIGURANŢĂ

4.1. Generalităţi

4.1.1. Fiecare dintre sistemele de siguranţă recomandate în acest ghid îndeplinesc integral toate funcţiile de asigurare precizate la pct. 1.2.3.

Adoptarea unui anumit sistem de siguranţă, dintre cele trei sisteme descrise la cap. 2, cap. 3.2. şi cap. 3.3, este posibilă numai în situaţiile în care anumite condiţii restrictive, precum cele de la pct. 2.3.1, şi 2.3.2., nu impun de la sine o anumită soluţie de asigurare.

4.1.2. Prevederile anterioare relevă că fiecare din cele trei sisteme de asigurare, prezintă prin comparaţie avantaje şi dezavantaje care se cer corect evaluate şi exploatate pentru fiecare caz în parte.

4.2 Particularităţi ale sistemului de siguranţă cu vase de expansiune deschise şi conducte de siguranţă

4.2.1. Pentru îndeplinirea funcţiilor precizate la pct. 1.3.3., în afara condiţiei de bună dimensionare, se impun o serie de condiţii suplimentare:

- montarea vasului de expansiune la o cotă superioară consumatorului mai sus plasat, respectiv superioară reţelei de distribuţie a agentului termic, cu o valoare care la circulaţia forţată depinde de poziţia pompei în circuitul agentului termic şi de înălţimea de pompare (atât în regim static cât şi în regim dinamic graficul piezometric trebuie să fie deasupra instalaţiei);

- traseul conductelor de siguranţă trebuie să aibă o rampă continuă către vasul de expansiune de minim 0,3%.

4.2.2. Sistemul cu vas de expansiune deschis este cel mai simplu, mai uşor şi mai sigur.

4.2.3. Sistemul cu vas de expansiune deschis prezintă următoarele dezavantaje:

- legătura permanentă cu atmosfera favorizează coroziunea instalaţiei;

- impune o cotă de montare care în anumite situaţii nu poate fi asigurată;

- implică măsuri de protecţie contra îngheţului;

- încărcarea suplimentară a construcţiei şi implicaţiile de ordin seismic nu sunt neglijabile;

- presupune un număr mare de conducte;

- prezenţa robinetelor de siguranţă cu trei căi ridică probleme de aprovizionare, dificultăţi în manevrare şi deficienţe de etanşare.

4.3. Particularităţi ale sistemului de siguranţă cu supape de siguranţă vase de expansiune închise

4.3.1. Sistemul de asigurare cu supape de siguranţă şi vase de expansiune închise cu membrană elastică prezintă următoarele avantaje:

- realizează separarea apei de aer prin membrana elastică;

- nu necesită condiţii speciale în ceea ce priveşte cota de montare a vasului de expansiune închis;

- prin amplasarea vasului de expansiune închis la o cotă mai apropiată de nivelul minim impus pentru apa din instalaţie (Ninst), se reduce implicit volumul acestuia (v. pct. 3.2.3.1.);

- racordul la generatorul de căldură se reduce la o singură conductă;

- nu necesită măsuri de izolare termică;

- realizează reducerea coroziunii şi a frecvenţei de eliminare a aerului.

4.3.2. Sistemul de asigurare cu supape de siguranţă şi vas(e) de expansiune închis(e) cu membrană elastică prezintă însă următoarele dezavantaje:

- este mai costisitor;

- vasul are un volum total mai mare comparativ cu vasul de expansiune deschis pentru acelaşi volum util;

- pentru acelaşi volum util volumul total al vasului creşte odată cu creşterea presiunii minime, deci cu înălţimea clădirii;

- implică prezenţa supapelor de siguranţă şi a unor elemente minime de automatizare;

- în regim normal de funcţionare, presiunea în instalaţie creşte până la limita de rezistenţă a componentelor instalaţiei;

- la clădiri care depăşesc înălţimea de 30 de metri sistemul de asigurare cu supape de siguranţă şi vase de expansiune închise nu mai reprezintă o soluţie acceptabilă dacă vasele de expansiune închise sunt amplasate în centrală sau punct termic.

4.4. Particularităţi ale sistemului de siguranţă cu supape de siguranţă şi vase de expansiune deschise

4.4.1. Sistemul cu supape de siguranţă şi vas de expansiune deschis prezintă următoarele avantaje:

- simplitatea instalaţiei, numărul redus de conducte şi exploatarea simplă;

- siguranţă sporită în exploatare în raport cu celelalte sisteme.

4.4.2. Sistemul cu supape de siguranţă şi vase de expansiune deschise prezintă dezavantajele prezentate la pct. 4.3.2.

[top]

5. PREVEDERI REFERITOARE LA CONTROLUL ŞI VERIFICAREA MĂSURILOR DE SIGURANŢĂ

5.1. Pentru controlul temperaturii, presiunii şi nivelului de umplere, instalaţiile se echipează cu:

- termometru la fiecare generator de căldură (pe care se marchează cu roşu temperatura maximă admisă) şi pe conductele comune de ducere şi de întoarcere;

- manometru la fiecare generator de căldură şi în acele puncte ale instalaţiei unde intervin modificări semnificative ale presiunii;

- hidrometru (pe care se marchează nivelul de umplere a instalaţiei).

5.2. Dispozitivele de siguranţă utilizate trebuie să fie omologate conform instrucţiunilor ISCIR în vigoare. Utilizarea supapelor de siguranţă importate este permisă numai în situaţiile obţinerii sau existenţei unui agrement tehnic eliberat de ISCIR.

5.3. Montarea, exploatarea şi întreţinerea supapelor de siguranţă se face în conformitate cu prevederile prescripţiilor tehnice – colecţia ISCIR şi a instrucţiunilor de exploatare şi întreţinere date de constructor în cartea supapei.

5.4. În timpul exploatării supapele de siguranţă vor fi supuse verificării în conformitate cu prescripţiile specifice instalaţiilor pe care le deservesc şi anume:

a) verificarea funcţionării (de exemplu prin manevrarea pârghiei);

b) verificarea etanşeităţii în stare asamblată, în cazul când construcţia este etanşă;

c) verificarea etanşeităţii ventilului pe scaun;

d) verificarea presiunii de reglare a supapei.

Verificările de la subpunctele b, c şi d se execută în cadrul operaţiilor de revizii şi reparaţii.

5.5. Reglarea supapelor de siguranţă se efectuează odată cu încercarea la presiune a instalaţiei respective. După revenirea ventilului supapei la poziţia închis, nu trebuie să se producă scăpări de apă.

5.6. La intervale de max. 6 luni se verifică supapele de siguranţă şi dispozitivele contra întoarcerii curentului de apă precum şi starea de coroziune a vasului de expansiune deschis. Rezultatele verificărilor se consemnează în procesele verbale.

5.7. Schimbarea sau modificarea reglării supalelor de siguranţă precum şi după revizii şi reparaţii, se face numai cu aprobarea şi în prezenţa organului de verificare ISCIR sau al organelor proprii de supraveghere tehnică, care va consemna modificarea în cartea instalaţiei – partea de exploatare.

5.8. Pe parcursul exploatării se verifică presiunea pernei de aer din vasul de expansiune închis cu membrană elastică, realizându-se dacă este necesar completarea eventualelor pierderi de aer.

5.9. În centrale termice şi punctele termice trebuie afişate la loc vizibil instrucţiunile de exploatare şi întreţinere a instalaţiei, cu indicare clară a aparaturii şi armăturilor de manevră precum şi modul de verificare a lor.

[top]

LISTA CU ACTELE NORMATIVE CONEXE

STAS 7132-86 – Măsuri de siguranţă la instalaţiile de încălzire cu apă având temperatura de 115°C

C 31-84 – Prescripţii tehnice ISCIR pentru proiectarea, execuţia, montarea, instalarea, exploatarea şi verificarea cazanelor de abur de joasă presiune şi a cazanelor de apă caldă.

C 37-83 – Prescripţii tehnice ISCIR pentru proiectarea, execuţia, încercarea în vederea omologării şi exploatarea supapelor de siguranţă destinate echipării cazanelor şi recipientelor sub presiune.

C 4-83 – Prescripţii tehnice ISCIR pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea recipientelor metalice stabile sub presiune.

C 1-85 – Prescripţii tehnice ISCIR pentru proiectarea, execuţia, montarea, repararea, exploatarea şi verificarea cazanelor de apă fierbinte.

I 13-94 – Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală.

I 13/1-96 – Normativ pentru exploatarea instalaţiilor de încălzire.

I 36-93 – Instrucţiuni tehnice pentru proiectarea automatizării instalaţiilor din centrale şi puncte termice.

[top]


GHID DE PROIECTARE, EXECUŢIE ŞI EXPLOATAREA CENTRALELOR TERMICE MICI

Indicativ GP 051-2000

Cuprins

* GENERALITĂŢI
* AVIZE ACORDURI DE FUNCŢIONARE PENTRU ÎNCADRARE ÎN MEDIUL CONSTRUIT
* PROIECTAREA CENTRALELOR TERMICE
* EXECUTAREA INSTALAŢIILOR DIN CENTRALA TERMICĂ
* EXPLOATAREA CENTRALELOR TERMICE
* MĂSURI DE PREVENIRE ŞI STINGEREA INCENDIILOR
* PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII
* Anexa 1.a.: REGLEMENTĂRI DE REFERINŢĂ
* Anexa 1.b.: STANDARDE DE STAT UTILE LA PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE ÎNCĂLZIRE CENTRALĂ
* Anexa 2: PROCES-VERBAL DE RECEPŢIE LA TERMINAREA LUCRĂRILOR
* Anexa 3: PROCES-VERBAL DE RECEPŢIE FINALĂ
* Anexa 4: PROCES-VERBAL tip
* Anexa 5: PROCES-VERBAL tip
* Anexa 6: PROCES-VERBAL tip
* Anexa 7: PROCES-VERBAL tip
* Anexa 8: PROCES-VERBAL tip
* Anexa 9: REGISTRU DE ÎNSCRIERE A PARAMETRILOR
* Anexa 10: REGISTRU DE EVIDENŢĂ A ACTIVITĂŢILOR DE CONTROL, VERIFICARE ŞI REVIZIE A INSTALAŢIILOR DE ÎNCĂLZIRE
* Anexa 11: REGISTRU DE EVIDENŢA LUCRĂRILOR DE REPARAŢII ALE INSTALAŢIILOR DE ÎNCĂLZIRE
* Anexa 12: REZULTATE CONSTATATE LA PUNEREA ÎN FUNCŢIUNE
* Anexa 13: REZULTATELE VERIFICĂRILOR PERIODICE DE ÎNTREŢINERE

1. GENERALITĂŢI

1.1. Obiect. Domeniu de aplicare

1.1.1. Prezentul ghid se referă la proiectarea, executarea şi exploatarea centralelor termice mici cu puterea maximă de 0,3 MW care alimentează cu agent termic pentru încălzire şi apă caldă de consum, consumatori grupaţi într-o singură clădire.

1.1.2. Ghidul se aplică centralelor termice aferente următoarelor categorii de clădiri noi sau existente:

  • individuale sau colective;

  • administrative;

  • financiar-bancare;

  • comerciale;

  • de cultură;

  • de sănătate;

  • de turism.

1.1.3. Centralele termice prepară agent termic pentru următoarele folosinţe:

  • încălzire;
  • încălzire şi preparare apă caldă de consum;
  • preparare apă caldă de consum;
  • ventilare.

1.1.4. Amplasarea centralelor termice se face:

  • într-o încăpere având doar funcţia de centrală termică;

  • în încăperi care au şi alte destinaţii (holuri, băi, bucătării etc.), fără blocarea căilor de evacuare sau reducerea gabaritelor acestora.

1.1.5 Agentul termic produs la centralele termice mici este apa cu temperatura maximum 95oC şi presiunea maximă de 6 bari.

1.1.6. Nu fac obiectul prezentului ghid centralele termice pentru abur, apă fierbinte sau alt tip de agent termic (ulei), precum şi centralele termice cu cazane electrice.

1.17. Proiectarea, execuţia şi exploatarea centralelor termice trebuie să asigure cel puţin nivelurile de performanţă pentru cerinţele de calitate privind:

  • - rezistenţă şi stabilitate;

  • - siguranţă în exploatare;

  • - siguranţă la foc;

  • - igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

  • - izolarea termică, hidrofugă şi economia de energie;

  • - protecţia împotriva zgomotului.

1.1.8. Terminologia de specialitate utilizată de ghid este conform STAS 4379 „Instalaţii de încălzire şi ventilare. Terminologie.”

[top]

2. AVIZE ACORDURI DE FUNCŢIONARE PENTRU ÎNCADRARE ÎN MEDIUL CONSTRUIT

2.1. Proiectarea şi executarea centralelor termice cuprinse în prezentul ghid se fac de către persoanele autorizate conform prevederilor legale în vigoare.

2.2. Proiectele pentru centralele termice se verifică obligatoriu de verificatori atestaţi de Ministerul Lucrărilor Publice şi Amenajarea Teritoriului, conform prevederilor Legii nr. 10/1995 privind calitatea în construcţii.

2.3. La proiectarea, executarea şi exploatarea centralelor termice trebuie respectate prevederile cuprinse în reglementările specifice cuprinse în anexa 1.

2.4. Pentru centralele termice la care este necesară obţinerea certificatului de urbanism se vor solicita avizele şi acordurile prevăzute de acesta.

2.5. Acordul de mediu este obligatoriu atât pentru centrale termice la clădirile noi sau la clădiri existente cât şi pentru centrale termice care se modernizează sau se transformă. Se va obţine, după caz, şi avizul PSI.

2.6. Studiile de impact asupra mediului se realizează dacă sunt necesare, de către persoane fizice sau juridice atestate sau de către institute specializate şi vor fi efectuate conform „Normativului de conţinut pentru memoriul tehnic necesar emiterii acordului de mediu” (Ordinul Ministrului apelor, pădurilor şi protecţiei mediului nr. 125/1996).

2.7. Poluanţii emişi prin funcţionarea centralelor termice vor trebui să se încadreze în limitele prevăzute în Ordinul 462/1993 „Condiţii tehnice privind protecţia atmosferei.”

2.8. Proiectarea şi executarea alimentării cu gaze naturale sau GPL a arzătoarelor se execută numai după obţinerea aprobării utilizării gazelor naturale şi a avizelor conform legislaţiei în vigoare şi vor fi efectuate numai de către instalatori autorizaţi.

2.9. Documentaţiile tehnice pentru alimentarea cu gaze naturale sau GPL se întocmesc conform normativelor I 6 şi I 31.

2.10. Este necesară obţinerea avizelor şi acordurilor de la furnizorii de utilităţi (apă, gaze, energie electrică).

[top]

3. PROIECTAREA CENTRALELOR TERMICE

3.1. Condiţii privind amplasarea centralelor termice

3.1.1. Amplasarea centralelor termice se face respectând prevederile cuprinse în normativul P 118 – „Normativ de siguranţă la foc a construcţiilor.”

Stabilirea locului de amplasare a centralei termice în spaţiul unei clădiri se face pe baza unor criterii funcţionale şi economice, ţinând seama de posibilităţile de evacuare a gazelor de ardere, posibilităţile de alimentare cu combustibil şi respectând prescripţiile din normativele I 6, I 13, I 31 şi I 33.

3.1.2. Centrala termică se amplasează:

a) în exteriorul clădirii într-o construcţie proprie, sau într-o încăpere dintr-o clădire alăturată;

b) în interiorul clădirii.

3.1.3. Centralele termice pot fi amplasate la orice nivel al clădirii (subsol, parter, etaj curent, ultimul nivel sau pe terasă), cu excepţia centralelor termice funcţionând cu GPL care nu se pot amplasa la subsol.

3.1.4. Se interzice centralelor termice:

  • sub încăperile din categoria A sau B de pericol de incendiu sau alipite de acestea;
  • sub săli aglomerate şi căi de evacuare ale acestora;
  • sub încăperile şi dormitoarele pentru copii de vârstă preşcolară – când se utilizează drept combustibil gazele naturale;
  • sub saloanele de bolnavi sau sălile de operaţii din clădirile spitaliceşti;
  • în zonele clădirilor cu înălţime peste 28 m înălţime, cu excepţia centralelor termice de apartament;
  • în spaţii cu risc mare şi foarte mare de incendiu.

Amplasarea centralelor termice de apartament se face conform prevederilor din cap. 3.15.

3.1.5. Centralele termice se montează în încăperi la care se asigură ventilarea acestora.

3.1.6. Coşurile de fum şi instalaţiile de evacuare a gazelor de ardere se proiectează, execută şi exploatează astfel încât să respecte cerinţele din normativele P 118, I 13, I 13/1 şi I 6 precum şi STAS 3417.

3.1.7. Proiectarea, executarea şi exploatarea sistemelor de alimentare cu combustibil a arzătoarelor trebuie făcută corespunzător normativelor I 6; I 6/1; I 33; I 13.

3.2. Agentul termic

3.2.1. Temperatura agentului termic furnizat de centrala termică se alege corespunzător sistemului de încălzire utilizat (încălzire cu corpuri statice, prin pardoseală sau panouri radiante, etc.) şi destinaţiei clădirii şi a încăperilor încălzite ţinând seama de prevederile art. I.1.3. şi I.1.5.

3.2.2. Pentru încăperile din clădiri de sănătate, creşe – grădiniţe, sanatorii etc., temperatura nominală a agentului termic va fi maximum
80o-85oC.

3.3. Combustibili

3.3.1. Combustibilii utilizaţi în centralele termice sunt:

  • lichizi;
  • gazoşi (gaze naturale sau gaze petroliere lichefiate GPL);
  • solizi (lemne, cărbuni, deşeuri etc.).

3.3.2. Alegerea tipului de combustibil se face pe criterii economice, ecologice, în funcţie de posibilităţile de asigurare cu combustibil, de posibilităţile de depozitare, de evacuare şi depozitare a cenuşii, de evacuare a gazelor de arde.

3.3.3. Corespunzător gradului de asigurare cu combustibil, pot fi utilizate arzătoare cu funcţionare mixtă (lichid/gaz).

3.3.4. centralele termice pot fi dotate cu cazane diferite, fiecare funcţionând cu combustibil diferit (solid + lichid sau gazos).

3.4. Echipamente principale

Generalităţi

3.4.1. Echipamentele utilizate în centralele termice trebuie să fie performante, fiabile şi să aibă un randament ridicat.

3.4.2. Se utilizează numai echipamente omologate sau agrementate de către organisme abilitate în România.

3.4.3. Echipamentele livrate pentru montare trebuie să fie însoţite de:

  • certificatele de calitate întocmite de producători (furnizori), care să confirme caracteristicile tehnice ale produsului (inclusiv declaraţii de conformitate al produsului conform normelor în vigoare);
  • cărţi tehnice cu caracteristicile tehnice şi funcţionale;
  • instrucţiuni de montare, probare, întreţinere, exploatare;
  • certificate de garanţie şi service;
  • agremente tehnice (pentru produse noi).

3.4.4. Se utilizează echipamente care prin exploatarea lor conduc la:

  • siguranţă în exploatare;
  • economii de energie;
  • protecţia mediului ambiant;
  • cheltuieli de exploatare minime.

Cazane şi arzătoare

3.4.5. Cazanele pentru prepararea agentului termic se clasifică după cum urmează:

- după modul de montare:

  • pe perete (murale)
  • pe pardoseală

- după alcătuire:

  • compacte;
  • alcătuite din module specializate;

- după materialul din care este confecţionat corpul cazanului:

  • din oţel;
  • din fontă;

- după existenţa sistemelor de recuperare a căldurii din gazele de ardere:

  • fără sistem de recuperare a căldurii;
  • cu recuperare, inclusiv cu condensaţie.

3.4.5.1. Cazanele de perete sunt minicentrale termice montate pe perete echipate cu întreaga aparatură necesară realizării funcţionării în siguranţă.

Cazanele de perete includ arzătoare complet automatizate, schimbătoare de căldură, pompe de circulaţie, ventilator pentru evacuarea gazelor de ardere şi introducere aer de combustie, vase de expansiune, supape de siguranţă, ventile de reglare şi amestec, termostate, sonde de temperatură, armături etc.

3.4.6. Arzătoarele utilizate la cazane sunt:

- după combustibilul utilizat:

  • arzătoare pentru gaze;
  • arzătoare pentru combustibil lichid;
  • arzătoare pentru combustibil solid;
  • arzătoare mixte (gaze/combustibil lichid);

- după aportul de aer de combustie:

  • atmosferice;
  • cu aer insuflat;

- după modul de reglare al arderii:

  • fără reglarea arderii;
  • cu reglare în trepte;
  • cu reglare continuă.

3.4.7. Se recomandă utilizarea arzătoarelor automatizate la care iniţierea flăcării se face automat prin diverse sisteme (flacără de veghe, piezoelectric etc.), într-o succesiune care cuprinde preventilarea focarului, aprinderea în trepte etc.

3.4.8. Cazanele cu combustibil lichid sau gazos trebuie să aibă randamente globale, la puterea nominală, de minimum 90% (fără condensaţie); este permisă o reducere de maximum 3% a randamentului la funcţionarea în sarcină redusă de 50%.

Randamentul cazanelor cu combustibil solid este de minimum 80%.

3.4.9. Emisiile de noxe rezultate în urma arderii combustibilului la cazane nu trebuie să depăşească valorile cerute de „Legea protecţiei mediului şi condiţiile tehnice privind protecţia atmosferei.”

3.4.10. La centralele tehnice de apartament se recomandă utilizarea cazanelor cu cameră de ardere închisă, cu aprindere şi control electronic al flăcării.

3.4.11. Alegerea numărului de cazane care echipează o centrală termică, se face ţinând seama de:

  • necesarul de energie termică;
  • posibilităţile de amplasare a echipamentelor centralei termice;
  • destinaţia clădirii;
  • gradului de asigurare al funcţionării;
  • posibilităţile de întreţinere şi reparaţii;
  • variaţia sarcinii termice pe durata utilizării.

3.4.12. Prevederea de cazane de rezervă nu este obligatorie; proiectantul va stabili necesitatea cazanelor de rezervă în funcţie de gradul de asigurare cu căldură al clădirii şi de cerinţele beneficiarului.

3.4.13. Pentru capacităţi termice ale centralei peste 0,1 MW se recomandă să se prevadă mai mult de un cazan.

3.4.14. Se recomandă utilizarea de cazane comune cu aceleaşi caracteristici tehnice (pentru încălzire şi prepararea apei calde de consum).

Pompe

3.4.16. Pompele sunt:

- după modul de montare:

  • pompe pentru montaj pe conductă;
  • pompe pentru montaj pe postament;

- după sistemul de vehiculare al fluidului:

  • pompe centrifugale – pentru vehicularea agentului termic;
  • pompe cu roţi dinţate – pentru vehicularea combustibilului lichid;
  • pompe manuale cu clape – pentru evacuarea apei sau combustibilului;

- după posibilităţile de variaţie a turaţiei:

  • cu turaţie fixă (constantă);
  • cu turaţie variabilă continuu;
  • cu turaţie în trepte.

3.4.17. Pompele cu turaţie variabilă sau fixă se utilizează corespunzător schemei adoptate pentru centrala termică, ţinând seama de necesitatea de a varia debitul de apă vehiculat şi de a păstra presiunea constantă sau proporţională.

3.4.18. Se utilizează pompe de circulaţie cu nivel de zgomot şi vibraţii reduse, randament ridicat, fiabilitate mare şi consum redus de energie electrică.

3.4.19. Se recomandă utilizarea pompelor de circulaţie cu montare pe conductă.

3.4.20. Nu este obligatorie prevederea unor pompe de rezervă.

3.4.21. Pentru cazanele cu puteri termice sub 70 kW, nu este obligatorie prevederea unor pompe de circulaţie a apei în cazan, cu excepţia situaţiilor în care prevederea acestora este precizată de către producătorul cazanului.

Schimbătoare de căldură

3.4.22. Schimbătoarele de căldură utilizate în principal pentru prepararea apei calde de consum în centralele termice mici sunt:

- după sistemul de preparare a apei:

  • cu acumulare;
  • fără acumulare;

- după agenţii termici – primar/secundar:

  • apă – apă:
  • gaze de ardere – apă.

- după sistemul constructiv al suprafeţelor de schimb:

  • cu plăci;
  • cu serpentină sau registru;
  • tubulare.

Schimbătoarele de căldură care se utilizează în centralele termice trebuie să aibă:

  • dimensiuni reduse în raport cu capacitatea de transfer termic;
  • rezistenţă la coroziune;
  • posibilităţi de curăţire facilă;
  • fiabilitate ridicată.

3.4.24. Se recomandă ca schimbătoarele de căldură cu acumulare (boilerele) să fie protejate cu dispozitive contra depunerii de piatră şi cu filtre de impurităţi.

Echipamente pentru asigurarea cazanelor şi instalaţiilor

3.4.25. Toate instalaţiile de producere a căldurii se asigură împotriva creşterii presiunii şi temperaturii peste limitele admise, conform prevederilor din STAS 7132 şi a prescripţiilor ISCIR C 31.

3.4.26. Asigurarea instalaţiilor din centralele termice impune realizarea următoarelor funcţiuni principale:

  • asigurarea expansiunii prin preluarea excedentului de apă provenit din dilatare ca urmare a creşterii temperaturii;
  • limitarea temperaturii şi presiunii agentului termic în valorile prescrise;
  • evacuarea excesului de apă sau a vaporilor rezultaţi ca urmare a creşterii temperaturii sau presiunii peste limitele admise;
  • protejarea cazanelor împotriva lipsei de apă.

3.4.27. Asigurarea instalaţiei se face prin vase de expansiune deschise (în legătură permanentă cu atmosfera) sau supape de siguranţă şi vase de expansiune închise.

3.4.28. Se recomandă utilizarea vaselor de expansiune închise, cu membrană elastică de separare între apă şi perna de gaz, deoarece:

  • împiedică dizolvarea aerului în apă în vederea reducerii coroziunii;
  • reduce pierderile de agent termic;
  • micşorează pierderile de căldură;
  • ocupă spaţiu mai redus;
  • necesită mai puţine conducte de legătură şi de lungime mai mică.

3.4.29. La instalaţiile care au prevăzut din construcţie vase de expansiune închise, cu membrană (cazane de tip manual), se va verifica capacitatea acestora de a prelua volumul de apă provenit din dilatare.

3.4.30. Se recomandă ca volumul util al vaselor de expansiune închise să fie mai mare cu 10% ca volumul apei rezultat în urma dilatării.

3.4.31. Calculul capacităţii, amplasarea vaselor de expansiune şi legarea acestora la instalaţie se face conform STAS 7132.

3.4.32. Limitarea temperaturii agentului termic în domeniul admis se face prin sistemele de automatizare ale cazanului care cuprind termostate (elemente sesizare şi de comandă) şi organe de execuţie (asupra alimentării cu combustibil).

3.4.33. Cazanele se prevăd cu termostate pentru:

  • menţinerea temperaturii prescrise;
  • limitarea temperaturii maxime admise.

3.4.34. Se recomandă ca limitatoarele de temperatură maximă a agentului termic să fie dublate cu sisteme de avertizare optice şi sonore.

3.4.35. Evacuarea excesului de apă sau a vaporilor rezultaţi accidental, se face prin supape de siguranţă dimensionate ţinând seama de prescripţiile conţinute de normativele C 31 şi C 37.

3.4.36. Cazanele cu putere termică mai mare de 60 kW sunt prevăzute cu minimum două supape de siguranţă cu diametrul minim de 1”.

3.4.37. Supapele de siguranţă se montează pe conducta de ducere sau pe cazan, înaintea oricăror elemente de închidere.

3.4.38. Pe conductele de întoarcere la cazan se prevăd clapete de reţinere.

3.4.39. Cazanele se protejează împotriva lipsei apei.

3.4.40. Protejarea instalaţiei împotriva îngheţului se face prin următoarele metode: asigurarea unei circulaţii minime în perioadele de utilizare redusă din sezonul rece, porniri-opriri de scurtă durată ale centralei termice, asigurarea temperaturii de gardă, utilizarea de antigel sau golirea instalaţiei.

Armături, conducte

3.4.41. Se prevăd, în general, robinete de sectorizare pe:

  • conductele de intrare-ieşire agent termic din centrala termică (când nu sunt prevăzute distribuitoare);
  • distribuitoare-colectoare sau racordurile buteliei de egalizare a presiunilor;
  • intrările-ieşirile din cazane;
  • aspiraţie-refulare pompe;
  • înainte şi după separatoarele de impurităţi;
  • înainte şi după schimbătoarele de căldură;
  • intercalând dispozitive de contorizare.

3.4.42. Se recomandă realizarea instalaţiei din centrala termică din conducte metalice.

3.4.43. Nu se recomandă utilizarea conductelor de mase plastice pentru instalaţiile din centrala termică.

3.4.44. Pe conductele principale de întoarcere a agentului termic la centrala termică se prevăd filtre de impurităţi.

Se recomandă montarea de manometre înainte şi după filtrul de impurităţi în vederea determinării gradului de colmatare al acestuia.

3.4.45. Butelia de egalizarea presiunilor va fi prevăzută cu armături de golire şi aerisire.

3.4.46. Corespunzător schemei funcţionale a centralei termice vor fi prevăzute:

  • clapete de sens;
  • ventile de dezaerisire;
  • robinete cu 3 căi;
  • robinete de golire.

3.5. Aparate de măsură şi control

3.5.1. Este obligatorie prevederea aparatelor de măsură şi control.

3.5.2. Se recomandă adoptarea unor scheme funcţionale a centralelor termice care să asigure un grad suficient de automatizare privind protecţia şi siguranţa funcţionării instalaţiei, asigurarea parametrilor instalaţiei şi a cerinţelor utilizatorilor.

3.5.3. Se prevăd manometre sau prize de presiune cu robinete de închidere:
  • pe conductele de ducere de la cazane;
  • pe ramurile principale de distribuţie;
  • pe toate racordurile hidraulice ale schimbătoarelor de căldură (pe agentul primar şi secundar);
  • pe aspiraţia şi refularea pompelor;
  • înainte şi după separatoarele de impurităţi.

3.5.4. Clasa de precizie a manometrelor şi limitele maxime de lucru ale manometrelor cor fi conform STAS 3589.

3.5.5. Se prevăd prize pe canalele de fum pentru măsurarea presiunii.

3.5.6. Termometrele se prevăd pe:

  • conducta de ducere de la cazan;
  • colector şi distribuitor;
  • conductele care ies din butelia de egalizare a presiunilor;
  • ramurile care intră în colector sau butelia de egalizare a presiunilor;
  • ramurile de ducere, la care se face reglarea temperaturii prin amestec;
  • intrarea şi ieşirea agentului termic primar în/din schimbătorul de căldură;
  • intrarea şi ieşirea apei calde de consum în/din schimbătorul de căldură;
  • ramurile de întoarcere.

Gradul de precizie minim al termometrelor va fi de ±0,5o C.

3.5.7. Se recomandă ca distanţa de amplasare a termometrelor pe ramurile care pleacă din butelia de egalizare a presiunilor să fie de minimum 80 cm de aceasta.

3.5.8. La instalaţiile la care nu s-au prevăzut sonde de măsurare a temperaturii exterioare se prevăd termometre montate în exteriorul clădirii pentru reglarea temperaturii după graficul de reglaj.

3.6. Aparatura de automatizare

3.6.1. Prin automatizare se urmăreşte realizarea următoarelor funcţiuni principale:

  • protecţia elementelor componentelor ale centralei termice;
  • reglarea furnizării energiei termice conform cerinţelor utilizatorilor;
  • corelarea cu temperatura exterioară.

3.6.2. Se recomandă ca aparatura de protecţie să fie distinctă de aparatura de reglare.

3.6.3. Protecţia contra supraîncălzirii şi suprapresiunii prin automatizare nu suplineşte protecţia prin vase de expansiune, supape, etc.

3.6.4. Limitarea temperaturii maxime a apei din cazan se realizează cu termostatul de siguranţă, care acţionează asupra arzătorului. Repunerea în funcţiune a cazanului se poate face numai după înlăturarea cauzei care a condus la starea de avarie.

3.6.5. Sistemele de limitare a temperaturii apei sau de sesizare a lipsei de apă, vor fi completate cu sisteme de avertizare sonoră sau optică, inclusiv transmiterea la distanţă a sistemului de avertizare.

3.6.6. Reglarea parametrilor agentului termic de încălzire sau prepararea apei calde din consum se face corespunzător schemei funcţionale şi de automatizare adoptate, prin ventile motorizate cu 2 sau 3 căi, regulatoare directe de temperatură (recomandate în special la sistemele de preparare apei calde de consum).

3.6.7. Contorizarea căldurii este obligatorie pentru consumatori nou proiectaţi, individuali, în cazul centralei care alimentează mai mulţi consumatori.

Contorizarea căldurii nu este obligatorie pentru centralele termice care alimentează un singur consumator.

3.6.8. Pentru consumatorii existenţi care se racordează la o centrală termică proprie, nou construită, contorizarea căldurii va fi făcută cel puţin global pe întreaga centrală termică.

Pentru aceşti consumatori pot fi realizate şi contorizări individuale, în măsura în care acest lucru este posibil.

3.6.9. Vor fi utilizate echipamente de contorizare omologate de către Biroul Român de Metrologie Legală, cu viza la zi şi agrementate (cele de import).

3.7. Scheme funcţionale

Generalităţi

3.7.1. Stabilirea schemei funcţionale şi de automatizare a centralei termice se face ţinând seama de:

  • natura consumatorilor (încălzire; încălzire, ventilare şi apă caldă de consum, etc.);
  • parametrii de temperatură ceruţi de consumatori (încălzire cu corpuri statice, încălzire prin radiaţie, încălzire cu aer cald, preparare apă caldă de consum);
  • puterea termică a centralei;
  • numărul de cazane;
  • timpul combustibilului;
  • caracteristicile tehnice ale echipamentului.

3.7.2. Se recomandă utilizarea unor scheme funcţionale cât mai simple, care să satisfacă strict necesităţile de asigurare şi adaptare la cerinţele consumatorilor.

3.7.3. Schemele utilizate să fie prevăzute cu un grad de automatizare prin care să rezulte siguranţă în exploatare şi p întreţinere facilă.

3.7.4. Schemele funcţionale trebuie să fie concepute cu trasee cât mai scurte şi mai simple între aparatele şi utilajele centralei termice şi să cuprindă toate elementele de protecţie necesare funcţionării în siguranţă a instalaţiei.

3.7.5. Reglarea debitului de căldură furnizat de centrala termică se realizează prin variaţia:

  • temperaturii agentului termic (reglare calitativă);
  • debitul agentului termic (reglare cantitativă).

3.7.6. Realizarea reglării sarcinii termice a consumatorului se face prin următoarele mijloace:

  • acţionarea asupra debitului de căldură furnizat de cazan prin acţionarea asupra arzătorului, variind temperatura agentului termic produs de cazan;
  • reglarea temperaturii agentului termic livrat prin intermediul unor robinete cu 3 sau 4 căi care realizează amestecul dintre agenţii termici ducere de la cazane şi cei de întoarcere de la consumatori;
  • prin pornirea-oprirea în cascadă a cazanelor, completate cu una din variantele menţionate mai sus.

3.7.7. Schemele funcţionale şi de automatizare trebuie să cuprindă întregul echipament pentru asigurarea instalaţiilor şi o exploatare eficientă.

3.7.8. Aparatele de măsură, control şi siguranţă sunt prevăzute conform art. 3.4.30-3.4.45 şi cap. 3.5.

3.7.9. Schemele prezentate în ghid nu sunt limitative; în funcţie de condiţiile concrete de aplicare pot rezulta combinaţii între variantele prezentate sau alte scheme.

Tipuri reprezentative de scheme funcţionale

Schema nr. 1 ( fig. 1 )
Centrală termică cu 1 cazan pentru încălzire şi prepararea apei calde de consum cu 1 circuit direct de încălzire

3.7.10. Soluţia este recomandată pentru consumatori care necesită aceiaşi parametri pentru agentul termic de încălzire. Prepararea apei calde de consum se face cu prioritate faţă de încălzire.

3.7.11. Soluţia nu este recomandată pentru sistemul de încălzire prin pardoseală.

3.7.12. Reglarea sarcinii termice se face global pentru toţi consumatorii de încălzire corespunzător temperaturii exterioare citită de o sondă exterioară şi a graficului de reglare din memoria regulatorului electronic al centralei termice.

În cazul în care centrala termică asigură încălzirea unei singure unităţi locative, reglarea se poate face cu un termostat de interior.

3.7.13. Temperatura agentului termic – ducere este măsurată de sonda de temperatură Sc.

3.7.14. Regulatorul electronic acţionează asupra arzătorului corespunzător necesarului de căldură al consumatorului.

3.7.15. Prepararea apei calde de consum se face cu un boiler, alimentat cu agent termic de la cazan.

3.7.16. Pornirea-oprirea pompei de circulaţie PS, se face în funcţie de temperatura apei calde din boiler măsurată cu sonda SB.

Schema nr. 2 ( fig. 2 )
Centrală termică cu 1 cazan pentru încălzire cu un circuit cu reglare prin amestec

3.7.17. Soluţia este recomandată pentru consumatori de puteri mici sau medii cu ramuri de încălzire cu cerinţe de temperatură ale agentului termic diferite (încălzire cu corpuri statice şi încălzire prin pardoseală).

3.7.18. Reglarea sarcinii termice pentru consumatori de încălzire cu corpuri statice se face corespunzător temperaturii exterioare (măsurată prin sonda SE) şi a graficului de reglaj din memoria regulatorului electronic, prin măsurarea temperaturii agentului termic ducere.

3.7.19. Pentru consumatorii care necesită temperaturi mai scăzute ale agentului termic (încălzire prin pardoseală) reglarea se face prin amestec prin intermediul unui robinet cu 3 căi, motorizat, corespunzător temperaturii interioare indicate de o sondă de temperatură SI, cu limitarea temperaturii maxime.

3.7.20. Prepararea apei calde se face identic ca şi la schema nr. 1.

3.7.21. Prevederea pompei se recirculare PR este opţională în funcţie de distanţa de amplasare a consumatorilor de apă caldă faţă de centrala termică.

3.7.22. Circulaţia agentului termic este asigurată cu pompe de circulaţie prevăzute pentru fiecare ramură.

Schema nr. 3 ( fig. 3 )
Centrală termică cu 1 cazan pentru încălzire şi prepararea apei calde de consum, cu 1 circuit de încălzire direct şi două circuite cu reglare prin amestec

3.7.23. Soluţia este recomandată pentru consumatori care au încăperi cu cerinţe diferite de temperatură şi regimuri diferite de funcţionare.

3.7.24. Reglarea sarcinii termice se face corespunzător temperaturii exterioare şi graficului de reglare din memoria regulatorului electronic.

3.7.25. Pentru circuite de încălzire care alimentează încăperi cu alte cerinţe de temperatură sau ai încălzire prin pardoseală se face reglajul sarcinii termice prin amestec, cu robinete cu trei căi, limitându-se temperatura maximă.

3.7.27. Prepararea apei calde de consum se face identic ca în soluţia nr. 2

Soluţia nr. 4 ( fig. 4 )
Centrală termică cu 1 cazan pentru încălzire şi prepararea apei calde de consum, cu circuite de încălzire şi circuite de încălzire cu aer cald (ventilare)

3.7.28. Schema permite un grad mare de adaptabilitate şi se aplică în cazul consumatorilor diferiţi şi cu regim de funcţionare divers.

3.7.29. Agentul termic este furnizat de cazan la temperatură nominală, corespunzător temperaturii exterioare şi graficului de reglaj.

3.7.30. Reglarea sarcinii termice pentru circuitele de încălzire cu corpuri statice şi pentru circuitele de încălzire prin pardoseală se face prin amestec, cu robinete cu trei căi, corespunzător cerinţelor specifice ale consumatorilor.

3.7.31. Pentru circuitele de agent termic care alimentează bateriile de încălzire cu aer cald, reglarea se face local prin amestec, cu ventile cu trei căi.

Soluţia nr. 5 ( fig. 5 )
Centrală termică cu două sau mai multe cazane pentru încălzire şi prepararea apei calde de consum cu circuitele de încălzire şi prepararea apei calde de consum racordate prin intermediul unei butelii de egalizare a presiunii

3.7.32. Funcţionarea instalaţiei este asemănătoare cu cea descrisă la soluţia nr. 4.

3.7.33. Soluţia se aplică acolo unde consumatorii de încălzire au regimuri de funcţionare variabile care pot perturba circuitul hidraulic.

În consecinţă se prevede o butelie de egalizare a presiunii între circuitul cazanelor şi ramurile de încălzire şi apă caldă de consum.

3.7.34. Cazanele pornesc în cascadă funcţie de puterea termică cerută de consumatori furnizând agent termic corespunzător graficului de reglaj şi temperaturii exterioare.

3.7.35. Cazanele sunt prevăzute cu pompe de circulaţie proprii.

3.7.36. Parametrii agentului termic sunt reglaţi pe fiecare ramură prin amestec, cu robineţi cu 3 căi.

Centrale termice cu cazane de perete

3.7.37. Cazanele de perete (microcentralele) sunt echipate cu toate elementele de siguranţă, protecţie şi automatizare, inclusiv pompele de circulaţie şi vasul de expansiune.

Cazanele funcţionează cu arzătoare automatizate alimentate cu gaze naturale sau gaze lichefiate (GPL).

3.7.38. Cazanele sunt specializate şi prepară: numai agent termic de încălzire, numai apă caldă de consum, sau atât agent termic de încălzire cât şi apă caldă de consum.

3.7.39. Soluţiile de racordare şi alimentare cu energie termică a consumatorilor dintr-o clădire de la cazanele de perete trebuie să ţină seama de:

  • natura consumatorilor;
  • tipul agentului termic necesar;
  • parametrii agentului termic necesar;
  • posibilităţile de amplasare a cazanului de perete.

3.7.40. Corespunzător tipului de cazan (centrală termică) utilizat – cu condensaţie sau fără condensaţie – instalaţia va fi completată, după caz, cu un neutralizator pentru condensatul rezultat şi o instalaţie de evacuare a acestuia.

Unele cazane fiind prevăzute cu instalaţia de neutralizare proprie, nu necesită decât prevederea instalaţiei de evacuare a condensatului.

Centrale termice pentru încălzire

3.4.41. Reglarea sarcinii termice cerută de consumatori se face prin acţionare asupra arzătorului cazanului sau prin amestec cu robinete cu 3 sau 4 căi (furnituri cazan).

3.7.42. Comandarea pornirii-opririi cazanului se face prin intermediul unui termostat reglabil propriu sau cu un termostat de ambianţă montat într-o încăpere semnificativă.

3.7.43. Cazanele de perete sunt prevăzute cu sistem de automatizare care permite o serie de facilităţi: programarea în regim nominal sau redus, programare orară diurnă sau săptămânală etc.

3.7.44. Reglajul global al sarcinii termice se poate completa prin reglaj local – robinete de reglare termostate montate pe corurile de încălzire.

Centrale termice pentru prepararea apei calde de consum

3.7.45. Prepararea apei calde de consum se face corespunzător consumului instantaneu, prin pornirea-oprirea automată a cazanului.

Centrale termice pentru încălzire şi prepararea apă caldă consum

3.7.46. Preparatorul pentru producerea apei calde de consum poate fi inclus în cazanul de perete sau poate constitui o unitate separată complet automatizată.

3.7.47. Prepararea apei calde de consum se face cu prioritate faţă de încălzire.

3.7.48. Reglarea sarcinii de încălzire se face prin comanda automată a pornirii-opririi cazanului sau prin amestecul agentului termic ducere-întoarcere, cu robinete cu 3 sau 4 căi.

3.8. Organizarea centralei termice

3.8.1. Organizarea amplasării utilajelor din centrala termic se realizează astfel încât să se permită posibilitatea montării şi demontării independente a utilajelor şi accesul la acestea în vederea efectuării operaţiilor de exploatare, supraveghere şi întreţinere.

3.8.2. Organizarea spaţiului din centrală termică ţine seama de tipul elementelor componente ale centralei termice şi modul de cuplare al acestora.

Amplasarea cazanelor de perete (murale)

3.8.3. Încăperile în care se amplasează cazanele trebuie să îndeplinească următoarele condiţii:

  • să nu prezinte pericol mare de incendiu sau pericol de explozie;
  • să fie protejate contra îngheţului;
  • să fie bine aerisite şi să nu aibă obturate orificiile de ventilare;
  • să nu existe substanţe acţiuni agresive şi degajări de vapori ale acestora (hidrocarburi halogenate, diluanţi de vopseluri, detergenţi, clor, etc.);
  • să nu aibă umiditatea interioară peste 70%;

  • să nu aibă temperatura interioară peste 35% C;

  • să asigure acces facil şi să nu stânjenească alte activităţi;

  • să respecte cerinţele din cartea tehnică a cazanului.

Se interzice amplasarea cazanelor murale în încăperi cu risc mare şi foarte mare de incendiu. La amplasarea lor se respectă cerinţele prevăzute în normativul I 6.

3.8.4. Cazanele de perete necesită următoarele spaţii:

a) Montarea aparentă

  • minimum 300 mm deasupra cazanului;
  • minimum 500 mm de la pardoseală până la partea inferioară a cazanului; se recomandă ca înălţimea de montare să fie 1,50 m de la pardoseală până la partea inferioară a cazanului ţinând seama de necesităţile de exploatare;
  • minimum 500 mm în faţa cazanului;
  • minimum 300 mm faţă de pereţii laterali.

3.8.5. Distanţa faţă de alte elemente ale centralei termice (boilere) montate pe acelaşi perete nu este normată, acestea putând fi montate alipite, dacă sistemul constructiv al acestora permite.

b) Montare în nişe

3.8.6. Cazanele pot fi montate în nişe deschise sau închise.

3.8.7. În cazul amplasării în nişe închise, se prevăd deschideri pentru ventilare şi asigurarea aerului necesar arderii.

3.8.8. Se prevăd următoarele distanţe minime:

  • 100 mm între părţile laterale ale cazanului şi pereţii nişei;
  • 300 mm între partea superioară a cazanului şi acoperişul nişei;
  • 100 mm între partea frontală a cazanului şi elementul de închidere al nişei.

Amplasarea centralelor termice modulate

3.8.9. Elementele componente ale centralelor termice alcătuite din module specializate (modul cazan, modul preparare apă caldă de consum, modul de reglare, modul de siguranţă etc.) se montează astfel încât să rezulte legături hidraulice cât mai scurte, ţinând seama şi de indicaţiile producătorului de echipamente.

3.8.10. Dacă spaţiul permite, se recomandă ca modulele să fie montate în lungul unui perete pentru a avea acces facil la toate modulele.

3.8.11. Distanţa între module sau între acestea şi perete nu este normată, dar se ţine seama de indicaţiile producătorului.

3.8.12. În faţa modulelor se recomandă prevederea unui spaţiu de minimum 800 mm şi de 300 mm faţă de pereţii laterali.

3.8.13. Pentru panourile frontale care se deschid prin rabatare, se recomandă ca spaţiul prevăzut în faţa acestora să fie cu 300 mm mai mare decât lăţimea panoului cel mai mare, dar nu mai mic de 800 mm.

3.8.14. Distanţele dintre modulele montate “spate în spate” nu sunt normate, ele putându-se monta lipite.

3.8.15. Spaţiile frontale se asigură ţinând seama de prevederile din art. 3.8.14 asigurându-se posibilitatea de circulaţie în jurul modulelor prin prevederea unui spaţiu de minimum 800 mm măcar pe trei din cele patru părţi.

Amplasarea cazanelor pe pardoseală

3.8.16. La amplasarea cazanelor pe pardoseală se ţine seama de următorii factorii:

  • tipul cazanului;
  • numărul cazanelor;
  • tipul combustibilului utilizat;
  • tipul arzătorului;
  • asigurarea posibilităţilor de curăţire şi demontare;
  • asigurarea stabilităţii;
  • măsuri de atenuare a vibraţiilor şi zgomotelor;
  • evacuarea corectă a gazelor de ardere.

3.8.17. Pentru o corectă amplasare a cazanelor vor fi respectate indicaţiile producătorului.

3.8.18. Pentru cazanele din oţel se recomandă următoarele distanţe de montare:

  • de la părţile laterale până la perete sau alte elemente de construcţie – minimum 500 mm;
  • în spatele cazanului – minimum 500 mm;
  • în faţa arzătorului cazanului:
  • minimum 1000 mm – pentru cazane funcţionând cu combustibil lichid sau gazos
  • minimum 1500 mm – pentru cazane funcţionând cu combustibil solid.

3.8.19. Distanţa între partea superioară a cazanului şi planşeu incombustibil rezistent la foc nu se normează. La stabilirea acesteia se ţine seama de modul de racordare al cazanului la instalaţie, de amplasarea şi funcţionarea elementelor de siguranţă, de înălţimea necesară accesului personalului etc. Se recomandă ca această distanţă să fie de minimum
800 mm.

3.8.20. Pentru cazanele din fontă distanţele de montare sunt aceleaşi cu cele recomandate la art. 3.8.18 şi 3.8.19 cu precizarea că se ţine seama de prevederea unui spaţiu lateral egal cu lăţimea unui element de cazan, pentru demontarea acestuia.

Amplasarea altor elemente componente ale centralei termice

3.8.21. Amplasarea vaselor de expansiune, a pompelor de circulaţie, buteliilor de egalizarea presiunilor, se face astfel încât să fie permis accesul la acestea în vederea executării operaţiilor de exploatare şi întreţinere.

3.8.22. Rezervorul de combustibil pentru consum zilnic nu se va monta deasupra cazanelor, pe direcţia de evacuare a gazelor de ardere sau a clapetelor de explozie.

3.8.23. Rezervorul de zi nu se montează pe direcţia arzătorului ci lateral la o distanţă de minimum 2,50 m de arzător.

Când această distanţă nu poate fi asigurată, alimentarea cu combustibil se face direct din rezervorul depozitului necarburant sau din rezervorul de zi montat în altă încăpere.

3.9. Amenajări constructive

3.9.1. Accesul în centrala termică se face astfel încât să conducă direct în spaţiul de supraveghere al utilajelor: Uşa de acces va avea deschiderea în afară, direct în exterior sau într-un spaţiu comun, în directă legătură cu exteriorul care nu poate fi blocat.

Se exceptează de la această prevedere centralele termice de perete.

3.9.2. Accesul în centralele termice situate pe terasă este posibil de pe terasă sau din casa scării printr-o încăpere tampon. Nu se permite accesul direct de la un etaj inferior prin deschideri sau trape în pardoseala centralei termice.

3.9.3. Dimensiunile uşilor şi a spaţiilor de acces în centrala termică trebuie să asigure introducerea sau montarea echipamentelor şi un acces normal.

3.9.4. Încăperile în care sunt amplasate rezervoare de combustibil lichid, se prevăd cu praguri în vederea evitării răspândirii combustibilului în încăperi adiacente.

3.9.5. Centralele termice funcţionând cu combustibil gazos se prevăd cu ferestre spre exterior cu suprafeţe vitrate conform normativului I 6.

3.9.6. Pentru asigurarea aerului necesar arderii, ventilarea centralei termice este obligatorie, indiferent de locul de amplasare.

Se recomandă prevederea ventilării naturale ori de câte ori acest lucru este posibil.

3.9.7. Suprafaţa gurilor de evacuare a aerului viciat din centrala termică este cel puţin egală cu secţiunea totală a coşurilor de fum, dar nu mai mică de 2,5 dm2.

3.9.8. Suprafaţa gurilor de introducere a aerului va fi calculată corespunzător tipului de combustibil utilizat la arzătoare ţinând seama de indicaţiile din normativele I 6 şi I 31.

3.9.9. Gurile de introducere şi evacuare a aerului se amplasează astfel încât să se ventileze întreaga încăpere a centralei termice.

3.9.10. Centralele termice prevăzute cu cazane cu introducerea aerului şi evacuarea forţată a gazelor de ardere (tip “ventuză”) nu necesită guri de introducere a aerului separate.

3.9.11. În fig. 6 sunt indicate câteva soluţii de introducere a aerului şi evacuarea gazelor de ardere la centrale termice prevăzute cu coş tip “ventuză”.

3.9.12. La cazanele de tip mural montate în nişe, se asigură suprafeţe libere în peretele frontal al nişei cu o suprafaţă totală minimă de 600 cm2. Aceste suprafeţe sunt astfel amplasate (la partea inferioară şi superioară a cazanului) astfel să se asigure o ventilare eficientă.

3.9.13. Pentru situaţiile în care nu poate fi asigurată ventilarea naturală a centralei termice se prevede ventilarea mecanică a acesteia.

3.9.14. Pentru centralele termice funcţionând cu combustibil gazos vor fi respectate prescripţiile din normativele I 6 privind asigurarea aerului necesar arderii.

3.10. Evacuarea gazelor de ardere

3.10.1. Evacuarea gazelor de ardere şi dispersia lor în atmosferă se face astfel încât să rezulte o concentraţie a noxelor sub limitele admise.

3.10.2. Evacuarea gazelor de ardere se face de regulă prin tiraj natural, cu excepţia situaţiilor în care cazanele sunt prevăzute din construcţie cu tiraj forţat sau cu coşuri de fum tip “ventuză” (numai pentru aparatele omologate, certificate sau agrementate cu astfel de sistem).

3.10.3. La cazanele cu evacuare mecanică se prevede oprirea automată a arzătorului în cazul opririi exhaustorului.

3.10.4. Coşurile de fum se realizează conform prevederilor STAS 6793, STAS 6724, STAS 3417, normativul P 118 şi a altor prescripţii în vigoare.

3.10.5. Se admite racordarea mai multor cazane la un coş de fum cu tiraj natural, cu condiţia ca la funcţionare parţială şi în condiţiile cele mai defavorabile, viteza gazelor de ardere să se încadreze în limitele recomandate de STAS 3417.

3.10.6. Secţiunea coşului de fum (în cazul racordării unui singur cazan la acesta) nu va fi mai mică decât secţiunea racordului de evacuare a gazelor de ardere de la cazan.

3.10.8. Coşurile sunt prevăzute cu guri de vizitare etanşe şi cu ştuţuri de evacuare a condensatului amplasate la partea inferioară.

3.10.9. Se recomandă ca lungimea canalelor de fum să fie minimă şi să nu depăşească 1/3 din lungimea coşului.

3.10.10. Canalele de fum au panta ascendentă de minimum 10% spre coş.

3.10.11. Pe racordurile dintre cazane şi canalele de fum se prevăd dispozitive de reglare a tirajului, piese de compensare a dilatărilor şi guri de vizitare etanşe.

Coşurile cazanelor cu combustibil lichid şi gazos se prevăd cu clapete de explozie.

3.10.12. Se recomandă ca racordarea mai multor cazane la coş să se facă prin canale de fum cu secţiune variabilă (fig. 7); numărul schimbărilor de direcţie va fi redus la minimum.

3.10.13. Înălţimea coşului de fum cu tiraj natural se calculează conform STAS 3417, ţinând seama de tipul cazanelor racordate la coş, tipul arzătoarelor (atmosferic, presurizat) şi de condiţiile cele mai defavorabile de funcţionare (sezonul cald).

3.10.14. Pentru coşurile înalte la care se produce o răcire a gazelor se prevede o secţiune variabilă a coşului, aceasta scăzând de la bază către partea superioară, condiţie necesară pentru a păstra o viteză cât mai constantă a gazelor.

3.10.15. Coşurile de fum se prevăd cu termoizolaţie pentru realizarea tirajului şi evitarea scăderii temperaturii gazelor de ardere sub temperatura punctului de rouă.

3.10.16. Coşul de fum situat la mai puţin de 1,5 m în plan orizontal, de coama acoperişului, trebuie să depăşească coama cu minimum 0,5 m pentru învelitori incombustibile şi 1 m pentru învelitorile combustibile.

Coşul de fum amplasat la distanţe mai mari de 1,5 m faţă de coama acoperişului va avea înălţimea de cel puţin 1 m faţă de învelitoare.

Coşurile de fum se protejează contra trăsnetului conform prevederilor din normativul I 20.

3.10.17. Înălţimea coşului faţă de terasa acoperişului trebuie să fie de minimum 1 m.

3.10.18. Coşurile de fum trebuie să depăşească cu minimum 0,50 m înălţimea elementelor de supraînălţare a terasei (atice, ziduri antifoc etc.) când sunt situate la mai puţin de 3 m de marginea terasei şi cu minimum 1 m, când sunt situate la peste 3 m de marginea terasei.

3.10.19. Când evacuarea gazelor de ardere nu poate fi efectuată direct în exterior de la cazanele de perete, acestea pot fi racordate la o instalaţie de evacuare mecanică.

Racordarea poate fi făcută prin tubulatură comună de pe aceeaşi verticală (fig. 8) sau prin tubulatură individuală legată direct la exhaustor (fig. 9).

3.10.20. Racordarea prin tubulatură comună necesită prevederea unui dispozitiv de securitate colectiv care detectează funcţionarea normală a dispozitivului de extracţie a gazelor de ardere şi opreşte funcţionarea cazanelor, în caz de defecţiuni.

3.10. 21. Coşul de evacuare a gazelor de ardere tip “ventuză” de la cazanele tip mural etanş, cu pantă de maximum 2‰ spre exterior (fig. 11).

3.10.22. Orificiile de evacuare ale coşurilor tip “ventuză” se montează la distanţe minime faţă de elementele constructive ale clădirii, astfel încât să nu se producă o poluare a spaţiilor interioare.

3.10.23. Înălţimea minimă de amplasare a coşului “ventuză” faţă de zona pietonală este de 1,80 m.

3.11. Alimentarea cu combustibil

3.11.1. Proiectarea instalaţiilor de alimentare cu combustibil se face ţinând seama de normativul I 13, I 6, P 118.

3.11.2. Alegerea tipului de combustibil este impusă de posibilităţile de stocare şi procurare ale acestuia, gradul de asigurare a instalaţiei, modul de exploatare al centralei termice etc.

3.11.1. Pentru clădiri la care se doreşte realizarea unei funcţionării sigure a centralei termice şi la care există posibilitatea întreruperii alimentării cu gaz, se prevăd arzătoare mixte, cu funcţionare cu combustibil lichid şi gazos.

3.11.4. Instalaţiile de alimentare cu combustibil se prevăd cu sisteme de asigurare în vederea înlăturării pericolului de incendiu şi explozie (blocarea admisiei combustibilului la lipsa flăcării şi a presiunii scăzute de alimentare etc.).

La instalaţiile funcţionând cu combustibil lichid sau gazos se prevăd dispozitive de blocare a admisiei combustibilului, la întreruperea alimentării cu energie electrică şi la întreruperea alimentării cu gaze sau reducerea presiunii sub valoarea indicată de fabricantul arzătorului.

3.11.5. Arzătoarele de combustibil lichid sau gazos trebuie prevăzute cu dispozitive de protecţie minime care să realizeze blocarea alimentării la:

  • nerealizarea aprinderii;
  • stingerea flăcării;
  • existenţa flăcării înaintea admisiei combustibilului;
  • presiuni ale gazului sub limita admisă;
  • întreruperea alimentării cu energie electrică.

Deblocarea va fi făcută numai manual după înlăturarea defecţiunii.

3.11.6. Alimentarea cu gaz petrolier lichefiat (GPL) a arzătoarelor se face ţinând seama de prescripţiile din normativul I 31 şi de indicaţiile cuprinse în cărţile tehnice puse la dispoziţie de producătorii (furnizorii) arzătorului.

3.11.7. Este admisă numai folosirea aparatelor de utilizare şi arzătoarelor standardizate, omologate sau cu agrement tehnic, în conformitate cu prevederile legale în vigoare.

3.11.8. Fiecare arzător trebuie să aibă inscripţionate presiunea de utilizare şi debitul de GPL şi trebuie să corespundă capacităţii termice a aparatelor de utilizare pe care le deserveşte.

3.11.9. Utilizarea GPL este permisă numai în clădiri neracordate la reţeaua de distribuţie a gazelor naturale.

3.11.10. Alimentarea cu combustibil lichid a arzătoarelor se face, dintr-un rezervor de consum zilnic amplasat de regulă în încăperea centralei termice şi rezervoarele depozitului de carburant din care se alimentează rezervorul de consum zilnic.

3.11.11. Rezervorul de consum zilnic are o capacitate de maximum
2 m şi se amplasează conform specificaţiilor din art. 3.8.22. şi 3.8.23.

3.11.12. În cazul în care nu se pot asigura distanţele de montaj pentru rezervorul de consum zilnic, ţinând seama şi de prevederile art. 3.8.23., se admite c alimentarea cu combustibil lichid să se facă direct din rezervorul depozitului de combustibil.

3.11.13. Distanţele minime de montare ale rezervoarelor depozitului de combustibil faţă de clădiri sunt conform precizărilor din normativul I 13.

Stabilirea distanţei maxime de amplasare a rezervorului depozit faţă de arzător se face ţinând seama şi de precizările producătorului arzătorului.

3.11.14. Protecţia mediului la rezervoarele montate îngropat sau semiîngropat se realizează prin prevederea unor rezervoare cu pereţi dubli sau montarea acestora în cuve cu un volum minim egal cu volumul combustibilului deversat.

3.11.15. Se recomandă ca rezervoarele depozitului de combustibil să aibă o capacitate minimă care să asigure o funcţionare în condiţii normale a centralei termice de 15 zile.

3.11.16. Pentru asigurarea în perioada sezonului rece a unei temperaturi a combustibilului care să nu conducă la mărirea exagerată a vâscozităţii combustibilului, se recomandă ca rezervoarele din care se alimentează direct arzătoarele (fără rezervor de consum zilnic) să fie montate îngropat, la o adâncime mai mare decât adâncimea minimă de îngheţ.

3.11.17. La centralele termice funcţionând cu combustibil solid se admite depozitarea în sala cazanelor a maximum 2 m3 combustibil într-un buncăr metalic.

3.11.18. Depozitarea cenuşii rezultate în urma arderii combustibilului solid se face în exteriorul clădirii într-un spaţiu închis, cu pereţi incombustibili şi rezistenţi la foc.

3.11.19. Se asigură căile de acces ale autovehiculelor la rezervoare, buncăre de combustibil solid şi depozite de cenuşă.

3.11.20. Se iau măsuri de ancorare a rezervoarelor îngropate, acolo unde nivelul maxim al apei freatice este mai ridicat decât partea inferioară a rezervorului.

3.11.21. Este interzisă montarea conductelor pentru alimentarea cu combustibil în încăperi, canale şi ghene în care se pot produce explozii sau incendii datorită acestuia, sau pe căile de evacuare, casa scărilor sau staţiile pompelor de incendiu, respectând şi precizările din normativul P 118.

3.11.22. Instalaţia de alimentare cu combustibil lichid se realizează ţinând seama de recomandările producătorului privind distanţele maxime pe verticală (H) şi orizontală (L) între arzător şi rezervor (fig. 10). Depăşirea distanţelor duce la neasigurarea debitului de combustibil necesar, uzura pompei şi apariţia de zgomote în instalaţie.

3.11.23. Se recomandă ca ori de câte ori este posibil arzătoarele să fie alimentate prin conducte individuale de combustibil lichid.

3.11.24. Pot fi racordate până la 3 cazane la o singură conductă de alimentare.

3.11.25. Dacă arzătorul nu are filtru propriu, acesta se prevede pe conducta de ducere. Totodată se prevăd robinete de sectorizare şi robinete de prelevare probe pe această conductă.

3.11.26. Arzătorul se racordează la conducta de combustibil prin racorduri elastice.

3.12. Alimentarea cu apă

Alimentarea cu apă se face pentru:

  • prepararea apei calde de consum;
  • umplerea instalaţiei de încălzire.

3.12.1. Alimentarea cu apă se face din branşamentul de apă al clădirii care va fi dimensionat corespunzător.

Pentru clădirile existente, branşamentul se va redimensiona sau se va executa cu branşament suplimentar.

3.12.2. Pe conducta de apă care alimentează centrala termică se montează un contor de apă pentru măsurarea consumului.

3.12.3. Pe conducta de apă rece care alimentează schimbătorul de căldură pentru apă caldă de consum se montează filtru de impurităţi, un robinet de reţinere (clapetă de sens), un robinet de închidere şi o supapă de siguranţă reglată la presiunea maximă de lucru a schimbătorului respectiv.

3.12.4. Racordul de umplere (elastic) al instalaţiei de încălzire se va decupla după umplerea instalaţiei, pentru evitarea legăturii directe între instalaţia de încălzire şi cea de apă, în timpul funcţionării centralei termice.

3.13.1. Instalaţiile electrice aferente centralelor termice mici
constau din:

  • instalaţii electrice de iluminat general (normal) şi de siguranţă pentru intervenţii;
  • instalaţiile electrice de forţă, comandă şi automatizare;
  • instalaţii electrice de protecţie împotriva electrocutării.

3.13.2. Instalaţiile electrice de iluminat ale centralei termice asigură iluminatul normal, general şi local şi iluminatul de siguranţă pentru intervenţii (când centrala termică este amplasată într-o încăpere proprie). Nivelurile de iluminare medie sunt cuprinse între 150 lx şi 200 lx. Iluminatul normal, general şi local, se va realiza cu corpuri de iluminat etanşe incandescente sau fluorescente.

3.13.3. Instalaţiile electrice de forţă, comandă şi automatizare ale centralei termice asigură alimentarea cu energie electrică, comanda şi automatizarea receptoarelor din centrala termică. Numărul şi caracteristicile receptoarelor electrice diferă după capacitatea centralei termice şi schema tehnologică aleasă.

3.13.4. Principalele receptoare ale centralei termice sunt: pompa de circulaţie a agentului termic, pompa de circulaţie a apei calde menajere, pompa de circulaţie a cazanului, tablourile electrice ale cazanelor etc.

3.13.5. Dimensionarea conductoarelor circuitelor de alimentare şi alegerea caracteristicilor dispozitivelor de protecţie se face conform I 7.

3.13.6. Coloanele şi circuitele electrice se vor proteja împotriva suprasarcinilor şi scurtcircuitelor prin siguranţe fuzibile sau întrerupătoare automate prevăzute cu relee maximale.

3.13.7. Protecţia utilizatorilor împotriva şocurilor electrice se face prin legarea la conductorul de protecţie PE sau dacă acesta nu există, la priza de pământ.

3.13.8. Legarea la nulul de protecţie se asigură prin conductorul suplimentar din componenţa circuitului electric al tablourilor, receptoarelor, aparatelor etc.

3.13.9. Protecţia prin legarea la pământ constituie o măsură suplimentară şi se realizează prin legarea carcaselor aparatului electric, tablourilor, utilajelor, masele metalice, care pot fi puse accidental sub tensiune la instalaţia de legare la pământ, formată din priza de pământ, centură şi derivaţii.

3.13.10. Acolo unde este posibil se recomandă utilizarea prizei naturale de legare la pământ în conformitate cu STAS 12604.

3.14. Probleme specifice ale centralelor termice care deservesc consumatori existenţi

3.14.1. În cazul folosirii GPL drept combustibil, centrala termică trebuie să îndeplinească condiţiile impuse de normativul I 31. De asemenea se vor respecta distanţele minime de siguranţă dintre depozitele de GPL şi obiectivele învecinate (clădiri, utilităţi, limita de proprietate, autocisternă).

Este interzisă folosirea GPL pentru cazanele montate în încăperile amplasate la subsol şi demisol. Fac excepţie încăperile de la demisoluri dotate cu instalaţii automate pentru detectarea scurgerilor de GPL, precum şi cu electrovană pentru închiderea instalaţiei în cazul prezenţei unor scurgeri de gaze.

3.14.2. Centralele termice montate în spaţii existente pot alimenta:

  1. – instalaţiile de încălzire şi apă caldă de consum din clădiri care nu se reabilitează sau modernizează.
  2. – instalaţiile din clădiri care se reabilitează sau modernizează.

3.14.3. Se recomandă ca ori de câte ori este posibil, prevederea unei centrale termice pentru alimentarea cu căldură a unor consumatori existenţi să fie însoţită şi de o modernizare a instalaţiilor interioare de încălzire.

Acest lucru permite alegerea unor scheme de distribuţie a instalaţiei interioare cu posibilităţi de contorizare pe fiecare consumator şi de realizare a unei funcţionări optime.

3.14.4. Dimensionarea pompelor de circulaţie pentru centralele termice noi care vor deservi instalaţii vechi, va fi făcută în urma măsurătorii pe circuitele hidraulice ale instalaţiei în vederea determinării pierderilor de sarcină în instalaţiile interioare.

3.14.5. Cazanele se protejează prin prevederea unor filtre de impurităţi pe conductele de întoarcere de la instalaţia interioară.

3.14.6. Prevederea centralelor termice şi alegerea tipurilor de cazane corespunzătoare (de apartament sau comune întregului imobil sau scării) se face pe baza unei analize tehnico-economice şi cu luarea în considerare a posibilităţilor de racordare la utilităţi (Alimentarea cu combustibil gazos, posibilităţi demontare a rezervoarelor de combustibil lichid sau GPL, alimentare cu apă rece şi energie electrică, etc.).

3.14.7. Prevederea unor centrale termice de imobil în cazul unor consumatori existenţi racordaţi la sistemele centralizate de alimentare cu căldură se face pe baza unei analize de oportunitate, cu luarea în considerare a indicatorilor tehnici şi economici ai soluţiilor, în conformitate cu reglementările în vigoare.

Se au în vedere şi implicaţiile asupra instalaţiilor celorlalţi consumatori.

3.14.8. Prevederea unei centrale termice de imobil, pentru alimentarea unor consumatori existenţi se recomandă să fie făcută după reabilitarea din punct de vedere termic al căldurii şi cu ocazia consolidărilor clădirilor, situaţie în care se recomandă prevederea unui spaţiu adecvat pentru centrala termică.

3.14.9. Amplasarea centralei termice (în special a cazanelor) va fi făcută având în vedere tipul de combustibil utilizat, posibilităţile de poziţionare a coşurilor, accesul la utilaje.

3.4.10. Amplasarea centralei termice şi a coşurilor de fum, va fi realizată astfel încât să nu fie afectat aspectul estetic al clădirii.

3.14.11. Amplasarea cazanelor, utilajelor, rezervoarelor se face ţinând seama de precizările din cap. 3 şi respectiv 4.

3.14.12. Se recomandă ca toate utilajele componente ale centralei termice (cazane, vase de expansiune, schimbătoare, pompe de circulaţie, rezervor de consum zilnic, etc.) să fie amplasate de câte ori este posibil, într-o încăpere comună.

Se admite montarea utilajelor în încăperi diferite cu condiţia îndeplinirii funcţiilor de asigurare şi protecţie a instalaţiei şi a mediului înconjurător construit precum şi asigurării funcţionalităţii acesteia în bune condiţii.

3.14.13. Alegerea spaţiului centralei termice, se face astfel încât prin funcţionarea acesteia să nu se transmită zgomote şi trepidaţii încăperilor înconjurătoare, luându-se măsuri de atenuare a acestora.

3.14.14. Cazanele de perete pot fi montate în spaţii cu alte destinaţii decât centrala termică (bucătării, băi, etc.) cu condiţia asigurării ventilării încăperii, a evacuării gazelor de ardere şi a prevederilor cuprinse în reglementările specifice.

3.14.15. Cazanele de perete nu se montează în spaţiile de locuit sau în spaţii cu degajări de substanţe agresive (saloane de coafură, depozite de solvenţi, încăperi cu agenţi frigorifici, etc.), sau cu pericol mare de incendiu precum şi cu pericol de explozie.

3.14.16. Montarea centralelor termice în clădiri existente se face respectându-se prevederile cuprinse în Legea nr. 114-96.

3.15. Probleme specifice ale centralei termice de apartament

3.15.1. Proiectarea şi amplasarea centralelor termice de apartament se face ţinând seama de prevederile din cap. 2.

Într-un apartament se poate monta o singură centrală termică.

3.15.2. Centralele termice de apartament e amplasează în orice încăpere cu excepţia celor cuprinse în art. 3.1.1., 3.1.4. Se interzice montarea centralelor termice de apartament în cămări de alimente şi camere de dormit.

3.15.3. Încăperile în care se montează centralele termice de apartament trebuie să ie ventilate conform cerinţelor normativelor I 6, I 7, I 31 şi I 5.

3.15.4. Centralele termice cu cazane funcţionând cu gaze naturale sau GPL trebuie să aibă asigurate suprafeţe vitrate conform normativelor I 6, I 31 şi I 33.

3.15.5. Se interzice alimentarea arzătoarelor cazanelor de la butelii individuale de gaze petroliere lichefiate, admiţându-se numai alimentarea de la rezervoare exterioare de GPL, conform specificaţiilor normativelor I 31 şi I 33.

3.15.6. Amplasarea cazanelor de perete se face conform art. 3.8.4. – 3.8.8.

3.15.7. Ventilarea şi asigurarea aerului de combustie se fac cu respectarea prevederilor din cap 3.9.

3.15.8. Montarea centralelor termice de apartament în clădiri existente se face în urma unor calcule tehnico-economice privind implicaţiile asupra instalaţiilor interioare de încălzire şi apă caldă de consum, ţinând seama şi de capacitatea instalaţiei exterioare de alimentare cu gaze naturale, apă rece sau energie electrică de a alimenta noi consumatori.

Calculele tehnico-economice vor avea în vedere şi măsurile care se iau în vederea îmbunătăţirii protecţiei termice a anvelopei clădirii.

Montarea centralelor termice de apartament care au arzătoarele alimentate cu GPL sau gaze naturale se face cu respectarea prevederilor din normativele I 31, I 33 şi I 6.

3.15.9. În interiorul apartamentelor din clădirile de locuit colective cu regim de înălţime peste P + 2E se pot amplasa numai centrale termice alimentate cu gaze naturale sau GPL.

[top]

4. EXECUTAREA INSTALAŢIILOR DIN CENTRALA TERMICĂ

4.1. Condiţii generale de execuţie

4.1.1. Executarea instalaţiilor din centrala termică se face numai pe baza unor proiecte elaborate de către proiectanţi autorizaţi pentru specialităţile care concură la proiectarea acestora (instalaţii termice, gaze, apă canal, instalaţii electrice etc.)

4.1.2. Executantul poate începe execuţia lucrărilor numai după obţinerea autorizaţiei de construire, conform legii.

4.1.3. Pe parcursul execuţiei centralei termice, investitorul are obligaţia să verifice execuţia corectă a lucrărilor, conform proiectului, prin persoane specializate şi atestate (diriginţi de şantier, responsabili cu execuţia lucrărilor, consultanţi tehnici etc.).

4.1.4. Investitorul are obligaţia să acţioneze în vederea soluţionărilor eventualelor neconcordanţe faţă de proiect sau a situaţiei de pe teren privind execuţia, precum şi a deficienţelor proiectelor.

4.1.5. Executantul este obligat să sesizeze investitorului neconcordanţele constatate în proiecte, pentru a fi soluţionate de către proiectant, soluţionarea defectelor sau neconcordanţelor vor fi efectuate numai pe baza soluţiilor stabilite de proiectant cu acordul investitorului.

4.1.6. Se utilizează numai produse şi echipamente prevăzute în proiecte, cu certificate de calitate şi pentru cele noi care au agremente tehnice.

4.1.7. Se recomandă utilizarea cazanelor asamblate de către producător, a modulelor hidraulice şi de siguranţă livrate împreună cu acestea şi a coşurilor de fum prefabricate.

4.2. Montarea cazanelor
Probleme specifice montării cazanelor de perete

4.2.1. Cazanele se montează pe pereţi incombustibili asigurându-se o fixare adecvată pentru consola de montare, livrată împreună cu cazanul.

4.2.2. Executarea instalaţiilor electrice şi amplasarea cazanelor în încăperi în care există pericolul de electrocutare se face ţinând seama de normativul I 7.

4.2.3. Alimentarea cu combustibil gazos şi asigurarea aerului de combustie sau a aerisirii încăperii se face ţinând seama de normativele I 6, I 31 şi I 33.

4.2.4. Amplasarea coşului se face astfel încât să se asigure evacuarea gazelor de ardere fără pericolul ca acestea să pătrundă în clădiri prin ferestre, uşi, guri de ventilare.

Montarea cazanelor şi echipamentelor pe pardoseală

4.2.5. Cazanele şi alte echipamente se montează pe pardoseli din materiale incombustibile (beton, ceramică, mozaic, etc.).

4.2.6. Echipamentele pot fi montate direct pe pardoseală, pe suporţi proprii, excepţie făcând cele la care producătorul specifică prevederea expresă a unor suporţi speciali.

4.2.7. Montarea echipamentului ţine seama de conformarea antiseismică, prin prevederea fixării suporţilor de pardoseală.

4.2.8. Vasele de expansiune, închise cu membrană şi schimbătoarele de căldură cu plăci, de capacităţi mai mici pot fi fixate şi pe ziduri portante sau suporţi proprii.

4.2.9. Se recomandă utilizarea pompelor de circulaţie montate pe ţeavă care nu necesită suporţi proprii. Montarea pompelor pe postamente se face cu luarea de măsuri de evitare a transmisiei vibraţiilor la elementele de construcţii.

4.2.10. Buteliile de amestec şi distribuitoarele-colectoarele se montează pe suporţi proprii pe pardoseală sau fixate de ziduri portante.

4.3. Executarea instalaţiilor termice

4.3.1. Executarea instalaţiilor eferente centralelor termice se realizează numai cu materiale şi echipamente omologate şi agrementate, însoţite de certificate de calitate şi care corespund prevederilor din proiect.

4.3.2. Materialele utilizate se supun unui control vizual înainte de punerea în operă.

4.3.3. Conductele de legătură dintre cazanele de perete şi boilere pot fi de tip elastic; acestea vor fi agreate de firmele furnizoare de echipamente şi trebuie să îndeplinească condiţiile depresiune, temperatură şi rezistenţă cerute de agentul termic.

4.3.4. Se recomandă ca îmbinarea ţevilor de oţel cu diametre mai mici de 3/4" să se facă cu fitinguri, iar peste O 3/4" prin sudură.

4.3.5. Schimbările de direcţie se realizează prin fitinguri sau prin îndoire la cald sau rece a ţevilor.

4.3.6. Conductele se izolează termic; cele din oţel se protejează contra coroziunii.

4.3.7. Pompele de circulaţie, cazanele şi restul echipamentului se racordează la instalaţie prin îmbinări demontabile.

4.3.8. Armăturile se montează în poziţii în care să fie facilitat accesul la dispozitivele de manevră a acestora.

4.3.9. Supapele de siguranţă se montează astfel încât mişcarea dispozitivelor mobile să nu fie blocată; eşaparea fluidului la declanşarea supapelor de siguranţă nu trebuie să pună în pericol utilizatorii.

4.3.10. Supapele de siguranţă se reglează corespunzător presiunii de declanşare prevăzută de proiectant şi fabricantul cazanului.

4.4. Executarea instalaţiilor de alimentare cu combustibil

4.4.1. Arzătoarele vor fi montate de către personalul autorizat şi calificat.

4.4.2. Se recomandă ca ţevile de alimentare cu combustibil să fie din oţel.

4.4.3. Arzătoarele pentru combustibil lichid se racordează la conductele de alimentare cu combustibil prin racorduri clasice.

4.4.4. Înainte de racordare conductele se spală şi se suflă cu aer.

4.4.5. Conductele metalice se protejează contra coroziunii.

4.4.6. Rezervoarele de depozitare fără pereţi dubli se montează într-o cuvă din beton sau zidărie, pe un strat de nisip cu grosimea la partea inferioară de minimum 15 cm.

Spaţiul dintre rezervor şi cuvă se umple cu nisip, având grosimea de minimum 30 cm, după care se execută umplutura.

4.4.7. Rezervoarele nu se montează în zone carosabile.

4.4.8. Se asigură accesul în vederea umplerii cu combustibil.

4.4.9. Rezervoarele cu pereţi dubli se montează într-un pat de nisip, în aceleaşi condiţii ca şi cele montate în cuve.

4.4.10. Dacă nivelul pânzei freatice este ridicat, rezervoarele vor fi ancorate de o placă din beton turnată sub rezervor.

4.4.11. Nu se utilizează zgura în loc de nisip sau umplutură deoarece în contact cu apa aceasta devine acidă datorită compuşilor de sulf conţinuţi.

4.4.12. Rezervoarele metalice se protejează contra coroziunii şi contra curenţilor vagabonzi.

Probleme specifice privind executarea instalaţiilor de alimentare cu gaze naturale sau GPL

4.4.13. La alegerea traseelor pentru conductele GPL sau de gaze naturale condiţiile de siguranţă au prioritate faţă de orice alte cerinţe.

4.4.14. Conductele se montează aparent, pe pereţii clădirii, fixate cu brăţări metalice.

4.4.15. îmbinările pot fi nedemontabile sau demontabile.

Îmbinările nedemontabile se execută cu fitinguri pentru sudare din oţel, utilizând electrozi pentru sudură sau sârmă pentru sudură.

Îmbinările demontabile se execută cu fitinguri din fontă maleabilă şi flanşe din oţel cu şuruburi.

4.4.16. Racordarea arzătoarelor se face rigid cu excepţiile prevăzute în normativele I 9 şi I 31.

4.4.17. Pentru executarea instalaţilor de utilizare de gaze naturale sau GPL se vor respecta cu stricteţe prevederile normativelor I 6 şi I 31.

4.5. Executarea instalaţiei de evacuare a gazelor de ardere

4.5.1. Executarea instalaţiilor de evacuare a gazelor de ardere se face ţinând seama de precizările cuprinse în normativul P 118, I 13 şi I 6.

4.5.2. Coşurile de fum se execută din materiale ceramice rezistente la temperatură, metal sau alte materiale rezistente la coroziune şi temperatură, ţinând seama şi de indicaţiile producătorului de cazane şi reglementările specifice.

4.5.3. Coşurile de fum şi canalele de fum montate în exteriorul clădirii se termoizolează.

4.5.4. Coşurile de fum din zidărie, înglobate în clădiri se şamotează la partea interioară.

4.5.5. La executarea coşurilor se are în vedere ca acestea să nu străbată spaţii cu pericol de incendiu sau explozie sau să nu ajungă în contact cu elemente combustibile ale şarpantelor sau incombustibile cu rezistenţă scăzută la foc luându-se măsuri de realizare a protecţiei acestora.

4.5.6. Coşurile de fum metalice, autoportante se montează pe fundaţii de beton, care au o înălţime de minimum 30 cm faţă de nivelul solului.

4.5.7. Pentru protecţia la coroziune se iau şi alte măsuri, inclusiv acoperiri rezistente la temperatură a suprafeţelor metalice.

4.5.8. Canalele de fum se racordează la coşuri cu pantă ascendentă spre coş.

4.5.9. Racordarea cazanelor la canalele de fum metalice se face prin intermediul unor coturi de 30o sau 45o înclinare în sensul evacuării gazelor de ardere.

4.5.10. Canalele de fum din zidărie se şamotează în interior, conform reglementărilor specifice.

Prevederile specifice instalaţiilor de evacuare gaze de ardere cu “ventuză”

4.5.11. Lungime tubulaturii de evacuare – introducere nu va depăşi lungimea indicată de producător cazanului (de regulă cca. 3 m) care va livra împreună cu cazanul şi ansamblul instalaţiei de evacuare (inclusiv elementele de etanşare).

4.5.12. Conductele de evacuare trebuie să aibă cât mai puţine schimbări de direcţie; în cazul existenţei mai multor schimbări de direcţie lungimea maximă admisibilă a tubulaturii se diminuează corespunzător (de regulă cu 0,90 m pentru fiecare schimbare de direcţie).

4.5.13. Conductele cu ventuză, cu evacuare orizontală, se montează în pantă descendentă spre exterior (fig. 11) şi se etanşează faţă de pereţi.

4.5.14. Montarea orificiilor de evacuare se face astfel încât să nu polueze spaţiile construite învecinate.

4.5.15. Înălţimea minimă a orificiului de evacuare a gazelor de ardere faţă de căile de circulaţie exterioare este de 1,80 m; orificiul de evacuare se prevede cu un deflector.

4.6. Executarea instalaţiilor de alimentare cu apă (rece şi caldă)

4.6.1. Instalaţiile de alimentare cu apă rece se execută din ţeavă de oţel zincată, îmbinată cu fitinguri uzinate.

4.6.2. Armăturile se îmbină cu echipamentele cu mufă sau cu flanşe. Pe conducte de folosesc armături ce se îmbină cu filet.

4.6.3. Etanşarea îmbinărilor se face cu fuior de cânepă şi miniu de plumb sau ale materiale omologate.

4.7. Executarea instalaţiilor electrice

4.7.1. Executarea instalaţiilor electrice interioare se va face cu materiale, aparate şi utilaje omologate, agrementate conform Legii 10/1995 şi HGR nr. 766/97 şi certificate conform Legi Protecţiei Muncii 90/96 astfel încât să fie în concordanţă cu prevederile Normativului I 7.

4.7.2. Aparatele electrice individuale care se instalează, conform proiectului (întrerupătoare, prize, corpuri de iluminat etc.) vor fi însoţite de certificate de calitate şi după caz, de garanţie.

4.7.3. Se vor verifica la fiecare aparat, tensiunea nominală şi ceilalţi parametri prevăzuţi în mod expres în proiect şi în mod special de protecţie conform SR EN 60529.

4.7.4. Amplasarea şi montarea aparatelor şi tablourilor electrice trebuie să se facă astfel încât întreţinerea, verificarea, localizarea defectelor şi reparaţiile să se poată realiza cu uşurinţă.

4.7.5. Se ca evita montarea aparatelor electrice în locuri în care există posibilitatea deteriorării lor în exploatare, ca urmare a loviturilor mecanice sau acţiunii agenţilor corozivi.

4.7.6. Aparatele de conectare folosite pentru circuitele electrice ale corpurilor fluorescente, vor avea curent nominal de minimum 10 A.

4.7.7. Prizele de 220 V c.a., se vor inscripţiona. Prizele şi fişele, se vor monta pe traseul de conducte într-o astfel de succesiune încât atunci când contactele fişelor nu sunt în priză să nu fie sub tensiune.

4.7.8. Întrerupătoarele şi comutatoarele aflate în spaţiile interioare se vor monta la o înălţime de 1,50 m în ax la nivelul pardoselii finite.

4.7.9. Se interzice suspendarea corpurilor de iluminat direct prin conductele de alimentare.

4.7.10. Corpurile de iluminat de orice tip se vor alimenta între fază şi nul.

4.7.11. Corpurile de iluminat la care este prevăzut prin proiect racordarea la instalaţia de protecţie se vor racorda la nulul din tabloul de alimentare, nulul fiind racordat la instalaţia de legare la pământ. Racordarea la nulul tabloului se va face printr-un conductor, diferit de cel de lucru.

4.7.12. Aparatele de conectare montate local vor fi de tip capsulat, cu grad de protecţie corespunzător mediului în care este prevăzută instalarea lor.

4.7.13. Se recomandă ca întrerupătoarele să se monteze astfel încât contactele lor mobile să nu fie sub tensiune atunci când aparatele sunt deschise şi să nu poate fi închise sau deschise sub efectul vibraţiilor, la lovirea aparatelor sau datorită greutăţii proprii a părţilor mobile.

4.7.14. Aparatele de conectare trebuie să întrerupă simultan toate conductoarele de fază ale circuitului pe care îl servesc.

4.7.15. Utilizarea paratelor electrice fixe şi mobile se va face cu respectarea prevederilor STAS 12604/4,5.

4.7.16. Materialele şi produsele folosite de executant trebuie să fie însoţite de certificate de calitate.

4.7.17. Se vor utiliza ca materiale de protecţie, de izolare sau pentru suporturi, materiale incombustibile sau greu combustibile, încadrarea acestora în aceste categorii stabilindu-se pe baza prescripţiilor specifice în vigoare (I 7).

4.7.18. La instalarea cablurilor electrice şi conductoarelor protejate în tub se vor evita traseele din zone calde, respectându-se prevederile normativelor I 7 şi PE 107 privind condiţiile de pozare şi distanţele faţă de alte instalaţii sau construcţii.

4.7.19. Conductoarele instalaţiilor de legare la pământ sau la nul se prevăd conform STAS 12604/5. Centurile interioare din clădiri cor fi din bandă de oţel zincat.

4.7.20. Construcţiile metalice suport al materialelor electrice şi alte accesorii de montaj din oţel sau tablă se vopsesc pentru protecţie anticorosivă.

4.7.21. Utilizarea altor materiale în afara celor specificate în proiectul de detalii de execuţii se va putea face numai cu avizul proiectantului.

4.8. Probe

4.8.1. Instalaţiile termice se supun la următoarele probe:

  • la rece;
  • la cald;
  • de eficacitate.

4.8.2. Probele se execută conform recomandărilor cuprinse în normativul I 13.

4.8.3. În afară de acestea se prevăd o serie de verificări funcţionale şi de siguranţă specifice:

  • funcţionarea dispozitivelor de siguranţă şi a limitatoarelor de temperatură şi presiune;
  • măsurarea randamentului, consumului de combustibil, temperaturii şi conţinutului gazelor de ardere conform metodologiei ISCIR şi a instrucţiunilor producătorului cazanului;
  • pornirea-oprirea automată a cazanelor şi reglarea arderii corespunzătoare schemei termomecanice şi de automatizare adoptate;
  • pornirea-oprirea pompelor de circulaţie.

4.8.4. Se verifică modul de legare al vaselor de expansiune la instalaţie şi funcţionarea sistemelor de expansiune.

4.8.5. În vederea asigurării dezaerisirii în punctele cele mai ridicate ale instalaţiei şi golirea în punctele cele mai coborâte.

4.8.6. La instalaţia de automatizare se verifică:

  • funcţionarea termostatelor;
  • modul e amplasare al sondelor de temperatură astfel încât acestea să dea informaţii corecte;
  • funcţionarea instalaţiei de automatizare şi a robinetelor motorizate, în toate regimurile prevăzute (nominale, reduse, sezoniere etc.).

4.8.7. La instalaţia de evacuare a gazelor de ardere se verifică:

  • tirajul;
  • etanşeitatea canalelor şi a coşului de fum;
  • funcţionarea accesoriilor de reglare şi siguranţă.

4.8.8. La instalaţiile de combustibil se verifică:

  • oprirea automată a arzătorului la întreruperea alimentării cu combustibil sau a scăderii gazelor sub valoarea minimă sau a întreruperii alimentării cu aer;
  • oprirea arzătorului în cazul neiniţierii flăcării;
  • funcţionarea pompelor de alimentare cu combustibil pe circuitul rezervoare-cazane;
  • asigurarea trecerii automate de la un combustibil la altul – la arzătoarele mixte;
  • oprirea automată a alimentării cu combustibil la atingerea presiunii şi temperaturii limită a agentului termic.

4.8.9. Înainte de punerea în funcţiune conductele de gaze naturale sau GPL se supun la încercări de:

  • rezistenţă;
  • etanşeitate.

Probele se fac cu aer, la presiunile stabilite prin STAS 8281 în funcţie de destinaţia şi treapta de presiune a conductelor.

4.8.10. Se respectă cu stricteţe prevederile referitoare la probe din normativele I 6 şi I 31.

4.8.11. Conductele de apă rece şi caldă de consum se supun la următoarele încercări:

  • de etanşeitate la presiune la rece;
  • de funcţionare la apă rece şi caldă.

4.8.12. Se respectă cu stricteţe prevederile referitoare la probe din normativul I 9.

[top]

5. EXPLOATAREA CENTRALELOR TERMICE

5.1. Recepţia instalaţiei

5.1.1. Recepţia este acţiunea prin care investitorul acceptă şi preia centrala termică, certificând că executantul şi-a îndeplinit obligaţiile conform contractului şi a documentaţiei de execuţie.

5.1.2. Recepţia se face conform Legii 10/1995 “Legea privind calitatea în construcţii”, a “Regulamentului de recepţie a lucrărilor de construcţii şi instalaţii aferente a acestora” şi a altor reglementări specifice.

5.1.3. Recepţia lucrărilor (atât pentru lucrări noi cât şi pentru cele la care se efectuează modernizări, extinderi, reparaţii capitale, etc.) se realizează în două etape:

  • recepţia la terminarea lucrărilor;
  • recepţia finală.

5.1.4. În urma recepţiei, centrala termică poate fi pusă în funcţiune.

5.1.5. Recepţia la terminarea lucrărilor este organizată de către investitor prin numirea unei comisii de recepţie care examinează:

  • dacă au fost respectate prevederile din autorizaţia de construcţie;
  • dacă executarea lucrărilor a fost făcută conform documentaţiei de execuţie;
  • dacă lucrările sunt executate conform contractului;
  • dacă au fost efectuate probele.

5.1.6. Admiterea recepţiei se face dacă în final nu există obiecţii sau observaţii care să afecteze lucrarea conform destinaţiei sale.

5.1.7. Recepţia finală a lucrării se face după expirarea perioadei de garanţie prevăzută în contract examinându-se:

  • observaţiile făcute cu ocazia recepţiei la terminarea lucrărilor şi finalizarea lucrărilor cerute cu aceeaşi ocazie;
  • referatul privind comportarea instalaţiilor şi utilajelor în perioada de garanţie.

5.1.8. După admiterea recepţiei finale, investitorul acceptă investiţia.

5.2. Punerea în funcţiune a centralei termice

5.2.1. Punerea în funcţiune a centralei termice, după efectuarea probelor cuprinde următoarele operaţii:

  • umplerea instalaţiei cu apă care îndeplineşte condiţiile de agent termic;
  • pornirea instalaţiei – care se face după 30 min. în urma verificării nivelului apei din instalaţie şi a celorlalte instalaţii ale centralei termice (instalaţia de ardere şi evacuarea gazelor de ardere, alimentare cu combustibil şi apă, instalaţia electrică şi automatizare).

5.2.2. Înainte de pornirea instalaţiei se efectuează următoarele operaţii:

  • se aeriseşte încăperea centralei termice;
  • se deschide clapeta de tiraj şi se face preventilarea focarului;
  • se controlează poziţia închis a clapetei de explozie;
  • se controlează poziţia deschis a admisiei aerului secundar în focar;
  • se verifică presiunea combustibilului gazos sau a nivelului combustibilului lichid.

5.2.3. La instalaţiile automate, pornirea se face corespunzător schemei de funcţionare a instalaţiei, controlându-se dispozitivul de iniţiere automată a flăcării arzătorului.

5.2.4. La punerea în funcţiune termostatul de reglare al cazanului va fi în poziţia minim, iar cel de cameră (dacă există) în poziţia maxim.

5.2.5. După aprinderea focului se controlează realizarea tirajului având în vedere arderea completă a combustibilului (prin aspectul flăcării şi prin analiza gazelor).

5.2.6. Se urmăreşte ca temperatura apei să crească uniform.

5.2.7. Se verifică presiunea şi temperatura agentului termic şi presiunea şi debitul combustibilului.

5.2.8. La instalaţiile automatizate se verifică intrarea în funcţiune a elementelor centralei termice corespunzător schemei termomecanice şi de automatizare şi a graficului de reglaj din memoria regulatorului, setat corespunzător.

Verificarea instalaţiilor electrice

5.2.9. Verificarea instalaţiei electrice se va face în conformitate cu prevederile Normativului C 56 şi I 7.

5.2.10. Verificarea se va face înainte de racordarea instalaţiei electrice la reţeaua de alimentare cu energie electrică şi cuprinde 2 etape:

  1. Verificarea preliminară, care cuprinde verificarea în timpul aşezării tuburilor, conductoarelor, dozelor, cotelor, verificarea modului de montare a tablourilor electrice, paratelor de comutaţie.
  2. Verificarea definitivă, se face după executarea instalaţiei electrice şi se controlează obligatoriu concordanţa instalaţiei cu schemele proiectului, modul de executare a legăturilor conductoarelor în doze, felul şi secţiunile conductoarelor şi tuburilor, controlul siguranţelor şi aparatelor de protecţie. Una din verificările esenţiale constă în măsurarea rezistenţei de izolaţie a conductoarelor faţă de pământ şi între ele.

5.2.11. Se verifică legătura tablourilor la nul şi racordurile cablurilor la tablouri.

5.2.12. Se va face de asemenea controlul rezistenţei de dispersie a prizei de pământ, rezultatul consemnându-se în buletinul de încercare care se păstrează la cartea tehnică a construcţiei.

5.3. Regimul de exploatare curentă

5.3.1. Exploatarea centralelor termice se face conform reglementărilor în vigoare şi a instrucţiunile tehnice ale producătorilor echipamentelor.

5.3.2. Centrale termice trebuie menţinute într-un regim de exploatare corespunzător în vederea funcţionării acestora în deplină siguranţă şi în scopul asigurării furnizării energiei termice la consumatori corespunzător cerinţelor acestora.

5.3.3. Se recomandă ca exploatarea centralelor termice să se facă în regim automat.

5.3.4. Indiferent de modul de urmărire a funcţionării se supraveghează:

  • sistemele de siguranţă şi avertizare;
  • parametrii agentului termic şi nivelul apei din cazan;
  • parametrii combustibilului;
  • caracteristicile fizico-chimice ale agentului termic.

5.3.5. Se măsoară periodic temperatura şi componenţa gazelor de ardere în vederea reglării arderii.

5.3.6. Flacăra trebuie să fie stabilă, fără variaţii de lungime şi luminozitate.

5.3.7. Infiltraţiile de aer fals la cazan trebuie să se menţină la valori relativ scăzute (cca. 10%).

Corectarea regimurilor de exploatare

5.3.8. Corectarea regimului de exploatare se face în funcţie de graficul de reglaj şi ţinând seama de regimul de funcţionare al consumatorilor (iarnă – vară, funcţionare redusă, diurnă, orară etc.) corespunzător schemei de funcţionare a instalaţiei.

Corectarea se face prin acţionare asupra arzătoarelor (modificare regimului arderii) sau pornirea succesivă a cazanelor (în cascadă) prin acţionarea armăturilor de reglare (cu 2, 3 sau 4 căi).

5.4. Exploatarea gospodăriei de combustibil
Combustibil lichid

5.4.1. Periodic se verifică şi înlocuiesc filtrele de impurităţi.

5.4.2. Se elimină apa care se adună eventual în rezervorul de consum zilnic, prin închiderea robinetelor de pe conductele de racord şi deschiderea robinetului de golire până când apa şi impurităţile depuse la partea inferioară a acestuia sunt eliminate complet.

5.4.3. Se verifică periodic etanşeitatea instalaţiei de alimentare cu combustibil.

5.4.4. Periodic se verifică dacă presiunea de alimentare cu combustibil se încadrează în limitele prevăzute pentru arzător.

5.4.5. Când arzătorul este scos din funcţiune pentru o perioadă de timp mai lungă, se închid robinetele de alimentare cu combustibil.

5.4.6. Reglarea debitului de combustibil şi debitului de aer se face conform precizările producătorului arzătorului.

5.4.7. Reglarea corectă a proporţiei de aer – combustibil se face prin măsurarea compoziţiei gazelor de ardere cu un analizor; proporţia trebuie să se înscrie în valorile indicate de furnizorul arzătorului.

5.4.8. Se verifică periodic starea corespunzătoare a armăturilor montate înainte de arzător şi a conductorilor de alimentare cu energie electrică, inclusiv legare la nulul de protecţie.

Combustibil gazos şi GPL

5.4.9. Exploatare sistemelor de alimentare cu GPL, inclusiv gospodăria (rezervorul) de combustibil se face respectând prevederile normativului I 33.

5.4.10. Exploatarea instalaţiilor de gaze naturale se face conform prevederilor normativului I 6/1.

5.5. Exploatarea instalaţiei electrice şi de automatizare

5.5.1. Exploatarea instalaţiei electrice şi de automatizare trebuie să urmărească controlul, verificarea şi întreţinerea lor de către un personal calificat, în vederea asigurării unei funcţionări raţionale şi corespunzătoare destinaţiei pe care o au, respectându-se cu stricteţe regulile de protecţia muncii.

5.5.2. Se asigură verificarea periodică a instalaţiei electrice, aparatelor de comutaţie, tablourilor electrice etc. În vederea evitării avariilor şi pentru siguranţa în funcţionare acestora.

5.5.3. Înlocuirea aparatelor defecte se va face numai cu aparate omologate.

5.5.4. Periodic se urmăreşte starea instalaţiei de legare la pământ conform STAS 12604/5. Măsurarea rezistenţei de dispersie a prizei de pământ se va face cel puţin o dată la 2 ani.

5.6. Incidente, avarii, defecţiuni

5.6.1. Cazanele şi elementele din centralele termice se prevăd cu sisteme de semnalizare a avariilor sau defecţiunilor.

5.6.2. Se recomandă ca centralele termice care necesită un grad important de asigurare şi care nu sunt supravegheate de personal permanent să fie dotate cu sisteme digitale de autodiagnosticare a defecţiunilor principale pentru arzător (senzori de temperatură exterioară, gaze de ardere sau agent termic.

5.6.3. Aceste sisteme trebuie să funcţioneze limitativ, chiar în situaţia defectării sondelor de temperatură exterioare sau interioare şi a celor de pe conductele de agent termic.

5.6.4. Incidentele care pot apare în funcţionarea centralelor termice sunt de ordin funcţional şi conduc avarii şi defecţiuni.

În continuare sunt prezentate câteva incidente posibile, cauzele care le pot produce şi remediile recomandate.

Incidente posibile | Cauza | Remediul
Arzătorul nu se aprinde | - nu este la curent electric | - se verifică siguranţele tabloului electric
 | - duza obturată | - se curăţă duza
 | - senzor de temperatură defect | - se înlocuieşte senzorul
 | - presiune scăzută a gazului | - se controlează presiunea gazului
 | - ventilatorul nu funcţionează | - se controlează alimentarea cu energie electrică sau motorul, sau alte cauze de defecţiuni mecanice
 | - presostat defect | - se înlocuieşte
 | - electrodul nu realizează scânteia | - se controlează racordul electric - termostat de reglare setat la temperatură prea mică
Arzătorul se întrerupe | - alimentare insuficientă cu combustibil | - se verifică presiunea gazului sau filtrul de combustibil lichid
 | - cazanul, arzătorul sau duzele sunt murdare | - se curăţă echipamentele murdare
 | - senzorul de temperatură defect | - se înlocuieşte
Cazanul funcţionează dar temperatura nu creşte | - presiunea combustibilului este mică | - se verifică presiunea
 | - cazanul este murdar | - se curăţă
 | - termostatul de reglare nu funcţionează sau este setat la temperatură prea scăzută | - se schimbă sau se setează corect
Cazanul se murdăreşte cu uşurinţă | - reglarea flăcării nu este bună | - se verifică şi se reglează flacăra
 | - duzele de aer blocate sau înfundate | - se curăţă
Radiatoare reci iarna | - senzor de temperatură defect | - se înlocuieşte
 | - termostatul de cameră reglat la temperatură prea scăzută | - se reglează corect
 | - pompele de circulaţie blocate | - se deblochează sau se înlocuiesc, după caz
 | - pompele de circulaţie nu se rotesc | - se verifică motorul sau alimentarea cu energie electrică
Nu se atinge temperatura dorită în încăperi, chiar dacă cazanul este în funcţiune. | Prioritate pentru prepararea apei calde de consum | Se aşteaptă ca boilerul să prepare apa caldă de consum.

5.6.5. Defecţiunile uzuale în centrala termică pot fi:

  • fisurarea unui element de cazan sau a schimbătorului de căldură;
  • spargerea serpentinei boilerului;
  • ruperea îmbinărilor sudate;
  • depuneri de nămol sau piatră în cazan, boiler, pe conducte şi armături;
  • scurgeri la îmbinări şi vane;
  • blocarea pieselor în mişcare ale agregatelor;
  • întreruperea alimentării cu energie electrică;
  • corodarea chimică a instalaţiei.

5.6.6. Remedierile şi înlocuirea elementelor defecte se realizează după înlăturarea cauzelor care le-au produs.

5.7. Revizii, reparaţii şi întreţinere

5.7.1. Se recomandă efectuarea anuală a cel puţin următoarelor controale, la:

  • dispozitive de siguranţă şi comandă, inclusiv funcţionarea corectă a acestora;
  • arzătorul şi schimbătoarele de căldură;
  • vasul de expansiune;
  • circuitele de alimentare cu combustibil;
  • pompele de circulaţie;
  • sistemele de evacuare a gazelor de ardere;
  • sistemele de iniţiere a flăcării la cazan;
  • elementele şi tuburile de flacără ale cazanelor.

5.7.2. Curăţirea elementelor centralei termice se efectuează de regulă la sfârşitul perioadei de încălzire.

5.7.3. Curăţirea elementelor cazanelor se face utilizând perii speciale furnizate cu cazanele, după îndepărtarea capacelor de acces.

Curăţirea se face astfel încât să nu se avarieze bulbul sau capilarul termostatului de siguranţă pentru gaze de ardere.

5.7.4. La curăţirea arzătoarelor se folosesc produse chimice sau peria de sârmă pentru a nu decalibra orificiile de ieşire ale duzelor.

5.7.5. Se verifică etanşările şi se înlocuiesc garniturile de etanşare.

5.7.6. După operaţia de curăţire se verifică etapele de pornire-oprire a cazanului şi funcţionarea termostatelor, a vanelor de combustibil, arzătorului şi pompei.

5.7.7. După curăţirea cazanului se efectuează un tratament pentru prevenirea coroziunii acide a căilor de fum, ţinând seama de indicaţiile producătorului cazanului.

5.7.8. Reviziile instalaţiilor se efectuează în perioada de vară şi urmăresc efectuarea unor operaţii care să asigure funcţionarea în condiţii optime şi de siguranţă a instalaţiilor până la revizia următoare.

5.7.9. Reviziile se efectuează pe baza observaţiilor şi constatărilor personalului de întreţinere şi exploatare din perioada anterioară de funcţionare a centralei termice.

5.7.10. Operaţiile de revizie constau în verificarea:

  • funcţionării şi stării cazanelor (depunerile de piatră şi de funingine, gradul de coroziune, garnituri de etanşare);
  • funcţionării instalaţiei de evacuare a gazelor de ardere (etanşarea, starea şamotei şi a termoizolaţiei coşului, depuneri de funingine, funcţionarea dispozitivelor de reglare a gazelor de ardere);
  • funcţionării şi stării instalaţiei de depozitare şi alimentare cu combustibil (starea rezervoarelor, a pompelor, filtrelor, etc.);
  • funcţionării arzătoarelor (depuneri de funingine, starea electrozilor şi a sistemelor de iniţiere a flăcării, funcţionarea ventilatoarelor şi a clapetelor de reglare, etc.);
  • - funcţionării şi stării echipamentelor de reglare, etc.);
  • funcţionării şi stării echipamentelor cu elemente în mişcare (pompe, ventilatoare, etc.);
  • stării şi funcţionării schimbătoarelor de căldură (controlul depunerilor de piatră, etanşeitatea, etc.);
  • conductelor şi armăturilor (funcţionarea părţilor în mişcare, eficacitatea închiderii, etanşarea, starea de coroziune);
  • funcţionării sistemelor de siguranţă – conform prevederilor ISCIR;
  • stării izolaţiilor termice.

5.7.11. Verificările aparatelor de măsură şi contorizare se fac prin comparare cu aparate etalon.

5.7.12. Instalaţiile de automatizare şi siguranţă se întreţin, se verifică şi se revizuiesc de către unităţi specializate, agreate de către furnizorii de aparatură.

5.7.13. Reparaţiile reprezintă operaţiile prin care se aduc instalaţiile şi echipamentele defecte ale centralei la parametrii prevăzuţi în proiect.

5.7.14. Reparaţiile curente se execută în general cu o întrerupere de scurtă durată a funcţionării centralei termice sau chiar oprirea totală a acesteia .

5.7.15. Reparaţiile capitale se fac în scopul realizării siguranţei şi de funcţionare la parametrii proiectaţi ai centralei termice.

5.7.16. Perioadele dintre reparaţii capitale se stabilesc conform duratelor normate de funcţionare ale elementelor centralelor termice avându-se în vedere:

  • indicaţiile furnizorului de echipamente;
  • gradul de uzură al elementelor instalaţiilor;
  • frecvenţa apariţiei defecţiunilor.

5.7.17. Se recomandă următoarele intervale dintre două reparaţii capitale:

  • curăţirea interioară a depunerilor la cazane, repararea şi înlocuirea elementelor de cazan şi a etanşărilor – la 4 ani;
  • curăţirea interioară a schimbătoarelor de căldură şi boilerelor, înlocuirea elementelor încălzitoare – la 2 ani;
  • înlocuirea garniturilor schimbătoarelor de căldură cu plăci la 2 ani;
  • la armături de închidere – înlocuirea garniturilor, înlăturarea depunerilor – la 3 ani;
  • golire, spălare, refacerea protecţiei anticorozive a rezervoarelor de combustibil – la 2 ani.

5.7.18. Se menţionează că aceste perioade nu sunt limitative, ele putând fi reduse sau extinse conform indicaţiilor furnizorilor şi a condiţiilor locale.

5.7.19. Cu ocazia reviziei şi a reparaţiilor capitale în centrala termică, se face şi verificarea stării tehnice a instalaţiilor electrice, înlocuindu-se porţiunile de instalaţii electrice uzate fizic şi moral.

[top]

6. MĂSURI DE PREVENIRE ŞI STINGEREA INCENDIILOR

6.1. Reglementările privind măsurile de prevenire şi stingere a incendiilor se vor respecta în toate etapele de proiectare, executare şi exploatare a centralelor termice.

6.2. În centralele termice cu combustibil lichid sau gazos se prevăd stingătoare cu spumă sau pulbere şi CO2, minimum două pentru fiecare încăpere. Pentru centralele de apartament amplasate în apartamentele din blocul de locuinţe, prevederea are caracter de recomandare.

6.3. Pentru depozitele închise cu combustibil lichid din exteriorul construcţiei se asigură pentru fiecare 20 t capacitate, minimum:

  • 2 stingătoare portative, cu spumă chimică;
  • 1 stingător transportabil, cu spumă chimică;
  • 1 ladă cu nisip de 0,5 m3;
  • 1 lopată.

6.4. La centralele termice alimentate cu combustibil solid se prevăd hidranţi interiori de incendiu, în conformitate cu prevederile normativului I 9 şi ale reglementărilor specifice.

6.5. Sub arzătoarele de combustibil lichid se prevăd tăvi cu nisip.

6.6. Încăperile în care se depozitează maximum 10 m3 combustibil lichid şi maximum 20 m3 combustibil solid se separă obligatoriu de restul clădirii prin planşee şi pereţi fără goluri, cu limită de rezistenţă la foc, 3 ore pentru pereţi şi 2 ore pentru planşee. Golurile de acces se protejează cu uşi rezistente la foc, conform art. 6.7.

6.7. Comunicarea cu sala cazanelor se face prin uşi etanşe la foc cu o durată de 45 min.

6.8. Încăperile în care sunt amplasate rezervoarele de combustibil lichid se echipează cu mijloace de semnalizare a incendiilor conform normativului I 13, proiectate şi realizate prevederilor reglementărilor specifice.

6.9. La exploatarea instalaţiilor se respectă prevederile specifice cuprinse în „Normele generale de prevenire şi stingere a incendiilor” (O.M.I. 775/1998).

6.10. Obligaţiile şi răspunderile sunt permanente privind prevenirea şi stingerea incendiilor şi revin beneficiarilor instalaţiilor în funcţiune şi personalului de întreţinere în timpul exploatării şi a persoanelor care efectuează reparaţii sau revizii.

6.11. Personalul care exploatează instalaţiile se instruieşte înainte dării în funcţiune şi periodic în timpul exploatării instalaţiilor, în conformitate cu prevederile Dispoziţiilor generale privind instruirea în domeniul prevenirii şi stingerii incendiilor DG PSI 002, aprobată cu O.M.I. nr. 1080/2000.

6.12. În timpul executării instalaţiilor se iau măsuri specifice de prevenire şi stingerea incendiului normativului C 300.

6.13. În vederea evitării riscului producerii exploziilor şi incendiilor generatoarele de acetilenă folosite la sudură pentru centrala termică se amplasează în spaţii ventilate şi situate la distanţe de minim 10 m de sursele de căldură, sau cabluri şi minim 5 m faţă de butelia de oxigen.

6.14. Spaţiile în care se execută vopsitorii sau decapări, se ventilează fiind interzisă aprinderea focului, fumatul, sau utilizarea de unelte ce produc scântei.

6.15. Evacuarea zgurii şi cenuşii se face în locuri amenajate, confecţionate din materiale incombustibile; cenuşa şi zgura vor fi stropite cu apă.

6.16. Privind ordinea interioară (lucrări cu foc deschis, fumatul, asigurarea căilor de acces, evacuare şi intervenţie, colectarea deşeurilor, reziduurilor, ambalajelor combustibile, distrugerea acestora).

[top]

7. PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII

7.1. Cerinţele privind protecţia, siguranţa şi igiena muncii se respectă în toate etapele privind executarea şi exploatarea centralelor termice.

7.2. Conducătorii unităţilor ce realizează execuţia sau exploatarea centralelor termice au obligaţia să asigure:

  • luarea de măsuri organizatorice de creare a condiţiilor de securitatea muncii;
  • realizarea instructajului de protecţia muncii al personalului la intervale de minim 30 zile;
  • controlul aplicării şi respectării normelor şi măsurilor de protecţia muncii;
  • verificarea cunoştinţelor asupra normelor şi măsurile de protecţia muncii.

7.3. Instalaţiile cu pericol de accidentare se prevăd cu dispozitive de protecţie necesare.

7.4. Operaţiile de exploatare se efectuează numai de personalul calificat, instruit în acest scop.

7.5. Instructajul va conţine şi măsurile ce se impun pentru manevrele necesare în vederea evitării unor accidente.

7.6. Instalaţiile vor fi echipate cu dispozitive de protecţie necesare în vederea evitării accidentelor, dublate de dispozitivele de avertizare corespunzătoare.

7.7. Măsurile de protecţia muncii indicate în prezentul ghid nu sunt limitative; ele vor fi completate de cei ce execută şi de beneficiarii centralelor termice cu instrucţiuni specifice. Acestea vor fi afişate în fiecare centrală termică.

[top]

ANEXA 1.a.

REGLEMENTĂRI DE REFERINŢĂ

1. Prescripţii privind proiectarea şi executarea instalaţiilor

Indicator | Titlu
I 5-98 | Normativ pentru proiectarea şi executarea instalaţiilor de ventilare şi climatizare
I 6-98 | Normativ pentru proiectarea şi executarea sistemelor de alimentarea gazelor naturale
I 6/1-98 | Normativ pentru exploatarea sistemelor de alimentare cu gaze naturale
I 7-98 | Normativ privind proiectare şi executarea instalaţiilor electrice la consumatori, cu tensiunii până la 1000 V.c.a.
I 9-94 | Normativ pentru proiectarea instalaţiilor sanitare
I 9/1-94 | Normativ pentru exploatarea instalaţiilor sanitare
I 13-94 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală
I 13/1-96 | Normativ pentru exploatarea instalaţiilor de încălzire centrală
I 14-76 | Normativ pentru protecţia contra coroziunii construcţiilor metalice
I 20-2000 | Normativ privind proiectarea şi executarea protecţiei contra trăsnetului la construcţii
I 22-29 | Normativ pentru proiectarea şi executarea conductelor de apă şi canalizare realizate din tuburi de beton armat simplu şi gresie ceramică
I 29-77 | Instrucţiuni tehnice pentru proiectarea instalaţiilor de încălzire permetrală la clădiri industriale
I 31-99 | Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze petroliere lichefiate (GPL)
I 33-99 | Normativ pentru exploatarea sistemelor de alimentare cu gaze petroliere lichefiate (GPL)
I 35-82 | Instrucţiuni tehnice pentru proiectarea şi exploatarea instalaţiilor cu încălzire cu radiatoare din tablă de oţel – ROTERM
I 36-93 | Instrucţiuni tehnice pentru proiectarea automatizării instalaţiilor din centrale şi puncte termice
I 37-81 | Instrucţiuni tehnice pentru echilibrarea hidraulică prin diafragme a instalaţiilor şi reţelelor termice cu apă caldă şi fierbinte
I 43-89 | Instrucţiuni tehnice privind autorizarea întreprinderilor care execută, verifică şi predau la beneficiari instalaţii electrice de automatizare, încălzire şi ventilaţie în medii cu pericol de explozie
C 139-87 | Instrucţiuni tehnice pentru protecţia anticorosivă a elementelor de construcţii metalice.
NP 48-86 | Norme tehnice provizorii pentru protecţia termoizolaţiilor la conducte şi aparate cu plăci flexibile din hârtie stratificată tip HAS 1-c
H 16 | Normativ pentru realizarea pe timp friguros a lucrărilor de construcţii şi a instalaţiilor aferente
P 118-99 | Normativ de siguranţă la foc a construcţiilor
GP 028-97 | Ghid privind alegerea echipamentelor aferente instalaţiilor electrice din clădiri
SC 001/96 | Soluţii cadru pentru montarea contoarelor la instalaţii sanitare şi de încălzire din clădiri existente
GT 020-98 | Ghidul criteriilor de performanţă pentru instalaţii din clădiri
GT 015-97 | Ghidul tehnic privind diagnosticarea regimului de funcţionare şi comportării în exploatare a vaselor de expansiune închise
GP 041-98 | Ghid pentru alegerea, proiectarea, întreţinerea şi exploatarea sistemelor şi echipamentelor de siguranţă din dotarea instalaţiilor de încălzire cu apă cu temperatura maximă de 115o

Regulament privind protecţia şi igiena muncii în construcţii

Indicator | Titlu
C 300-94 | Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora
CE1-95 | Normativ privind proiectarea clădirilor civile din punct de vedere al cerinţei de siguranţă în exploatare

2. Prescripţii privind proiectarea şi executarea construcţiilor

Indicator | Titlu
P7-92 | Normativ privind proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la umezire
P 100-92 | Normativ pentru proiectarea antiseismic a construcţiilor de locuinţe social-culturale, agrozootehnice şi industriale.
C 112-86 | Normativ pentru proiectarea şi executarea hidroizolaţiilor din materiale bituminoase la lucrări de construcţii
C 142-85 | Instrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor la elemente de instalaţii.
C 300-94 | Normativ de prevenire a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora.
C 107-92 | Normativ privind proiectarea şi executarea lucrărilor de izolaţii termice la clădiri
C 107/1-97 | Normativ privind calculul coeficientului global de izolare termică la clădiri de locuit.
C 107/2-97 | Normativ privind calculul coeficientului global de izolare termică la clădiri cu altă destinaţie decât cele de locuit
C 107/3-97 | Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor
C 107/4-97 | Ghid pentru calculul termotehnic al clădirilor de locuit
GP039-99 | Ghid pentru calculul necesarului anual de căldură al clădirilor de locuit
NP 016-97 | Normativ privind proiectarea clădirilor de locuinţe pe baza cerinţelor conform Legii 10/95
 | Regulament de verificare şi expertizare de calitate a proiectelor, execuţiei lucrărilor de construcţii şi instalaţii.

[top]

ANEXA 1.b.

STANDARDE DE STAT UTILE LA PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE ÎNCĂLZIRE CENTRALĂ

1. PRESCRIPŢII GENERALE

1647-85 | Căldură. Terminologie şi simboluri
4369-81 | Instalaţii de încălzire şi ventilare. Terminologie.
SR 4839-97 | Instalaţii de încălzire. Numărul anual de grade-zile.

2 TERMOTEHNICA ÎN CONSTRUCŢII

1797/1-79 | Instalaţii de încălzire centrală. Dimensionarea corpurilor de încălzire. Prescripţii generale.
1797/2-88 | Idem. Dimensionarea radiatoarelor de fontă.
1797/3-79 | Idem. Dimensionarea corpurilor de încălzire din ţevi netede.
7109-86 | Termotehnica construcţiilor. Terminologie, simboluri, unităţi de măsură.
6472/2-83 | Fizica construcţiilor. Higrotermica. Parametrii climatici exteriori.
6472/3-89 | Idem. Termotehnica. Calculul termotehnic al elementelor de construcţie ale clădirilor.
6472/4-89 | Idem. Termotehnica. Comportarea elementelor de construcţie la difuzia vaporilor de apă. Prescripţii de calcul.
6472/5-73 | Idem. Higrotermica. Principii de calcul şi de alcătuire pentru acoperişuri ventilate.
6472/6-88 | Idem. Proiectarea termotehnică a elementelor de construcţii cu punţi termice.
6472/7-85 | Idem. Termotehnica. Calculul permeabilităţii la aer a elementelor şi materialelor de construcţii.
6472/9-76 | Fizica construcţiilor. Proiectarea termotehnică a elementelor de construcţii cu punţi termice cilindrice.

3. CALCULUL INSTALAŢIILOR INTERIOARE

SR 1907-1-97 | Instalaţii de încălzire. Necesarul de căldură de calcul. Prescripţii de calcul.
SR 1907-2-97 | Instalaţii de încălzire. Necesarul de căldură de calcul. Temperaturi interioare convenţionale de calcul.

4. CORPURI DE ÎNCĂLZIRE

1676-90 | Elemente de radiator din fontă pentru instalaţii de încălzire centrală. Condiţii tehnice generale de calitate.
7363-86 | Elemente de radiator din fontă, cu coloane unite de secţiune eliptică. Dimensiuni.
7364-86 | Elemente de radiator din fontă, cu coloane libere de secţiune circulară. Dimensiuni.
11247/1-79 | Instalaţii de încălzire centrală. Caracteristici termice şi hidraulice ale corpurilor de încălzire. Mărimi caracteristice.
11984-83 | Instalaţii de încălzire centrală. Suprafaţa echivalentă termică a corpurilor de încălzire.

5. CENTRALE TERMICE

2764-86 | Cazane de abur, apă fierbinte şi apă caldă. Debite, presiuni şi temperaturi nominale.
3417-85 | Coşuri şi canale de fum pentru instalaţii de încălzire centrală. Prescripţii de calcul termotehnic
7132-98 | Instalaţii de încălzire centrală. Măsuri de siguranţă la instalaţiile de încălzire centrală cu apă având temperatura maximă de 115o C.
6793-86 | Coşuri, canale de fum pentru focare obişnuite la construcţii civile. Prescripţii generale.

6. COMBUSTIBILI

51-83 | Păcură. (Combustibil lichid greu pentru focare industriale)
54-80 | Combustibil lichid uşor.
1308/1-90 | Combustibili solizi. Cărbuni şi brichete de cărbuni destinaţi scopurilor energetice. Reguli pentru verificarea calităţii.
3317-67 | Gaze combustibile.

7. PROTECŢIA CONTRA COROZIUNII

10128-86 | Protecţia contra coroziunii a construcţiilor supraterane din oţel. Clasificarea mediilor agresive.
10166/1-77 | Idem. Pregătirea mecanică a suprafeţelor.
10702/1-83 | Protecţia contra coroziunii a construcţiilor din oţel supraterane. Acoperiri protectoare. Condiţii tehnice generale.
10702/2-80 | Idem. Acoperiri protectoare pentru construcţii situate în medii neagresive, slab agresive şi cu agresivitate medie.

8. DIVERSE ELEMENTE DE PROIECTARE

485/1-89 | Instalaţii sanitare, de încălzire centrală, de ventilare şi gaze naturale. Conducte pentru fluide. Semne şi culori convenţionale.
1478-90 | Instalaţii sanitare. Alimentarea cu apă la construcţii civile şi industriale. Prescripţii fundamentale de proiectare.
6156-86 | Acustica în construcţii. Protecţia împotriva zgomotului în construcţii civile şi social-culturale. Limitele admisibile de zgomot şi parametrii de izolare termică.
6877/9-76 | Echipamente electrice pentru atmosferă explozivă. Determinarea temperaturii de aprindere a gazelor şi vaporilor.
SR 6724-3-1996 | Ventilarea dependinţelor din clădirile de locuit. Ventilarea mecanică cu ventilatoare individuale de evacuare. Prescripţii de proiectare.
STAS 6724-1-1995 | Ventilarea dependinţelor din clădirile de locuit. Ventilare naturală. Prescripţii de proiectare.
STAS 6724-2-1995 | Idem. Ventilare mecanică cu ventilator central de evacuare. Prescripţii de proiectare.
STAS 6724-3-1996 | Idem. Ventilarea mecanică cu ventilatoare individuale de evacuare. Prescripţii de proiectare.

[top]

ANEXA 2

INVESTITOR

PROCES-VERBAL DE RECEPŢIE LA TERMINAREA LUCRĂRILOR
Nr. …………… din ………………

Privind lucrarea …………………………………………………………… executată în cadrul contractului nr. ………. din ……………………. încheiat între ………………. pentru lucrările de …………………………..……………...

1. Lucrările au fost executate pe baza autorizaţiei nr. ………………… eliberată de ……….. la ……….., cu valabilitate până la ……………..……….

2. Comisia de recepţie şi-a desfăşurat activitatea în intervalul …….………………, fiind formată din: ..................................................................................
(nume şi prenume)

3. Au mai participat la recepţie:

…………………………………………............…………………
(nume şi prenume) (calitatea)

4. Constatările comisiei de recepţie:

4.1. Din documentaţia scrisă şi desenată necesară a fi prezentată au lipsit sau sunt incomplete piesele cuprinse în lista anexă nr. 1

4.2. Cantităţile de lucrări cuprinse în lista anexă nr. 2 nu au fost executate.

4.3. Lucrările cuprinse în lista anexă nr. 3 nu respectă prevederile proiectului.

5. Comisia de recepţie, în urma constatărilor făcute propune:

……………………………………………………………………………..

6. Comisia de recepţie motivează propunerea făcută prin:

…………………………………………………………………………….

7. Comisia de recepţie recomandă următoarele:

…………………………………………………………………………….

8. Prezentul proces verbal, conţinând ……… file şi ……. anexe numerotate, cu un total de …….. file, a fost încheiat astăzi ………. la …………… în ……… exemplare.

Comisia de recepţie Specialişti:

Preşedinte: ………… ………………………

Membrii: …………. ………………………

[top]

ANEXA 3

INVESTITOR

PROCES-VERBAL DE RECEPŢIE FINALĂ
Nr. …………… din ………………

Privind lucrarea …………………………………………………………… autorizată cu nr. ………. din ……………………. cu valabilitate până la ………………… de către ………………………………………………….............

1. Comisia de recepţie finală şi-a desfăşurat activitatea în intervalul ……………………., fiind formată din: ……………………………………………..
(nume şi prenume)

2. Au mai participat la recepţie:

………………………………………….………………………………………
(nume şi prenume) (calitatea)

3. Comisia de recepţie finală, în urma examinării lucrării şi a documentelor cuprinse în cartea tehnică a construcţiei, a constatat următoarele:

3.1. Lucrările pe specialităţi au fost executate şi recepţionate conform listei anexă nr. 1.

3.2. Lucrările au fost complet terminate la data de: ……………………...

3.3. Observaţiile făcute de comisia de recepţie finală sunt prezentate în lista anexă nr. 2.

3.4. Cartea tehnică a construcţiei şi fişa sintetică a obiectului au fost (nu au fost) completate.

3.5. Instrucţiunile de exploatare şi urmărire a comportării în timp a obiectului (nu) sunt în posesia utilizatorului.

3.6. Construcţia s-a comportat (nu s-a comportat) corespunzător în perioada de la terminarea ei la data de ……… până în prezent, respectiv pe o durată de ……… luni, constatările comisiei fiind enumerate în anexa nr. 3.

3.7. Valoarea obiectului este de ……………………. lei, conform listei anexă nr. 1.

4. În baza constatărilor făcute, comisia de recepţie finală propune:

……………………………………………………………………………..

5. Comisia de recepţie finală motivează propunerea făcută prin:

………………………………………………………………………….

6. Comisia de recepţie finală recomandă următoarele:

………………………………………………………………………….

7. Prezentul proces verbal, conţinând ……… file şi ……. anexe numerotate, cu un total de …….. file, a fost încheiat astăzi ………. la …………… în ……… exemplare.

Comisia de recepţie Specialişti:

Preşedinte: ……………… ………………….

Membrii: …………. …………………

[top]

ANEXA 4

PROCES-VERBAL tip

încheiat în ziua de ………, cu ocazia verificărilor caracteristice tehnice ale următoarelor utilaje şi identificarea acestora cu prevederile proiectului (cu ocazia controlului dimensional al următoarelor echipamente ce urmează să fie montate): …………………………………………………………………………………………………………………………………………………….

din instalaţia: ……………………. din centrala: ……………………………………

Subsemnaţii:

……………………………..….din partea întreprinderii beneficiare

…………………………………din partea întreprinderii furnizoare

……………………………….. din partea şantierului de montaj

întruniţi în comisie pentru verificarea caracteristicilor tehnice şi identificarea cu prevederile proiectului (pentru controlul dimensional) ale utilajelor sus-menţionate, constatăm că: prezintă/nu prezintă următoarele defecţiuni:

Urmare a celor constatate mai sus se hotărăşte:

1. Utilajul se poate/nu se poate prelua la montaj.

2. Remedieri se vor executa în uzină/pe şantier de către furnizor/montor, în contul furnizorului, după care se va face o nouă verificare (control dimensional, cu prevederile proiectului). Drept pentru care se încheie prezentul proces-verbal în ………. exemplare.

Din partea beneficiarului | Din partea furnizorului | Din partea şantierului de montaj
……………………......... | ..……………………… | ............…………………………..

[top]

ANEXA 5

PROCES-VERBAL tip

încheiat în ziua de ………………, cu ocazia controlului dimensional înainte/în timpul şi după montarea instalaţiei:

din centrala:

Subsemnaţii:

……………………. din partea întreprinderii beneficiare

……………………. din partea întreprinderii furnizoare

……………………. din partea şantierului de montaj

întruniţi în comisie pentru controlul dimensional înainte/în timpul şi după montarea instalaţiei: ……………………………. din centrala:

constatăm următoarele:

1. Constatări privind montarea ramelor şi plăcilor de fundaţie, a elementelor încastrate, a buloanelor de fundaţie etc.:

2. Constatări privind montarea agregatelor rotative: lagăr, presgarnituri, semicuple, etc. (centraje, ajustaje, jocuri) etc.:

3. Constatări privind verificarea suporturilor de conducere

4. Constatări privind execuţia şi montarea conductelor:

5. Alte constatări:

a) existenţa unor paşapoarte (formulare) de montaj completate

b) remedieri executate cu ocazia montajului în baza soluţiilor date de proiectant sau furnizor:

Urmare a celor constatate mai sus se consideră acest control ca fiind reuşit, instalaţia …………………………………………… fiind corect montată.

Drept pentru care se încheie prezentul proces-verbal în …………………. exemplare.

Din partea beneficiarului | Din partea furnizorului | Din partea şantierului de montaj
……………………......... | ..……………………… | ............…………………………..

[top]

ANEXA 6

PROCES-VERBAL tip

încheiat în ziua de ……………….. cu ocazia probei de presiune (etanşeitate) (de umplere şi evacuare a apei din circuit):

aferente instalaţiei ……………………. din centrala: ………………………….

Subsemnaţii:

……………………… din partea întreprinderii beneficiare

……………………… din partea întreprinderii furnizoare

……………………… din partea şantierului de montaj

……………………… din partea şantierului de construcţii

întruniţi în comisie cu ocazia probei de presiune (etanşeitate) (de umplere şi evacuare a apei din circuit):

1. Constatări privind schema probei (natura fluidului, presiune, temperatură, durată, etc.):

2. Constatări privind desfăşurarea şi rezultatele probei, inclusiv curăţenia circuitului (instalaţiei) şi control vizual al sudurilor:

Urmare a celor de mai sus se consideră această probă de presiune (etanşeitate) (de umplere şi evacuare a apei din circuit) ca fiind reuşită.

Drept pentru care se încheie prezentul proces-verbal în ………….. exemplare.

Din partea beneficiarului | Din partea furnizorului | Din partea şantierului de montaj
……………………......... | ..……………………… | ............…………………………..

[top]

ANEXA 7

PROCES-VERBAL tip

încheiat în ziua de .................................... cu ocazia verificării (probei) funcţionării a: .......................................*)

din instalaţia

din centrala:

Subsemnaţii: .................................................................................. din partea întreprinderii beneficiare

........................................ din partea întreprinderii furnizoare

........................................ din partea şantierului de montaj

întruniţi în comisie pentru verificarea (proba) funcţionării a: ............................. ........................................................................................................................... din instalaţia ............................ centrala ......................................... constatăm următoarele**):

Urmare a celor constatate mai sus se consideră această verificare (probă) ca fiind reuşită.

Drept pentru care se încheie prezentul proces-verbal în .................... exemplare.

Din partea beneficiarului | Din partea furnizorului | Din partea şantierului de montaj
……………………......... | ..……………………… | ............…………………………..

*) Se completează denumirea probei, verificării, încercării.

**) Se completează principalii indicatori tehnici care caracterizează proba, verificarea, încercarea: presiune, temperatură, durata, tensiune, intensitate, debit etc.

De asemenea, se completează eventualele aspecte importante care nu infirmă reuşita probei, verificării, încercării întrucât în caz de nereuşită nu se încheie proces-verbal.

[top]

ANEXA 8

PROCES-VERBAL tip

încheiat în ziua de ...................................... cu ocazia începerii operaţiilor de spălare mecanică şi chimică a instalaţiei de:

din centrala:

Subsemnaţii:

................................................. din partea întreprinderii beneficiare

................................................. din partea întreprinderii furnizoare

................................................. din partea şantierului de montaj

................................................. din partea şantierului de construcţii

din partea comisiei de punere în funcţiune: numită în baza Ordinului nr. ... întruniţi în comisie pentru începerea operaţiilor de spălare mecanică şi chimică a instalaţiei de termoficare

din centrala: ...................................................................................................

constatăm următoarele:

1. Constatări privind terminarea lucrărilor de construcţii care condiţionează începerea operaţiilor de spălare:

2. Constatări privind terminarea lucrărilor de montaj care condiţionează începerea operaţiilor de spălare:

3. Constatări privind existenţa documentelor: paşapoarte (formulare) de montaj, procese-verbale de efectuare a verificărilor, controalelor şi probelor, care să ateste execuţia corectă a lucrărilor de montaj: ...................... ..................... ................. .................

4. Constatări privind schema şi succesiunea fazelor operaţiilor de spălare: ...................... .................. .................. ................. ................. ................ ...............

5. Constatări privind luarea unor măsuri generale de protecţie a muncii: evacuarea tuturor materialelor şi echipamentelor nemontate, curăţarea zonei, îngrădirea zonei, interzicerea accesului personalului străin (cu excepţia personalului întreprinderii de exploatare sau a echipei de intervenţie de pe şantierul de montaj) etc.:

6. Constatări privind luarea unor măsuri de prevenire şi stingere a incendiilor: evacuarea tuturor materialelor inflamabile, secţionarea (blindarea) conductelor de gaze naturale, oxigen, acetilena, aferente organizării de şantier, demontarea (scoaterea de sub tensiune) a tablourilor electrice provizorii, evacuarea agregatelor de sudură etc.:

7. Constatări privind necesarul de dotare cu mijloace PSI în timpul spălării mecanice şi chimice a instalaţiei de termoficare:

8. Constatări privind necesitatea unor instructaje speciale de protecţie a muncii impuse de substanţele şi procesele chimice aferente spălării:

9. Constatări privind organizarea turelor de exploatare:

10. Urmare a celor constatate mai sus, comisia declară că se poate începe spălarea mecanică şi chimică a instalaţiei de termoficare.

Drept pentru care se încheie prezentul proces-verbal în .............. exemplare.

Din partea beneficiarului | Din partea furnizorului | Din partea şantierului de montaj
……………………......... | ..……………………… | ............…………………………..

[top]

ANEXA 9

REGISTRU DE ÎNSCRIERE A PARAMETRILOR
Centrala termică
Ziua .... luna................... anul ............

Tem-pera-tura exte-rioară | Temperatura la plecare din cazanul: |  |  |  |  |  | Temp. la distr. şi colec. din CT |  | Presiune la |  | Temperatura apa caldă | Defecţiuni în exploatare (felul şi durata) | Anunţarea defecţiunii ivite în exploatare (cui i s-a comunicat) | Echipa care a remediat defecţiunea (numele şi prenumele)
 | C1 | C2 | ... | ... | C17 | C18 | T | R | apa rece | apa caldă |  |  |  | Data | Ora | Nu-mele | Semnă-tura

[top]

ANEXA 10

REGISTRU DE EVIDENŢĂ A ACTIVITĂŢILOR DE CONTROL, VERIFICARE ŞI REVIZIE A INSTALAŢIILOR DE ÎNCĂLZIRE

1. Data:

2. Cine a efectuat controlul (revizia):

3. Perioada de efectuare a controlului (reviziei):

4. Constatări şi propuneri de măsuri pentru remedierea defecţiunilor constatate:

5. Executant şi perioada de execuţie propusă:

6. Observaţii:

Semnătura celor care au efectuat controlul:............................................

[top]

ANEXA 11

REGISTRU DE EVIDENŢA LUCRĂRILOR DE REPARAŢII ALE INSTALAŢIILOR DE ÎNCĂLZIRE

Data: | Cine completează datele | Executant | Perioada de execuţie
.............. | ..................................... | ...................... | ...............................

1. Descrierea lucrărilor de reparaţii executate:

2. Cine a verificat lucrările executate

Data: Numele şi prenumele:

3. Cine a luat în primire lucrările executate:

Data: Numele şi prenumele

[top]

ANEXA 12

REZULTATE CONSTATATE LA PUNEREA ÎN FUNCŢIUNE

1. Cazanul (model, tip)

2. Arzător (model, tip)

3. Combustibil

4. Temperatura fumului (oC)

5. Temperatura ambiantă (oC)

6. Emisii CO2 (%)

7. Emisii CO (%)

8. Consum de combustibil la încărcarea nominală

9. Funcţionarea elementelor de siguranţă

10. Alte constatări

Data ..............................

Constatator
Nume ...............................
Adresă ..............................
Tel. ...................................
Calitatea (montator, instalator, proprietar, etc.) ....................
Firma ...............................

[top]

ANEXA 13

REZULTATELE VERIFICĂRILOR PERIODICE DE ÎNTREŢINERE

1. Cazanul ...................... model, tip ..................................

2. Arzător ....................... model, tip ...................................

3. Combustibil ....................................................................
Data
Temperatură fum (oC)
Temperatură ambiantă (oC)
Emisii CO (%)
Consum de combustibil la putere nominală
Starea coşului de fum *
Starea canalului de fum *
Starea dispozitivelor de reglare şi control **
Persoane sau firma care a efectuat verificările (semnătura autorizată)

* Se indică: bună, mediocră, necorespunzătoare

** Se indică: conectat, deconectat sau în funcţionare manuală

[top]


GHID PENTRU PROIECTAREA INSTALAŢIILOR DE ÎNCĂLZIRE/RĂCIRE FOLOSIND VENTILOCONVECTOARE

Indicativ: GP 056 - 2000

Cuprins

* OBIECT. DOMENIU DE APLICARE
* GENERALITATI
* INSTALATII CU VENTILOCONVECTOARE
* PROIECTAREA INSTALATIILOR DE INCALZIRE/RACIRE CU VENTILOCONVECTOARE
* CENTRALA DE PREPARARE A APEI RACITE
* CENTRALA DE PREPARARE A APEI CALDE
* Anexa 1: DATE TEHNICE ORIENTATIVE PENTRU VENTILOCONVECTOARE
* Anexa 2: EXEMPLU DE CALCUL PENTRU O INSTALATIE CU DOUA CONDUCTE
* Anexa 3: ACTE NORMATIVE DE CARE SE VA TINE SEAMA LA PROIECTAREA INSTALATIILOR DE INCALZIRE/RACIRE CU VENTILOCONVECTOARE
* Anexa 4: FIGURI

1. OBIECT. DOMENIU DE APLICARE

1.1. Prevederile prezentului ghid se aplică la proiectarea şi execuţia instalaţiilor de încălzire şi răcire echipate cu ventiloconvectoare din clădirile civile, social-culturale, administrative şi industriale cum ar fi: blocuri de locuinţe, vile, hoteluri, spitale, restaurante, cofetării, braserii, bănci, săli de şedinţe, discoteci, amfiteatre, laboratoare, clădiri administrative, industria de mecanică fină, aeronautică, electronică, etc.

1.2. Nu se vor folosi ventiloconvectoare în încăperi cu degajări puternice de căldură (peste 23 W/m3), umiditate (peste 80%), praf sau noxe.

De asemenea nu se vor prevedea ventiloconvectoare pentru echiparea camerelor curate (săli de operaţii, laboratoare etc.) precum şi a sălilor în care se cer condiţii acustice deosebite (teatre, cinematografe, opere, filarmonici, săli de înregistrare audio-video etc.).

1.3. Instalaţiile de încălzire/răcire dotate cu ventiloconvectoare se pot prevedea atât pentru noile clădiri, cât şi la modernizarea, reabilitarea, transformarea sau schimbarea destinaţiei clădirilor existente.

1.4. Ventiloconvectoarele se vor prevedea pentru încălzirea/răcirea încăperilor a căror înălţime este cuprinsă între 2,5 şi 5 m.

1.5. La proiectarea şi execuţia instalaţiilor de încălzire/răcire echipate cu ventiloconvectoare se vor asigura cerinţele de calitate prevăzute de Legea 10-95 şi anume: rezistenţa şi stabilitatea; siguranţa în exploatare; siguranţa de foc; ingiena, sănătatea oamenilor, refacerea şi protecţia mediului; izolaţia termică, hidrofugă şi economia de energie, protecţia împotriva zgomotelor.

[top]

2. GENERALITĂŢI

2.1. Ventiloconvectorul este un aparat destinat încălzirii încăperilor în perioada de iarnă şi răcirii acestora vara, prin emiterea unui jet de aer cald, respectiv rece, care scaldă spaţiul încăperii. Ventiloconvectorul este compus dintr-un filtru de aer, un schimbător de căldură prin primarul căruia circulă după caz, apă caldă (iarna) şi apă răcită (vara) şi un ventilator (uneori două) care vehiculează aerul prin secundarul schimbătorului de căldură. În cazul încăperilor interioare, cu exces de căldură în sezonul rece, ventiloconvectorul foloseşte la răcirea acestora.

2.2. Ventiloconvectoarele vor asigura integral necesarul de căldură şi de frig al încăperii sau a zonei deservite din încăpere şi dezumidificarea parţială a aerului.

2.3. Pentru încăperile care nu se pot aerisi prin deschiderea ferestrelor, ventiloconvectoarele vor asigura integral cantitatea de aer exterior necesară.

2.4. Ventiloconvectoarele vor asigura calitatea aerului din încăperea sau zona deservită printr-un amestec optim între aerul proaspăt (exterior) şi aerul din încăpere (recirculat). Calitatea necesară a aerului va fi asigurată prin variaţia raportului între aerul proaspăt şi aerul recirculat, sarcina termică (de înzălcire/răcire), variabilă cu gradul de ocupare a încăperii (număr de persoane), temperatura exterioară etc. Modificarea debitului de aer al încăperii (şi implicit a numărului orar de schimburi de aer) se va face prin modificarea debitului de aer recirculat, lucru realizabil prin modificarea în trepte (de regulă trei trepte de viteză) a turaţiei ventilatorului aparatului.

2.5. Se va regla temperatura aerului refulat de ventiloconvector pentru fiecare încăpere în parte prin reglarea raportului dintre debitul de aer recirculat din încăpere şi debitul de aer primar (preparat centralizat), pe de o parte, şi debitul de agent termic (apă caldă/apă răcită) ce trece prin schimbătorul de căldură, pe de altă parte.

2.6. În încăperile dotate cu ventiloconvectoare se va realiza un regim de uşoară suprapresiune pentru a împiedica pătrunderea aerului viciat din încăperile adiacente (aer încărcat cu fum, praf, umiditate, mirosuri sau gaze toxice) (conform indicaţiilor din normativul I.5 - 1998).

2.7. Pentru asigurarea unui nivel de zgomot cât mai redus la alegerea ventiloconvectoarelor se va urmări ca aparatele să fie prevăzute cu ventilatoare cu turaţii reduse (deci turbine cu diametre mari) şi schimbătoare de căldură cu pierderi de sarcină mică.

De asemenea carcasa ventiloconvectorului va fi fonoizolată.

La punerea în funcţiune se va urmări ca ventilatoarele să fie bine echilibrate atât static cât şi dinamic.

[top]

3. INSTALAŢII CU VENTILOCONVECTOARE

3.1. Tipuri de ventiloconvectoare

Ventiloconvectoarele standard (cele care au dotarea minimă) asigură climatizarea parţială în încăpere, având încorporate elementele destinate filtrării, încălzirii/răcirii, vehiculării şi reglării direcţiei curentului de aer, precum şi elementele destinate racordării la reţeaua de agenţi termici şi reglării debitelor de apă caldă şi răcită, pentru modificarea temperaturii aerului refulat în încăpere (fig. 3.1- a şi fig. 3.1-b).

Tipurile principale de ventiloconvectoare sunt:

  • Ventiloconvector cu un singur schimbător de căldură pentru apă caldă şi răcită;
  • Ventiloconvector cu două schimbătoare de căldură, unul pentru apă caldă şi altul pentru apă răcită;
  • Ventiloconvector cu un singur schimbător de căldură cu două serpentine independente, una pentru apă caldă şi una pentru apă răcită;
  • Ventiloconvector cu un singur schimbător de căldură pentru apă răcită şi rezistenţă electrică pentru încălzire.

Ventiloconvectorul standard conţine următoarele elemente principale: grilă de aspiraţie, filtru de aer lavabil, schimbător/schimbătoare de căldură, ventilator/ventilatoare, tavă pentru colectarea condensatului, grilă de refulare, panou de comandă. Vehicularea aerului este asigurată de un ventilator la unităţile mici sau două ventilatoare la unităţile mari (fig. 3.2-3).

3.2. Accesorii pentru ventiloconvectoare

Ventiloconvectorul funcţional, adică aparatul care furnizează necesarul de căldură şi frig, indiferent de variaţia sarcinilor de încălzire sau răcire, în condiţiile menţinerii temperaturii aerului interior la valorile prescrise, va mai putea conţine o serie de elemente suplimentare cum ar fi:

a) Accesorii de bază:

  • rezistenţă electrică pentru încălzire;
  • întrerupător şi protecţie pentru rezistenţa electrică;
  • picioare pentru aparatul tip cabinet (vertical);
  • soclu cu grătar pentru aerul recirculat;
  • soclu cu cameră de amestec pentru aer exterior (pentru aparate verticale sau orizontale);
  • ştuţuri de racordare pentru aerul recirculat;
  • cameră de amestec pentru aerul recirculat şi exterior;
  • cameră de presiune cu 2,3, 4 racorduri.

b) Accesorii pentru reglare (care se montează pe ventiloconvector):

  • comutator pentru alegerea vitezei ventiloconvectorului;
  • termostat pentru încălzire/răcire (pentru sistemul de două conducte) pentru reglarea tot/nimic;
  • idem, pentru sistemul cu 4 conducte;
  • termostat pentru sistemul cu 2 conducte şi reglare continuă;
  • idem, pentru sistemul cu 4 conducte.

c) Accesorii pentru telecomandă:

  • comutator pentru alegerea vitezei ventilatorului;
  • termostat de cameră, sistem cu două conducte, tot/nimic;
  • termostat de cameră sistem cu 4 conducte, tot/nimic;
  • termostat de cameră sistem cu 2 conducte, reglare continuă;
  • termostat de cameră sistem cu 4 conducte, reglare continuă;

d) Ventile:

  • ventil de amestec cu 3 căi, 4 racorduri, tot/nimic;
  • ventil de amestec cu 3 căi, 4 racorduri, reglaj continuu;
  • servomotor cu acţionare electrotermică, tot/nimic;
  • servomotor cu acţionare electrotermică, reglare continuă;
  • set pentru montaj (ventile manuale de închidere şi fitinguri).

3.3. Modele de ventiloconvectoare

Modelele de ventiloconvectoare pot fi (fig. 3.2-1):

a) După locul de amplasare (montaj) (fig. 3.2.-2):

  • Ventiloconvector de perete - cu amplasare verticală în dreptul unei ferestre sau în dreptul unui perete;
  • Ventiloconvector de plafon - cu amplasare orizontală la plafon;
  • Ventiloconvector de perete/plafon - cu amplasare verticală la perete sau cu amplasare orizontală la plafon;
  • Ventiloconvector fără îmbrăcăminte (carcasă) exterioară - cu amplasare orizontală în plafon fals sau cu amplasare verticală în ghenă;
  • Ventiloconvector cu mască - cu amplasare verticală în dreptul unei ferestre sau al unui perete ori cu amplasare orizontală la plafon;

b) După poziţia gurii de aspiraţie:

  • Ventiloconvector cu aspiraţia aerului la partea inferioară (frontal sau dedesubt);
  • Ventiloconvector cu aspiraţia aerului la partea posterioară;

c) După tipul grilei de refulare:

  • Ventiloconvector cu grilă reglabilă;
  • Ventiloconvector cu grilă fixă/grile fixe;

d) După modul de fixare:

  • Ventiloconvector montat pe picioare;
  • Ventiloconvector încastrat în perete;
  • Ventiloconvector înglobat în plafon sau agăţat de plafon;

e) După modul de dotare a ventiloconvectorului:

  • Ventiloconvector cu racord la instalaţia de aer primar;
  • Ventiloconvector cu cameră de amestec a aerului primar/exterior cu aerul recirculat;
  • Ventiloconvector cu cameră de presiune (plenum) cu racorduri;
  • Ventiloconvector cu cameră de amestec şi cameră de presiune.
    •

3.4. Racordarea ventiloconvectoarelor la circuitul de aer

Ventioloconvectoarele amplasate la plafon sau în plafonul fals se pot racorda la o cameră de presiune (fig. 3.2-4), la o cameră de amestec (fig. 3.2-5) sau la ambele (fig. 3.2-6). De asemenea canalul de aer proaspăt se poate racorda direct pe refulare. (fig. 3.2-7).

În fig. 3.2-4a se prezintă varianta unui ventiloconvector echipat cu o cameră de presiune cu două racorduri. Fiecare racord alimentează câte o gură de aer (anemostat, grilă, fantă, etc.). În figura 3.2-4b camera de presiune are trei racorduri circulare pentru racordarea, prin intermediul tuburilor flexibile circulare, a trei guri de aer. De asemenea în fig. 3.2-4c se prezintă un ventiloconvector cu camera de presiune cu patru racorduri, fiecare din acestea alimentând cu aer câte un anemostat. În figura 3.2-5 este prezentat un ventiloconvector echipat cu o cameră de amestec cu două racorduri: unul pentru aerul recirculat iar al doilea putând fi după caz pentru aer exterior (luat direct din exterior) sau pentru aer primar adus de la un aparat central de climatizare. În figura 3.2-6 ventilatorul este echipat atât cu o cameră de amestec, racordată la o instalaţie de aer primar, cât şi cu o cameră de presiune prevăzută cu trei racorduri ce alimentează trei anemostate. În figura 3.2-7 se arată un montaj în care aerul primar nu mai trece prin ventiloconvector, ci este introdus în gura de regulare a aerului în încăpere. Ventiloconvectoarele de plafon la care se racordează 2-4 anemostate, numite şi aparate de plafon pentru racordare la canale, formează o categorie separată şi au un disponibil de presiune de 75 ¸ 150 Pa.

3.5. Modalităţi de reglare a parametrilor aerului şi a agenţilor termici

La reglare se vor avea în vedere următoarele temperaturi:

a. temperatura aerului interior (ti) menţinută constantă în sezonul rece şi variabilă în funcţie de temperatura exterioară în sezonul cald;

b. temperatura aerului primar (tp) (atunci când există o instalaţie centralizată de preparare a aerului proaspăt) menţinută constantă tot timpul anului sau variabilă, funcţie de temperatura aerului exterior;

c. temperatura apei calde (tac) variabilă în decursul anului;

d. temperatura apei răcite (tar) constantă de regulă tot timpul anului sau variabilă în sezonul rece.

3.5.1. Reglarea pe partea de aer

La acest sistem temperatura aerului primar, tap, sau a aerului amestecat, tc, refulat în încăpere este variabilă în tot timpul anului în funcţie de temperatura aerului exterior. Temperatura apei răcite, tar, se păstrează constantă tot timpul anului (fig. 3.5-1). Temperatura apei calde, tac, este şi ea variabilă în decursul anului în funcţie de temperatur aerului exterior. În fig. 3.5-1 este prezentat un grafic orientativ şi variaţiei parametrilor termici şi ai aerului interior. Valorile temperaturilor tac, tar, tap precum şi valorile acestora se determină în funcţie de localitate, de gradele de izolare termică şi de vitrare ale clădirii, de orientare, de gradul de ocupare al încăperilor (numărul de persoane), de natura şi mărimea surselor de degajare a căldurii etc.

3.5.2. Reglarea pe partea de apă

La acest sistem temperatura aerului primar (tap) se menţine constantă tot timpul anului în timp ce temperaturile apei calde şi reci se modifică în funcţie de temperatura exterioară. La temperaturi ale aerului exterior de ordinul a 15 ¸ 17oC se face comutarea de la parametri variabili la parametri constanţi ai apei. Variaţia parametrilor în funcţie de temperatura exterioară este indicată în fig. 3.5-2.

3.6. Racordarea ventiloconvectoarelor la agentul termic

Ventiloconvectoarele se racordează la reţeaua de agenţi termici în funcţie de numărul conductelor (2, 3 sau 4).

3.6.1. Sistemul cu două conducte.

Prin reţeaua de conducte (ducere-întoarcere) circulă în sezonul rece, apă caldă iar în sezonul cald, apă răcită. Sistemul este simplu şi ieftin, dar dezavantajos în sezoanele de tranziţie când unele încăperi necesită încălzire iar altele răcire şi nu li se poate furniza sarcina termică după necesităţi.

Racordarea schimbătorului de căldură se face prin intermediul (1) unei vane motorizate cu două căi, (2) a unei vane cu 3 căi sau (3) a unei vane cu 4 racorduri cu by-pass (fig. 3.6-1) încorporate. Este preferabilă utilizarea racordării după sistemele (2) şi (3) care permit recircularea apei şi asigură stabilitatea hidraulică a reţelei de conducte.

Dintre cele 3 tipuri de vane se utilizează în mod frecvent vana cu 4 racorduri prezentată în figura 3.6-2.

Acţionarea vanelor se face în funcţie de tipul regulatorului şi al reglării şi este prezentată în figura 3.6-3.

3.6.2. Sistemul cu trei conducte.

Reţeaua de distribuţie este alcătuită din trei conducte:

  • o conductă de ducere pentru apă caldă;
  • o conductă de ducere pentru apă răcită;
  • o conductă de întoarcere, comună pentru apă caldă şi apă răcită.

Se preia secvenţial apa caldă sau rece din conductele de ducere şi se returnează agentul la sursa de căldură sau de frig în conducta comună. Există pericolul (în timp, datorită uzurii), trecerii apei calde în sistemul de răcire şi invers, motiv pentru care sistemul se utilizează mai rar. Se poate îndepărta acest neajuns prin intercalarea unui schimbător de căldură pe circuitul de apă caldă dar scumpeşte instalaţia şi sistemul nu mai este competitiv.

Modul de racordare este arătat în fig. 3.6-4.

3.6.3. Sistemul cu 4 conducte

Reţeaua de distribuţie este alcătuită din 4 conducte:

- 2 conducte, ducere-întoarcere, pentru apă caldă;

- 2 conducte, ducere-întoarcere, pentru apă răcită.

Prin conducte circulă tot timpul agenţii termici pentru încălzire şi răcire asigurând orice sarcină termică de încălzire sau răcire. Este sistemul cel mai bun dar şi cel scump. Modul de racordare al schimbătorului de căldură sau al schimbătoarelor este arătat în figura 3.6-5. Acţionarea vanelor poate fi făcută diferit după tipul reglării, şi este arătată în figura 3.6-6.

3.6.4. Din cele trei sisteme (cu 2, 3 şi 4 conducte) proiectantul va decide împreună cu beneficiarul asupra sistemului ce va fi adoptat. Cel mai bun sistem este cel cu 4 conducte pentru că asigură în orice anotimp microclimatul dorit în încăperi. Prin dublarea reţelei de conducte (2 conducte de apă caldă, 2 conducte de apă răcită) şi al ventilelor cu 3 căi, prin prezenţa în tot timpul anului a apei calde şi a apei răcite la ventiloconvectoare, sistemul este foarte scump şi folosit rar. Se recomandă sistemul cu 2 conducte prin care circulă iarna apă caldă şi vara apă răcită. Sistemul cu 3 conducte nu se recomandă datorită pierderilor prin amestecul apei răcite cu cea caldă.

3.7. Scheme de instalaţii de încălzire/răcire cu ventiloconvectoare

Instalaţiile cu ventiloconvectoare pot fi realizate în următoarele variante:

- instalaţie cu ventiloconvectoare racordate la o reţea de canale de distribuţie a aerului primar şi o instalaţie de încălzire/răcire care asigură agenţii termici pentru schimbătoarele de căldură ale ventiloconvectoarelor (fig. 3.7-1);

- instalaţie cu ventiloconvectoare neracordate la o reţea de aer primar, aerul proaspăt fiind refulat direct în încăpere de o instalaţie de ventilare distinctă;

- instalaţii cu ventiloconvectoare cu priză de aer exterior la fiecare ventiloconvector (exista pericolul de îngheţ al agentului termic în schimbătorul de căldură);

- instalaţii cu ventilocovectoare în regim de recirculare al aerului din încăperi (soluţia implică deschiderea ferestrelor pentru a asigura aerul proaspăt necesar şi se aplică, în consecinţă, la clădirile existente cu ferestre deschizibile).

3.7.1. Instalaţii cu 2 conducte cu comutare.

Fig. 3.7-1 prezintă schema unei instalaţii cu ventiloconvectoare cu două conducte.

Aerul primar, care constituie aerul proaspăt pentru încăperi este preparat centralizat în aparatul 1. Asigurându-se strict raţia de aer proaspăt nu este necesară de regulă şi instalaţia de ventilare de evacuare. Aerul introdus prin ventiloconvectoare va fi evacuat din încăperi prin grile de transfer în coridoarele adiacente. Fiecare ventiloconvector se racordează la reţeaua de agenţi termici prin care circulă iarna apă caldă şi vara apă răcită. Vara, în procesul de răcire a aerului, se produce şi o dezumidificare (uscare) a acestuia rezultând condensat. Condensatul va fi colectat de la fiecare ventiloconvector printr-o reţea de conducte, care va însoţi, de regulă, reţeaua de agenţi termici apă caldă-răcită.

Comutarea de la apă rece caldă şi invers se va face fie automat (aşa cum este arătat în fig. 3.7-1), fie manual.

Se recomandă ca încăperile să fie grupate pe zone (de exemplu după orientare), pentru ca acestea să primească debitele de agenţi termici în concordanţă cu mărimea şi variaţia sarcinilor termice de încălzire sau răcire ale încăperilor.

Comutarea se va realiza în perioada în care degajările de căldură (de la persoane, iluminat, computere etc.) sunt aproximativ egale cu pierderile de căldură, ceea ce corespunde cu intervalul de temperaturi exterioare de 15 ¸ 18oC.

La comutare se va asigura energie atât pentru încălzire cât şi pentru răcire. De exemplu, dacă în sistemul de conducte curge apă răcită, temperatura aerului primar (care se introduce în încăperi) va fi mărită, cel puţin în perioadele de tranziţie. Astfel au loc pierderi de energie sau în unele încăperi nu se obţine temperatura dorită (neajunsul principal al sistemului cu două conducte). Sistemul de conducte pentru circulaţia apei calde sau a apei răcite va fi realizat ca la o instalaţie centrală de încălzire cu apă caldă.

3.7.2. Alături de reţeaua de conducte pentru schimbătoarele de căldură secundare (încorporate în ventiloconvectoare) se vor prevedea o reţea primară de distribuţie a apei calde şi o reţea primară de distribuţie şi a apei răcite. Atât pe circuitele principale cât şi pe cele secundare se vor prevedea pompe de circulaţie. Circuitele pot fi separate unul de celălalt dacă se prevăd schimbătoare de căldură (fig. 3.7-1, varianta cu SC) caz în care nu mai are loc amestecul între apa rece şi caldă, evitându-se pierderile prin amestec.

La sistemul prin amestec (fără schimbător de căldură) se vor folosi ventile de comutare putându-se astfel prelua în circuitul secundar atât apa caldă cât şi apa răcită din circuitele principale. Deoarece ventilele R1, R2, Rc nu sunt totodeauna complet etanşe, se poate ca apa caldă să treacă în reţeaua de apă răcită şi invers.

3.7.3. Reglarea temperaturii apei are loc central, în funcţie de temperatura aerului exterior şi ocazional în funcţie de radiaţia solară.

La temperaturi exterioare de 10 ¸ 17oC, din cauza temperaturii mici a apei, sarcina de încălzire a aparatelor (ventiloconvectoarelor) este ineficientă, de aceea este necesară încălzirea suplimentară a încăperii prin aerul primar cu temperaturi de ordinul a 30 ¸ 32oC.

3.7.4. Instalaţii cu 2 conducte fără comutare.

La acest tip de instalaţii ventiloconvectoarele nu mai primesc alternativ apa caldă sau apa răcită ci, numai apa răcită. Încălzirea se produce pe seama aerului primar a cărui temperatuă se reglează în funcţie de temperatura aerului exterior. În sezonul rece prin schimbătorul de căldură al ventiloconvectorului circulă apă rece (se produc ca urmare pierderi de energie). Temperatura apei variază în limitele 15 ¸ 18oC. Sistemul se pretează pentru zone cu clima blândă.

3.7.5. Instalaţii cu 3 conducte.

La acest sistem fiecare ventiloconvector are două racorduri de ducere, (unul de apă caldă şi unul de apă răcită) şi un racord de întoarcere. La dispoziţia ventiloconvectorului stă concomitent atât apa caldă cât şi apa răcită astfel încât aerul poate fi încălzit sau răcit. Nu este necesară zonarea consumatorilor. Reglarea temperaturii aerului din încăperi se face prin intermediul ventilelor secvenţiale comandate de un termostat de cameră. Din cauza pierderilor de energie prin amestecul în conducta de întoarcere a apei calde şi a apei răcite, sistemul este dezavantajos, fiind în prezent părăsit.

3.7.6. Instalaţii cu 4 conducte.

La acest sistem sunt două circuite independente (ducere-întoarcere) pentru apa caldă şi pentru apa răcită. Utilizatorul poate în orice moment să încălzească sau să răceasă. Pierderile de energie, în comparaţie cu sistemele cu 2 şi 3 conducte sunt reduse. Pentru diminuarea în continuare a pierderilor de energie se recomandă folosirea a 2 schimbătoare de căldură (unul pentru apa caldă şi al doilea pentru apa răcită) sau a unui schimbător de căldură cu 2 serpentine independente.

Reglarea are loc cu două ventile cu 3 căi care lucrează secvenţial.

Schema unei instalaţii cu 4 conducte este prezentată în figura 3.7-2.

[top]

4. PROIECTAREA INSTALAŢIILOR DE ÎNCĂLZIRE/RĂCIRE CU VENTILOCONVECTOARE

4.1. Generalităţi

Date tehnice orientative pentru ventiloconvectoarele produse în prezent sunt date în anexa 1 a ghidului.

4.2. Sarcinile de încălzire şi răcire ale unei încăperi

4.2. Alegerea unui ventiloconvector care urmează să asigure încălzire, respectiv răcirea unei încăperi sau a unei părţi a acesteia se face pe baza bilanţului termic de încălzire (sarcina de încălzire) pentru perioada rece şi a bilanţului termic de răcire (sarcina de răcire) pentru perioada caldă a anului.

4.2.1. Sarcina de răcire, QR, exprimată în W, are expresia:

QR = Qdegajari + Qaporturi [W] (1)

Qdegajari = Qo + Qil + QM + Qc + Qalte surse [W] (2)

Qaporturi = QPE + QFE + QA [W] (3)

în care:

Qo - degajarea de căldură a ocupanţilor încăperii considerate;

Qil - degajarea de căldură de la iluminatul artificial (se va lua în considerare intervalul de timp în care acesta este în funcţiune);

QM - degajarea de căldură de la maşini şi utilaje acţionate electric;

Qc - degajarea de căldură de la calculatoare;

QPE - aportul de căldură din exterior prin elemente inerţiale (pereţi, planşee, terase);

QFE - aportul de căldură din exterior prin elemente vitrate (ferestre, luminatoare);

QA - aportul de căldură din încăperile neclimatizate alăturate celei considerate.

4.2.2. Sarcina de încălzire, Q1, are expresia:

Ql = Qdegajari - Qconsumuri [W] (4)

Qdegajari = Qo + Qil + QM + Qc + Qalte resurse [W] (5)

Qconsumuri = Qp + Qa + Qm + Qu + Qalte consumuri [W] (6)

în care:

Qo, Qil, QM, Qc au semnificaţiile de la art. 4.2.1. Se vor recalcula termenii care sunt funcţie de temperatura aerului interior, diferită de la vară la iarnă.

Qp - pierderile de căldură ale încăperii;

Qa - consumul de căldură pentru încălzirea aerului rece;

Qm - consumul de căldură pentru încălzirea materialelor reci introduse în încăpere;

Qu - consumul de căldură pentru evaporarea umidităţii (apei).

4.3. Stabilirea numărului de ventiloconvectoare, alegerea timpului de ventiloconvector şi a schemei de principiu

La stabilirea numărului de ventiloconvectoare pentru încălzirea/răcirea unei încăperi se va ţine seama de mărimea sarcinilor de încălzire şi răcire ale încăperii, tipul de ventiloconvector ales, modul de amplasare a ventiloconvectorului şi dimensiunile încăperii.

4.3.1. La alegerea tipului de ventiloconvector se va ţine seama de:

- înălţimea parapetului ferestrei pentru ventiloconvectorul de tip cabinet (se va avea în vedere că se fabrică ventiloconvectoare cu înălţimea normală şi redusă;

- distanţa dintre planşeul de rezistenţă şi plafonul fals (în cazul unui tip de ventiloconvector fără îmbrăcăminte);

- modul de racordare la instalaţia de aer primar (prevederea unei cutii de amestec);

- numărul de anemostate alimentate (prevederea unei camere de presiune (plenum) cu număr corespunzător de racorduri);

- modul de racordare (se poate prevedea atât camera de amestec, cât şi cameră de presiune);

- mărimea ventiloconvectorului şi numărul de rânduri de ţevi ale schimbătorului de căldură se aleg ţinând seama de mărimea sarcinilor de răcire şi încălzire (se verifică dacă puterea termică de răcire a ventiloconvectorului ales este cel puţin egală cu sarcina de răcire a încăperii, după care se verifică puterea termică de încălzire a ventiloconvectorului).

4.3.2. Numărul de ventiloconvectoare şi amplasarea acestora se va stabili astfel ca jeturile de aer emise de acestea să parcurgă toată încăperea sau porţiunea de încăpere deservită, să nu fie îndreptate direct spre ocupanţi şi să se evite devierea jeturilor datorită unor obstacole tehnologice sau constructive (grinzi, maşini).

4.3.3. Ventiloconvectorul tip cabinet şi amplasarea acestuia se va stabili asemenea corpurilor de încălzire statice (radiatoare).

Ventiloconvectorul tip cabinet se va monta astfel încât jetul de aer emis să nu fie împiedicat sau deviat de parapetul ferestrelor.

4.3.4. Numărul de ventiloconvectoare se va stabili astfel ca jeturile de aer emise să acopere integral spaţiul încăperii sau a porţiunii de încăpere deservite.

4.3.5. Schema de principiu a instalaţiei poate fi cu 2 sau 4 conducte. Se încearcă mai întâi realizarea unei instalaţii cu 4 conducte, soluţie optimă din punct de vedere tehnic şi al condiţiilor de confort. Dacă nu există fondurile necesare se va adopta soluţia cu două conducte.

4.3.6. Pentru clădirile care se retehnologizează sau în care se urmăreşte realizarea unui microclimat controlat şi nu au plafon fals sau înălţimea încăperilor nu permite realizarea unui plafon fals, se va adopta soluţia cu două conducte, fără aer primar (aerul proaspăt se introduce prin deschiderea ferestrelor) cu ventiloconvectoare în regim de recirculare, pentru încălzirea şi răcirea încăperilor.

4.4. Alegerea parametrilor apei răcite şi a apei calde.

În regim de vară, apa răcită poate avea temperaturi cuprinse între 5 şi 14oC (alegând temperaturi mai mici rezultă ventiloconvectoare mai mici dar şi maşini frigorifice mai scumpe şi invers).

În practică, caracteristicile ventiloconvectorului standard sunt date pentru apa răcită, având temperatura iniţială 7oC şi cea finală 12oC, respectiv o diferenţă de temperatura de 5 grade.

Temperatura iniţială a aerului supus răcirii este de 27oC după termometrul uscat şi 19oC după termometrul umed.

În regim de iarnă temperatura apei calde se consideră 70/60oC, iar temperatura aerului supus încălzirii 20oC. Pentru aceşti parametri sunt date înprospecte sarcinile de încălzire şi răcire ale ventiloconvectoarelor. Firmele producătoare de ventiloconvectoare trebuie să indice coeficienţii de corecţie în cazul abaterilor de la parametri standard. În lipsa acestor date, orientativ pot fi folosiţi următorii coeficienţi de corecţie, Ci:

a) Pentru sarcina de răcire, QR

La Dt = tfinal - tinitial = 2,5 | 9,5/7oC | Ci = 1,25
La Dt = tfinal - tinitial = 5 | 15/7oC | Ci = 1,0
La Dt = tfinal - tinitial = 7,5 | 14,5/7oC | Ci = 0,83

b). Pentru sarcina de încălzire, Ql:

La Dt = tinitial - tfinal = 5 | 70/65oC | Ci = 1,15
La Dt = tinitial - tfinal = 10 | 70/60oC | Ci = 1,0
La Dt = tinitial - tfinal = 15 | 70/55oC | Ci = 0,80

4.5. Calculul conductelor de alimentare cu apă

4.5.1. Reţelele de distribuţie şi de alimentare cu apă caldă/răcită a ventiloconvectoarelor pot fi de tip arborescent sau inelar, cu caracteristicile cunoscute de la sistemele de distribuţie bitubulare ale instalaţiilor de încălzire.

4.5.2. Reţelele de distribuţie şi alimentare se dimensionează pentru debitul de răcire transportat de agentul termic (apa răcită). Debitul de fluid se determină cu relaţia:

(1)

în care:

Gar - este debitul de apă răcită, în kg/s;

QR - debitul de răcire transportat, în kW;

cp - căldura specifică a apei; în domeniul temperaturilor utilizate, cp = 4,186 kJ/kgK

t1 - temperatura apei pe conducta de întoarecere, în oC;

t2 - temperatura apei pe conducta de ducere, în oC;

Dt - ecartul de temperatură între conductele de ducere şi întoarcere, K.

4.5.3. Diametrul conductei de transport, di, se determină cu relaţia:

[m] (2)

în care:

di - este diametrul interior al conductei de transport, în m;

G - debitul de apă transportat, în kg/s;

r - masa specifică a apei, în kg/m3;

wi - viteza de curgere a apei în conductă, în m/s;

Relaţia (2) exprimă legătura între: G, di şi wi

4.5.4. Pierderea de sarcină totală se calculează cu relaţia:

(3)

în care:

l - coeficientul de rezistenţă prin frecare;

x - coeficientul de rezistenţă locală;

l - lungimea tronsonului de conductă;

, [image] (4)

4.5.5. Pierderea de sarcină locală se stabileşte cu relaţia:

[Pa] (5)

Pierderea de sarcină locală se poate stabili şi ca un procent din pierderea totală de sarcină, adică:

(6)

unde a, similar ca şi la instalaţiile de încălzire, poate fi cuprins între 0,1 ¸ 0,3.

4.5.6. Pierderea de sarcină distribuită (liniară) va fi:

[Pa] (12)

Pentru un tronson unitar rezultă:

[Pa/m] (13)

4.5.7. Pentru calcule practice se pot utiliza tabele în care sunt corelate mărimile Gar în kg/h; d, în mm; w, în m/s şi R în mmH2O/m, pentru diferenţa de temperatură Dt = 1oC.

Cu o eroare sub 10% se pot folosi şi tabelele pentru dimensionarea conductelor de apă caldă pentru Dt = 20oC, aducându-se corecţia necesară pentru un ecart Dt = 5oC, general valabil pentru reţelele de alimentare cu apă răcită.

[top]

5. CENTRALA DE PREPARARE A APEI RĂCITE

5.1. Generalităţi

5.1.1. Centrala de preparare a apei răcite constă în unul sau mai multe agregate de răcire (CHILLER). Acestea au în componenţă un evaporator, un condensator răcit cu aer sau cu apă, unul sau mai multe compresoare, unul sau mai multe circuite frigorifice şi instalaţia de automatizare standard. Agentul frigorific este de regulă freonul R22 sau mai nou, freonii ecologici (ex. R134A).

5.1.2. În funcţie de cerinţe, agregatul poate fi echipat cu o instalaţie de automatizare completă, legată la un calculator personal, un modul hidraulic care poate să cuprindă un vas tampon, vasul de expansiune, pompele de circulaţie, vane cu trei căi etc.

5.1.3. Agregatele de preparare a apei răcite se pot amplasa în exteriorul sau în interiorul clădirii, în încăperi special amenajate. În acest din urmă caz dacă condensatorul maşinii frigorifce este răcit cu aer, ventilatoarele agregatului vor fi de tip radial cu un disponibil de presiune statică pentru racordare printr-o reţea de anale, la priza de aer şi la gura de evacuare.

5.2. Necesarul total de apă răcită

5.2.1. Necesarul total de apă răcită într-o instalaţie cu ventiloconvectoare rezultă din necesitatea asigurării sarcinii de răcire pentru fiecare ventiloconvector în parte.

Prin însumarea puterilor frigorifice totale ce urmează a fi furnizate de ventiloconvectoarele din instalaţie se obţine puterea frigorifică totală ce trebuie asigurată de agregatul de răcire:

QR = SQRi [kW] (7)

în care: QR - este puterea totală de răcire a ventiloconvectoarelor respectiv puterea totală a agregatului, iar QRi - puterea totală de răcire a unui ventiloconvector.

5.2.2. Debitul de apă se determină cu relaţia:

[kg/s] (8)

în care ecartul de temperatură Dt este în general de 5oC (valorile tempera-turilor de ducere şi de întoarcere a apei răcite folosite sunt 5/10oC, 6/11oC, 7/12oC).

Acest debit care este vehiculat în instalaţie, va fi luat în calculul reţelei de transport şi la alegerea pompelor de circulaţie.

5.3. Alegerea tipului şi numărul de agregate pentru prepararea apei răcite

5.3.1. Pentru puterile de răcire cerute de instalaţiile de răcire cu ventiloconvectoare se vor utiliza de regulă agregate care au condensatorul maşinii frigorifce răcite cu aer (soluţia este mai economică).

Agregatele de preparare a apei răcite se poate monta fie în exteriorul clădirii (pe sol, pe terasă sau în alt spaţiu amenajat), fie în interiorul acesteia, caz în care se vor prevedea căi de aducere şi evacuare a aerului necesar răcirii condensatoarelor.

În funcţie de puterea frigorifică cerută la consumator, agregatul (agregatele) trebuie să furnizeze în sistem apă răcită, funcţionând cu randament maxim. Pentru aceasta, agregatul se va alege cu 2 ¸ 4 trepte de funcţionare, când puterea frigorifică totală nu depăşeşte 300 kW. Peste această putere, se aleg unul sau mai multe aparate, identice sau nu, astfel încât furnizarea de apă răcită în sistem să asigure o funcţionare optimă.

5.4. Dimensionare vasului de expansiune pentru instalaţia de apă răcită

5.4.1. Pentru calculul vasului de expansiune aferent unei instalaţii de răcire sunt necesare următoarele date:

  • conţinutul de apă al instalaţiei;
  • procentul de antigel (în cazul în care instalaţia se foloseşte şi la temperaturi sub 0oC);
  • temperatura cea mai scăzută a instalaţiei (în cazul apei fără antigel, + 4oC);
  • temperatura cea mai ridicată a instalaţiei (temperatura exterioară cea mai ridicată vara);
  • dilatarea procentuală a apei/amestecului cu antigel; dilatarea apei este dată în tabelul alăturat;
Temperatura de încălzire, în oC | 30 | 35 | 40 | 45 | 50
Dilatarea apei, în % | 0,30 | 0,52 | 0,75 | 0,97 | 1,20
  • înălţimea geodezică pentru vasul expansiune;
  • presiunea de lucru a ventilului de siguranţă.

Presiunea iniţială, pi, a vasului se alege în concordanţă cu înălţimea geodezică a instalaţiei (deasupra vasului). Presiunea minimă, pm, se alege cu 0,5 bar mai mare ca presiunea iniţială, pi. Presiunea finală, pf, trebuie să fie cu 0,5 bar mai mică decât presiunea de lucru a ventilului de siguranţă.

Volumul util al vasului se calculează folosind mărimea D (factorul de presiune):

Atenţie: presiunile se vor considera în bar-absolut (= suprapresiunea, în bar + 1)

Exemplu de calcul

Datele instalaţiei:

- conţinutul de apă, 1500 l;

- apă simplă fără adaos de antigel;

- temperatura cea mai scăzută, + 4oC;

- temperatura cea mai ridicată, + 40oC;

- dilatarea procentuală a apei la, + 40oC, 0,75%;

- înălţimea geodezică 5m (pi = 0,5 bar, pm = 1,0 bar suprapresiune);

- presiunea nominală a ventilului de siguranţă 3 bar (pf = 2,5 bar suprapresiune).

Factorul de presiune va fi:

Volumul de dilatare la 40oC este:

1500 l x 0,75 % = 11,25 l

Volumul brut necesar al vasului de expasiune este:

11,25 / 0,32 = 35 l

[top]

6. CENTRALA DE PREPARARE A APEI CALDE

Sursa de căldură pentru o instalaţie de încălzire cu ventiloconvectoare poate fi:

- o centrală termică echipată cu unul sau mai multe cazane care să furnizeze agentul termic şi altor sisteme de încălzire, caz în care circuitele ventiloconvectoarelor trebuie prevăzute cu pompe de circulaţie independente;

- un aparat de preparare a apei reci în pompă de căldură care să furnizeze apa caldă în sezonul rece. În aest caz centrala termică poate furniza agent termic şi pentru alte sisteme de încălzire cu necesitatea prevederii pe circuitele ventiloconvectoarelor a unor pompe de circulaţie.

[top]

ANEXA 1

Date tehnice orientative pentru ventiloconvectoare

Firmele producătoare de ventiloconvectoare furnizează datele tehnice pentru ventiloconvectoarele produse, totuşi diferenţe mari între produsele diverselor firme nu există.

Pentru orientarea prealabilă a proiectanţilor sunt prezentate plajele de valori ale principalelor caracteristice tehnice ale ventiloconvectoarelor:

  • Numărul de tipodimensiuni = 6 ¸ 10
  • Debit de aer

maxim qv = 250 ¸ 1800 m3/h
mediu qv = 200¸ 1400 m3/h
minim qv = 150¸ 10s00 m3/h

  • Sarcina totală de răcire

- 2 rânduri de ţevi, QR = 0,70 ¸ 10 kW
- 3 rânduri de ţevi, QR = 0,80 ¸ 12 kW

  • Sarcina de răcire sensibilă (perceptibilă)

- 2 rânduri de ţevi, QRS = 0,70 ¸ 7 kW
- 3 rânduri de ţevi, QRS = 0,80 ¸ 8 kW

  • Sarcina de încălzire

- 1 rând de ţevi, Ql = 1,3 ¸ 11 kW
- 2 rânduri de ţevi, Ql = 2,2 ¸ 20 kW
- 3 rânduri de ţevi, Ql = 2,6 ¸ 22 kW

  • Conţinutul de apă pentru 1 rând de ţevi: 0,15 ¸ 1,0 l
  • Rezistenţa electrică, QE = 0,5 ¸ 4 kW
  • Trepte de încălzire electrică: 1
  • Număr de ventilatoare: 1 ¸ 2
  • Puterea maximă a motoarelor: 35 ¸ 180 W
  • Turaţia:

- maximă 900 ¸ 1000 rot/min
- medie 650 ¸ 900 rot/min
- minimă 500 ¸ 700 rot/min

  • Tensiune: 220-240 V/50Hz
  • Racorduri de apă: 1/2", cu filet
  • Racord condensat: 20 mm
  • Dimensiunile filtrului:

- lăţime: 170 ¸ 250 mm
- lungime: 340 ¸ 1500 mm
- grosime: 10 ¸ 12 mm

  • Număr de rânduri de ţevi (schimbătorul de căldură):

- 2 rânduri
- 2 + 1 rânduri
- 3 rânduri
- 3 + 1 rânduri

  • Pierderea de sarcină pe partea de apă: 0,5 ¸ 100 kPa
  • Debitul de apă: 0,01 ¸ 1,0 l/s
  • Nivel de zgomot (pentru aparate cu carcasă), la turaţia:

- maximă 45 ¸ 58 dBA
- medie 40 ¸ 50 dBA
- minimă 35 ¸ 45 dBA

  • Bătaia jetului: 2,5 ¸ 7,0 m

Aceste date sunt valabile în următoarele condiţii:

- debitul de aer corespunde ventiloconvectorului cu carcasă cu 2 rânduri de ţevi;

- sarcina de răcire se raportează la apa cu temperatura de 7/12oC şi aer cu temperatura de 27oC (după termometrul uscat) şi 19oC (după termometrul umed);

- sarcina de încălzire corespunde pentru apă caldă de 70/60oC şi temperatura aerului la intrare de 20oC.

[top]

ANEXA 2

Exemplu de calcul pentru o instalaţie cu douã conducte

Date generale

Se cere să se dimensioneze instalaţia de încălzire/răcire pentru o clădire administrativă cu cinci niveluri.

Clădirea este amplasată într-o zonă având următorii parametri de calcul:

- vara: te = 35oC; xe = 11,5 g/kg

- iarna: te = -15oC; xe = 0,8 g/kg

După orientarea imobilului au rezultat, în funcţie de sarcina termică, de răcire şi încălzire, următoarele tipuri de încăperi, redate în tabelul 1.

Tabelul 1

Sezon | Tip încadrare | Număr de birouri pe nivel | ti | ji | Sarcina termică kW | Bilanţ de umiditate kg/h | Număr de pers.
VARA | 1 | 1 | 25 | 50 | 6,7 | 1,2 | 20
 | 2 | 5 | 25 | 50 | 5,4 | 1,2 | 20
 | 3 | 5 | 25 | 50 | 4,8 | 1,5 | 25
IARNA | 1 | 1 | 20 | 50 | -5 | 1,2 | 20
 | 2 | 5 | 20 | 50 | -3,5 | 1,2 | 20
 | 3 | 5 | 20 | 50 | -2,1 | 1,5 | 25

La alegerea sistemului de climatizare aer-apă cu ventiloconvectoare se va ţine seamă de:

  • factorii economici: costuri de investiţie, de exploatare, economia de energie;
  • condiţiile de confort ce pot fi obţinute;
  • construcţiile adiacente instalaţiei de climatizare;
  • dimensiunile echipamentelor, modul de încadrare în arhitectură etc.

Determinarea debitului de aer proaspăt

Conform prevederilor Normativului I.5/1998 pentru fiecare ocupant dintr-o încăpere unde nu se fumează este necesar un debit de aer exterior de 25m3/h.

Debitul de aer proaspăt al unei încăperi se determină cu relaţia:

qvp = qvp0·N·r [kg/s]

în care:

qvp0 - debitul de aer proaspăt (exterior) pentru o persoană, în m3/h, pers;

N - numărul de persoane din încăpere;

r - densitatea aerului, în kg/m3.

Avem, în acest caz:

kg/s

kg/s

kg/s

Determinarea debitului de aer de climatizare

Raza procesului pentru fiecare tip de încăpere este indicată de diagrama h-x (fig. A2-1):

Debitele totale de aer necesare climatizării încăperilor vor fi calculate cu relaţia:

[kg/s]

în care:

QR - sarcina de răcire a încăperii, în kW;

hi - entalpia aerului din încăpere, în kJ/kg;

hc - entalpia aerului refulat în încăpere, în kj/kg.

Parametri de stare în diagrama h-x (fig. A2-1, fig. A2-2):

I - starea aerului interior;

E - starea aerului exterior;

M - starea aerului amestecat;

C - starea aerului refulat în încăpere;

1,2,3 - stările aerului refulat în încăperi iarna.

Se obţine astfel:

kg/s

kg/s

kg/s

Aerul proaspăt necesar, este preparat centralizat într-un agregat de tratare a aerului şi printr-o reţea de canale şi guri de introducere, va fi refulat în încăperi la parametri constanţi (tc = 180C; jc = 75%), diferenţa până la debitul necesar de climatizare, urmând a fi răcită în ventiloconvectoare.

qvr1 = 0,817 - 0,167 = 0,65 kg/s

qvr2 = 0,658 - 0,167 = 0,481 kg/s

qvr3 = 0,585 - 0,208 = 0,377 kg/s

Ventiloconvectoarele din încăperile menţionate vor fi alese astfel încât să asigure sarcina de răcire necesară calculată cu relaţia:

QR = qvr(hi - hc) [kW]

obţinându-se:

QR1 = 0,65(50,5 - 42,3) = 5,33 kW; qvs1 = 1950 m3/h

QR2 = 0,481(50,5 - 42,3) = 3,94 kW; qvs1 = 1443 m3/h

QR3 = 0,377(50,5 - 42,3) = 3,10 kW; qvs1 = 1131 m3/h

Recalcularea parametrilor aerului refulat iarna

Razele proceselor de iarnă în încăperile analizate sunt indicate în diagrama h-x (fig. A2-1):

ei1 = -15000 kJ/kg

ei2 = -10500 kJ/kg

ei3 = -5040 kJ/kg

Aerul proaspăt, tratat centralizat, este introdus în încăpere la parametri aerului interior: ti = 20 ; ji = 50%

Pierderile de căldură ale încăperilor vor fi asigurate integral de ventiloconvectoare. Parametri de refulare a aerului din ventiloconvectoare în încăperi vor fi determinaţi cu relaţia:

în care: Ql şi qvri au semnificaţiile anterioare. Se obţine astfel:

Pentru realizarea climatizării încăperilor propuse, cu condiţia asigurării tratării centralizate a aerului proaspăt, au rezultat ca necesare următoarele tipuri de ventiloconvectoare de tip cabinet:

Tabelul 2

Tip încăpere | Nr. buc. | Debit max | Qrăcire kW | Qincalzire kW
1 | 4 | 490 | 1,5 | 3,5
2 | 4 | 360 | 1,1 | 2,4
3 | 4 | 285 | 0,9 | 1,9
Coeficient de corecţie pentru viteză | Vmax | 1 | 1 | 1
 | Vmed | 0,7 | 0,85 | 0,8
 | Vmin | 0,62 | 0,77 | 0,75

Calculul conductelor

Calculul reţelei de alimentare cu agent termic a ventiloconvectoarelor se face conform subcapitolului "Calculul conductelor de alimentare cu apă răcită". În exemplul de faţă se consideră o coloană (figura A2-3) ce alimentează ventiloconvectoarele din încăperile de tip 1 şi 2. Sarcinile termice ce trebuie asigurate la fiecare ventiloconvector şi pentru care va fi dimensionată reţeaua vor fi cele de răcire pentru că necesită un volum de apă vehiculat mai mare. Rezultatele calculelor sunt centralizate şi prezentate în tabelul 3.

Tabelul 3

Nr. crt. | Flux de căldură kW | Debit apă l/s | l m | w m/s | d ţoli | R Pa/m | Rl Pa | Sx - | Z Pa | Rl + Z Pa | SRL + Z Pa
VC |  |  |  |  |  |  |  |  |  | 14000 | 14000
1 | 1,5 | 0,08 | 1,8 | 0,36 | 3/4" | 125 | 225 | 5 | 305 | 530 | 14530
2 | 2,6 | 0,14 | 5,5 | 0,36 | 1" | 125 | 688 | 2,9 | 177 | 865 | 15395
3 | 5,2 | 0,28 | 5,5 | 0,43 | 1" | 100 | 550 | 1 | 80 | 630 | 16025
4 | 7,8 | 0,42 | 5,5 | 0,42 | 1 1/4" | 60 | 330 | 1 | 80 | 410 | 16435
5 | 10,4 | 0,56 | 5,5 | 0,48 | 1 1/4" | 80 | 440 | 1 | 100 | 540 | 16975
6 | 13 | 0,70 | 8 | 0,5 | 1 1/2" | 80 | 640 | 12,6 | 1385 | 2025 | 19000

Pierderea de sarcină în ventiloconvector, dată de fabricant este de 14 kPa la un debit de 285l/h.

Evaluarea coeficienţilor de rezistenţă locală (Sx)

Tronson 1: | 4 curbe | 2
 | 2 robinete de trecere | 3
 |  | ------
 |  | 5

Tronson 2: | derivaţie | 2
 | trecere | 0,5
 | reducţie | 0,1
 | mărire | 0,3
 |  | ------
 |  | 2,9

Tronson 3, 4, 5: | derivaţie | 0,5
 | trecere | 0,5
 |  | ------
 |  | 1,0

Tronson 6: | derivaţie | 0,5
 | trecere | 0,5
 | 4 coturi | 6
 | 2 robinete | 5,6
 |  | ------
 |  | 12,6

Alegerea agregatului de preparare a apei reci

Agregatul de preparare a apei reci se alege în funcţie de necesarul total de apă răcită ce trebuie vehiculată prin ventiloconvectoare (relaţia 7)

QR = 5 (1 x 6,7 + 5 x 5,4 + 5 x 4,8) = 288,5 kW

Debitul total de apă răcită, conform relaţiei (8), va fi:

Pierderea de sarcină în evaporator, pentru acest debit de apă, dată de fabricant este de 73 kPa.

Alegerea pompei de circulaţie

În exemplul de calcul s-a considerat că pompa montată în modul hidraulic al agregatului de preparare a apei răcite, asigură circulaţia apei reci atât în agregat cât şi în reţeaua de alimentare a ventiloconvectoarelor.

Pompa se alege pentru debitul total de apă răcită Gar = 49,64 m3/h şi pierderea de sarcină totală rezultată prin însumarea pierderilor de sarcină pe circuitul cel mai dezavantajat şi în evaporatorul maşinii frigorifice.

[top]

ANEXA 3

Acte normative de care se va ţine seama la proiectarea instalaţiilor de încălzire/răcire cu ventiloconvectoare

La proiectarea instalaţiilor de încălzire/răcire cu ventiloconvectoare se va ţine seamă de:

STAS 1907-1/97 | - Instalaţii de încălzire. Necesarul de căldură de calcul. Prescripţii de calcul.
STAS 1097-2/97 | - Instalaţii de încălzire. Necesarul de căldură de calcul. Temperaturi interioare convenţionale de calcul.
STAS 6648-1/82 | - Instalaţii de ventilare şi climatizare. Calculul aporturilor de căldură din exterior. Prescripţii fundamentale;
STAS 6648-2/82 | - Instalaţii de ventilare şi climatizare. Parametrii climatici exteriori.
STAS 6156-86 | - Acustica în construcţii. Protecţia împotriva zgomotului în construcţii civile şi social-culturale. Limitele admise şi parametri de izolare acustică;
SR - ISO - 7730-97 | - Ambianţe termice moderate. Determinarea indicilor PMV şi PPD şi specificarea condiţiilor de confort termic.
I -5 -98 | - Normativ privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare;
I -7 -98 | - Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V c.a şi 1500 V c.c.
I -13 -94 | - Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală.
N.G.P.M. - 96 | - Normele generale de protecţia muncii
P 121 -89 | - Instrucţiuni tehnice pentru proiectarea şi executarea măsurilor de protecţie acustică şi antivibraţii la clădiri industriale.
- P 122 -89 | - Instrucţiuni tehnice pentru proiectarea măsurilor de izolare fonică la clădiri civile, social-culturale şi tehnico-administrative.
- P 118 – 99 | - Normativ de siguranţă la foc a construcţiilor.
- NP 008 - 97 | - Normativ privind igiena compoziţiei aerului în spaţii cu diverse destinaţii, în fucţie de activităţile desfăşurate în regim de iarnă-vară.
- C 107-2 | - Normativ pentru calculul coeficientului global de izolare termică la clădiri cu altă destinaţie decât cele de locuit.

[top]

ANEXA 4

Figuri

Fig. 3.1. Alcătuirea constructivă a unui ventiloconvector

Fig. 3.2.-1. Modele de ventiloconvectoare

Fig. 3.2.-2. Poziţiile de montaj ale ventiloconvectorului (VCV)

Fig. 3.2.-3. Antrenarea ventilatorului/ventilatoarelor/ventiloconvectoarelor

Fig. 3.2.-4. Ventiloconvector echipat cu camera de presiune

Fig. 3.2.-5. Ventiloconvectoar cu cameră de amestec

Fig. 3.2.-6. Ventiloconvector cu cameră de amestec şi cameră de presiune deservind trei anemostate.

Fig. 3.2.-7. Ventiloconvector având racordul de aer proaspăt pe ştuţul de refulare

Fig. 3-5.-1.

Fig. 3-5.-2.

Fig. 3.6.-1. Sisteme cu două conducte (baterie comună)

Fig. 3.6.-2.

Fig. 3.6.-3.

Fig. 3.6.-4. Sistem cu trei conducte (distribuţie de apă caldă şi rece, retur comun)

Fig. 3.6.-5. Sistem cu patru conducte

Fig. 3.6.-6.

Fig. 3.7.-1. Schema unei instalaţii cu ventiloconvectoare cu două conducte cu comutare automată de la vară la iarnă

Fig. 3.7.-2. Schema unei instalaţii cu ventiloconvectoare cu 4 conducte

Diagrama h-x pentru aerul umed în SI, p = 1013 mbar.

Fig. A2-1 Parametri de stare al aerului vara. În regim de răcire

Fig. A2-2 Parametri de stare ai aerului iarna. În regim de încălzire

Fig. A2-3 Schemă de calcul

[top]


GHID PENTRU PROIECTAREA INSTALAŢIILOR DE VENTILARE ŞI CLIMATIZARE FOLOSIND ANEMOSTATE SAU JETURI PLANE

Indicativ GP 057-2000

Cuprins

* OBIECT. DOMENIU DE APLICARE
* CALCULUL JETULUI DE AER; CARACTERISTICI DE FUNCTIONARE ALE FANTELOR SI ANEMOSTATELOR
* SCHEME DE INTRODUCERE SI EVACUARE A AERULUI
* CALCULUL INSTALATIILOR
* Anexa 1: NOTATII UTILIZATE
* Anexa 2: EXEMPLE DE CALCUL
* Anexa 3: REGLEMENTARI LEGATE DE PROIECTAREA INSTALATIILOR DE VENTILARE SI CLIMATIZARE FOLOSIND FANTE SI ANEMOSTATE

1. OBIECT. DOMENIU DE APLICARE.

1.1. Prezentul ghid se aplică la proiectarea şi verificarea instalaţiilor de ventilare, climatizare sau încălzire cu aer cald, la care introducerea aerului se realizează prin guri de aer de tip fante sau anemostate.

1.2. Ghidul se aplică la proiectarea instalaţiilor de ventilare, climatizare sau încălzire cu aer cald din clădirile civile, social-culturale sau industriale şi anume: clădiri de locuit, hoteluri, spitale, policlinici, sanatorii, cofetării, baruri, restaurante, magazine, bănci, săli de curs, laboratoare, birouri, spaţii de cazare, săli de priectare, expoziţii, muzee, cluburi, săli de protocol, centre de calcul, industria electronică, aeronautică, de mecanică fină etc., pentru încăperi cu înălţimi mici sau mijlocii (între 2,5 şi 4 m).

1.3. Prevederile din acest ghid se aplică atât la proiectarea instalaţiilor de ventilare sau climatizare pentru noile clădiri, cât şi la proiectarea instalaţiilor din clădirile existente care se modernizează, se reabilitează, se transformă sau îşi schimbă destinaţia, precum şi la efectuarea reparaţiilor capitale.

1.4. Prezentul ghid se aplică atât încăperilor de tip «camere curate (albe)», pentru clase de puritate care permit utilizarea schemelor de ventilare prin amestec turbulent cât şi celor cu degajări normale sau celor în care se produc degajări de gaze sau vapori toxici, de praf şi umiditate.

Pentru toate aceste situaţii, se vor respecta prevederile actelor normative cuprise în Anexa 3 iar în cazul instalaţiilor industriale, se vor respecta în plus prevederile din normativele departamentale specifice.

1.5. Ghidul detaliază problemele de distribuţie a aerului în încăperile prevăzute cu dispozitive de introducere a aerului de tipul fantelor şi anemostatelor cuprinse în Normativul privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare I.5-1998, urmărind creşterea calităţii şi eficienţei de funcţionare a instalaţiilor de ventilare/climatizare.

[top]

2. CALCULUL JETULUI DE AER; CARACTERISTICILE DE FUNCŢIONARE ALE FANTELOR ŞI ANEMOSTATELOR

2.1. Generalităţi

În încăperile în care introducerea aerului se face concentrat, prin guri de aer, procesul de ventilare are loc prin amestecul turbulent dintre aerul introdus şi aerul interior rezident. Prin acest amestec, aerul introdus, având un anumit conţinut de căldură, umiditate şi o puritate corespunzătoare, realizează condiţiile cerute de confort şi calitate a aerului din zona de activitate.

Ventilarea are loc cu o eficienţă cu atât mai ridicată cu cât amestecul dintre aerul introdus şi aerul rezident este mai omogen, cuprinde întreaga încăpere şi prin urmare fluxul de căldură şi de umiditate conţinut de aerul introdus sunt transferate întregului aer din încăpere, pentru a acoperi astfel sarcina termică şi de umiditate ale încăperii şi pentru a obţine parametrii interiori necesari, fixaţi din condiţii de confort sau tehnologice. În acelaşi timp, aerul introdus cu puritatea necesară, va reduce prin amestec cu aerul interior, concentraţia de gaze, vapori toxici şi praf din încăpere, la limita admisă, cerută de condiţiile igienico-sanitare.

Forma şi caracteristicile dinamice şi termice ale jeturilor create de gurile de introducere a aerului în încăperi sunt determinate pentru circulaţia aerului în încăperi şi deci, pentru obţinerea unei ventilări eficiente.

Fantele sunt guri de aer cu secţiune rectangulară, la care raportul dintre cele două laturi: lăţimea fantei (b) şi lungimea acesteia (l) este mai mic de 1/10 (b/l < 1/10) .

Anemostatele sunt difuzoare de aer de plafon, formale din mai multe elemente concentrice, de formă conică sau piramidală. Între aceste elemente se creează fante coaxiale prin care pătrunde aerul refulat în încăperi (fig. 2). Un tip particular de anemostat este cel format de o placă plană sau profilată, paralelă cu suprafaţa plafonului. În acest caz (fig. 7), se formează o fantă care urmăreşte conturul plăcii.

Atât pentru fante cât şi pentru anemostate, este important să se consulte documentaţia firmelor producătoare, pentru că acelaşi tip de gură de refulare poate funcţiona în mod diferit în funcţie de reglare. Uneori, prin reglare se modifică poziţia unor suprafeţe de deflecţie interioare, astfel încât aparent gurile au aceeaşi formă dar jetul care se dezvoltă este complet diferit.

2.2. Caracteristicile dinamice ale jeturilor de aer realizate de fante sau anemostate

2.2.1. Jeturi plane

Mişcarea aerului refulat prin fanta are proprietăţile unui jet plan. O particularitate a acestui tip de jet este că, în orice plan perpendicular pe suprafaţa fantei, caracteristicile mişcării aerului sunt identice. Jetul plan este liber, dacă dezvoltarea lui transversală sau longitudinală nu este împidicată de prezenţa unor suprafeţe. Dacă jetul plan se dezvoltă astfel încât o suprafaţă paralelă cu axa lui îi limitează dezvoltarea transversală, datorită efectului Coandă, jetul se lipeşte de suprafaţă; jetul astfel creat se numeşte jet de perete, sau lipit. Jetul lipit se realizează practic în următoarele situaţii:

- suprafaţa deschiderii fantei este paralelă cu suprafaţa de lipire (perete, plafon), iar efectul Coandă este produs prin profilarea specială a dispozitivului din fantă (de tipul unor jaluzele sau palete deflectoare), care orientează jetul în lungul suprafeţei, într-una (fig. 1a) sau în două direcţii (fig. 1b).

- deschiderea fantei este perpendiculară cu suprafaţa de lipire, iar efectul Coandă este produs de faptul că, dezvoltarea jetului în partea superioară este blocată de suprafaţa plafonului, din cauza montajului în apropiere de această suprafaţă. Se consideră că efectul de lipire de un perete (plafon), apare dacă distanţa dintre muchia fantei şi surpafaţa lângă care se dezvoltă jetul este mai mică decât 20% din distanţa pe care se dezvoltă jetul b1 < 0,2 X (fig. 1c); practic, se poate considera că jetul se va lipi de suprafaţă dacă b1 < 0,3 m.

Relaţiile de calcul deduse din legile jetului plan sunt următoarele:

  • pentru jet lipit de o suprafaţă:

- variaţia vitezei maxime vx din secţiunea transversală a jetului, aflată la distanţa X de secţiunea de refulare:

(2.1)

unde viteza efectivă de refulare v0 se determină în funcţie de debitul de aer refulat printr-o fantă q (m3/s), de dimensiunile b x l ale fantei, de coeficientul de debit m şi de constanta gurii de refulare k.

Pentru fante, în mod obişnuit k = 2.4 - 2.6

(2.2)

Atunci, viteza vx se poate scrie în funcţie de debitul de aer q:

(2.3)

Din relaţia (2.3) se poate exprima:

- lungimea fantei de refulare:

(2.4)

În practica inginerească actuală, relaţiile de calcul dintre mărimile dinamice (viteza debit) şi cele geometrice sunt exprimate sub formă de nomograme. Aceste nomograme sunt specifice fiecărui tip constructiv de fanta care se produce într-o serie dimensională. Coeficientul de debit m este caracteristic tipului constructiv (deci seriei) de produse, astfel încât acesta este inclus implicit în nomograme. Pentru alegerea gurilor de aer sunt recomandate viteze terminale vT (maxime sau medii), care se realizează la o distanţă LT de secţiunea de refulare. Distanţa LT la care se realizează o viteza VT considerată ca viteză de confort, se numeşte bătaia jetului. Pentru corelarea dintre bătaia jetului şi viteza terminală la care aceasta a fost stabilită, bătaia jetului este indexată prin valoarea vitezei (de obiecei viteza maximă din secţiunea transversală).

Astfel, L0,5 reprezintă distanţa de secţiunea de refulare la care viteza maximă a jetului din secţiunea transversală este vT = 0,5 m/s.

În aceste condiţii, relaţiile de calcul (2.1) şi (2.3) devin:

(2.5)

respectiv:

(2.6)

Sau pentru a calcula bătaia jetului:

(2.7)

Considerând constantă de refulare a fantei K = 2,6 şi pentru o viteză terminală vT = 0,5 m/s se obţine relaţia pentru bătaia jetului:

(2.8)

  • pentru jet plan liber:

- viteza maximă vx în secţiunea transversală a jetului aflată la distanţă X de secţiunea de refulare:

(2.9)

sau în funcţie de debitul de aer q (m3/s) pentru o fantă:

(2.10)

Se observă că viteza (maximă din secţiunea transversală) în jetul liber este de [image] ori mai mică decât viteză în jetul lipit.

- bătaia jetului (considerând K = 2.6):

(2.10)

(2.11)

Ca urmare a amortizării mai rapide a vitezei jetului liber faţă de cea din jdetul lipit, bătaia jetului liber va fi jumătate din bătaia jetului lipit.

2.2.2. Jeturi radiale

Anemostatele pot avea fo rmă circulară sau rectangulară. Jetul care se realizează la refularea aerului prin anemostate, depinde de forma şi de poziţia elementelor care compun anemostatul. De cele mai multe ori, profilarea acestora este astfel realizată încât se formează un jet radial care se lipeşte de suprafaţa plafonului (fig. 2a). Un astfel de jet se caracterizează prin faptul că, în orice plan radial care conţine axa anemostalului, caracteristicile mişcării aerului sunt identice. Acest tip de jet se realizează şi în cazul anemostatului de forma unei plăci (fig. 2b). Dacă elementele care compun anemostatul sunt distanţate pe verticală unele faţă de altele (anemostate spaţiale), jetul creat de anemostat este de tipul unui jet liber, circular (fig. 2c).

Elementele concentrice ale unui anemostat rectangular pot crea fante pe toate cele 4 laturi ale formei pătrate sau dreptunghiulare sau numai pe 3 sau 2 laturi, astfel încât jeturile emise se dezvolta pe 4, 3 sau 2 direcţii (anemostate pe 4, 3 sau 2 direcţii) - fig. 9 şi fig. 11. Debitul de aer introdus de anemostat poate fi împărţit în mod egal sau inegal, pe direcţiile de refulare.

Relaţiile de calcul pentru jetul radial (lipit) sunt următoarele:

  • pentru anemostate de tip placă, cu raza Ro (fig. 2b):

- variaţia vitezei maxime în secţiune, în direcţie radială vR, la distanţa R de secţiunea de refulare:

(2.12)

pentru anemostate formate din mai multe elemente concentrice:

- variaţia vitezei maxime vR, în lungul plafonului, la distanţa R de axa anemostatului:

(2.13)

sau, în funcţie de debitul de aer refulat printr-un anemostat, q (m3/s):

(2.14)

Pentru anemostate, constanta gurii de refulare se poate considera K = 2 - 2.5.

Secţiunea efectivă de refulare So este o mărime convenţională, rezultată din împărţirea debitului de aer la viteza efectivă de refulare vo care, în acest caz, reprezintă media vitezelor măsurate în fantele create de elementele coaxiale ale anemostatului.

So = q / vo (2.15)

Astfel, la anemostate, în mai mare măsură decât la fante, utilizarea diagramelor sau a valorilor ridicate experimetal pentru un tip constructiv de anemostat este obligatorie.

Definind bătaia jetului LT ca distanţa de la axa anemostatului la care viteza maximă din secţiune atinge o valoare terminală vT, bătaia se poate calcula cu formula:

(2.16)

Pentru o viteză terminală vT = 0,5 m/s şi pentru o constantă caracteristică a anemostatului k = 2.5, rezultă bătaia jetului:

(2.17)

2.3. Caracteristicile termice ale jetului de aer realizat de fante sau anemostate

2.3.1. În funcţie de diferenţa de temperatură dintre aerul refulat şi aerul din încăpere, (Dto = to - ti) jeturile introduse prin fante sau anemostate pot fi:

- izoterme (Dto = 0)

- neizoterme ( [image]): calde (Dto > 0) sau reci (Dto < 0).

În cazul jeturilor neizoterme, diferenţa de densitate dintre aerul din jet şi aerul încăperii produce modificarea câmpului de viteză şi a traiectoriei jeturilor de aer.

2.3.2. Pentru a urmări evoluţia jeturilor se defineşte criteriul Arhimede, mărime adimensională care caracterizează raportul dintre forţele masice şi cele de inerţie:

(2.18)

Pentru calcul, lungimea caracteristică l se va considera după cum urmează:

l = mb pentru fante

pentru anemostate

Pentru jeturile lipite de plafon, care caracterizează funcţionarea normală a fantelor şi anemostatelor, neizotermicitatea jeturilor poate juca un rol important în următoarele cazuri:

- jeturile reci se desprind de plafon la distanţe mici de gura de refulare şi cad spre pardoseală, situaţie în care în zona de lucru apare senzaţie de inconfort datorită aerului rece care ajunge cu viteze mari;

- jeturile calde ramân lipite de plafon, producând a stratificare termică importantă astfel încât în zona de lucru nu se realizează temperatura necesară.

Pentru a evita aceste situaţii de inconfort şi de lipsă de eficienţă a instalaţiei trebuie să se aleagă soluţii corespunzătoare, detaliate la pct. 3.1.1.

2.3.3. Calculul temperaturii aerului în jetul de aer se face cu relaţiile:

  • pentru jet plan lipit de o suprafaţă:

- variaţia diferenţei de temperatură maximă Dtx din secţiunea transversală a jetului, aflată la distanţa X de secţiunea de refulare;

(2.19)

  • pentru anemostate formate din mai multe elemente concentrice:

- variaţia diferenţei de temperatură maximă DtR, în lungul plafonului, la distanţa R de axa anemostatului:

(2.20)

2.4. Recomandări privind racordarea gurilor de aer de tip fante şi anemostate

Pentru funcţionarea corectă a fantelor şi anemostatelor, la racordarea acestora trebuie să se realizeze:

- uniformitatea distribuţiei aerului în secţiunea de refulare,

- limitarea zgomotului,

- posibilitatea reglării debitului de aer.

Pentru asigurarea acestor condiţii este necesar ca racordarea la canalele de distribuţie a aerului să se realizeze prin elemente de tipul unor camere (cutii) de racord şi distribuţie, denumite de producători «plenum». De asemenea, trebuie prevăzute elemente de reglare a debitului de aer refulat. Este foarte important ca aceste elemente să corespundă tipului de fantă sau anemostat. Uneori, plenum-ul este prevăzut cu dispozitive de dirijare a curgerii aerului în interiorul acestuia, pentru obţinerea uniformităţii distribuţiei sau pentru orientarea refulării pe anumite direcţii. Există riscul de a confunda funcţionalitatea elementelor interioare şi de a nu prevedea dispozitivele de reglare a debitului de aer, de obicei separate de plenum. De aceea, trebuie parcursă cu atenţie documentaţia specifică furnizată de producător.

O atenţie deosebită trebuie acordată problemelor de zgomot, care pot apare în urma reglării debitului de aer: cataloagele de produse indică nivelul de zgomot pentru diferite grade de închidere a clapetelor de reglare. În acest scop este necesar să se verifice nivelul de zgomot nu numai în condiţii nominale de alegere, cu clapetele de reglare deschise ci şi în condiţii de funcţionare ale ansamblului instalaţiei de refulare.

[top]

3. SCHEME DE INTRODUCERE ŞI EVACUARE A AERULUI

3.1. Cerinţe generale referitoare la circulaţia aerului în încăperile ventilate prin fante şi anemostate

3.1.1. Schema de introducere şi evacuare a aerului din încăpere trebuie astfel concepută încât să asigure:

- distribuţia uniformă a aerului în zona de activitate:

- evitarea unor "scurt-circuite" între gurile de introducere şi cele de evacuare;

- circulaţia aerului astfel încât să nu existe zone stagnante în încăpere;

- realizarea unui câmp de viteze şi temperaturi în zona de activitate, care să corespundă destinaţiei încăperilor şi să creeze condiţii de confort.

3.1.2. Se va da preferinţă soluţiei de ventilare sau climatizare cu fante, pentru încăperile joase (clădiri de locuit, camere de hotel, camere de spital, policlinici, sanatorii etc.) ce nu permit prevederea unor plafoane false pentru canalul şi dispozitivele de racordare la anemostate.

3.1.3. Soluţia de ventilare-climatizare cu anemostate se va aplica în încăperile în care este posibilă prevederea de plafoane false (restaurante, săli de protocol, cofetării, baruri, magazine, birouri, bănci, expoziţii, centre de calcul, camere de comandă etc.).

De asemenea, această soluţie se poate aplica în încăperile de producţie în care nu se cere mascarea canalelor de aer. Jetul dezvoltat în acest caz va fi de tipul plan liber (anemostate bandă) sau circular, liber.

3.1.4. În încăperile cu sarcini termice mari se procedează după cum urmează:

  • În încăperile cu sarcini de încălzire mari:

- se adoptă fante sau anemostate cu posibilitate de reglare a jetului astfel încât la refularea aerului cald, acesta să fie introdus ca jet liber şi nu ca jet lipit (fig. 2a, fig. 2c).

- se compensează parţial sau total sarcina de încălzire printr-un sistem cu corpuri statice, astfel încât să se reducă diferenţa de temperatură Dto = to - ti . Valoarea Dto se poate considera satisfăcătoare dacă se îndeplineşte condiţia:

Ar [image] 5 x 10-3 (3.1)

  • În cazul sarcinilor de răcire mari, gurile de introducere de tipul fantelor sau anemostatelor se aleg astfel încât să se obţină o valoare a criteriului Arhimede (în modul):

(3.2)

În acest scop se modifică dimensiunile geometrice şi viteza efectivă de refulare, astfel încât să se verifice condiţia (3.2).

3.2. Scheme recomandate pentru utilizarea fantelor

3.2.1. Ventilarea sau climatizarea unei încăperi cu jeturi plane se poate realiza după una din următoarele scheme (fig. 8):

- schema A - cu un jet plan;

- schema B - cu mai multe jeturi plane paralele dirijate în acelaşi sens;

- schema C - cu două jeturi plane opuse;

- schema D - cu mai multe jeturi plane opuse.

3.2.2. Schema de amplasare a jeturilor de aer se alege în funcţie de lungimea şi lăţimea spaţiului ce poate fi deservit de un jet.

3.2.3. Lăţimea maximă a spaţiului din încăpere ce poate fi deservit de un jet este dată de relaţia:

B [image] 1,5H (3.3)

Această lăţime se stabileşte astfel încât stâlpii de susţinere din încăpere sau grinzile, să nu se afle în interiorul spaţiului deservit de jet, ci la marginea acestui spaţiu.

3.2.4. Lungimea maximă a spaţiului din încăperea ventilată, climatizată sau încălzită de un jet se determină cu relaţia:

(3.4)

3.2.5. Dacă lungimea încăperii depăşeşte lungimea spaţiului (L) determinat cu relaţia (3.4) se utilizează schema cu jeturi opuse (fig. 5 şi fig. 8, schemele C sau D).

3.2.6. În cazul încăperilor ventilate, climatizate sau încălzite cu mai multe jeturi, spaţiile din încăpere deservite de un jet vor fi geometric identice. Caracteristicile termice, aeraulice şi geometrice ale jeturilor vor fi identifice, jeturile opuse fiind coaxiale.

3.2.7. Circulaţia optimă a aerului se realizează prin guri de evacuare amplasate pe acelaşi perete cu gura de introducere a aerului, de preferinţă în zona de activitate sau la cel mult 2,5 m de pardoseală.

Dacă nu este posibilă această amplasare, se va urmări următoarele ordine preferinţială:

- pe acelaşi perete cu gura de introducere, dar peste cota de 2,5 m;

- pe pereţii laterali ai încăperii, dar sub cota de 2,5 m;

- pe pereţii laterali ai încăperii, dar peste cota de 2,5 m;

- pe peretele opus gurii de introducere.

Dacă nu este posibilă amplasarea gurilor de evacuare a aerului de pereţii laterali ai încăperii, acestea se pot amplasa pe plafon lângă gurile de introducere, astfel ca să se asigure o "spălare" completă a încăperii de către jetul de aer introdus (fig. 4).

În încăperile cu surse de căldură, umiditate, praf, noxe, gurile de evacuare se vor amplasa în imediata apropiere a acestor surse.

3.2.8. Gurile de evacuare a aerului din încăpere se vor amplasa astfel încât să nu se producă absorbţia aerului exterior sau din încăperile învecinate (cu excepţia încăperilor ventilate în subpresiune).

De asemenea, gurile de evacuare a aerului din încăpere se vor amplasa astfel încât să nu se producă absorbţia aerului cald emis de corpurile de încălzire.

În acest sens se recomandă ca gurile de evacuare a aerului să fie amplasate la cel puţin 2 m de corpurile de încălzire şi la cel puţin 1 m de uşi şi ferestre.

3.2.9. Pentru încăperile ventilate sau climatizate cu un jet sau cu mult mai multe jeturi plane paralele dirijate în acelaşi sens, soluţia optimă este introducerea aerului prin fante liniare montate la plafon, lângă peretele exterior.(fig. 3 şi fig. 8, schemele A şi B).

3.2.10. Se va asigura o distribuţie uniformă a aerului de-a lungul întregii lungimi (l) a gurii de introducere a jetului plan, fie prin montarea fantei pe un «plenum» recomandat de producătorul fantei, fie eventual prin prevederea unor palete pentru preluarea curgerii, a unor elemente de uniformizare şi direcţionare a curgerii, precum şi a unor elemente de reglare a debitului de aer. De asemenea, pentru a asigura o distribuţie uniformă a aerului în lungul fantei se pot prevedea şi canale de aer în formă de pană.

3.2.11. La climatizarea unei încăperi cu grinzi la plafon perpendiculare pe direcţia de curgere a jetului (fig. 5), pentru a evita devierea prematură a jetului către zona de activitate şi crearea de curenţi de aer rece, înălţimea maximă de amplasare a jetului faţă de pardoseală este dată de relaţia:

h [image] H - 0,22·Ig (3.5)

3.2.12. Dacă în încăpere există paravane, compartimentări (fig. 4) perpendiculare pe zona de curgere a jetului, înălţimea acestora nu trebuie să depăşească valoarea:

h [image] h - 0,75·Ip (3.6)

3.3. Scheme recomandate pentru utilizarea anemostatelor

3.3.1. Ventilarea sau climatizarea unei încăperi se poate realiza cu unul sau mai multe anemostate (fig. 6 şi fig. 7), în funcţie de dimensiunile încăperii.

3.3.2. Numărul de anemostate pentru ventilarea sau climatizarea unei încăperi se va stabili astfel încât:

- raza de acţiune (bătaia) a unui anemostat să nu depăşească 3-4 m (L [image] 3...4 m);

- raza de acţiune a unui anemostat să nu cuprindă grinzi, stâlpi etc.

3.3.3. În încăperile ventilate sau climatizate prin mai multe anemostate, spaţiile din încăpere deservite de un anemostat vor fi geometric identice.

3.3.4. Anemostatele se vor utiliza pentru introducerea aerului în încăpere, iar evacuarea aerului din încăpere se va realiza prin guri de evacuare amplasate în zona de activitate, de preferinţă pe pereţii laterali (fig. 6 şi fig. 7).

La amplasarea gurilor de evacuare a aerului se va ţine seama de prevederile art. 3.2.8.

În încăperile cu surse de căldură, umiditate, praf, noxe, gurile de evacuare se vor amplasa în imediata apropiere a acestor surse.

3.3.5. Dacă nu este posibilă amplasarea gurilor de evacuare a aerului pe pereţii laterali ai încăperii, acestea se pot amplasa pe plafon (fig. 12 şi fig. 13). În acest caz se recomandă utilizarea anemostatelor pe două sau trei direcţii pentru a evita producerea de scurt-circuite între aerul introdus şi cel aspirat din încăpere.

3.3.6. Tipul de anemostat cu care urmează să fie dotată instalaţia se va stabili cu consultarea beneficiarului şi a conducătorului de proiect (fig. 10).

3.3.7. La ventilarea sau climatizarea unei încăperi prin anemostate este indicat ca plafonul încăperii să fie neted. În cazul existenţei unor grinzi se recomandă ca acestea să reprezinte limitele jetului radial.

Dacă totuşi în raza de acţiune a unui anemostat se află grinzi perpendiculare pe direcţia de curgere a jetului de aer, înălţimea de amplasare a anemostatului faţă de pardoseală va fi cea dată de relaţia (3.5).

3.3.8. La ventilarea sau climatizarea unei încăperi cu jeturi radiale, în cazul existenţei unor paravane perpendiculare pe direcţia de propagare a jetului, înălţimea acestora nu va depăşi valoarea dată de relaţia (3.6).

[top]

4. CALCULUL INSTALAŢIILOR

4.1. Generalităţi

4.1.1. Debitul de aer ce urmează a fi introdus în încăpere sau în porţiunea de încăpere deservită de un jet (q) va satisface:

- necesitatea de ventilare (numărul minim necesar de schimburi de aer):

- necesarul de căldură în perioada rece a anului (în condiţiile respectării prevederilor de la pct. 3.1.4) sau necesarul de frig pentru perioada caldă a anului.

4.1.2. Numărul minim de schimburi de aer se stabileşte în funcţie de destinaţia încăperii (Normativul privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare - I.5 - 98 şi Normativul privind igiena compoziţiei aerului în spaţii cu diverse destinaţii, în funcţie de activităţile desfăşurate în regim de iarnă - vară - NP 008 - 97) sau de degajările de noxe, umiditate, praf sau noxe, conform Normativului NP 008 - 97.

4.1.3. Necesarul de căldură sau frig se stabileşte în funcţie de cedările şi aporturile de căldură, în conformitate cu prevederile standardelor de stat SR 1907/1; SR 1907/2; STAS 6648/1; STAS 6648/2.

4.1.4. Debitul de aer necesar a fi introdus într-o încăpere se determină cu relaţiile:

- în cazul absenţei sau a valorilor mici de degajări de umiditate:

(4.1)

- în cazul degajărilor simultane de căldură şi umiditate:

(4.2)

Observaţie: se poate aplica şi relaţia 4.1 în care Q reprezintă căldură perceptibilă (sensibilă).

Debitul de aer se determină pentru perioada caldă a anului, calculându-se apoi temperatura de introducere (to) pentru perioada rece a anului.

În perioada rece a anului, se recomandă ca temperatura aerului introdus în încăpere (to) să nu depăşească 25...30oC (cu respectarea prevederilor de la pct. 3.1.4.).

În perioada caldă a anului, temperatura aerului introdus în încăpere (to) va fi limitată de nivelul de temperatură realizat de instalaţia de răcire, în condiţiile respectării prevederilor de la pct. 3.1.4. şi cu verificarea condiţiilor de confort din zona de lucru.

Temperatura de evacuare a aerului din încăpere (tev) se consideră temperatura din zona de activitate a încăperii (ti), valoarea ei fiind indicată în standardul de stat SR 1907/2, pentru perioada rece a anului şi temperatura rezultată din condiţiile de confort termic pentru perioada caldă a anului (SR ISO-7730/1997).

Debitul de aer calculat va corespunde necesităţilor de ventilare (numărul minim de schimburi de aer pe oră în funcţie de destinaţia încăperii şi debitul de aer proaspăt).

Se verifică dacă debitul de aer asigură diluarea corespunzătoare a degajărilor de căldură, umiditate şi noxe din încăpere.

4.1.5. Mărimea gurilor de evacuare a aerului din încăpere se va stabili plecând de la viteza de evacuare a aerului din încăpere (vev), determinată de condiţiile de confort termic şi acustic.

De asemenea se va lua în consideraţie modul de ventilare - climatizare cu valorile date în "Normativul privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare" - I.5. - 98.

4.1.6. Înălţimea zonei de activitate se va considera 1,8 m dacă persoanele care efectuează o anumită activitate stau în picioare şi 1,2 m dacă persoanele din încăpere efectuează această activitate în poziţie şezând.

4.2. Calculul de alegere a fantelor pentru introducerea aerului

4.2.1. Calculul gurilor de introducere a aerului prin jeturi plane orizontale, constă în determinarea:

- lungimii fantei (l);

- lăţimii fantei (b)

- vitezei de introducere (vo);

- temperaturii de introducere (to).

4.2.2. În cazul încăperilor ventilate sau climatizate cu mai multe jeturi paralele în echicurent, calculul se efectuează ca şi cum fiecare jet ar acţiona într-un spaţiu independent.

Pentru încăperi ventilate sau climatizate cu două jeturi opuse, calculul se efectuează ca şi cum fiecare pereche de jeturi ar acţiona într-un spaţiu independent.

4.2.3. Se alege o gură de introducere de o anumită lăţime (b). Se stabilesc:

- coeficientul gurii de aer K;

- viteza maximă cu care poate pătrunde aerul în zona de activitate a încăperii (conform Normativului I.5 - 98).

Înălţimea gurii de introducere (b) se alege ţinând seama şi de cerinţele de ordin estetic.

4.2.4. Pentru încăperile ventilate sau climatizate cu un jet plan sau cu mai multe jeturi plane în echicurent (fig. 8, schemele A şi B), se calculează lungimea gurii de introducere (l) cu relaţia:

- pentru jeturile lipite de plafon (pentru un debit de aer q introdus de o fantă):

(4.3)

- pentru jeturile libere:

(4.4)

4.2.5. Pentru încăperile ventilate sau climatizate cu două jeturi plane opuse, sau cu mai multe perechi de jeturi plane opuse (fig. 8, schemele C şi D), lungimea gurii introducere (l) se calculează cu relaţia:

- pentru jeturi lipite de plafon (unde q reprezintă debitul de aer pentru o pereche de jeturi opuse):

(4.5)

- pentru jeturi libere (unde q reprezintă debitul de aer pentru o pereche de jeturi opuse):

(4.6)

4.2.6. Ţinând seama de valoarea (l) determinată cu relaţiile (4.3) - (4.4) sau (4.5) - (4.6) se stabileşte lungimea fantei, alegându-se din catalog valoarea cea mai apropiată. Dacă se constată o discordanţă între valorile (b) şi (l) (un raport foarte mare sau foarte mic) se alege o altă valoare pentru lăţimea fantei şi se reface calculul.

4.2.7. Se stabileşte viteza efectivă de ieşire a aerului din gura de introducere cu relaţia:

(4.7)

Acestă viteză trebuie să satisfacă cerinţele de confort acustic.

4.2.8. Temperatura maximă (minimă) a aerului la limita superioară a zonei de activitate se determină, atât pentru perioada rece cât şi pentru perioada caldă a anului, cu relaţia:

- pentru jeturi lipite de plafon:

(4.8)

- pentru jeturi libere:

(4.9)

Valoarea (tT) trebuie să corespundă valorii (vT) din diagramele şi ecuaţiile de confort termic (SR ISO-7730-1997).

4.2.9. Calculul instalaţiei se efectuează în următoarea succesiune:

- se stabileşte lăţimea spaţiului din încăpere ce va fi deservit de un jet, în conformitate cu prevederile art. 3.2.3.;

- se stabileşte schema de introducere a aerului în încăpere (fig. 8) ţinând seama de lungimea maximă a spaţiului din încăpere ce poate fi ventilată sau climatizată de un jet, conform relaţiei (3.3);

- se stabileşte poziţia şi înălţimea de amplasare (h) a gurilor de introducere a aerului în încăpere;

- se verifică dacă jetul format este de tipul liber sau lipit;

- se stabileşte debitul de aer al unei guri de ventilare cu relaţia (4.1). ţinând seama de numărul minim de schimburi de aer şi de debitul de aer proaspăt necesar;

- se alege o gură de introducere de o anumită înălţime (b);

- se stabileşte viteza maximă cu care pătrunde aerul în zona de activitate (vT);

- se calculează lungimea gurii de introducere cu relaţiile (4.3) - (4.4) sau (4.5) - (4.6);

- se alege o mărime de gură de introducere şi se calculează viteza de introducere (vo) cu relaţia (4.7), care trebuie să corespundă cerinţelor de confort acustic;

- se calculează temperatura de intrare a aerului în zona de activitate (tT) şi se verifică dacă se încadrează în ecuaţiile şi diagramele de confort termic (SR ISO-7730-97).

4.3. Calculul de alegere a anemostatelor pentru introducerea aerului.

4.3.1. Caculul instalaţiei de ventilare sau climatizare prin jeturi radiale emise de anemostate, constă în:

- stabilirea dimensiunilor anemostatului;

- stabilirea vitezei de introducere a aerului în încăpere (vo);

- stabilirea temperaturii de introducere a aerului în încăpere (to).

4.3.2. Calculul se va efectua pe baza indicaţiilor din prospectul firmei furnizoare a anemostatelor.

Dacă în prospectul firmei nu se dau indicaţii de alegere se va recurge la indicaţii date în «Catalogul de detalii, elemente şi subansambluri prefabricate de instalaţii pentru construcţii - Ventilare V - vol.2 - 1991 - IPCT», asimilându-se cu unul din anemostatele prezentate în catalog.

4.3.3. Se stabileşte:

- debitul de aer al unui anemostat (q)

- distanţa pe orizontală de la axa anemostatului până la perete sau până la confluenţa dintre două jeturi emise de două anemostate vecine (LT);

- distanţa pe verticală între axa jetului emis de anemostat şi limita superioară a zonei de activitate (y);

- viteza admisă (terminală) la pătrunderea jetului de aer în zona de activitate (vT);

- nivelul de zgomot.

4.3.4. Pe baza datelor de la art.4.3.3. se alege tipul de anemostat din nomograma dată în prospectul firmei furnizoare sau se folosesc relaţiilor de calcul (2.14) - (2.17) şi (2.20).

4.3.5. Dacă se recurge la catalogul IPCT - 1991:

- se stabileşte tipul şi mărimea anemostatului ţinând seama de debitul de aer;

- se stabileşte viteza de refulare a aerului din anemostat (vo) şi viteza maximă în jet la distanţa (Lo) de anemostat;

- se stabileşte viteza maximă (terminală) în zona de activitate (vT).

4.3.6. Calculul instalaţiei se efectuează în următoarea succesiune:

- se stabileşte numărul şi amplasarea anemostatelor, în conformitate cu art. 3.3.2.; 3.3.3.; 3.3.5. şi ţinând seama de art. 4.2.1.; 4.2.2. şi 4.2.3.;

- se stabileşte debitul de aer al unui anemostat cu relaţia (4.1), ţinând seama de numărul minim de schimburi de aer şi de debitul de aer proaspăt necesar;

- se alege o mărime de anemostat şi se determină parametrii ţinând seama de prevederile art. 4.3.3. şi 4.3.4 sau a art. 4.3.5.

[top]

ANEXA 1

NOTAŢII UTILIZATE

b - lăţimea fantei sau distanţa dintre plafon şi placa anemostatului, în m (fig. 1 şi fig. 2);

cp - căldură specifică a aerului la presiunea atmosferică şi la temperatura aerului din zona de activitate a încăperii, în kJ/kgoC (kcal/kgK);

h - distanţa de la pardoseală la axa gurii de introducere a jetului plan sau radial, în m;

hp - înălţimea paravanului sau a peretelui despărţitor, perpendicular pe direcţia de curgere a jetului, în m;

l - lungimea fantei prin care se refulează aer, în m;

lg - distanţa de la gura de introducere până la prima grindă transversală pe direcţia de curgere a jetului de aer, în m (fig. 5);

lp - distanţa de la fantă sau de la axa anemostatului, la paravanul transversal pe direcţia de curgere a jetului de aer, în m;

LT - bătaia jetului, în m;

R - distanţa în direcţie radială, de la axa anemostatului până în secţiunea curentă a jetului, în care viteza maximă este vR, în m;

R0 - raza anemostatului, în m (fig. 2b);

Sev - secţiunea gurii de evacuare, în m2;

S0 - secţiunea efectivă de refulare a anemostatului, în m2;

tT - temperatura aerului la distanţa LT de gura de introducere a aerului în încăpere, în oC;

tev - temperatura de evacuare a aerului din încăpere, în oC;

ti - temperatura nominală a aerului din zona de activitate a încăperii, în oC;

Ti - temperatura nominală a aerului din zona de activitate a încăperii, în K;

t0 - temperatura de introducere a aerului în încăpere, în oC;

tT - temperatura aerului la limita superioară a zonei de activitate (la limita distanţei LT în oC);

v0 - viteza medie din planul gurii de introducere a aerului, în m/s;

vT - viteza terminală, în m/s

vx - viteza maximă din secţiunea transversală a jetului plan, aflată la distanţa X de secţiunea de refulare, în m/s;

vR - viteza maximă din secţiunea transversală a jetului radial, aflată la distanţa R de secţiunea de refulare, în m/s;

y - distanţa pe verticală de la axa gurii de introducere la limita superioară a zonei de activitate, în m;

B - lăţimea spaţiului din încăpere ce poate fi ventilat, climatizat sau încălzit de un jet, în m;

H - înălţimea liberă a încăperii (până la baza grinzilor), în m;

L - lungimea spaţiului ventilat sau climatizat de un jet, în m;

Li - lungimea încăperii, în m;

LT - bătaia jetului; distanţa la care viteza aerului atinge valorile recomandate de confort, în m;

K - coeficientul gurii de introducere a aerului în încăpere;

Q - fluxul termic (sarcina de încălzire sau răcire) care trebuie introdus sau evacuat din spaţiul ventilat sau climatizat de un jet, în W (kcal/h);

q - debitul de aer, în m3/s;

e - coeficient de secţiune liberă (e = 0,4 - 1)

r - densitatea aerului la presiunea atmosferică şi la temperatura aerului din zona de activitate a încăperii (ti), în kg/m3;

m - coeficient de contracţie a jetului de aer (m = 0,82...0,9)

Unităţile de măsură utilizate sînt conform S.I., în paranteză se indică unităţile de măsură tolerate care permit folosirea tabelelor existente.

[top]

ANEXA 2

EXEMPLE DE CALCUL

EXEMPLUL 1

Exemplul 1 - figura

Se cere să se proiecteze sistemul de distribuţie a aerului prin jeturi plane, pentru o instalaţie de climatizare a unor camere de hotel având o înălţime de 2,5 m, o lăţime de 3 m şi lungime de 3,5 m.

Fluxul termic ce urmează a fi asigurat de instalaţia de climatizare în perioada rece a anului este de 0,8 kW (700 kcal/h).

Fluxul termic necesar răcirii aerului în perioada caldă anului, calculat conform STAS 6648/1 şi STAS 6648/2 este de 0,72 kW (620 kcal/h) din care, căldura perceptibilă Q = 0,6 kW.

Camera va fi ventilată în suprapresiune. Numărul maxim de persoane care se poate afla în încăpere este de 3, care pot fi fumătoare.

Temperatura interioară de calcul este ti = 240 C (vara) şi ti = 200 C (iarna).

Rezolvare

Conform Normativului I.5/98, anexa 2D, debitul de aer exterior pentru un fumat moderat este de 35 m3/om.h, deci este necesar un debit de aer de 105 m3/h.

Pentru a asigura o ventilare în suprapresiune, conform anexei 2B din Normativul 1.5/98, debitul de aer extras prin gurile de evacuare din încăpere trebuie să fie cu 1 schimb mai mic decât cel introdus.

Debitul de aer evacuat din camera de baie aferentă, conform SR 6724 - 2/94 este de 40 m3/h.

În concluzie, instalaţia de climatizare trebuie să introducă un debit de aer de 105 m3/h şi să evacueze un debit de 65 m3/h din camera de hotel şi 40 m3/h din camera de baie alăturată.

Pentru introducerea aerului se consideră o gură tip fantă, amplasată deasupra ferestrei, iar pentru evacuarea aerului din camera, o gală de evacuare amplasată pe peretele opus ferestrei la 0,4 m de pardoseală.

Se alege înălţimea fantei b = 50 mm. Se consideră K = 2,6 şi m = 0,9.

Viteza terminală de pătrundere a aerului în zona de activitate se alege de 0,3 m/s (viteza medie admisă de 0,15 m/s, conform anexei 3A, normativul I.5/98).

Conform relaţiei (3.3) camera poate fi climatizată cu un jet plan:

B = 3m < (1,5 x 2,5) = 3,75 m

Se constată că acest jet asigură ventilarea întregii încăperi:

Deci se va aplica schema de ventilaţie reprezentată în fig. 8 SCMEMA A.

Debitul de aer introdus, egal cu debitul minim de aer proaspăt este:

q = 105 m3/h = 0,029 m3/s

Conform relaţiei (4.1), temperatură de introducere va fi:

  • pentru perioada caldă a anului:

Temperatura de introducere t0 = 7oC este greu de realizat şi în plus riscă să producă senzaţie de curent în zona de lucru.

Agregatul de climatizare prevăzut realizează răcirea aerului la 17oC. În acest caz se recalculează debitul de aer ce urmează a fi introdus:

  • pentru perioada rece a anului:

Gura de introducere va fi lipită de plafon.

Cu relaţia (4.3) se calculează lungimea gurii de introducere.

Din catalog se alege o fantă de 2,0 m lungime. Viteza de introducere a aerului în încăpere va fi, conform relaţiei (4.7):

Se verifică valoarea criteriului Arhimede pentru situaţia de vară (condiţia 3.2) şi de iarnă (condiţia 3.1). Conform relaţiei (2.18). se calculează:

iarna

vara

Valorile obţinute pentru criteriul Arhimede, arată că iarna, din cauza vitezei mici şi a neizotermicităţii mari, jetul va rămâne lipit de plafon şi nu va ventila corect încăperea; vara, din aceleaşi motive, jetul realizat de fantă va cădea la pardoseală imediat după refulare. Se observă că modificările trebuie aduse în sensul creşterii vitezei de refulare pe de o parte şi a scăderii diferenţei de temperatură dintre aerul refulat şi încăpere. În consecinţă, se propune reducerea înălţimii fantei la 3 cm iar pentru iarnă, se propune ca jumătate din sarcina termică a încăperii (400 W) să fie compensată cu un corp de încălzire. În aceste condiţii, reluând calculele se obţine:

Se aleg 2 fante de 1,2 m fiecare. Viteza de refulare v0 devine:

Temperatura de refulare de iarnă recalculată, va fi:

Cu aceste noi valori, valoarea criteriului Arhimede, recalculată pentru iarnă şi pentru vară devine:

iarna

vara

Condiţiile de stabilitate a jetului fiind realizate, se calculează în continuare:

- temperatura cu care aerul pătrunde în zona de activitate; conform relaţiei (4.8) va fi:

  • pentru perioada caldă a anului

  • pentru perioada rece a anului:

În concluzie, se vor prevedea două fante de 30 x 1200 mm amplasate deasupra ferestrei, lipite de plafon, care vor refula 250 m3/h aer exterior ce va fi încălzit iarna la 250 C şi răcit vara la 170 C. Aspiraţia aerului se va realiza printr-o gură de evacuare amplasată în camera ce va absorbi 190 m3/h. Admiţând o viteză de evacuare în planul gurii de aspiraţie de 5 m/s, secţiunea acestei guri va fi:

Se va prevedea o gura de evacuare de 100 x 130 mm.

EXEMPLUL 2

Exemplul 2 - figura

Se cere să se proiecteze sistemul de distribuţie a aerului prin jeturi plane, pentru o instalaţie de climatizare a unui birou, având o înălţime de 3 m, o lăţime de 4 m şi o lungime de 6 m.

Fluxul termic necesar încălzirii în perioada rece a anului este de 1,6 kW (1380 kcal/h).

Fluxul termic necesar răcirii în perioada caldă a anului este de 1,2 kW (1000 kcal/h).

Biroul va fi ventilat în suprapresiune. Accesul în birou se face printr-o uşă obişnuită; fluxul de persoane este de 20 pers/h.

Rezolvare

Conform Normativului I.5/98, anexa 2D, debitul de aer exterior este de 25 m3/h şi om în absenţa fumatului şi 35 m3/h şi om la fumat moderat. Conform anexei 2A, pentru birouri se recomandă 3 - 6 schimburi/h.

Volumul încăperii: 3 x 4 x 6 = 72 m3.

Debitul de aer exterior necesar, conform anexei 2E din I.5 /98: 2 m3/m3 h, deci 2 x 72 = 144 m3/h.

Considerând că se asigură 4 schimburi/ora, 150 m3/h va fi aer exterior şi 150 m3/h aer recirculat.

Pentru a asigura o ventilare în suprapresiune, conform anexei 2B din Normativul I.5 /98, debitul de aer extras prin gurile de evacuare din încăpere trebuie să fie cu 1 schimb mai mic decât cel introdus. Conform anexei 2C pentru o uşă obişnuită se admite 3 m3/om şi oră, deci 60 m3/h.

Ca urmare, se va asigura introducerea a 300 m3/h aer tratat şi evacuarea a 240 m3/h aer prin guri montate în încăpere.

Încăperea fiind prevăzută cu două ferestre se va amplasa câte o fantă de refulare deasupra feicărei ferestre.

Se alege viteza maximă cu care poate pătrunde aerul în zona de activitate este 0,3 m/s, ceea ce corespunde unei viteze medii de 0,15 m/s; valoarea corespunde anexei 3A, normativul I.5/98.

Se aleg guri tip fantă, cu o constantă K = 2,4.

Conform relaţiei (3.3), dacă se prevăd două jeturi amplasate deasupra ferestrei pe latura de 6 m, reiese:

B = 3 m < (1,5 x 3) = 4,5 m

Conform relaţiei (3.4)

Se aplică schema reprezentată în fig. 8 SCHEMA B.

Se prevede un agregat ce furnizează aer rece cu temperatura de 17oC. În acest caz debitul de aer ce urmează a fi furnizat de o fantă este:

Se alege o fantă cu înălţimea b = 0,05 m amplasată la h = 2,7 m. Conform relaţiei (4.3), lungimea fantei va fi:

Din catalog se alege o fantă de 1,5 m lungime, viteza de introducere, conform relaţiei (2.2), fiind:

  • pentru perioada rece a anului, considerând că se compensează prin corpuri statice 60% din necesarul de căldură, rezultă debitul de căldură ce trebuie asigurat de o fantă: Q = 0,4 x 1,6 / 2 = 0,32 kW

Criteriul Arhimede, calculat cu relaţia (2.18) rezultă:

iarna

vara

Temperatura cu care va pătrunde aerul în zona de activitate va fi:

  • pentru perioada caldă a anului, conform relaţiei (4.8)

  • pentru perioada rece a anului, conform relaţiei (4.8)

În concluzie se vor prevedea două fante (câte una deasupra fiecărei ferestre) de 50 x 1500 mm, la 2,7 m de pardoseală, care vor refula câte 225 m3/h aer tratat ce va fi încălzit iarna, la 24o C şi răcit vara la 17o C. Aspiraţia aerului se va realiza prin două guri de evacuare amplasate în încăpere, ce vor absorbi (2 x 225) - 60 = 390 m3/h, deci 195 m3/h de fiecare gură. Admiţând o viteză de evacuare de 4 m/s în planul gurii şi un coeficient de secţiune liberă de 0,7, rezultă:

Se prevăd două guri de 150 x 150 mm, viteza în planul gurii fiind în acest caz vev = 3,4 m/s

EXEMPLUL 3

Exemplul 3 - figura

La care să se proiecteze sistemul de distribuţie a aerului prin anemostate, pentru instalaţia de climtizare a unui magazin, având o înălţime liberă de 3,5 m, o lungime de 18 m şi o lăţime de 15 m.

Fluxul termic necesar încălzirii în perioada rece a anului este de 10 kW (8600 kcal/h), restul fiind furnizat de instalaţia de încălzire.

Fluxul termic necesar răcirii aerului (căldura sensibilă) în perioada caldă a anului este de 12kW (10300 kcal/h).

Magazinul va fi ventilat în suprapresiune, numărul maxim de persoane ce s-ar putea afla în magazin fiind de 50.

Magazinul are ferestre pe două faţade, iar în magazin nu se fumează, numărul maxim de vizitatori fiind de circa 120 persoane/oră, accesul făcându-se printr-o uşă obişnuită.

Rezolvare

Conform normativului I.5/98, anexa 2D, debitul de aer exterior pentru încăperi fără fumători este de 25 m3/oră, deci este necesar un debit de 1250 m3/h. Conform anexei 2A din acest normativ trebuie să se asigure 4-6 schimburi/oră, deci 15 x 18 x 3,5 = 945 m3; 945 x (4...6) = 4...6000 m3/h. Se consideră necesar un debit de aer de 5000 m3/h din care 3750 m3/h va fi aer recirculat şi 1250 m3/h aer exterior.

Pentru a asigura o ventilare în suprapresiune, având ferestre pe două faţade, debitul de aer introdus trebuie să fie cu 1,5 schimburi/h mai mare decât cel evacuat din încăpere prin guri de evacuare. Prin deschiderea uşilor se evacuează 3 m3/om şi vizitator (I.5 - 98 - anexa 2C) deci 3 x 120 = 360 m3/h. Prin urmare din magazin se va evacua un debit de 5000 m3/h din care 360 m3/h prin deschiderea uşilor, 1140 m3/h prin guri de evacuare amplasate în anexele magazinului şi 3500 m3/h prin guri de evacuare amplasate în magazin.

Viteza maximă cu care poate pătrunde aerul în zona de activitate este 0,25...0,37 m/s (anexa 3A, normativul I.5-98).

Se prevede un număr de 6 anemostate, fiecare anemostat acoperind un spaţiu de 6 x 7,50 m (fig. 7 şi fig. 11).

Temperatura de introducere, conform relaţiei (4.1) va fi:

  • pentru perioada caldă a anului:

Se prevede un agregat care furnizează aer rece la 19o C în acest caz debitul de aer ce va fi introdus în magazin este:

Din acest debit 360 m3/h va fi evacuat prin deschiderea uşilor, 1140 m3/h prin guri de evacuare din anexele magazinului şi 3900 m3/h prin guri de evacuare amplasate în magazin.

  • pentru perioada rece a anului

Debitul de aer al unui anemostat va fi:

q = 5100 / 6 = 850 m3 / h

Din "Catalogul cu detalii, elementele şi subansambluri prefabricate de instalaţii pentru construcţii" - Ventilare V, vol. 2 - 1991 se aleg anemostate pătrate pe 4 direcţii, mărimea AP 4 400x400 mm, plasă 61/600 - 1,237.

Conform planşei 61/601 - 1,241, pentru un debit de 850 m3/h, rezultă o viteză efectivă de refulare de v0 = 3,55 m/s.

Viteza maximă în jet, în zona de lucru va fi:

- pentru 3 m (jumătate din distanţa dintre două anemostate) de 0,8 m/s - în câmp între două anemostate;

- pentru 4,7 m (distanţa de la anemostate până la zona de lucru considerată la 1,8 m) de 0,5 m/s - la perete.

Din plasa 61/600 - 4,240, pentru viteza, maximă în jet de 0,8 m/s şi distanţa de la axa jetului la zona de activitate de 1,7 m rezultă, în zona de activitate, viteza terminală vT = 0,3 m/s, viteza care se încadrează în limitele de confort termic.

Aceleaşi rezultate se obţin dacă se aplică formulele de calcul (2.14 şi 2.15). Pentru secţiunea efectivă S0 = 0,066 m2 (plasă 61/600 - 1,237) şi considerând constanta gurii de refulare K = 2,5:

v0 = 850 / (3600 x 0,066) = 3,58 m/s

Pentru evacuarea aerului se amplasează pe pereţii laterali ai magazinului 4 guri de evacuare, fiecărei guri revenindui un debit de 3600 / 4 = 975 m3/h . Prevăzând guri de 300 x 300 mm, cu un coeficient de secţiune liberă de 0,8, viteza în planul gurii va fi de 4,3 m/s.

[top]

ANEXA 3

REGLEMENTĂRI LEGATE DE PROIECTAREA INSTALAŢIILOR DE VENTILARE ŞI CLIMATIZARE FOLOSIND FANTE ŞI ANEMOSTATE

La proiectarea instalaţiilor de ventilare, climatizare sau încălzire cu aer cald la care introducerea aerului se realizează prin fante sau anemostate, se va ţine seama şi de următoarele acte normative:

- SR 1907-1-1997 | Instalaţiile de încălzire. Necesarul de căldură de calcul. Prescripţii de calcul.
- SR 1907-2-1997 | Instalaţiile de încălzire. Necesarul de căldură de calcul. Temperaturi interioare convenţionale de calcul.
- STAS 6648/1-1982 | Instalaţiile de ventilare şi climatizare. Calculul aporturilor de căldură din exterior. Prescripţii fundamentale.
- STAS 6648/2-1982 | Instalaţiile de ventilare şi climatizare. Parametrii climatici exteriori.
- SR-ISO - 7730 | Ambiante termice moderate. Determinarea indicilor PMV şi PPD şi specificarea condiţiilor de confort termic.
- I.5 - 1998 | Normativ privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare.
- NPGM - 1996 | Norme generale de protecţia muncii.
- P.118 - 1999 | Norme tehnice de proiectare şi realizare a construcţiilor, privind protecţia la acţiunea focului - NTPRCPAF - 118.
- I.13 - 1994 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală.
- NP 008 - 97 | Normativ privind igiena compoziţiei aerului în spaţii cu diverse destinaţii, în funcţie de activităţile desfăşurate în regim de iarnă - vară.
- IPCT | Catalog de detalii, elemente şi subansabluri prefabricate de instalaţii, pentru construcţii - Ventilare V - vol. 2 - 1991.
- IPCT | Ghid de proiectare. Mapa proiectantului. Instalaţii de ventilare - vol. 2 - 1995.

[top]


GHID PENTRU TRANSFORMAREA PUNCTELOR TERMICE ALIMENTATE DE LA INDUSTRIE ÎN CENTRALELE TERMICE PENTRU ANSAMBLURI URBANE

Indicativ GP 066 - 2002

Cuprins

* OBIECT. DOMENIU DE APLICARE
* TIPURI DE PUNCTE TERMICE ALIMENTATE DE LA INDUSTRIE CARE SE TRANSFORMĂ ÎN CENTRALE TERMICE
* AVIZE ŞI ACORDURI NECESARE TRANSFORMĂRII
* METODOLOGIA DE TRANSFORMARE A PUNCTELOR TERMICE ALIMENTATE DE LA INDUSTRIE ÎN CENTRALE TERMICE
* SOLUŢII TEHNICE DE TRANSFORMARE A PUNCTELOR TERMICE ÎN CENTRALE. SCHEME FUNCŢIONALE
* ECHIPAMENTE PRINCIPALE. POSIBILITĂŢI DE UTILIZARE A ECHIPAMENTELOR EXISTENTE ÎN PUNCTELE TERMICE
* EVACUAREA GAZELOR DE ARDERE - COŞURI ŞI CANALE DE FUM
* ALIMENTAREA CU COMBUSTIBIL
* ORGANIZAREA SPAŢIULUI DIN PUNCTELE TERMICE PENTRU NOILE FUNCŢIUNI - POSIBILITĂŢI DE AMPLASARE A UTILAJELOR ÎN SPAŢIUL EXISTENT. AMENAJĂRI CONSTRUCTIVE
* INSTALAŢII AFERENTE CONSTRUCŢIILOR
* ASIGURAREA CU UTILITĂŢI. PROBLEME SPECIFICE
* MĂSURI DE PREVENIRE ŞI STINGERE A INCENDIILOR ŞI DE PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII
* EXEMPLE DE TRANSFORMARE A PUNCTELOR TERMICE ÎN CENTRALE TERMICE
* Anexa 1: Terminologie
* Anexa 2: Reglementări de referinţă
* Anexa 3: Exemple de transformări de puncte termice în centrale termice
* Anexa 4: Exemple de fişe tehnice de echipamente

1. OBIECT. DOMENIU DE APLICARE

1.1. Prevederile din prezentul ghid se referă la proiectarea şi executarea centralelor termice pentru ansambluri urbane rezultate din transformarea punctelor termice alimentate cu agent primar de la industrie, ca urmare a dezafectării, diminuării capacităţii sau transformării sursei termice.

1.2. Ghidul se aplică la transformarea punctelor termice care:

- sunt alimentate cu agent prmar: apă fierbinte sau abur produs în centrale termice sau de termoficare industriale;

- furnizează agent termic pentru încălzire şi / sau apă caldă de consum;

- alimentează clădiri de locuit şi social – culturale din ansambluri urbane;

- au sarcina termică maximă de 15 Gcal / h.

1.3. Proiectarea şi executarea lucrărilor de transformare a punctelor termice trebuie să asigure cel puţin nivelurile minime de performanţă pentru cerinţele de calitate privind:

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţă la foc;

- igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolarea termică hidrofugă şi economia de energie;

- protecţia împotriva zgomotului;

1.4. Alegerea soluţiilor de transformare se face după criterii tehnice şi economice, ţinând seama de necesităţile specifice şi de posibilităţile de realizare.

1.5. Nu fac obiectul prezentului ghid:

- transformările punctelor termice în centrale termice de apă fierbinte;

- transformările punctelor termice în centrale termice pe combustibil solid sau cu cazane electrice;

- punctele termice din incintele industriale;

- reţelele termice secundare.

1.6. Prezentul ghid se adresează: proiectanţilor, organelor administraţiei locale, furnizorilor şi distribuitorilor de energie termică, firmelor de execuţie.

[top]

2. TIPURI DE PUNCTE TERMICE ALIMENTATE DE LA INDUSTRIE CARE SE TRANSFORMĂ ÎN CENTRALE TERMICE

2.1. Punctele termice alimentate cu agent termic primar de la industrie reprezintă ansamblul de echipamente şi instalaţii care transferă energia termică de sursă (centrală termică sau de termoficare industrială) consumatorilor, adaptând condiţiile funcţionale impuse de sursă la condiţiile de alimentare a consumatorilor.

2.2. Punctele termice urbane se împart în:

- puncte termice ce prepară agent termic secundar pentru încălzire şi apă caldă de consum;

- puncte termice care prepară apă caldă de consum, iar pentru încălzire sunt doar puncte de predare – primire (în cazul racordării directe a instalaţiilor de încălzire);

- puncte termice care prepară numai apă caldă de consum.

2.3. În funcţie de tipul de agent termic primar, punctele termice alimentate de la industrie se clasifică în:

- puncte termice alimentate cu apă fierbinte la care temperatura maximă pe conducta de ducere a agentului primar este 150ºC în condiţii nominale de temperatură exterioară;

- puncte termice alimentate cu abur, la care parametrii (presiune, temperatură) depind de parametrii impuşi de procesele tehnologice din industrie şi de căderile de temperatură şi de presiune în transportul dintre sursă şi punctul termic.

2.4. Agenţii termici secundari preparaţi în punctele termice urbane alimentate de la industrie şi parametri de temperaturăai acestora sunt:

- apă caldă pentru încălzire, cu temperatura maximă de 95ºC;

- apă caldă de consum, cu temperatura maximă de 60ºC.

2.5. Cele mai frecvent întâlnite scheme tehnologice la punctele termice existente care fac obiectul prezentului ghid sunt:

- schema de racordare indirectă la reţeaua de agent primar, cu prepararea apei calde de consum în două trepte în serie cu instalaţia de încălzire;

- schema de racordare indirectă la reţeaua de agent primar, cu prepararea apei calde în două trepte serie – paralel cu instalaţia de încălzire;

- schema de racordare indirectă la reţeaua de agent primar, cu prepararea apei calde de consum într-o treaptă serie – paralel cu instalaţia de încălzire.

2.6. Capacitatea punctelor termice care fac obiectul prezentului ghid este cuprinsă între 0,5 şi 15 Gcal / h.

2.7. Punctele termice sunt amplasate de regulă în clădiri independente sau sunt grupate în aceeaşi clădire cu alte gospodării ca: staţii de hidofor, posturi trafo, staţii de pompare etc.

[top]

3. AVIZE ŞI ACORDURI NECESARE TRANSFORMĂRII

3.1. Proiectarea şi executarea lucrărilor de transformare a punctelor termice alimentate de la industrie în centrale termice pentru ansambluri urbane, se face de către persoane autorizate şi firme autorizate conform prevederilor legale în vigoare.

3.2. Proiectele se verifică obligatoriu de către verificatori atestaţi de Ministerul Transporturilor, Construcţiilor şi Turismului, conform prevederilor Legii 10/1995 privind calitatea în construcţii.

3.3. La proiectarea şi executarea lucrărilor de transformare a punctelor termice în centrale termice trebuie respectate prevederile cuprinse în reglementările specifice cuprinse în Anexa 1.

3.4. La realizarea lucrărilor de transformare a punctelor termice în centrale termice sunt necesare următoarele avize şi acorduri:

- certificatul de urbanism;

- expertiza de construcţii şi de instalaţii;

- avize de amplasament de la furnizorii de utilităţi (apă – canal, energie electrică, gaze, telecomunicaţii, energie termică);

- acordul de combustibil;

- sănătatea publică;

- protecţie civilă;

- aviz PSI;

- acordul de mediu;

3.5. Întocmirea documentaţiilor pentru obţinerea Certificatului de urbanism se face în conformitate cu HG 525/1996, Legea 10/1995, Legea 50/1991 şi Ordinul MLPAT 91/1991. În Certificatul de Urbanism se specifică toate avizele şi acordurile solicitate pentru realizarea investiţiei.

3.6. Avizele de amplasament se solicită de la furnizorii de utilităţi în vederea poziţionării coşului / coşurilor de fum şi a gospodăriei exterioare de combustibil lichid (după caz).

3.7. Acordul de combustibil se eliberează pe baza unei documentaţii tehnico - justificative elaborate în conformitate cu “Instrucţiunile metodologice privind întocmirea documentelor tehnico – economice necesare emiterii acordului energetic” aprobate cu Ordinul 1532 / 1994 al Ministrului industriilor.

Prin acordul de combustibil se stabileşte tipul de combustibil utilizat, necesarul orar maxim şi mediu de combustibil total şi pe tipuri de utilizări precum şi cota anuală de combustibil repartizată.

3.8. Acordul de mediu este obligatoriu pentru transformarea punctelor termice în centrale termice.

3.9. Prin acordul de mediu se poate impune realizarea unui studio de impact asupra mediului.

Studiile de impact se realizează de către persoane fizice sau juridice atestate şi se efectuează conform “Normativului de conţinut pentru memoriul tehnic necesar emiterii acordului de mediu” (Ordinul 125/1996 al Ministrului apelor, pădurilor şi protecţiei mediului).

Poluanţii emişi prin funcţionarea centralelor termice trebuie să se încadreze în limitele prevăzute în Ordinul 462/1993 “Condiţii tehnice privind protecţia atmosferei”.

3.10. Proiectarea şi executarea alimentării cu gaze naturale a arzătoarelor cazanelor se execută numai după obţinerea aprobării utilizării gazelor naturale şi a avizelor conform legislaţiei în vigoare şi se realizează numai de către instalatori autorizaţi.

3.11. Documentaţiile tehnice pentru alimentarea cu gaze naturale se întocmesc conform prevederilor normativului I6, iar cele pentru alimentarea cu combustibil lichid se întocmesc conform prevederilor normativului I13, respectând Ordinul 1532/1994 al Ministrului Industriilor şi instrucţiunile metodologice privind emiterea acordurilor energetice în conformitate cu HG nr. 623/1993.

3.12. Este necesară obţinerea avizelor şi acordurilor de la furnizorii de utilităţi (apă – canal, energie electrică) numai în cazul modificării branşamentelor, a debitelor, respectiv puterii electrice de alimentare, absorbite etc.

[top]

4. METODOLOGIA DE TRANSFORMARE A PUNCTELOR TERMICE ALIMENTATE DE LA INDUSTRIE ÎN CENTRALE TERMICE

4.1. Transformarea punctelor termice în centrale termice constă în parcurgerea următoarelor etape de proiectare şi execuţie:

- întocmirea documentaţiei pentru obţinerea Certificatului de Urbanism;

- expertiza construcţiei şi a instalaţiilor punctului termic;

- studiul de fezabilitate;

- întocmirea documentaţiilor pentru avizele şi acordurile prevăzute în Certificatul de Urbanism;

- proiectul de execuţie (proiect tehnic şi detalii de execuţie);

- documentaţia pentru autorizaţia de construire;

- licitaţia de echipamente;

- execuţia lucrărilor;

- controlul execuţiei lucrărilor (pe parcursul execuţiei şi pe faze determinante de lucrări);

- cartea tehnică a construcţiei conform HG 273/1994;

- recepţia lucrărilor conform HG 273/1994.

4.2. Etapele de proiectare şi conţinutul proiectelor pe faze trebuie să corespundă prevederilor cuprinse în Ordinul 1013/873 din 2001 privind aprobarea structurii, conţinutului şi modului de utilizare a Documentaţiei standard pentru elaborarea şi prezentarea ofertei pentru achiziţia publică de servicii al Ministrului Finanţelor Publice şi Ministrului Transportului, Construcţiilor şi Turismului.

4.3. Studiul de fezabilitate privind transformarea punctelor termice în centrale termice trebuie să cuprindă:

- determinarea capacităţii centralei termice funcţie de necesarul de căldură pentru încălzire şi pentru preparare apă caldă de consum ce trebuie asigurat;

- stabilirea tipului de combustibil şi a necesarului mediu şi maxim orar şi anual de combustibil pe tipuri de consumuri şi total;

- stabilirea soluţiei optime de realizare a transformării pe baza indicatorilor tehnico – economici rezultaţi din analize comparative între mai multe variante posibile şi respectiv stabilirea schemei funcţionale a centralei termice; (schema termo – mecanică şi schema de automatizare);

- elaborarea documentaţiilor privind obţinerea avizelor;

- dimensionarea utilajelor şi echipamentelor care intră în componenţa centralei termice; calculul de alegere a echipamentelor;

- dimensionarea coşului de fum;

- instalaţii aferente construcţiilor;

- amenajări constructive şi arhitecturale interioare în clădirea punctului termic corespunzătoare schimbării funcţiunii şi aferente incintei;

- proiectarea gospodării de combustibil, dacă este cazul;

- soluţii privind asigurarea cu utilităţi;

- estimarea valorilor de investiţie şi devizul general al investiţiei;

- principalii indicatori tehnico – economici ai investiţiei;

4.4. Proiectul tehnic este documentaţia care detaliază tehnic, aprofundează şi concretizează prin soluţii tehnice clare soluţia aleasă în urma studiului de fezabilitate.

4.5. Proiectul tehnic verificat, avizat şi aprobat potrivit prevederilor legale, reprezintă documentaţia scrisă şi desenată pe baza căreia se execută lucrarea.

4.6. În cadrul proiectului tehnic se prezintă:

- schema tehnologică şi de automatizare cu dimensionarea elementelor componente;

- condiţiile specifice impuse de schema tehnologică şi soluţiile de rezolvare;

- optimizarea amplasării utilajelor în plan;

- secţiuni privind montajul instalaţiilor;

- soluţii de evacuare a gazelor de ardere;

- soluţii de contorizare a energiei termice produse şi a consumurilor de apă şi combustibil;

- lista de echipamente tehnologice, de automatizare şi de automatizare;

- instalaţiile aferente construcţiei;

- utilităţi necesare şi modul de asigurare a acestora;

- soluţii de arhitectură aferente clădirii şi incintei pentru noua funcţiune;

- soluţii de structură aferente clădirii şi anexelor;

- memorii tehnice pe specialităţi;

- caiete de sarcini pe specialităţi;

- listele cantităţilor de lucrări, listele cu cantităţi de utilaje şi echipamente, specificaţii tehnice;

- graficul general de realizare a lucrărilor.

4.7. Detaliile de execuţie se elaboreză numai după selectarea furnizorilor de echipamente (după licitaţia de echipamente), pe baza proiectului tehnic avizat.

4.8. În cadrul proiectului de detalii de execuţie se prezintă:

- memorii tehnice pe specialităţi;

- planuri, secţiuni şi vederi pe specialităţi;

- detalii de execuţie şi montaj, pe specialităţi;

- instrucţiuni de exploatare;

- devize pe categorii de lucrări.

[top]

5. SOLUŢII TEHNICE DE TRANSFORMARE A PUNCTELOR TERMICE ÎN CENTRALE. SCHEME FUNCŢIONALE

5.1. Există mai multe situaţii în care este necesară transformarea punctelor termice şi anume:

a) cazul unui ansamblu de clădiri (cartier) alimentat cu energie termică de la o sursă industrială prin intermediul mai multor puncte termice;

b) cazul unui grup de clădiri deservite de un singur punct termic alimentat de la o sursă industrială;

5.2. Funcţie de situaţiile enumerate la punctul 5.1. se pot adopta mai multe soluţii tehnice de transformare a punctelor termice în centrale termice, cum sunt:

5.2.1. transformarea punctului / punctelor termice în centrală / centrale termice cu agent termic – apă caldă 95/75°C în condiţii nominale; (se recomandă în cazurile 5.1.a şi 5.1.b);

5.2.2. transformarea unuia dintre punctele termice aflate într-un ansamblu de clădiri (cartier) în centrală termică cu agent termic apă caldă de parametri ridicaţi 115 / 65...85°C în condiţii nominale şi adaptarea celorlalte puncte termice la funcţionarea cu agent termic primar la noii parametri (se recomandă în cazurile 5.1.a);

5.2.3. transformarea puntului termic în centrală termică de apă caldă 95 / 75°C în condiţii nominale, fără producerea centralizată de apă caldă de consum şi amenajarea de puncte termice de imobil (bloc / scară de bloc) unde instalaţia de încălzire se racordează direct şi se prepară local apa caldă de consum (se recomandă în cazurile în care în cadrul investiţiei se realizează şi modernizearea / reabilitarea reţelelor).

5.3. Alegerea uneia dintre soluţiile prezentate la punctul 5.2. mai depinde de:

- capacităţile punctelor termice care urmează a se transforma (sarcinile termice de încălzire şi apă caldă de consum);

- dimensiunile constructive ale punctelor termice care se transformă;

- distanţele dintre punctele termice (soluţia 5.2.2.) şi posibilităţile de realizare a unor reţele de agent termic primar de interconectare;

- valoarea de investiţie, indicatorii tehnico – economici a investiţiei;

- posibilităţi de finanţare;

- taxe de mediu.

5.4. Analiza acestor soluţii şi alegerea soluţiei optime se face în cadrul fazei de studiu de fezabilitate a proiectului.

5.5. Stabilirea schemei funcţionale, de automatizare şi de contorizare a centralei termice se face ţinând seama de:

- soluţia tehnică de transformare aleasă;

- parametri de temperatură ai agentului termic produs;

- sarcina termică pentru încălzire şi pentru apă caldă de consum;

- numărul de cazane;

- tipul combustibilului;

- caracteristicile tehnice ale echipamentelor.

5.6. Se recomandă utilizarea unor scheme funcţionale cât mai simple, care să satisfacă strict necesităţile de asigurare şi adaptare la cerinţele consumatorilor.

5.7. Schemele utilizate trebuie concepute cu un grad de automatizare care să asigure siguranţa în exploatare, eficienţa reglării proceselor de încălzire preparare apă caldă de consum, întreţinerea uşoară şi costuri de exploatare cât mai reduse.

5.8. Schemele funcţionale trebuie să fie concepute cu trasee cât mai scurte şi mai simple între utilajele şi echipamentele centralei termice şi să cuprindă toate elementele de protecţie necesare funcţionării în siguranţă a instalaţiei.

5.9. Schemele funcţionale şi de automatizare se concep ţinând seama de modul de reglare a sarcinii termice, respectiv:

- reglare cantitativă;

- reglare calitativă;

- reglare mixtă.

5.10. Schemele funcţionale, de automatizare şi de contorizare trebuie să cuprindă:

- utilajele şi echipamentele utilizate reprezentate conform STAS 185/5 - 89;

- conductele de legătură dintre utilaje şi echipamente reprezentate simbolic conform STAS 185/1,2 - 89;

- armăturile de închidere, sens, control, siguranţă, reglare, etc. reprezentate simbolic conform STAS 185/3 – 89;

- aparatura de măsură şi control reprezentată conform STAS 185/6 – 89;

- legăturile de interconectare dintre echipamentele şi aparatura de automatizare;

- legenda echipamentelor, utilajelor, conductelor, armăturilor reprezentate şi notate simbolic.

5.11. Schemele prezentate în ghid nu sunt limitative, în funcţie de condiţiile de aplicare ele se pot utiliza ca atare sau se pot concepe combinaţii între variantele prezentate sau alte tipuri de scheme.

Tipuri reprezentative de scheme funcţionale: Schema nr. 1 (fig. 1) – Centrală termică cu două cazane cu funcţionare în cascadă. pentru încălzire şi apă caldă de consum.

5.12. Schema se recomandă pentru transformarea punctelor termice de a căror sarcină termică pentru preparare apă caldă de consum este ≤ 0,5 Gcal/h şi a căror capacitate termică totală este ≤ 2 Gcal/h.

5.13. Schema se aplică la centrale termice de agent termic – apă caldă max. 95/75 ºC şi se caracterizează prin separarea circuitelor cazanelor de cele ale consumatorilor prin intermediul buteliei de egalizare a presiunilor.

5.14. Circulaţia apei la nivelul cazanelor se asigură cu pompe individuale de cazan, care sunt comandate să pornească cu o secvenţă de timp înaintea pornirii arzătorului şi se opresc cu o secvenţă de timp după oprirea arzătorului.

5.15. Prepararea apei calde de consum se realizează cu preparatoare semiinstantanee de acumulare.

5.16. Reglarea sarcinii termice se face global pentru toţi consumatorii de încălzire în funcţie de temperatura exterioară citită de o sondă exterioară şi a graficului de reglaj din memoria regulatorului electronic al centralei termice. Temperatura agentului termic – ducere este măsurată de sonda de temperatură ST, montată pe bara comună a cazanelor.

5.17. Regulatorul electronic comandă:

  • - pornirea – oprirea în cascadă a cazanelor funcţie de necesarul de căldură ce trebuie asigurat (pentru încălzire şi / sau apă caldă de consum);
  • - reglajul arzătoarelor cazanelor petrepte de funcţionare – arzătoare în trepte sau modular – arzătoare modulante;
  • - închiderea – deschiderea robinetelor de amestec cu trei căi cu acţionare electrică funcţie de temperatura agentului termic pe retur la cazane, pentru asigurarea temperaturii minime a apei la intrarea în cazan (sonda ST pe retur) în vederea protecţieri cazanelor şi reducerii pericolului apariţiei fenomenului de coroziune;
  • - oprirea arzătoare / protecţia cazanului la lipsă de apă, semnalarea creşterii temperaturii peste valoarea maximă de către termostatul de siguranţă montat pe conductele de ieşire agent termic cazan, scăpări de combustibil, lipsă combustibil;
  • - pornirea – oprirea pompelor de circulaţie agent termic de încălzire funcţie de programul de încălzire, defecţiuni – avarii;
  • - pornirea – oprirea pompelor de agent termic pentru preparare apă caldă de consum (pompe cu turaţie variabilă) şi variaţia debitului de agent primar prin boiler cu robinet cu 2 căi cu servomotor, funcţie de temperatura apei calde de consum (măsurată în preparatoarele semiinstantanee de apă caldă de consum);
  • - pornirea – oprirea pompelor de recirculare apă caldă de consum funcţie de temperatura apei calde măsurată în / pe conducta de recirculare.

Schema nr.2 (fig. 2) – Centrala termică cu cazane cu funcţionare în cascadă pentru încălzire şi preparare apă caldă de consum cu distribuitor – colector.

5.18. Soluţia este recomandată pentru transformarea punctelor termice care alimentează consumatori cu diferite regimuri de funcţionare sau care sunt grupaţi pe ramuri cu sarcini termice şi lungimi (trasee) diferite, deci implicit căderi de presiune diferite.

5.19. Schema asigură parametri de debit şi presiune pe fiecare ramură a reţelelor de încălzire prin prevederea pompelor distincte (cu caracteristici adoptate necesităţilor fiecărei ramuri) pe fiecare circuit de încălzire care pleacă din centrala termică.

5.20. Schema se racordează prin racordarea cu distribuitor – colector şi legarea în inel a distribuitorului – colectorului la cazane. Bucla cazanelor este o buclă prevăzută cu vană de amestec şi pompă de recirculare comună care asigură temperatura agentului termic pe bara cazanelor funcţie de temperatura exterioară.

5.21. Spre deosebire de schema precedentă, circuitele cazanelor sunt separate de cele ale consumatorilor prin distribuitor – colector şi nu prin butelie de amestec şi egalizare a presiunilor.

5.22. Permutarea cazanelor din cascadă se asigură prin comanda corespunzătoare a arzătoarelor şi a vanei de izolare a fiecărui cazan, cu temporizare reglabilă la închidere – deschidere.

5.23. Se poate realiza un reglaj pe fiecare circuit de încălzire (ramură) prin prevederea unor robinete de amestec cu 3 căi care amestecă agentul termic tur cu cel de retur, permiţând un reglaj fin care ţine seama de orarul sau regimul de funcţionare (parametrii de temperatură) ai consumatorilor de pe diferitele circuite (soluţia nu este ilustrată în schemă).

5.24. Regulatorul electronic comandă:

- pornirea – oprirea în cascadă a cazanelor funcţie de necesarul de căldură ce trebuie asigurat (pentru încălzire şi / sau apă caldă de consum);

- reglajul arzătoarelor cazanelor pe trepte de funcţionare – arzătoare în trepte sau modular – arzătoare modulante;

- funcţionarea pompei de recirculare (primară) şi a vanei de amestec cu trei căi;

- oprirea arzătoarelor / protecţia cazanului la lipsă apă, semnalarea creşterii temperaturii peste valoarea maximă de către termostatul de siguranţă montat pe conductele de ieşire agent termic cazan, scăpări de combustibil, lipsă combustibil;

- pornirea – oprirea pompelor de agent termic pentru preparare apă caldă de consum (pompe cu turaţie variabilă) şi variaţia debitului de agent primar prin boiler cu robinet cu 2 căi cu servomotor, funcţie de temperatura apei calde de consum (măsurată în preparatoare semi – instantanee de apă caldă de consum);

- pornirea – oprirea pompelor de recirculare apă caldă de consum funcţie de temperatura apei calde măsurată în / pe conducta de recirculare.

Schema nr 3 (fig. 3) – Centrala termică de apă caldă 95/75ºC cu funcţionarea cazanelor în cascadă şi reglaj cu vană cu 3 căi pentru încălzire

5.25. Schema are o largă utilizare şi poate fi aplicată pentru toată gama de capacităţi de puncte termice care fac obiectul ghidului.

5.26. Automatizarea asigură funcţionarea centralei termice cu comanda secvenţială a pornirii – opririi cazanelor (funcţionarea în cascadă).

5.27. Regulatorul electronic al centralei asigură:

- controlul permanent al energiei termice livrate prin corelarea fluxului termic furnizat şi necesarul la consumatori, printr-un reglaj calitativ asigurat de robinetul de amestec cu 3 căi funcţie de temperatura exterioară;

- comanda modulară (sau în trepte) a arzătoarelor cazanelor în funcţie de temperatura agentului termic;

- protecţia cazanelor la suprasarcină, lipsă apă, lipsă combustibil;

- prepararea cu prioritate a apei calde de consum funcţie de necesarul solicitat de consumatori;

- comanda şi protecţia pompelor;

- interconectarea cu regulatoarele modulelor de preparare apă caldă de consum şi de expansiune;

- teletransmisia şi gestiunea datelor şi autodiagnoza pentru condiţiile de avarie / eroare.

5.28. Regulatorul R1, de comandă a modulului de preparare apă caldă de consum, asigură:

- controlul temperaturii prestabilite a apei calde de consum;

- pornirea – oprirea pompelor de agent termic pentru preparare apă caldă de consum şi reglarea temperaturii apei calde de consum cu ajutorul unei vane de amestec cu 3 căi montată pe alimentarea cu agent termic primar a schimbătoarelor de căldură.

5.29. Regulatorul R2, de comandă a modulului de expansiune, asigură:

- comanda pompelor de adaos şi a vanelor deversoare ale modulului pentru menţinerea presiunii în instalaţii;

- comanda ventilului electromagnetic pentru completarea cu apă de adaos tratată datorată pierderilor din sistem, funcţie de nivelul apei în rezervoarele de expansiune deschise.

Schema nr. 4 (fig. 4) – Central a termică cu cazane cu economizoare pentru agent termic apă caldă 95 / 75ºC

5.30. Schema 4 este o variantă a schemei 3 în care se urmăreşte creşterea randamentului de producere a energiei termice, respectiv a eficienţei consumului de combustibil.

5.31. Creşterea randamentului se obţine prin recuperarea parţială a căldurii evacuate în atmosferă de gazele de ardere. Recuperarea căldurii se realizează cu ajutorul unui schimbător de căldură gaze de ardere – apă (economizor), montat pe racordul de evacuare a gazelor arse din cazan.

5.32. În schema prezentată se folosesc 2 cazane cu economizoare:

- unul pentru preîncălzirea agentului termic de întoarcere (la cazanul de încălzire);

- cel de-al doilea pentru preîncălzirea apei reci (potabile) utilizate la prepararea apei calde de consum (la cazanul pentru apă caldă de consum) care conduc la reducerea consumului de combustibil.

5.33. S-au văzut numai două recuperatoare de căldură gaze arse – apă, având în vedere atât costurile acestor recuperatoare cât şi implicaţiile pe care le are scăderea temperaturii gazelor de ardere asupra tirajului coşului de fum. În perioada de vară va funcţiona un singur cazan (cel fără recuperator) care va asigura consumul de agent termic pentru preparare apă caldă de consum.

5.34. Cazanele propuse cu sistem de recuperare a căldurii pe circuitul de gaze recuperează:

- căldură latentă din gazele arse (condensarea vaporilor de apă din gazele de ardere);

- căldura sensibilă din gazele arse (scăderea temperaturii de evacuare a gazelor de ardere sub temperatura punctului de rouă).

5.35. În schema utilizată, cazanele de producere a agentului termic apă caldă 95 / 75ºC sunt racordate printr-o butelie de egalizare a presiunii, care asigură:

- funcţionarea uniformă din punct de vedere al presiunii a tututror consumatorilor (încălzire şi apă caldă de consum);

- separarea circuitelor cazanelor de cele ale consumatorilor;

- posibilitatea funcţionării în cascadă a cazanelor şi oprirea unuia dintre ele în perioada de tranziţie;

- separarea circuitului de încălzire de cel de preparare apă caldă de consum.

Schema nr. 5. (fig. 5) – Centrala termică de zonă, cu agent termic apă caldă 115 / 75ºC

5.36. Schema se utilizează în cazul adoptării soluţiei enunţate la pct. 5.2.2., în situaţia existenţei mai multor puncte termice alimentate de la industrie, cărora nu li se mai poate furniza agent termic primar.

5.37. Schema se aplică punctului termic ales a fi transformat în centrală termică, celelalte puncte termice urmând a fi adoptate funcţionării la noii parametri de agent primar.

5.38. Alegerea punctului termic care devine centrală termică de agent primar se face pe baza următoarelor criterii:

- poziţia relativă de amplasament faţă de celelalte puncte termice;

- posibilitatea instalării cazanelor care să asigure sarcina termică necesară şi a echipamentelor din componenţa centralei (gabarite, dimensiuni etc.);

- posibilitatea realizării reţelelor de agent termic primar care să lege centrale de celelalte puncte termice.

5.39. Schema funcţională urmăreşte:

- prevederea unor cazane de apă caldă care să funcţioneze în regimul nominal de temperatură 115 / 75ºC iarna;

- prevederea unui modul de expansiune dimensionat astfel încât să poată prelua volumul de agent termic rezultat în urma dilatării apei instalaţiile centralei termice şi din reţelele de agent primar;

- tratarea apei de alimentare şi de adaos în vederea reducerii durităţii, conţinutului de oxigen şi corectării pH – ului;

- completarea pierderilor de agent termic din instalaţiile cu apă de adaos tratată;

- asigurarea circulaţiei agentului termic primar produs în centrală până la punctele termice pe care le alimentează şi înapoi.

5.40. Automatizarea prevăzută în funcţionarea centralei termice urmăreşte:

- pornirea şi oprirea automată a cazanelor funcţie de necesarul termic solicitat, în vederea asigurării unei temperaturi constante pe bara de agent termic tur (115ºC în regim de iarnă şi 80ºC în regim de vară) şi variaţia sarcinii termice prin acţionare asupra arzătoarelor (reglaj modular);

- realizarea reglajului cantitativ (de debit) pe circuitele care pleacă la punctele termice, în funcţie de temperatura exterioară; reglajul cantitativ se realizează prin intermediul modulului de pompe de circulaţie reţea care are în componenţă 1 – 2 pompe cu variator de turaţie;

- protecţia cazanelor prin asigurarea temperaturii minime pe retur, prin acţionare asupra vanei de amestec cu 3 căi, oprirea arzătorului la lipsă apă, depăşire presiune şi temperatură etc.

[top]

6. ECHIPAMENTE PRINCIPALE. POSIBILITĂŢI DE UTILIZARE A ECHIPAMENTELOR EXISTENTE ÎN PUNCTELE TERMICE

Generalităţi

6.1. Echipamentele utilizate în centralele termice trebuie să fie performante, fiabile şi să aibă randamente ridicate.

6.2. Se utilizează numai echipamente omologate sau agrementate de către organisme abilitate în România.

6.3. Caracteristicile tehnice şi constructive ale echipamentelor se stabilesc prin proiect şi sunt prezentate în listele de cantităţi de echipamente şi în fişele tehnice (specificaţii tehnice) ale acestora.

În anexa 4 a ghidului sunt prezentate exemple de fişe tehnice de echipamente.

6.4. Echipamentele livrate pentru montare trebuie să fie însoţite de:

- certificate de calitate întocmite de producători. care să confirme caracteristicile tehnice ale produsului (inclusiv declaraţii de conformitate ale produsului cu normele în vigoare);

- cărţi tehnice cu caracteristici tehnice şi funcţionale;

- instrucţiuni de montare, probare, întreţinere şi exploatare;

- agremente tehnice.

6.5. Se utilizează echipamente care prin exploatarea lor conduc la:

- siguranţa în exploatare;

- economii de energie;

- protecţia mediului ambiant;

- cheltuieli minime de exploatare.

Cazane

6.6. Cazanele pentru prepararea agentului termic se clasifică după cum urmează:

- după temperatura şi presiunea agentului termic produs:

  • cazane de apă caldă 95/75°C, pn 5-6 bar;
  • cazane de apă caldă 115/65°C, pn 6-10 bar;

- după materialul din care este confecţionat corpul cazanului:

  • cazane din fontă (se fabrică până la puteri nominale de 3 Gcal/h);
  • cazane din oţel;

- după existenţa sistemelor de recuperare a căldurii din gazele de ardere rezultate:

  • fără sistem de recuperare a căldurii;
  • cu sistem de recuperare a căldurii (economizor), inclusiv cu condensaţie.

6.7. Cazanele cu care se dotează centralele termice trebuie să fie dotate cu tablouri de comandă care să asigure următoarele exigenţe minime:

- comanda şi supravegherea arzătoarelor;

- asigurarea protecţiei cazanului la lipsă apă, supratemperaturi, suprapresiuni.

6.8. În furnitura cazanului trebuie prevăzute următoarele echipamente:

- termostat de reglare şi termostat de siguranţă;

- supape de siguranţă;

- sesizor curgere;

- sondă de temperatură gaze arse.

6.9. Cazanele cu combustibil lichid sau gazos trebuie să aibă randamente globale, la putere nominală, de minimum 90% (cazanele fără economizoare). Este admisă o reducere a randamentului de maximum 5% la funcţionarea în sarcină redusă (50%).

6.10. Emisiile de noxe rezultate în urma arderii combustibilului la cazane nu trebuie să depăşească valorile cerute de “Legea protecţiei mediului şi condiţiile tehnice privind protecţia atmosferei”.

6.11. Alegerea numărului de cazane care echipează centrala termică se face ţinând seama de:

- necesarul de energie termică;

- variaţia sarcinii termice pe durata de utilizare;

- posibilităţile de amplasare în clădirea punctului termic care se transformă;

- gradul de asigurare a funcţionării;

- posibilităţile de întreţinere şi reparaţii.

6.12. Se recomandă ca la transformarea punctelor termice, care fac obiectul prezentului ghid, în centrale termice, să se prevadă minimum 2 cazane, dată fiind gama de capacităţi avută în vedere.

6.13. Se recomandă ca, în măsura posibilităţilor, să se utilizeze cazane cu aceleaşi caracteristici tehnice pentru încălzire si preparare apă caldă de consum.

Arzătoare

6.14. Arzătoarele utilizate la cazane se clasifică astfel:

- după combustibilul utilizat:

  • arzătoare pe gaze naturale;
  • arzătoare pe combustibil lichid;
  • arzătoare mixte;

- după aportul de aer de combustie:

  • arzătoare atmosferice;
  • arzătoare cu aer insuflat;

- după modul de reglare a arderii:

  • fără reglarea arderii (nu sunt recomandate);
  • cu reglare în trepte;
  • cu reglare continuă (reglare modulară).

6.15. Se recomandă utilizarea arzătoarelor automatizate la care iniţierea flăcării se face automat prin diverse sisteme, într-o succesiune care cuprinde preventilarea focarului, aprinderea în trepte etc.

Arzătoarele sunt dotate cu sisteme de siguranţă privind lipsa combustibilului sau presiunea scăzută a acestuia, supravegheată de flacără, sisteme de avertizare etc.

6.16. Se recomandă ca arzătoarele să aibă în furnitură şi rampa de alimentare cu combustie.

6.17. Pentru arzătoarele de gaze naturale, rampa de alimentare cu gaze va cuprinde:

- robinet închidere gaze;

- filtru gaze;

- regulator presiune gaze;

- 2 ventile electromagnetice;

- control etanşeitate;

- ventil magnetic aprindere;

- supraveghere presiune gaze.

6.18. Pentru arzătoarele de combustibil lichid, rampa de combustibil va cuprinde:

- preîncălzitor combustibil;

- filtru combustibil;

- pompă combustibil;

- ventil electromagnetic admisie combustibil.

Pompe

6.19. Pompele sunt:

- după fluidul vehiculat:

  • pompe de agent termic (cu temperatura până la 115ºC, 130ºC sau 150ºC);
  • pompe de apă caldă de consum (cu temperatura până la 80°C);
  • pompe de apă rece (cu temperatura până la 30°C);
  • pompe pentru alte fluide utilizate la tratarea apei din centralele termice (saramură, fosfat trisodic, hidroxid de sodiu etc.);

- după modul de montaj:

  • pompe pentru montaj pe conductă;
  • pompe pentru montaj pe postament;

- după sistemul de vehiculare a fluidului:

  • pompe centrifugale (pentru vehicularea agentului termic, apei calde de consum, apei de adaos);
  • pompe dozatoare (pentru dozarea de substanţe pentru tratarea apei de adaos şi alimentare);
  • pompe cu roţi dinţate (pentru vehicularea combusti-bilului lichid);
  • pompe manuale cu clape - pentru evacuare apă sau combustibil lichid;

- după posibilităţile de variaţie a turaţiei:

  • cu turaţie fixă (constantă);
  • cu turaţie variabilă continuu;
  • cu turaţie variabilă în trepte.

6.20. Alegerea tipului de pompe se face în concordanţă cu schema funcţională a centralei termice adoptată.

6.21. Pompele cu turaţie variabilă se utilizează în cazul schemelor în care s-a prevăzut reglajul cantitativ, respectiv variaţia debitului de agent termic vehiculat şi menţinerea constantă sau proporţională a presiunii în sistem.

6.22. Se recomandă ca, în măsura posibilităţilor, să se utilizeze pompe de circulaţie cu montare pe conductă.

6.23. Nu este obligatorie prevederea de pompe de rezervă.

6.24. Se utilizează pompe de circulaţie cu nivel de zgomot şi vibraţii reduse, randament ridicat fiabilitate mare şi consum redus de energie electrică.

Schimbătoare de căldură

6.25. Schimbătoarele de căldură utilizate pentru prepararea apei calde de consum în centrale termice sunt:

- după sistemul de preparare a apei calde de consum:

  • cu acumulare;
  • fără acumulare;

- după sistemul constructiv al suprafeţelor de schimb de căldură:

  • cu plăci;
  • cu serpentină;
  • tubulare.

6.26. Schimbătoarele de căldură care se utilizează în centralele termice trebuie să aibă:

- dimensiuni reduse în raport cu capacitatea de transfer termic;

- rezistenţă la coroziune;

- posibilitate de curăţire uşoară;

- fiabilitate ridicată.

6.27. Se recomandă ca schimbătoarele de căldură, în special cele cu acumulare (boilere, preparatoare semiinstantaneu) să fie protejate cu dispozitive contra depunerii cu piatră şi cu filtre de impurităţi.

6.28. Se recomandă ca, în măsura în care pot acoperi sarcina termică necesară preparării apei calde de consum, să se utilizeze module compacte de preparare apă caldă de consum compuse din:

- schimbătoare de căldură;

- pompe vehiculare agent termic;

- pompe circulaţie, apă caldă de consum (in varianta de preparare cu rezervor de acumulare);

- automatizarea aferentă.

Echipamente pentru asigurarea cazanelor si in.stala(iilor

6.29. Toate instalaţiile de producere a energiei termice se asigură împotriva creşterii şi temperaturii peste limitele admise, conform prevederilor STAS 7132 şi a prescripţiilor ISCIR C31.

6.30. Asigurarea instalaţiilor din centralele termice impun realizarea următoarelor funcţiuni principale:

- asigurarea preluării volumului de apă rezultat din dilatare ca urmare a creşterii temperaturii cu vase sau module de expansiune;

- limitarea temperaturii şi presiunii agentului termic la valorile prescrise;

- evacuarea surplusului de apă sau a vaporilor rezultaţi ca urmare a creşterii temperaturii sau presiunii peste valorile admise;

- protejarea cazanelor la lipsa de apă.

6.31. Funcţie de volumul de apă rezultat în urma dilatării, asigu-rarea instalaţiei se poate face prin:

- vase de expansiune deschise (în legătură permanentă cu atmosfera);

- supape de siguranţă, vase de expansiune închise şi pompe apă de adaos;

- supape de siguranţă, vase de expansiune închise, rezervoare de descărcare şi pompe apă de adaos.

6.32. Se recomandă ca funcţie de volumul de apă rezultat in urma dilatării să se utilizeze:

- vase de expansiune închise, cu membrană elastică de separare între apă şi perna de gaz;

- module de expansiune compuse din vas de expansiune închis cu membrană sau robinete de menţinere a presiunii în sistem, rezervoare de descărcare şi armăturile aferente.

6.33. Calculul capacităţii, amplasarea vaselor sau modulelor de expansiune şi a pompelor de adaos şi legarea acestora la instalaţie se face conform STAS 7132.

6.34. Limitarea temperaturii agentului termic în domeniul admis se face prin sistemele de automatizare ale cazanului care cuprind termostate (elemente sesizare şi de comandă) şi organe de execuţie (asupra alimentării cu combustibil).

6.35. Cazanele se prevăd cu termostate pentru:

- menţinerea temperaturii prescrise;

- limitarea temperaturii maxime admise.

6.36. Se recomandă ca limitatoarele de temperatură maximă a agentului termic să fie dublate cu sisteme de avertizare optice şi sonore.

6.37. Evacuarea excesului de apă sau a vaporilor rezultaţi accidental, se face prin supape de siguranţă dimensionate ţinând seama de prescripţiile conţinute de normativele C 31 şi C 37.

6.38. Cazanele sunt prevăzute cu minimum două supape de siguranţă dimensionate conform STAS 7132.

6.39. Supapele de siguranţă se montează pe conducta de ducere sau pe cazan, înaintea oricăror elemente de închidere.

6.40. Pe conductele de întoarcere la cazan se prevăd clapete de reţinere.

6.41. Cazanele se protejează împotriva lipsei apei.

Echipamente de tratare a apei

6.42. La centralele termice şi instalaţiile de încălzire cu apă caldă trebuie să se asigure indicii de calitate ai apei de alimentare, conform condiţiilor producătorului de cazane, prevăzându-se în acest scop instalaţii de tratare a apei.

6.43. Instalaţiile de tratare a apei de alimentare şi adaos, funcţie de parametrii fizico-chimici ai apei brute (apa de reţea, puţ etc.) pot fi:

- staţii de dedurizare a apei;

- module de dozare substanţe în vederea reducerii conţinutului de oxigen din apă şi corectării valorii pH-ului.

6.44. Dimensionarea instalaţiilor de tratare a apei se realizează funcţie de:

- debitul de apă ce trebuie tratat;

- parametrii fizico-chimici ai apei (duritate, oxigen, pH etc.);

- durata ciclului de tratare.

6.45. Introducerea în sistem a apei de alimentare sau de adaos tratate se realizează cu pompele de apă de adaos.

Armături, conducte

6.46. Se prevăd. în general, robinete de sectorizare pe:

- conductele de intrare - ieşire agent termic din centrala termică (când nu sunt prevăzute distribuitoare);

- distribuitoare - colectoare sau racordurile buteliei de egalizarea presiunilor;

- intrările - ieşirile din cazane;

- aspiraţie - refulare pompe;

- înainte şi după separatoarele de impurităţi;

- înainte şi după schimbătoarele de căldură;

- intercalând dispozitive de contorizare.

6.47. Se recomandă realizarea instalaţiei din centrala termică din conducte metalice.

6.48. Nu se recomandă utilizarea conductelor de mase plastice pentru instalaţiile din centrala termică.

6.49. Pe conductele principale de întoarcere a agentului termic la centrala termică se prevăd filtre de impurităţi.

Se recomandă montarea de manometre înainte şi după filtrul de impurităţi în vederea determinării gradului de colmatare a acestuia.

6.50. Butelia de egalizarea presiunilor va fi prevăzută cu armături de golire şi aerisire.

6.51. Corespunzător schemei funcţionale a centralei termice vor fi prevăzute:

- clapete de sens,

- ventile de dezaerisire;

- robinete cu 3 căi;

- robinete de golire.

Aparate de măsură şi control

6.52. Este obligatorie prevederea aparatelor de măsură şi control.

6.53. Se recomandă adoptarea unor scheme funcţionale a centralelor termice care să asigure un grad suficient de automatizare privind protecţia şi siguranţa funcţionării instalaţiei, asigurarea parametrilor instalaţiei şi a cerinţei utilizatorilor.

6.54. Se prevăd manometre sau prize de presiune cu robinete de închidere:

- pe conductele de ducere de la cazane;

- pe ramurile principale de distribuţie;

- pe toate racordurile hidraulice ale schimbătoarelor de căldură (pe agentul primar şi secundar);

- pe aspiraţia şi refularea pompelor;

- înainte şi după separatoarele de impurităţi.

6.55. Clasa de precizie a manometrelor şi limitele maxime de lucru ale manometrelor vor fi conform STAS 3589.

6.56. Se prevăd prize pe canalele de fum pentru măsurarea presiunii.

6.57. Termometrele se prevăd pe:

- conducta de ducere de la cazan;

- colector şi distribuitor;

- conductele care ies din butelia de egalizare a presiunilor;

- ramurile care intră în colector sau butelia de egalizare a presiunilor;

- ramurile de ducere, la care se face reglarea temperaturii prin amestec;

- intrarea şi ieşirea agentului termic primar în / din schimbătorul de căldură;

- intrarea şi ieşirea apei calde de consum în / din schimbătorul de căldură;

- ramurile de întoarcere.

Gradul de precizie minim al termometrelor va fi de ± 0,5°C.

6.58. Se recomandă ca distanţa de amplasare a termometrelor pe ramurile care pleacă din butelia de egalizare a presiunilor să fie de minimum 80 cm de aceasta.

6.59. La instalaţiile la care nu s-au prevăzut sonde de măsurarea temperaturii exterioare se prevăd termometre montate în exteriorul clădirii pentru reglarea temperaturii după graficul de reglaj.

6.60. Este obligatorie contorizarea energiei temnce produse în cazul transformării punctelor termice în centrale termice.

6.61. Contorizarea energiei termice se face cel puţin global pe întreaga centrală.

6.62. Se recomandă contorizarea separată pe încălzire şi producere apă caldă de consum.

6.63. Funcţie de programul de aplicare a contorizării la consumatori se realizează contorizarea separată pe fiecare ramură care pleacă din centrala termică.

6.64. Se ulilizează echipamente de contorizare agrementate şi omologate de Biroul Român de Metrologie Legală.

Aparatura de automatizare

6.65. Prin automatizare se urmăreşte realizarea următoarelor funcţiuni principale:

- protecţia elementelor componente ale centralei termice;

- reglarea furnizării energiei termice conform cerinţelor utilizatorilor;

- corelarea cu temperatura exterioară.

6.66. Se recomandă ca aparatura de protecţie să fie distinctă. Se recomandă ca aparatura de protecţie să fie distinctă de aparatura de reglare.

6.67. Protecţia contra supraîncălzirii şi suprapresiunii prin automatizare nu suplineşte protecţia prin vase de expansiune, supape etc.

6.68. Limitarea temperaturii maxime a apei din cazan se realizează cu termostatul de siguranţă, care acţionează asupra arzătorului. Repunerea în funcţiune a cazanului se poate face numai după înlăturarea cauzei care a condus la starea de avarie.

6.69. Sistemele de limitare a temperaturii apei sau de sesizare a lipsei de apă, vor fi completate cu sisteme de avertizare sonoră sau optică, inclusiv transmiterea la distanţă a semnalului de avertizare.

6.70. Reglarea parametrilor agentului termic de încălzire sau prepararea apei calde de consum se face corespunzător schemei funcţionate şi de automatizare adoptate, prin ventile motorizate cu 2 sau 3 căi, regulatoare directe de temperatură (recomandate în special la sistemele de prepararea apei calde de consum).

Posibilităţi de utilizare a echipamentelor existente în punctele termice

6.71. Anumite echipamente din punctele termice se pot reutiliza şi după transformarea acestora în centrale, în următoarele condiţii:

- să corespundă din punct de vedere tehnic (caracteristici şi parametri funcţionali) soluţiei tehnice şi schemei funcţionale adoptate;

- să nu prezinte un grad avansat de uzură;

- să asigure siguranţa în exploatare;

- să corespundă prevederilor prescripţiilor tehnice specifice (standarde, norme de producţie etc.).

6.72. Din categoria acestor echipamente pot fi:

- vasele de expansiune;

- rezervoarele de apă de adaos;

- rezervoarele de acumulare apă caldă de consum;

- compresoare;

- schimbătoare de căldură pentru preparare apă caldă de consum;

- pompe de circulaţie.

6.73. Se recomandă verificarea acestor echipamente şi supunerea lor la teste şi probe (etanşeitate, presiune etc.) înainte de a se decide reutilizarea lor.

[top]

7. EVACUAREA GAZELOR DE ARDERE - COŞURI ŞI CANALE DE FUM

7.1. Evacuarea gazelor de ardere se face în atmosferă, cu condiţia obligatorie de a se lua măsurile necesare pentru ca noxele conţinute de gazele de ardere, după pătrunderea în atmosferă şi dispersia lor, să se încadreze în limitele admise pentru concentraţiile din aer şi de la sol. Încadrarea în limitele admise se referă atât la noxele evacuate de centrala termică cât şi separat, la ansamblul format de această centrală şi alte surse de noxe existente sau previzibile în zonă.

7.2. Înălţimea coşului de fum - prin care se evacuează gazele de ardere în atmosferă - se determină printr-un calcul specific gazodinamic şi de dispersie a gazelor de ardere. În calcul se au în vedere şi:

- necesităţile funcţionale ale cazanelor;

- conţinutul de noxe al gazelor de ardere;

- parametrii meteorologici locali (direcţia şi viteza vânturilor dominante, stratificarea termică verticală etc.);

- situaţia clădirilor din zonă (poziţionarea faţă de coş şi vânturile dominante; regimul de înălţime);

- caracteristicile altor surse de noxe din zonă.

7.3. Evacuarea gazelor de ardere se face, când este posibil, prin tiraj natural, ţinând seama şi de tipul de cazan folosit.

7.4. Tirajul forţat se prevede în cazurile în care tirajul natural este insuficient şi anume:

- pierderi mari de sarcina pe circuitul gazelor de ardere;

- temperatură redusă a gazelor de ardere (căldura gazelor de ardere a fost parţial recuperată);

- condiţiile particulare impun coşului o înălţime mai mică decât cea necesară pentru funcţionarea cu tiraj natural (de ex. vecinătatea unui aeroport, obligativitatea înglobării coşului de fum într-o clădire cu înălţime mai mică decât cea necesară asigurării tirajului, amplasarea într-un ansamblu arhitectonic ce nu permite coşuri înalte etc.).

7.5. Coşul de fum va depăşi coama acoperişului cu minimum 0,50 m, iar în cazul învelitorilor combustibile cu minimum 1 m, luându-se şi măsurile de protecţie faţă de elementele combustibile ale acoperişului.

La terase, coşul de fum va depăşi cu minimum 0.50 m elementele de supraînălţare ale terasei (atic, zid antifoc), dacă distanţa faţă de acestea este sub 3 m şi cu minimum 1 m, dacă distanţa faţă de acestea este de peste 3 m.

7.6. În ansamblurile de locuinţe, coşurile de fum ale centralelor termice funcţionând cu combustibil lichid sau gazos se alipesc de cele mai înalte clădiri din ansamblu, dacă este posibil.

7.7. Se recomandă ca, pe cât posibil, coşurile înglobate în clădiri să nu treacă prin încăperi în care căldura degajată influenţează negativ confortul necesar sau materialele depozitate.

Dacă nu se poate evita un asemenea amplasament al coşurilor, se vor lua măsuri de izolare termică suplimentară.

7.8. Coşurile de fum se execută şi se izolează termic faţă de elementele construcţiei confom prevederilor STAS 6793, Normativul PI 18 şi ale celorlalte prescripţii tehnice care reglementează acest domeniu.

7.9. În cazul tirajului natural se admite racordarea pe acelaşi coş de fum necompartimentat a mai multor cazane, cu condiţia încadrării vitezei gazelor de ardere în limitele recomandate de STAS 3417, în funcţie de regimul de funcţionare şi încărcare al cazanelor, atât pe parcursul unei zile cât şi pe întregul an.

În cazul în care viteza gazelor de ardere nu se încadrează în limitele recomandate şi dacă secţiunea liberă a coşului depăşeşte 2 mp, iar pierderile de sarcină prin canal şi coş nu se pot acoperi prin tiraj natural, după caz, se pot prevedea coşuri separate sau se compartimentează coşul. Compartimentarea se face pe toată înălţimea coşului, prevăzându-se canale de fum orizontale separate, pentru fiecare compartiment al coşului.

7.10. Pe racordurile dintre cazane şi canalul de fum se prevăd dispozitive pentru reglarea tirajului cazanelor în funcţiune, pentru închiderea traseului gazelor de ardere - la cazanele care nu funcţionează - şi pentru compensarea dilatărilor.

Pentru măsurarea temperaturii, prelevarea probelor pentru analiza gazelor de ardere, precum şi pentru măsurarea tirajului, se prevăd ştuţuri din ţeavă Dn 32 pe racord de fum al fiecărui cazan, precum şi la baza fiecărei secţiuni a coşului de fum care asigură tirajul unui grup de cazane.

7.11. Canalele de fum se prevăd cu guri de vizitare şi control care să se închidă etanş prin capace sau uşi metalice termoizolate, amplasate la începutul canalului de fum, la schimbările de direcţie ale acestuia. La baza coşului de fum se prevede o gură de vizitare cu uşa etanşă, pentru inspecţie şi curăţire; la partea inferioară a coşului se prevede un ştuţ pentru evacuarea condensatului.

7.12. Canalele de fum se prevăd, de regulă, cu clapete de explozie astfel proiectate încât să se deschidă, înainte de a se depăşi limita de rezistenţă a canalului.

Clapeta de explozie trebuie să asigure o închidere etanşă şi se amplasează astfel încât să nu producă accidente la deschidere.

7.13. În cazul tirajului natural, lungimea canalului de fum nu va depăşi 1/3 din înălţimea coşului de fum.

7.14. Se recomandă ca la evacuarea forţată a gazelor de ardere să se prevadă coşuri individuale pentru fiecare cazan.

În cazul folosirii unui singur coş pentru mai multe cazane cu tiraj forţat, fiecare ventilator de gaze de ardere se prevede cu canal independent de fum, până la coşul de fum. Racordarea canalelor la coşul de fum se face astfel încât să se evite influenţa negativă în funcţionarea cazanelor.

7.15. Canalele de fum realizate din diferite materiale (tuburi metalice rigide sau flexibile, materiale ceramice, zidărie) se protejează la interior, în funcţie de temperatura şi de caracterul agresiv al gazelor de ardere.

Coşurile de fum din zidărie, înglobate în clădire se şamotează, la partea inferioară, pe cca.10 m din înălţimea lor. Pe restul înălţimii, aceste coşuri se căptuşesc cu cărămidă obişnuită, astfel încât secţiunea interioară a coşurilor să rămână constantă, dar fără să se împiedice dilatarea liberă a căptuşelii de şamotă.

Coşurile de fum din zidărie, înglobate în clădiri, se amplasează astfel încât nici una din laturile lor să nu fie inclusă în vreun perete exterior al clădirii. Dacă această soluţie nu este posibilă, se iau măsuri constructive pentru evitarea apariţiei condensului.

Coşurile de fum metalice, din ţeava de oţel, se protejează anticoroziv la interior şi se termoizolează la exterior.

7.16. Soluţia de realizare a coşurilor şi canalelor de fum trebuie să ţină seama de:

- spaţiul disponibil din clădirea punctului termic care se transformă;

- modul de amplasare a cazanelor;

- incinta punctului termic care se transformă;

- avizele de amplasament obţinute de la furnizorii de utilităţi (coşuri de fum);

- încadrarea în planul urbanistic al zonei;

- clădirile din vecinătatea punctului termic care se transformă.

Asigurarea aerului de combustie

7.17. Pentru admisia aerului de combustie se prevăd prize sau ferestre cu ochiuri mobile în pereţii exteriori ai centralei, de regulă în peretele din spatele cazanelor sau în zonele adiacente acestuia din pereţii laterali. Dacă aceste soluţii nu pot fi adoptate, prizele se amenajează în peretele frontal sau în zonele adiacente acestuia din pereţii laterali; în aceste cazuri, aerul de combustie este condus prin canale de aer până la arzătoare sau în zona din spatele cazanelor.

Aerul se introduce cât mai aproape de tavanul sălii cazanelor pentru a se utiliza excedentul de căldură din zona superioară şi pentru a se asigura ventilarea întregului spaţiu.

Secţiunea liberă a prizelor de aer pentru combustie se determină prin calcul, în funcţie de capacitatea centralei, de felul combustibilului utilizat şi de soluţia de introducere a aerului în focare.

În caz că nu este posibilă asigurarea aerului de combustie prin ventilare naturală (grile de admisie sau prize cu canale), se prevăd, în acest scop, ventilatoare. Nu se prevăd, pentru acestea, unităţi de rezervă.

7.18. Centrala termică se prevede cu guri de evacuare a aerului viciat a căror suprafaţă liberă este cel puţin egală cu secţiunea totală a coşurilor de fum.

[top]

8. ALIMENTAREA CU COMBUSTIBIL

8.1. Proiectarea instalaţiilor de alimemare cu combustibil se face ţinând seama de prevederile normativelor I 13, I 6. P 118.

8.2. Alegerea tipului de combustibil (gazos sau lichid) este impusă de:

- acordul de combustibil obţinut;

- posibilităţile de alimemare;

- condiţiile economice;

- posibilităţile de stocare.

8.3. Pentru zone în care există posibilitatea întreruperii alimentării cu gaze naturale, se prevăd cazane cu arzătoare mixte cu funcţionare pe combustibil lichid şi gazos.

8.4. lnstalaţiile de alimentare cu combustibil se prevăd cu sisteme de asigurare în vederea înlăturării pericolului de incendiu şi explozie (blocarea admisiei combustibilului la lipsa flăcării şi a presiunii scăzute de alimentare etc.).

La instalaţiile funcţionând cu combustibil lichid sau gazos se prevăd dispozitive de blocare a admisiei combustibilului, la întreruperea alimentării cu energie electrică şi la întreruperea alimentării cu gaze sau reducerea presiunii sub valoarea indicată de fabricantul arzătorului.

8.5. Arzătoarele automatizate de combustibil lichid sau gazos trebuie prevăzute cu dispozitive de protecţie minime care să realizeze blocarea alimentării la:

- nerealizarea aprinderii;

- stingerea flăcării;

- existenţa flăcării înaintea admisiei combustibilului;

- presiuni ale gazului sub limita admisă;

- întreruperea alimentării cu energie electrică.

Deblocarea va fi făcută numai manual după înlăturarea defecţiunii.

8.6. Alimentarea cu combustibil lichid a arzătoarelor se face, dintr-un rezervor de consum zilnic amplasat de regulă în încăperea centralei termice şi rezervoarele depozitului de carburant din care se alimentează rezervorul de consum zilnic.

8.7. Rezervorul de consum zilnic are o capacitate de maximum 2 m3 şi se amplasează conform specificaţiilor din art. 9.8.

8.8. Distanţele minime de montare ale rezervoarelor depozitului de combustibil faţă de clădiri sunt conform precizărilor din normativul I13.

Stabilirea distanţei maxime de amplasare a rezervorului depozit de arzător se face ţinând seama şi de precizările producătorului arzătorului.

8.9. Protecţia mediului la rezervoarele montate îngropat sau semiîngropat se realizează prin prevederea unor rezervoare cu pereţi dubli sau montarea acestora în cuve cu un volum minim egal cu volumul combustibilului deversat.

8.10. Se recomandă ca rezervoarele depozitului de combustibil să aibă o capacitate minimă care să asigure o funcţionare în condiţii normale a centralei termice de 30 zile.

8.11. Se iau măsuri de ancorare a rezervoarelor îngropate, acolo unde nivelul maxim al apei freatice este mai ridicat decât partea inferioară a rezervorului.

8.12. Este interzisă montarea conductelor pentru alimentarea cu combustibil în încăperi, canale şi ghene în care se pot produce explozii sau incendii datorită acestuia, sau pe căile de evacuare, casa scărilor sau staţiile pompelor de incendiu, respectând şi precizările din normativul P 118.

8.13. Se recomandă ca ori de câte ori este posibil arzătoarele să fie alimentate prin conducte individuale de combustibil lichid.

8.14. Pot fi racordate până la 3 cazane la o singură conductă de alimentare.

[top]

9. ORGANIZAREA SPAŢIULUI DIN PUNCTELE TERMICE PENTRU NOILE FUNCŢIUNI - POSIBILITĂŢI DE AMPLASARE A UTILAJELOR ÎN SPAŢIUL EXISTENT. AMENAJĂRI CONSTRUCTIVE

9.1. Organizarea amplasării utilajelor în centrala termică se realizează ţinând seama de:

- distanţele recomandate de Normativul I 13 între cazane şi elementele de construcţie (în frontul cazanelor, lateral şi în spate) şi de distanţele recomandate între două cazane montate în acelaşi front sau în două fronturi faţă în faţă;

- posibilitatea montării şi demontării independente a utilajelor;

- accesul la utilaje pentru efectuarea operaţiilor de exploatare şi întreţinere;

- echipamentele componente din centrala termică şi modul de cuplare dintre acestea.

9.2. La amplasarea cazanelor se va avea în vedere modul de evacuare a gazelor de ardere (canale de fum si coşuri individuale sau canale de fum şi coş comun mai multor cazane) precum şi posibilităţile de amplasare a coşului/coşurilor de fum.

9.3. Se urmăreşte pe cât posibil gruparea pe funcţiuni a utilajelor şi echipamentelor, în vederea realizării unor conducte de legătură cât mai scurte şi a unor trasee cât mai simple.

9.4. Amplasarea modulelor de expansiune, a schimbătoarelor de căldură, a pompelor de circulaţie, a buteliei de egalizare a presiunilor se face astfel încât:

- să fie permis accesul la acestea;

- să poată fi acţionate armăturile de secţionare - izolare;

- să poată fi uşor întreţinute şi exploatate.

9.5. Pompele cu montaj pe postamente se montează pe cât posibil grupate şi aliniate.

Nu se admite montarea pompelor în spatele cazanelor sau a altor utilaje. Când tipul şi greutatea pompelor permit, se admite montarea a două pompe pe postament comun.

9.6. La montarea pompelor pe conducte, stabilirea spaţiului necesar de montaj şi deservire se face ţinând seama de construcţia pompelor (cu ax vertical sau orizontal), de modul de îmbinare cu conducta (cu flanşe sau cu filet) şi de faptul că sunt pompe simple sau duble.

9.7. Rezervorul de combustibil lichid pentru consum zilnic nu se montează deasupra cazanelor pe direcţia de evacuare a gazelor de ardere sau a clapetelor de explozie.

9.8. Rezervorul de consum zilnic nu se montează pe direcţia arzătorului, ci lateral de acesta la distanţa de minimum 2,50 m de arzător.

9.9. Staţia de dedurizare a apei, funcţie de tipul său, se amplasează astfel încât să permită umplerea rezervorului cu soluţia de regenerare (saramură) precum şi accesul la armături, conducte şi filtre.

9.10. Se recomandă amplasarea în interiorul clădirii a rezervoarelor de acumulare a apei calde de consum (varianta cu acumulare).

În cazul în care acest lucru nu este posibil se preferă adoptarea soluţiei de preparare fără acumulare.

9.11. În condiţiile în care spaţiul permite, este indicat ca în centrala termică să se amenajeze:

- un grup sanitar (dacă nu există);

- un birou supraveghere funcţionare centrală termică;

- un atelier mecanic;

- un laborator de analiză a apei.

9.12. Dacă clădirea punctului termic este cuplată cu o staţie de hidrofor, este posibil să se amplaseze staţia de dedurizare a apei în încăperea staţiei de hidrofor dacă spaţiul existent în punctul termic nu o permite.

Amenajări constructive

9.13. Schimbarea funcţiunii clădirii punctului termic în centrala termică presupune realizarea unor modificări şi amenajări constructive.

9.14. Este necesară efectuarea unei expertize structurale a clădirii punctului termic în vederea schimbării funcţiunii.

9.15. Sălile cazanelor se separă obligatoriu de spaţii cu altă destinaţie (staţie hidrofor, cameră tablou electric etc.), prin pereţi şi planşee realizate din materiale incombustibile, cu limita de rezistenţă la foc de minimum 1 oră şi 30 minute pentru pereţi şi respectiv, 1 oră pentru planşee, în cazul în care acest lucru nu există.

9.16. Clădirile punctelor termice care se transformă în centrale alimentate cu gaze naturale vor fi amenajate ţinând seama şi de prevederile ,,Normativului pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale” - I 6.

9.17. Uşile de acces în centrala termică se măresc corespunzător gabaritelor cazanelor astfel încât să permită introducerea acestora în clădire. Ele vor avea deschiderea în afară, direct spre exterior.

9.18. Dintre lucrările de amenajări constructive care pot surveni la transformarea punctelor termice în centrale enumerăm:

- demolări fundaţii utilaje existente;

- desfaceri, demolări platforme interioare;

- executarea de fundaţii noi pentru cazane şi utilaje;

- mărirea suprafeţelor vitrate la centralele alimemate cu combustibil gazos conform prevederilor Normativului I 6;

- realizarea prizelor de aer pentru combustie la cazane;

- executarea fundaţiilor coşurilor, a coşurilor şi canalelor de fum;

- executarea platformelor şi susţinerilor pentru instalaţii;

- eventuale compartimentări, refaceri tencuieli, zugrăveli, faţade;

- realizarea gospodăriei exterioare de combustibil lichid (centrale alimentate cu combustibil lichid).

[top]

10. INSTALAŢII AFERENTE CONSTRUCŢIILOR

10.1. Instalaţiile aferente clădirii unei centrale termice sunt:

- instalaţii de apă şi canalizare;

- instalaţii electrice de iluminat;

- instalaţii electrice de forţă, comandă şi automatizare;

- instalaţii de protecţie împotriva electrocutării;

- instalaţii de protecţie împotriva descărcărilor atmosferice;

- instalaţii de curenţi slabi;

- instalaţii de încălzire;

- instalaţii de ventilare mecanică (dacă este cazul).

Instalaţii de apă şi canalizare

10.2. La centralele termice prevăzute cu personal permanent se recomandă a se amenaja un grup sanitar cu WC şi duş, în cazul în care punctul termic nu a avut.

10.3. Centralele termice se prevăd cu chiuvete cu robinet dublu serviciu şi cu recipient de pardoseală, în cazul în care clădirile punctelor termice nu au avut sau acestea sunt deteriorate.

La refacerea pardoselilor, se va asigura panta de cel puţin 5 % spre recipientul de pardoseală.

10.4. Instalaţiile din centralele termice trebuie prevăzute cu puncte de golire racordate la canalizarea interioară.

Instalaţii electrice

10.5. Instalaţiile electrice de iluminat trebuie să asigure iluminatul normal general şi local şi iluminatul de siguranţă pentru intervenţii şi evacuare.

Nivelurile de iluminare pentru iluminatul normal general şi local vor fi de 150 ÷ 200 Ix şi se vor realiza cu corpuri de iluminat etanşe fluorescente sau incandescente.

10.6. Instalaţiile electrice de forţă, comandă şi automatizare, trebuie să asigure alimentarea cu energie electrică, comandă şi automatizarea funcţionării tuturor receptoarelor aferente fluxurilor tehnologice din centrala termică.

Principalele receptoare de forţă, sunt pompele de circulaţie agent termic pentru încălzire, pompele de circulaţie agent termic pentru prepararea apei calde menajere, pompele de circulaţie ale cazanelor, tablourile electrice ale cazanelor etc.

10.7. În toate spaţiile, mai puţin în grupurile sanitare, vor fi prevăzute prize bipolare cu contact de protecţie în construcţie etanşă, pentru alimentarea receptoarelor portabile.

Într-un loc convenabil va fi prevăzută şi o priză trifazată de 32 sau 63 A.

10.8. Dimensionarea tuturor circuitelor electrice (iluminat, forţă, comandă), precum şi a elememelor de protecţie ale acestora (scurtcircuit, suprasarcină) se face conform normativ I 7.

10.9. Protecţia utilizatorilor împotriva şocurilor se face prin legarea carcaselor metalice ale echipamentelor la nulul de protecţie şi suplimentar la o priză de pământ.

Legarea suplimentară la priză de pământ se face prin intermediul unei centuri interioare de împământare.

De asemenea toate părţile metalice care în mod normal nu sunt sub tensiune, dar care accidental pot fi puse, se vor racorda la centura interioară de împământare.

10.10. Protecţia împotriva descărcărilor atmosferice se face prin captatoare tip tijă, ce se vor monta la partea superioară a coşurilor de fum şi prin instalaţiile de tip reţea cu ochiuri ce se va monta pe clădirea centralei, în cazul în care aceasta se află pe un amplasament izolat.

10.11. Priza de pământ va fi comună (pentru racordarea instala-ţilor interioare de legare la pământ şi racordarea instalaţiilor de paratrăsnet) şi se va proiecta conform normativ I 20.

Acolo unde este posibil se recomandă utilizarea prizei de pământ naturale de legare la pământ în conformitate cu STAS 12604.

10.12. Centralele termice se prevăd cu următoarele instalaţii electrice de curenţi slabi:

- un post telefonic;

- instalaţii de avertizare efracţie;

- instalaţii de avertizare incendiu;

- instalaţii de detecţie şi avertizare gaze, în cazul în care arzătoarele funcţionează cu combustibil gazos.

Instalaţii de încălzire

10.13. Se va prevedea instalaţie interioară de încălzire cu corpuri statice în sala cazanelor şi încăperile anexe, care să asigure temperaturile interioare necesare în încăperi conform SR 1907.

10.14. Instalaţiile interioare de încălzire se alimentează cu agent termic de la distribuitorul de agent termic pentru încălzire, returul fiind racordat la colectorul conductelor de retur încălzire.

Instalaţii de ventilare mecanică

10.15. Centralele termice se prevăd cu instalaţii de ventilare mecanică în următoarele condiţii:

- nu se poate realiza ventilarea naturală;

- sarcina termică a centralei impune un debit de aer necesar arderii care nu poate fi realizat prin intermediul unei prize de aer realizat într-unul din pereţii clădirii;

- clădirile au subsol neventilat natural.

[top]

11. ASIGURAREA CU UTILITĂŢI. PROBLEME SPECIFICE

Alimentarea cu apă şi canalizarea

11.1. Apa necesară pentru funcţionarea cazanelor pentru încălzire şi pentru prepararea apei calde de consum se asigură prin branşamentul existent al punctului termic, în condiţiile în care debitul asigurat de acesta este suficient pentru acoperirea consumurilor.

11.2. Daca odată cu transformarea punctului termic în centrală, consumurile de apă pentru încălzire şi preparare apă caldă de consum se modifică (cresc) atunci se solicită furnizorului de apă (regiei de apă) modificarea branşamentului existent prin documentaţie de aviz.

11.3. Apele uzate menajere tehnologice şi pluviale aferente centralei termice se evacuează la reţeaua de canalizare din zona prin racordurile existente ale clădirii punctului termic.

11.4. În cazul constatării colmatării unor cămine de incintă, odată cu lucrările de transformare a punctului termic în centrală se execută şi curăţarea şi decolmatarea canalizării.

Alimentarea cu gaze naturale

11.5. Alimentarea cu gaze naturale (în cazul în care se obţine cotă de gaze naturale pentru centrala termică) se face printr-un branşament la reţeaua existentă în zonă.

11.6. Instalaţia interioară de gaze naturale se racordează la conducta de branşament prin intermediul unei staţii de reducere - reglare.

11.7. Branşamentul şi staţia de reducere - reglare se vor proiecta şi realiza în conformitate cu prevederile Normativului I 6.

11.8. Nominalizarea punctelor de consum se face de către distribuitorul de gaze naturale, în cadrul avizului de combustibil, pe baza dosarului preliminar pentru instalaţiile de gaze naturale.

Alimentarea cu energie electrică

11.9. Pentru alimentarea cu energie electrică a tuturor receptoarelor din centrala termică (iluminat, forţă, comandă. semnalizare) se prevede un tablou principal, din care receptoarele vor fi alimentate direct sau prin intermediul tablourilor secundare.

11.10. Alimentarea consumatorului (centrala termică), se va realiza din aceeaşi sursă din care se alimentează şi în prezent punctul termic; postul de transformare adiacent centralei termice (în general în clădirile punctelor termice existente se află şi postul trafo de zonă) sau din postul trafo cel mai apropiat, soluţia urmând a fi stabilită de S.C ELECTRICA S.A. - S.D. judeţean.

Puterile instalate şi absorbite ale centralelor termice (puncte termice transformate) sunt de regulă mai mici în cazul modernizării, faţă de cele iniţiale.

[top]

12. MĂSURI DE PREVENIRE ŞI STINGERE A INCENDIILOR ŞI DE PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII

Măsuri de prevenire şi stingere a incendiilor

12.1. Reglementările privind măsurile de prevenire şi stingere a incendiilor se vor respecta în toate etapele de proiectare, executare şi exploatare a centralelor termice.

12.2. Centralele termice se dotează cu mijloace de primă intervenţie conform reglementărilor în vigoare.

12.3. În centralele termice cu combustibil lichid sau gazos se prevăd stingătoare cu spumă sau pulbere şi CO2, câte unul la 100 m2 suprafaţă de pardoseală.

12.4. Pentru depozitele închise cu combustibil lichid din exteriorul construcţiei se asigură pentru fiecare 20 t cu capacitate minimum:

- 2 stingătoare portative, cu spumă chimică:

- 1 stingător transportabil, cu spumă chimică;

- 1 ladă cu nisip de 0,5 m3;

- 1 lopată.

12.5. La centralele termice cu combustibil solid se prevăd hidranţi de incendiu.

12.6. Sub arzătoarele de combustibil lichid se prevăd tăvi cu nisip.

12.7. Încăperile în care se depozitează maximum 10 m3 combus-tibil lichid şi maximum 20 m3 combustibil solid, se separă obligatoriu de restul clădirii prin planşee şi pereţi fără goluri, cu limită de rezistenţă la foc, 3 ore pentru pereţi şi 2 ore pentru planşee.

12.8. Comunicarea cu sala cazanelor se face prin uşi etanşe la foc cu o durată de 45 min.

12.9. Încăperile în care sunt rezervoarele de combustibil lichid se echipează cu mijloace de semnalizare a incendiilor conform normativului I 13.

12.10. La exploatarea instalaţiilor se respectă prevederile specifice cuprinse în ,.Normele generale de prevenire şi stingere a incendiilor” (O.M.I. 775/1998), a normativului C 300 ,,Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii aferente acestora” şi a altor normative în vigoare.

12.11. Obligaţiile şi răspunderile sunt permanente privind prevenirea şi stingerea incendiilor şi revin beneficiarilor instalaţiilor în funcţiune şi personalului de întreţinere în timpul exploatării şi a persoanelor care efectuează reparaţii sau revizii.

12.12. Personalul care exploatează instalaţiile se instruieşte înaintea dării în funcţiune şi periodic în timpul exploatării instalaţiilor.

12.13. În vederea evitării riscului producerii exploziilor şi incendiilor generatoarele de acetilenă folosite la sudură pentru centrala termică se amplasează în spaţii ventilate şi situate la distanţe de minim 10 m de sursele de căldură, sau cabluri şi minim 5 m faţă de butelia de oxigen.

12.14. Spaţiile în care se execută vopsitorii sau decapări, se ventilează fiind interzisă aprinderea focului, fumatul, sau utilizarea de unelte ce produc scântei.

12.15. Evacuarea zgurii şi cenuşii se face în locuri amenajate, confecţionate din materiale incombustibile; cenuşa şi zgura vor fi stropite cu apă.

Protecţia, siguranţa şi igiena muncii

12.16. Cerinţele privind protecţia, siguranţa şi igiena muncii se respectă în toate etapele privind executarea şi exploatarea centralelor termice.

12.17. Conducătorii unităţilor ce realizează execuţia sau exploa-tarea centralelor termice au obligaţia să asigure:

- luarea de măsuri organizatorice de creare a condiţiilor de securitatea muncii;

- realizarea instructajului de protecţia muncii al personalului la intervale de minim 30 zile;

- controlul aplicării şi respectării normelor şi măsurilor de protecţia muncii;

- verificarea cunoştinţelor asupra normelor şi măsurilor de protecţia muncii.

12.18. Instalaţiile cu pericol de accidentare se prevăd cu dispozitivele de protecţie necesare.

12.19. Operaţiile de exploatare se efectuează numai de personalul calificat instruit în acest scop.

12.20. Instructajul va conţine şi măsurile ce se impun pentru manevrele necesare în vederea evitării unor accidente.

12.21. Instalaţiile vor fi echipate cu dispozitivele de protecţie necesare în vederea evitării accidentelor, dublate de dispozitivele de avertizare corespunzătoare.

12.22. Măsurile de protecţia muncii indicate în prezentul ghid nu sunt limitative; ele vor fi completate de cei ce execută şi de beneficiarii centralelor termice cu instrucţiuni specifice. Acestea vor fi afişate în fiecare centrală termică.

[top]

13. EXEMPLE DE TRANSFORMARE A PUNCTELOR TERMICE ÎN CENTRALE TERMICE

13.1. Sunt prezentate 2 exemple de transformare a punctelor termice în centrale termice.

Exemplul 1 - transformare punct temic de 2,4 Gcal/h în centrală termică pe combustibil lichid uşor (fig. 6, fig. 7).

Exemplul 2 - transformare punct termic de 7.5 Gcal/h cu preparare apă caldă de consum în soluţie cu acumulare în centrala termică de 10 Gcal/h cu preparare apă caldă de consum în soluţie fără acumulare pe combustibil gaze naturale (fig. 8, fig. 9).

13.2. Sunt prezentate planurile de amplasament utilaje ale punctelor termice în paralel cu soluţiile de amplasament utilaje pentru centrale termice.

13.3. În legendele planurilor de amplasament utilaje pentru centrale termice sunt prezentate caracteristicile tehnice ale utilajelor cu care se echipează centralele.

13.4. În exemplificările de transformare a punctelor termice în centrale termice, s-a aplicat schema funcţională nr. 3.

[top]

Anexa 1.

Terminologie

Nr. crt | Termen | Definiţie
1. | Agent termic sau purtător de energie termică | Fluid utilizat pentru a acumula, a transporta şi a ceda energia termică. Agentul termic poate fi: - primar, agentul termic care preia energia termică în instalaţiile producătorului şi transportă până la staţia termică unde o cedează agentul termic secundar; - secundar, agentul termic care circulă prin instalaţiile consumatorului, preluând căldura de la agentul termic primar în staţia termică.
2. | Agentul termic cu parametrii ridicaţi | Agent termic cu temperatură şi presiune ridicată apă fierbinte, abur de medie şi înaltă presiune.
3. | Agent termic cu parametrii scăzuţi | Agent termic cu temperatura şi presiune scăzute: apă caldă, abur de subpresiune şi de joasă presiune.
4. | Alimentarea centralizată cu căldură | Sistem de încălzire prin care se realizează alimentarea cu căldură dintr-o sursă unică a unui număr mare de clădiri (un ansamblu un cvartal, o localitate).
5. | Apă caldă de consum | Apă caldă cu temperatura max. 60°C, utilizată în circuit deschis în scopuri igienice şi menajere.
6. | Aport de căldura într-o încăpere | Flux termic ce pătrunde într-o încăpere prin elementele de construcţie delimitatoare.
7. | Asigurarea instalaţiei de încălzire | Complex de măsuri privind concepţia şi dotarea cu aparatură a instalaţiei în scopul evitării producerii accidentelor în cazul depăşirii parametrilor nominali de funcţionare (presiune, temperatură).
8. | Acces la reţea | Dreptul agenţilor economici care produc şi / sau furnizează energie termică, precum şi al consumatorilor de energie termică de a se racorda şi de a folosi, în condiţiile legii, reţelele termice de transport / distribuţie.
9. | Autoritate competentă | Autoritatea Naţională de Reglementare în domeniul Energiei (ANRE)
10. | Aviz de amplasament | Comunicare scrisă care se dă de către operatorul de transport / distribuţie la cererea unui solicitant şi care precizează acordul operatorului cu propunerea de amplasament a obiectivului solicitantului şi eventualele lucrări de eliberare de amplasament sau propune schimbarea amplasamentului obiectivului în cazul în care nu se poate elibera terenul.
11. | Aviz tehnic de racordare | Aviz scris valabil numai pentru un anumit amplasament, care se emite de către operatorul de transport / distribuţie, la cererea unui utilizator, asupra posibilităţilor şi condiţiilor de racordare la reţelele termice, pentru satisfacerea cerinţelor utilizatorului, precizate la solicitarea avizului.
12. | Branşament termic | Porţiune din reţeaua termică ce face legătura între reţeaua exterioară de distribuţie a agentului termic în punctul termic sau partea interioară a instalaţiei de încălzire.
13. | Caracteristicile tehnice | Totalitatea datelor şi elementelor de natură tehnică, caracteristice unei instalaţii de producere, transport, distribuţie sau utilizare a energiei termice.
14. | Consumator de energie termică | Persoană fizică sau juridică română sau străină care cumpără şi consumă energie termică pentru uzul propriu şi eventual, pentru un alt consumator racordat la instalaţiile sale, denumit subconsumator. Consumatorul poate fi: - de tip urban care utilizează energie termică pentru încălzirea locuinţei, a birourilor instituţiilor, a obiectivelor social - culturale a spaţiilor comerciale şi pentru prepararea apei calde de consum; - de tip industrial care utilizează energia termică în principal în scopuri tehnologice şi, dacă este cazul, pentru încălzire şi / sau apă caldă menajeră.
15. | Centrala termică | Ansamblul de utilaje, aparate, conducte şi armături în care se prepară agentul de încălzire.
16. | Conductă de ducere | Conductă a unei instalaţii bitubulare de apă caldă sau fierbinte în care agentul termic circulă de la sursa de căldură la consummator.
17. | Conductă de întoarcere | Conductă a unei instalaţii bitubulare de apă caldă sau fierbinte în care fluidul circulă de la consumator la sursa de căldură.
18. | Conducerea prin dispecer | Activitate specifică efectuată de unităţi specializate ce au relaţii de autoritate asupra utilizatorilor reţelelor termice, în scopul exploatării coordonate a instalaţiilor şi echipamentelor componente, care necesită o comandă unitară.
19. | Contract | Act juridic încheiat între agenţi economici din sector sau între agenţi economici furnizori şi consumatori, care conţine clauze în conformitate cu prevederile contractului - cadru şi clauze negociate.
20. | Contract - cadru | Reglementare cu caracter normativ care stabileşte condiţiile minimal pentru relaţiile comerciale dintre agenţii economici din sector şi dintre aceştia şi consumatori.
21. | Confort termic | Stare de echilibru termic al corpului omenesc în procesul schimbului permanent de căldură dintre acesta şi mediul înconjurător.
22. | Distribuţia energiei termice | Transmiterea energiei termice în scopul livrării ei la consumatori, utilizând reţele termice de distribuţie.
23. | Energie termică transportată | Cantitatea de energie termică pentru care se asigură serviciul de transport, măsurată în punctul de livrare şi reţeaua termică.
24. | Furnizare de energie termică | Activitatea de comercializare a energiei termice (include şi serviciile de măsurare a energiei termice vândute la consumator).
25. | Furnizor de energie termică | Persoana juridică, titular al unei licenţe de furnizare, care asigură alimentarea cu energie termică
26. | Indicatori de performanţă generali | Parametrii ai serviciului de transport/ distribuţie a energiei termice pentru care se stabilesc niveluri minime de calitate urmărite la nivelul operatorului de transport / distribuţie a energiei termice şi pentru care nu sunt prevăzute penalizări în licenţă.
27. | Instalaţii de alimentare cu energie termică | Totalitatea instalaţiilor de producere, transport şi distribuţie a energiei termice executate în scopul asigurării necesarului de energie termică consumatorului.
28. | Instalaţie de producere a energiei termice | Totalitatea instalaţiilor care produc abur, apă fierbinte sau apă caldă.
29. | Instalaţie de utilizare a energiei termice | Receptor care consumă energia termică.
30. | Instalaţie de încălzire centrală | Instalaţie de încălzire la care căldura produsă de o sursă unică este utilizată de mai mulţi consumatori cu amplasamente diferite de cel al sursei. Poate fi: - cu aer cald, în care necesarul de căldură al încăperii este asigurat cu aer cald; - cu corpuri statice, în care necesarul de căldură este asigurat cu corpuri de încălzire, care cedează căldura prin convecţie liberă sau prin radiaţie.
31. | Instalaţia de încălzire cu parametrii ridicaţi (scăzuţi) | Instalaţie de încălzire în care sunt utilizaţi agenţi termici cu parametrii ridicaţi (scăzuţi).
32. | Instalaţie de încălzire perimetrală | Instalaţie de încălzire având corpuri de încălzire dispuse pe conturul încăperii, în scopul reducerii schimbului de căldură dintre corpul omenesc şi elementele de construcţie exterioare reci.
33. | Necesar de căldură | Debit de căldură ce trebuie furnizat unei încăperi astfel încât, pentru condiţii exterioare de calcul, să se asigure în interior o temperatură prescrisă.
34. | Parametrii nominali de funcţionare | Parametrii care respectă simultan toate valorile limită de funcţionare de durată impuse de: - standardul de performanţă pentru serviciul de furnizare a energiei termice; - standardul de performanţă pentru serviciile de transport şi distribuţie a energiei termice.
35. | Putere termică | Cantitatea de energie termică, în unitatea de timp; se exprimă în MW.
36. | Punct termic | Ansamblul de aparate, armături şi conducte servind la alimentarea instalaţiilor interioare de încălzire de la o reţea de agent termic cu parametrii ridicaţi, cu rolul de a modifica parametrii fiuidului primar, de a asigura distribuţia, reglajul şi măsurarea diferiţilor parametrii.
37. | Racord termic | Ansamblul instalaţiilor prin care se face legătura dintre o reţea de transport a energiei termice şi o staţie termică / consumator de energie termică.
38. | Reglaj calitativ | Metodă de reglare a cantităţii de căldură prin variaţia temperaturii agentului termic, păstrându-se constant debitul de agent termic vehiculat.
39. | Reglaj cantitativ | Metodă de reglare a cantităţii de căldură prin variaţia debitului de agent termic vehiculat, păstrându-se constantă temperatura agentului termic.
40. | Reglaj mixt | Metodă de reglare a puterii termice prin care variază atât debitul cât şi temperatura agentului termic.
41. | Reţea termică | Ansamblul de conducte, instalaţii de pompare şi de alte instalaţii auxiliare, cu ajutorul cărora se transportă continuu şi în regim controlat energie termică de la producători la consumatori.
42. | Reţea termică primară | Ansamblul de conducte cuprinse între limita clădirii principale a unei centrale termice şi punctele termice, unde au loc prepararea agentului termic de încălzire (de parametrii reduşi) şi apa caldă de consum.
43. | Reţea termică secundară | Ansamblul de conducte cuprinse între limita clădirii punctului termic sau a unei centrale termice de apă caldă şi limita clădirii consumatorilor de căldură şi apă caldă de consum.
44. | Reţea termică de transport | Ansamblul de conducte, instalaţii de pompare şi de alte instalaţii auxiliare, cu ajutorul cărora se transportă continuu şi în regim controlat energie termică de la producătorii la staţiile termice şi / sau la consumatori.
45. | Reţea termică de distribuţie | Ansamblul de conducte, instalaţii de pompare şi de alte instalaţii auxiliare, cu ajutorul cărora se distribuie continuu şi în regim controlat energie termică din staţiile termice sau din centrale termice la consumatori.
46. | Sarcina termică a consumatorilor | Debitul de căldură - rezultat dintr-un bilanţ termic - necesar unei încăperi pentru ca în condiţiile date de parametrii climatici exteriori, de degajări şi consumuri ulterioare de căldură, să se asigure temperatura interioară de calcul permisă.
47. | Sistem de alimentare centralizată cu energie termică | Ansamblul instalaţiilor şi construcţiilor destinate producerii, transportului şi distribuţiei prin reţele termice, transformării şi utilizării energiei termice, legate printr-un proces comun de funcţionare.
48. | Staţie termică | Ansamblul instalaţiilor prin care se realizează adaptarea parametrilor agenţilor termici la necesităţile consumului şi prin intermediul căruia se alimentează cu energie termică unul sau mai mulţi consumatori. Staţia termică poate fi: - punct de distribuţie; - punct termic; - staţie centralizată pentru preparare apă caldă de consum.
49. | Subconsumator de energie termică | Persoană fizică sau juridică ale cărei instalaţii sunt alimentate cu energie termică din instalaţiile termice ale unui consumator, pe bază de contract.
50. | Temperatura exterioară de calcul | Temperatura convenţională a aerului exterior adoptată în calculele termotehnice ale instalaţiilor de încălzire.
51. | Temperatură interioară de calcul | Temperatură convenţională a aerului interior adoptată în calculele termotehnice ale instalaţiilor de încălzire.
52. | Termoficare | Sistem energetic de producere combinată a energiei electrice şi căldurii şi de distribuire a acesteia printr-o reţea de agent termic.
53. | Transportul energiei termice | Activitatea organizată pentru transmiterea energiei termice de la producători la staţiile termice sau la consumatorii racordaţi direct la reţelele termice de transport.
54. | Utilizator al reţelelor termice de distribuţie | Producători, furnizori, operatori de distribuţie, consumatori, care sunt racordaţi şi/sau utilizează reţele termice de distribuţie.

[top]

Anexa 2.

Reglementări de referinţă

1. Prescripţii privind poiectarea şi executarea instalaţiilor

Indicator | Titlu
I 5 | Normativ pentru proiectarea şi executarea instalaţiilor de ventilare şi climatizare
I 6 | Normativ pentru proiectarea şi executarea sistemelor de utilizare a gazelor naturale
I 6/1 | Normativ pentru exploatarea sistemelor de utilizare a gazelor naturale
I 7 | Normativ privind proiectarea şi executarea instalaţiilor electrice la consumatori, cu tensiuni până la 1000 V c.a. şi 1500 Vc.c.
I 9 | Normativ pentru proiectarea şi executarea instalaţiilor sanitare
I 9/1 | Normativ pentru exploatarea instalaţiilor sanitare
I 13 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală
I 13/1 | Normativ pentru exploatarea instalaţiilor de încălzire centrală
I 14 | Normativ pentru protecţia contra coroziunii construcţiilor metalice
I 20 | Normativ privind proiectarea şi executarea protecţiei contra trăsnetului la construcţii
SC 002 | Soluţii cadru de contorizare a consumurilor de apă, gaze şi energie termică aferente instalaţiilor din blocurile de locuit
GP 060 | Instrucţiuni tehnice pentru proiectarea instalaţiilor de încălzire perimetrală la clădiri industriale
I 31 | Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze petroliere lichefiate (GPL)
I 33 | Normativ pentru exploatarea şi executarea sistemelor de alimentare cu gaze petroliere lichefiate (GPL)
NP 058 | Normativ pentru proiectarea şi executarea sistemelor centralizate de alimentare cu energie termică - reţele şi puncte termice
NP 059 | Normativ pentru exploatarea sistemelor centralizate de alimentare cu energie termică - reţele şi puncte termice
I 36 | Instrucţiuni tehnice pentru proiectarea automatizării instalaţiilor din centrale şi puncte termice
SC 005 | Soluţii cadru pentru instalaţii interioare de încălzire utilizând noi sisteme de producere a agentului termic
I 43 | Instrucţiuni tehnice privind autorizarea întreprinderilor care execută, verifică şi predau la beneficiari instalaţii electrice de automatizare, încălzire şi ventilaţie în medii cu pericol de explozie
C 139 | Instrucţiuni tehnice pentru protecţia anticorozivă a elementelor de construcţii metalice
H 16 | Normativ pentru realizarea pe timp friguros a lucrărilor de construcţii şi a instalaţiilor aferente
P 118 | Normativ de siguranţă la foc a construcţiilor
GP 019 | Ghid privind alegerea echipamentelor instalaţiilor de încălzire din clădiri
GP 028 | Ghid privind alegerea echipamentelor aferente instalaţiilor electrice din clădiri
SC 001/96 | Soluţii cadru pentru montarea construcţiilor la instalaţii sanitare şi de încălzire din clădiri existente
GT 020 | Ghidul criteriilor de performanţă pentru instalaţii din clădiri
GT 015 | Ghid tehnic privind diagnosticarea regimului de funcţionare şi comportării în exploatare a vaselor de expansiune închise
GP 041 | Ghid pentru alegerea, proiectarea, întreţinerea şi exploatarea sistemelor şi echipamentelor de siguranţă din dotarea instalaţiilor de încălzire cu apă cu temperatura maximă de 115ºC
GP 051 | Ghid de proiectare, execuţie şi exploatare a centralelor termice mici
C 300 | Regulament privind protecţia şi igiena muncii în construcţii
CE 1 | Normativ privind proiectarea clădirilor civile din punct de vedere al cerinţei de siguranţă în exploatare

2. Prescripţii privind poiectarea şi executarea construcţiilor

Indicator | Titlu
P 7 | Normativ privind proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la umezire
P 100 | Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe social - culturale, agrozootehnice şi industriale
C 112 | Normativ pentru proiectarea şi executarea hidroizolaţiilor din materiale bituminoase la lucrările de construcţii
C 142 | lnstrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor la elemente de instalaţii
C 300 | Normativ de prevenire a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora
C 107 | Normativ privind proiectarea şi executarea lucrărilor de izolaţii termice la clădiri
C 107/1 | Normativ privind calculul coeficientului global de izolare termică la clădiri de locuit
C 107/2 | Normativ privind calculul coeficientului global de izolare termică la clădiri cu altă destinaţie decât cele de locuit
C 107/3 | Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor
C 107/4 | Ghid pentru calculul termotehnic al clădirilor de locuit
NP 016 | Normativ privind proiectarea clădirilor de locuinţe pe baza cerinţelor conform Legii 10/95
 | Regulament de verificare şi expertizare de calitate a proiectelor, execuţiei lucrărilor de construcţii şi instalaţii

3. Prescripţii tehnice ISCIR

Indicator | Titlu
C 1 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, repararea, instalarea, exploatarea şi verificarea cazanelor de apă frerbinte.
C 4 | Prescripţii tehnice pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea recipientelor metalice stabile sub presiune
C 15 | Prescripţii tehnice pentru proiectarea, montarea, repararea, exploatarea şi verificarea conductelor de abur şi apă fierbinte sub presiune
C 18 | Prescripţii tehnice pentru regimul chimic al generatoarelor de abur şi apă fierbinte
C 30 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, instalarea, exploatarea, repararea şi verificarea cazanelor mici de abur
C 31 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, instalarea, exploatarea, repararea şi verificarea cazanelor de abur de joasă presiune şi a cazanelor de apă caldă
C 37 | Prescripţii tehnice pentru proiectarea, execuţia şi încercarea în vederea omologării supapelor de siguranţă destinate echipării cazanelor şi recipientelor sub presiune
C 38 | Prescripţii tehnice privind proiectarea şi execuţia instalaţiilor de automatizare care echipează cazanele de abur
C 39 | Prescripţii tehnice privind proiectarea şi execuţia instalaţiilor de automatizare pentru arzătoarele cu funcţionare independentă de combustibil lichid şi de gaze naturale
C 3 | Prescripţii tehnice privind autorizarea de a executa lucrări de proiectare, construire, montare, reparare şi verificare la instalaţiile mecanice sub presiune, instalaţii de ridicat, dispozitivele de siguranţă ale acestora, precum şi aparate consumatoare de combustibil de uz neindustrial şi arzătoare cu funcţionare independentă
C 5 | Prescripţii tehnice pentru autorizarea personalului de deservire a instalaţiilor de ridicat
C 9 | Prescripţii pentru autorizarea sudorilor care execută lucrări de sudare în construirea, montarea şi repararea instalaţiilor mecanice sub presiune şi a instalaţiilor de ridicat

4. Prescripţii tehnice RENEL

Indicator | Titlu
PE 204 | Instrucţiuni privind exploatarea şi întreţinerea punctelor termice
PE 207 | Normativ de proiectare şi execuţie a reţelelor de termoficare
PE 212 | Normativ privind alimentarea cu energie termică (abur şi apă fierbinte) a consumatorilor industriali, agricoli şi urbani
PE 215 | Regulament privind exploatarea şi întreţinerea reţelelor de termoficare
PE 221 | Regulament privind recepţia şi punerea în funcţiune a reţelelor de termoficare
PE 227 | Regulament de exploatare tehnică a gospodăriilor de combustibili solizi, lichizi şi gazoşi
PE 124 | Normativ privind stabilirea soluţiilor de alimentare cu energie termică electrică a consumatorilor industriali şi similari
PE 101 | Normativ pentru construcţia instalaţiilor electrice de conexiuni şi transformare cu tensiuni peste 1 KV
PE 132 | Normativ de proiectare a reţelelor electrice de distribuţie publică

5. Legi, ordonanţe, hotărâri ale Guvernului

Indicator | Titlu
Ord.9/N/15.03.93 MLPAT | Regulament privind protecţia şi igiena muncii în construcţii
Legea nr. 10/1995 | Legea privind calitatea în construcţii
Legea nr. 137/1995 | Legea protecţiei mediului
OMAPP 125/1995 | Procedura de reglementare a activităţilor economice şi sociale cu impact asupra mediului înconjurător
H.G. 273/1994 | Regulamentul de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora. Anexa: Cartea tehnică a construcţiei
H.G. 425/1994 | Regulamentul pentru furnizarea şi utilizarea energiei termice
H.G. 348/1993 | Hotărâre privind contorizarea apei şi a energiei termice la consumatori urbani, instituţii şi agenţi economici
Ord. 462/1993 | Condiţii tehnice privind protecţia atmosferei
Legea nr. 50/1991 | Legea privind autorizarea executării construcţiilor cu modificările din Ordonanţa Guvernului nr. 4/14.01.1994
HG 90/1991 | Hotărârea privind unele măsuri pentru modificarea consumatorilor în utilizarea raţională a gazelor naturale, energiei electrice şi termice
H.G. 925/1995 | Regulamentul de verificare şi expertizare tehnică de calitate a proiectelor, a execuţiei lucrărilor şi a construcţiilor
OMS 1957/1995 | Norme de medicina muncii
H.G. 392/1994 | Regulamentul privind agrementul tehnic pentru produse, procedee şi echipamente noi în construcţii
H.G. 256/1994 | Regulamentul privind asigurarea activităţii metrologice în construcţii
H.G. 964/1999 | Hotărârea pentru aprobarea clasificaţiei şi a duratei normate de funcţionare a mijloacelor fixe
OMI 775/1998 | Norme generale de prevenire şi stingerea incendiilor
H.G. 766/97 | Hotărâre pentru aprobarea unor reglementări privind calitatea în construcţii
OMI 1012/2001 | Ordin privind aprobarea structurii, conţinutului şi modului de utilizare a Documentaţiei standard pentru elaborarea şi prezentarea ofertei pentru achiziţia publică de produse
OMI-MLPTL 1013/873 - 2001 | Ordin privind aprobarea structurii, conţinutului şi modului de utilizare a Documentaţiei standard pentru elaborarea şi prezentarea ofertei pentru achiziţia publică de servicii
Legea nr. 326/2001 | Legea serviciilor de gospodărie comunală

[top]

Anexa 3.

Exemple de transformări de puncte termice în centrale termice

ANEXA 3.1. Fişă tehnică - exemplul 1.

Transformare punct termic 2,4 Gcal/h în centrală termică de 2,4 Gcal/h pe combustibil lichid uşor (zona IV de lemperatură conform SR 1907)

- Punct termic 2,4 Gcal/h (fig. 6)

  • Agent termic primar: apă fierbinte 150/70°C;
  • Prepară agent termic încălzire: apă caldă 95/75°C - Q = 1,8 Gcal/h;
  • Prepară apă caldă de consum în regim fără acumulare: Q = 0,6 Gcal/h;
  • Deserveşte 168 apartamente + agenţi comerciali.

- Centrală termică 2,4 Gcal/h (fig. 7)

  • Produce agent termic pentru încălzire: apă caldă 95/75°C- Q = 2,1 Gcal/h;
  • Prepară apă caldă de consum în regim cu acumulare: Q = 0,3 Gcal/h;
  • Deserveşte 233 apartamente + agenţi comerciali (în urma modernizării sistemului de alimentare cu căldură consumatorii se redistribuie la centralele termice ale sistemului);
  • Sarcina termică medie de încălzire pe apartament: 7000 kcal/h
  • Combustibil utilizat: CLU.

ANEXA 3.2. Fişa tehnică - exemplul 2.

Transformare punct termic 7,5 Gcal/h în centrala termică de 10 Gcal/h pe combustibil gaze naturale (zona II de temperatură, conform SR 1907)

- Punct termic 7,5 Gcal/h (fig. 8)

  • Agent termic primar: apă fierbinte 150/70°C;
  • Prepară agent termic încălzire: apă caldă 95/75°C - Q = 7,5Gcal/h;
  • Prepară apă caldă de consum în regim cu acumulare: Q = 0,75 Gcal/h;
  • Deserveşte 814 apartamente + agenţi comerciali.

- Centrală termică 10 Gcal/h (fig. 9)

  • Produce agent termic pentru încălzire: apă caldă 95/75°C- Qîncap = 7,28 Gcal/h, Qîncag = 0,52 Gcal/h;
  • Prepară apă caldă de consum în regim fără acumulare: Q = 2,45 Gcal/h;
  • Deserveşte 1214 apartamente + agenţi comerciali (în urma modernizării sistemului de alimentare cu căldură consumatorii se redistribuie la centralele termice ale sistemului);
  • Combustibil utilizat: gaze naturale.

[top]

Anexa 4

Exemple de fişe tehnice de echipamente

Model anexa 30

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. 1

Utilajul, echipamentul tehnologic: cazan agent termic apă caldă 90 - 70°C monobloc, cu ţevi de fum şi focar presurizat

Nr. crt.

Parametrii şi condiţii impuse de proiectant

Date prezentate de contractant

1.

Parametri tehnici şi funcţionali

- Cazan de oţel:

  • putere termică nominală: 0,6 Gcal/h;

  • ecart de temperatură nominal: 90/70°C;

  • randament minim: 92%;

  • presiune nominală: 6 bar;

  • presiune maximă de lucru: 5 bar;

  • temperatura minimă retur: 55°C;

  • echipat cu tablou electric de comandă şi semnalizare;

  • echipat cu termostat de funcţionare, termostat de siguranţă, 2 supape de siguranţă, ştuţ cu electrod siguranţă la lipsa de apă, presostate, indicator de nivel, termostat gaze arse;

  • dimensiuni maxime de gabarit: L × / × h = 2500 mm ×1000 mm × 2000 mm (exclusiv instalaţia de ardere);

  • pierderea de presiune la racordul la coş Ap = 0;

  • cazanul va fi dotat cu instalaţie de automatizare pentru cazan şi arzător care să asigure:

a) reglare privind:

- reglarea sarcinii cazanului utilizând reglajul modular al arzătorului;
- oprirea automată a cazanului la căderea tensiunii electrice şi a presiunii gazelor;
- stabilizarea presiunii gazelor naturale;
- asigurarea temperaturii minime pe returul cazanului prin acţionare asupra vanei de amestec cu 3 căi;

b) protecţie:

- la presiune minimă a gazelor naturale;
- la întreruperea alimentării cu energie electrică;
- la dispariţia flăcării;
- la lipsa apei în cazan;
- la presiune maximă în cazan.

2.

Condiţiile privind exigenţele de performanţă (asigurarea calităţii)

- Randamentul termic minim garantat la sarcina nominală: 92 %.

- Randamentul termic minim la sarcina minimă: 91 %.

- Să fie agrementat tehnic MLPAT (se va ataşa documentaţiei agrementul tehnic).

- Să fie omologat ISCIR.

- Nivel maxim de zgomot: 70 dB.

- Complet izolat termic care să asigure temperatura pe suprafeţele exterioare de max. 55°C.

3.

Condiţii de livrare şi plată

- Conform contractului cu beneficiarul.

4.

Condiţiile de garanţie şi postgaranţie de la PIF

- Garanţia minimă pentru corpul cazanului minim: 3 ani.

- Garanţia minimă pentru instalaţia de ardere: 3 ani.

- Garanţia minimă pentru dispozitivele de automatizare şi protecţie, aparatele de măsură şi control: 2 ani.

- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

- Durata minimă de viaţă pentru corpul cazanului: 20 ani.

- Durata minimă de viaţă pentru instalaţia de ardere: 10 ani.

5.

Alte condiţii specifice

- Emisii noxe: SO2 ≤ 35 mg/Nm;
NOx ≤ 100 mg/Nm2, pentru 3% O2.

- Racordul de ieşire gaze arse să fie amplasat la spatele cazanului, la min 1400 mm în ax de la pardoseală.

- Cazanul să fie livrat cu racord elastic pentru racordare la coş a canalului de gaze arse şi cu clapetă de reglaj gaze arse cu acţionare electrică pentru reglajul tirajului.

- Uşi de curăţare drumuri gaze arse şi cameră intoarcere cazan.

- Livrare cu contraflanşe pentru toate racordurile.

- Livrarea furniturii complete în .......... săptămâni de la semnarea contractului.

- Avans, conform legislaţiei în vigoare.

- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală a utilajului;

  • caracteristici tehnice ale utilajului;

  • instrucţiuni de instalare şi montaj;

  • incercări, probe şi punere în funcţiune;

  • defecţiuni posibile şi tehnice de depanare;

  • instrucţiuni de exploatare;

  • caracteristici fizico-chimice ale apei de alimentare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,

CONTRACTANT (Ofertant)

PRECIZĂRI:

1. Proiectantul răspunde de corectitudinea completării coloanei A.

2. ContractantuI (ofertantul) răspunde de corectitudinea completării coloanei B.

3. ContractantuI (ofertantul) va anexa la fiecare specificaţie tehnică fişa tehnică a furnizorului pentru a se verifica concordanţa cu parametrii tehnici înscrişi în documentele de licitaţie.

Model anexa 30

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. 2

Utilajul, echipamentul tehnologic: arzător modulant pentru gaze naturale

Nr. crt.

Parametrii şi condiţii impuse de proiectant

Date prezentate de contractant

1.

Parametri tehnici şi funcţionali

- Tipul: Arzător modulant pe gaze naturale (putere calorifică gaze Pci = 8500 Kcal/Kg; presiune maximă gaze naturale 300 mbar), automatizat, fără supraveghere permanentă, comandat de termostatul cazanului, cu puterea termică cuprinsă între 100 - 940kW (compatibil cu cazanul din fişa 1.1.) dotat cu:

  • ventilator integrat cu aer insuflat,

  • rampă alimentare gaze complet echipată cu 2 ventile magnetice, ventil magnetic aprindere, control etanşeitate, supraveghere presiune gaze, robinet închidere gaze, filtru gaze, regulator presiune gaze manometru, armături pentru reglare arzător (set indicator presiune / temperatură, termostat şi manostrat de siguranţă), supraveghetor flacără, dispozitiv aprindere.

2.

Condiţiile privind exigenţele de performanţă (asigurarea calităţii)

- Randamentul termic minim garantat la sarcina nominală: 92 %.

- Randamentul termic minim la sarcina minimă: 91%.

- Să fie agrementat tehnic MLPAT (se va ataşa documentaţiei agrementul tehnic).

- Să fie omologat ISCIR.

- Nivel maxim de zgomot: 70 dB.

- Complet izolat termic să asigure temperature pe suprafeţele exterioare de max. 55°C.

3.

Condiţii de livrare şi plată

- Conform contractului cu beneficiarul.

4.

Condiţiile de garanţie şi postgaranţie de la PIF

- Garanţia minimă pentru corpul cazanului minim: 3 ani.

- Garanţia minimă pentru instalaţia de ardere: 3 ani.

- Garanţia minimă pentru dispozitivele de automatizare şi protecţie, aparatele de măsură şi control: 2 ani.

- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

- Durata minimă de viaţă pentru corpul cazanului: 20 ani.

- Durata minimă de viaţă pentru instalaţia de ardere: 10 ani.

5.

Alte condiţii specifice

- Emisii noxe: SO2 ≤ 35 mg/Nm;
NOx ≤ 100 mg/Nm2, pentru 3% O2.

- Racordul de ieşire gaze arse să fie amplasat la spatele cazanului, la min 1400 mm în ax de la pardoseală.

- Cazanul să fie livrat cu racord elastic pentru racordare la coş a canalului de gaze arse şi cu clapetă de reglaj gaze arse cu acţionare electrică pentru reglajul tirajului.

- Uşi de curăţare drumuri gaze arse şi cameră întoarcere cazan.

- Livrare cu contraflanşe pentru toate racordurile.

- Livrarea furniturii complete în .......... săptămâni de la semnarea contractului.

- Avans, conform legislaţiei în vigoare.

- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală a utilajului;

  • caracteristici tehnice ale utilajului;

  • instrucţiuni de instalare şi montaj;

  • încercări, probe şi punere în funcţiune;

- defecţiuni posibile şi tehnice de depanare;

Model anexa 30

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. 3

Utilajul, echipamentul lehnologic: pompă circulaţie agent termic 90 - 70°C la circuit

Nr. crt.

Parametrii şi condiţii impuse de proiectant

Date prezentate de contractant

1.

Parametri tehnici şi funcţionali

- Tipul: centrifugă, în Iinie, cu motor trifazat

- Fluidul de lucru: apa caldă 90 - 70°C

-Temperatura maximă: 115°C

- Presiune nominală: 6 bar

- Debit nominal: 5 m3/h

- Înălţimea de pompare la debit nominal: 6 m H2O

- Turaţia normală: 2800 rot/min

- Frecvenţa: 50 Hz

- Randament global pompă 70 %

- Putere electrică: 0,55 kW

- Protecţie la suprasarcină şi la subsarcină

- Instalaţie de legare la pământ

- Acţionare manuală şi automată

2.

Condiţiile privind exigenţele de performanţă (asigurarea calităţii)

- Să fie agrementat tehnic MLPAT.

- Nivel maxim de zgomot: 50 dB.

3.

Condiţii de livrare şi plată

- Se livrează cu flanşele de pe aspiraţie şi refulare inclusiv şuruburile de prindere cu plăcile de prindere pe suport susţinere.

4.

Condiţii de garanţie şi postgaranţie de la PIF

- Garanţia minimă: 2 ani.

- Durata minimă de viaţă: 15 ani

- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice

- Livrare furnitură în .... săptămâni de la încheierea contractului.

- Avans conform legislaţiei în vigoare.

- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală a utilajului;

  • caracteristici tehnice a utilajului;

  • instrucţiuni de instalare şi montaj;

  • încercări, probe şi punere în funcţiune;

  • defecţiuni posibile şi tehnice de depanare;

  • instrucţiuni de exploalare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,

CONTRACTANT (Ofertant)

PRECIZĂRI:

1. Proiectantul răspunde de corectitudinea completării coloanei A.

2. ContractantuI (ofertantul) răspunde de corectitudinea completării coloanei B.

3. ContractantuI (ofertantul) va anexa la fiecare specificaţie tehnică fişa tehnică a furnizorului pentru a se verifica concordanţa cu parametrii tehnici inscrişi în documentele de licitaţie.

Model anexa 30

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. 4

Utilajul, echipamentul tehnologic: pompă circulaţie agent termic 90 - 70°C la circuit 2

Nr. crt.

Parametrii şi condiţii impuse de proiectant

Date prezentate de contractant

1.

Parametri tehnici şi funcţionali

- Tipul: centrifugă, în Iinie, cu motor trifazat

- Fluidul de lucru: apa caldă 90 - 70°C

-Temperatura maximă: 115°C

- Presiune nominală: 6 bar

- Debit nominal: 4 m3/h

- Înălţimea de pompare la debit nominal: 6 m H2O

- Turaţia normală: 2800 rot/min

- Frecvenţa: 50 Hz

- Randament global pompă 70 %

- Putere electrică: 0,55 kW

- Protecţie la suprasarcină şi la subsarcină

- Instalaţie de legare la pământ

- Acţionare manuală şi automată

- Posibililate de legare la tablou automatizare centrală termică (controller) pentru comanda funcţionării automate

2.

Condiţiile privind exigenţele de performanţă (asigurarea calităţii)

- Să fie agrementat tehnic MLPAT.

- Nivel maxim de zgomot: 50 dB.

3.

Condiţii de livrare şi plată

- Se livrează cu flanşele de pe aspiraţie şi refulare inclusiv şuruburile de prindere cu plăcile de prindere pe suport susţinere.

4.

Condiţii de garanţie şi postgaranţie de la PIF

- Garanţia minimă: 2 ani.

- Durata minimă de viaţă: 15 ani

- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice

- Livrare furnitură în .... săptămâni de la încheierea contractului.

- Avans conform legislaţiei în vigoare.

- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • - prezentarea generală a utilajului;

  • - caracteristici tehnice a utilajului;

  • - instrucţiuni de instalare şi montaj;

  • - încercări, probe şi punere în funcţiune;

  • - defecţiuni posibile şi tehnice de depanare;

  • - instrucţiuni de exploalare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,

CONTRACTANT (Ofertant)

PRECIZĂRI:

1. Proiectantul răspunde de corectitudinea completării coloanei A.

2. ContractantuI (ofertantul) răspunde de corectitudinea completării coloanei B.

3. ContractantuI (ofertantul) va anexa la fiecare specificaţie tehnică fişa tehnică a furnizorului pentru a se verifica concordanţa cu parametrii tehnici înscrişi în documentele de licitaţie.

Model anexa 30

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. 5

Utilajul, echipamentul lehnologic: pompă circulaţie agent termic 90 - 70°C la circuit

Nr. crt.

Parametrii şi condiţii impuse de proiectant

Date prezentate de contractant

1.

Parametri tehnici şi funcţionali

- Tipul: centrifugă, în Iinie, cu motor trifazat

- Fluidul de lucru: apa caldă 90 - 70°C

-Temperatura maximă: 115°C

- Presiune nominală: 6 bar

- Debit nominal: 7,5 m3/h

- Înălţimea de pompare la debit nominal: 10 m H2O

- Turaţia normală: 2800 rot/min

- Frecvenţa: 50 Hz

- Randament global pompă 70 %

- Putere electrică: 0,75 kW

- Protecţie la suprasarcină şi la subsarcină

- Instalaţie de legare la pământ

- Acţionare manuală şi automată

- Posibilitatea de legare la tablou automatizare centrală termică (controller) pentru comanda funcţionării automate

2.

Condiţiile privind exigenţele de performanţă (asigurarea calităţii)

- Să fie agrementat tehnic MLPAT.

- Nivel maxim de zgomot: 50 dB.

3.

Condiţii de livrare şi plată

- Se livrează cu flanşele de pe aspiraţie şi refulare inclusiv şuruburile de prindere cu plăcile de prindere pe suport susţinere.

4.

Condiţii de garanţie şi postgaranţie de la PIF

- Garanţia minimă: 2 ani.

- Durata minimă de viaţă: 15 ani

- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice

- Livrare furnitură în .... săptămâni de la încheierea contractului.

- Avans conform legislaţiei în vigoare.

- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală a utilajului;

  • caracteristici tehnice a utilajului;

  • instrucţiuni de instalare şi montaj;

  • încercări, probe şi punere în funcţiune;

  • defecţiuni posibile şi tehnice de depanare;

  • instrucţiuni de exploalare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,

CONTRACTANT (Ofertant)

PRECIZĂRI:

1. Proiectantul răspunde de corectitudinea completării coloanei A.

2. ContractantuI (ofertantul) răspunde de corectitudinea completării coloanei B.

3. ContractantuI (ofertantul) va anexa la fiecare specificaţie tehnică fişa tehnică a furnizorului pentru a se verifica concordanţa cu parametrii tehnici înscrişi în documentele de licitaţie.

Model anexa 30

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. 6

Utilajul, echipamentul tehnologic: pompă circulaţie agent termic 90 - 70°C la circuit 4

Nr. crt.

Parametrii şi condiţii impuse de proiectant

Date prezentate de contractant

1.

Parametri tehnici şi funcţionali

- Tipul: centrifugă, în Iinie, cu motor trifazat

- Fluidul de lucru: apa caldă 90 - 70°C

-Temperatura maximă: 115°C

- Presiune nominală: 6 bar

- Debit nominal: 10 m3/h

- Înălţimea de pompare la debit nominal: 8 m H2O

- Turaţia normală: 2800 rot/min

- Frecvenţa: 50 Hz

- Randament global pompă 70 %

- Putere electrică: 0,75 kW

- Protecţie la suprasarcină şi la subsarcină

- Instalaţie de legare la pământ

- Acţionare manuală şi automată

- Posibilitatea de legare la tablou automatizare centrală termică (controller) pentru comanda funcţionării automate

2.

Condiţiile privind exigenţele de performanţă (asigurarea calităţii)

- Să fie agrementat tehnic MLPAT.

- Nivel maxim de zgomot: 50 dB.

3.

Condiţii de livrare şi plată

- Se livrează cu flanşele de pe aspiraţie şi refulare inclusiv şuruburile de prindere cu plăcile de prindere pe suport susţinere.

4.

Condiţii de garanţie şi postgaranţie de la PIF

- Garanţia minimă: 2 ani.

- Durata minimă de viaţă: 15 ani

- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice

- Livrare furnitură în .... săptămâni de la încheierea contractului.

- Avans conform legislaţiei în vigoare.

- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală a utilajului;

  • caracteristici tehnice a utilajului;

  • instrucţiuni de instalare şi montaj;

  • încercări, probe şi punere în funcţiune;

  • defecţiuni posibile şi tehnice de depanare;

  • instrucţiuni de exploalare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,

CONTRACTANT (Ofertant)

PRECIZĂRI:

1. Proiectantul răspunde de corectitudinea completării coloanei A.

2. ContractantuI (ofertantul) răspunde de corectitudinea completării coloanei B.

3. ContractantuI (ofertantul) va anexa la fiecare specificaţie tehnică fişa tehnică a furnizorului pentru a se verifica concordanţa cu parametrii tehnici inscrişi în documentele de licitaţie.

Model anexa 30

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. 7

Utilajul, echipamentul lehnologic: pompă circulaţie agent termic 90 - 70°C la circuit 5

Nr. crt.

Parametrii şi condiţii impuse de proiectant

Date prezentate de contractant

1.

Parametri tehnici şi funcţionali

- Tipul: centrifugă, în Iinie, cu motor trifazat

- Fluidul de lucru: apa caldă 90 - 70°C

-Temperatura maximă: 115°C

- Presiune nominală: 6 bar

- Debit nominal: 15 m3/h

- Înălţimea de pompare la debit nominal: 10 m H2O

- Turaţia normală: 2800 rot/min

- Frecvenţa: 50 Hz

- Randament global pompă 70 %

- Putere electrică: 1,1 kW

- Protecţie la suprasarcină şi la subsarcină

- Instalaţie de legare la pământ

- Acţionare manuală şi automată

- Posibilitatea de legare la tablou automatizare centrală termică (controller) pentru comanda funcţionării automate

2.

Condiţiile privind exigenţele de performanţă (asigurarea calităţii)

- Să fie agrementat tehnic MLPAT.

- Nivel maxim de zgomot: 50 dB.

3.

Condiţii de livrare şi plată

- Se livrează cu flanşele de pe aspiraţie şi refulare inclusiv şuruburile de prindere cu plăcile de prindere pe suport susţinere.

4.

Condiţii de garanţie şi postgaranţie de la PIF

- Garanţia minimă: 2 ani.

- Durata minimă de viaţă: 15 ani

- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice

- Livrare furnitură în .... săptămâni de la încheierea contractului.

- Avans conform legislaţiei în vigoare.

- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală a utilajului;

  • caracteristici tehnice a utilajului;

  • instrucţiuni de instalare şi montaj;

  • încercări, probe şi punere în funcţiune;

  • defecţiuni posibile şi tehnice de depanare;

  • instrucţiuni de exploalare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,

CONTRACTANT (Ofertant)

PRECIZĂRI:

1. Proiectantul răspunde de corectitudinea completării coloanei A.

2. ContractantuI (ofertantul) răspunde de corectitudinea completării coloanei B.

3. ContractantuI (ofertantul) va anexa la fiecare specificaţie tehnică fişa tehnică a furnizorului pentru a se verifica concordanţa cu parametrii tehnici inscrişi în documentele de licitaţie.

Model anexa 30

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. 8

Utilajul, echipamentul lehnologic: staţie dedurizare apă de adaos

Nr. crt.

Parametrii şi condiţii impuse de proiectant

Date prezentate de contractant

1.

Parametri tehnici şi funcţionali

- Debit staţie 1 m3/h

- Presiune minimă de lucru - 3 bări; se va specifica presiunea maximă admisă;

- Duritatea totală a apei la intrarea în staţie - 12°G

- Duritatea la ieşire din staţie 0,112°G

- Funcţionare continuă (2 filtre Na-cationice)

- Automatizarea procesului de regenerare, spălare şi afânare.

2.

Condiţiile privind exigenţele de performanţă (de asigurare a calităţii)

- să fie agrementat tehnic MLPAT.

- să se prezinte cartea tehnică în limba română

3.

Condiţii de livrare şi plată

- Agregatul se va livra în termen, împreună cu schiţele de montaj şi certificatul de garanţie.

- Se va livra echipat complet (inclusiv contorul de apă).

- Pentru prima funcţionare se va asigura masa cationică şi regeneratorul (sare).

4.

Condiţii de garanţie şi postgaranţie:

- Garanţie minimă: 2 ani.

- Rezolvarea problemelor ivite în garanţie în termen de 5 zile

- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

- Asigurarea prin contract a masei cationice necesare şi după perioada de garanţie.

5.

Alte condiţii specifice

- Livrare furnitură în .... săptămâni de la încheierea contractului.

- Avans conform legislaţiei în vigoare.

- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală a utilajului;

  • caracteristici tehnice a utilajului;

  • instrucţiuni de instalare şi montaj;

  • încercări, probe şi punere în funcţiune;

  • defecţiuni posibile şi tehnice de depanare;

  • instrucţiuni de exploalare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,

CONTRACTANT (Ofertant)

PRECIZĂRI:

1. Proiectantul răspunde de corectitudinea completării coloanei A.

2. ContractantuI (ofertantul) răspunde de corectitudinea completării coloanei B.

3. ContractantuI (ofertantul) va anexa la fiecare specificaţie tehnică fişa tehnică a furnizorului pentru a se verifica concordanţa cu parametrii tehnici inscrişi în documentele de licitaţie.

Model anexa 30

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. 9

Utilajul, echipamentul lehnologic: filtru de impurităţi

Nr. crt.

Parametrii şi condiţii impuse de proiectant

Date prezentate de contractant

1.

Parametri tehnici şi funcţionali

- Debit: D = 30 m3/h

- Pierderea de presiune la debit nominal: 0,5 m H2O

- Presiunea de lucru: 5 bar

- Temperatura apei: max. 90°C

- Sită de filtrare din oţel inox

- Corp şi capac din fontă

- Îmbinare cu flanşe

- Prevăzut cu racord lateral cu şurub pentru purjare instalaţiei

- Diametrul nominal se va determina de furnizor pentru debitul şi căderea de presiune precizate

2.

Condiţiile privind exigenţele de performanţă (asigurarea calităţii)

- să fie agrementate tehnic MLPAT.

3.

Condiţii de livrare şi plată

- Se vor livra şi contraflanşele şi şuruburile de prindere.

- Condiţii de livrare şi plată conform contractului cu beneficiarul.

4.

Condiţii de garanţie şi postgaranţie de la PIF

- Garanţie minimă pentru corpul filtrului: 1 an.

- Garanţia minimă pentru sită: 1 an.

- Durata minimă de viaţă:

- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice

- Livrare furnitură în .... săptămâni de la încheierea contractului.

- Avans conform legislaţiei în vigoare.

- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală a utilajului;

  • caracteristici tehnice a utilajului;

  • instrucţiuni de instalare şi montaj;

  • încercări, probe şi punere în funcţiune;

  • defecţiuni posibile şi tehnice de depanare;

  • instrucţiuni de exploalare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,

CONTRACTANT (Ofertant)

PRECIZĂRI:

1. Proiectantul răspunde de corectitudinea completării coloanei A.

2. ContractantuI (ofertantul) răspunde de corectitudinea completării coloanei B.

3. ContractantuI (ofertantul) va anexa la fiecare specificaţie tehnică fişa tehnică a furnizorului pentru a se verifica concordanţa cu parametrii tehnici inscrişi în documentele de licitaţie.

Model anexa 30

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. 10

Utilajul, echipamentu ltehnologic: pompă circulaţie cazan

Nr. crt.

Parametrii şi condiţii impuse de proiectant

Date prezentate de contractant

1.

Parametri tehnici şi funcţionali

- Tipul: centrifugă, în linie, cu motor trifazat

- Fluidul de lucru: apa caldă 90 - 70 °C

- Temperatura maximă: 115°C

- Debit nominal: 30 m3/h

- Înălţimea de pompare la debit nominal: 5 m H2O

- Frecventa: 50 Hz

- Turatia: 2800 rot/min

- Randament global pompa: 70%

- Putere electrică: 0,75 kW

- Protecţie la suprasarcină şi la subsarcină Instalaţie de legare la pământ

- Acţionare manuală şi automată comandată de tablou cazan

- Posibilitate de legare la tablou automatizare centrală termică (controller) pentru comanda funcţionării automate

2.

Condiţiile privind exigenţele de performanţă (de asigurare a calităţii)

- să fie agrementat tehnic MLPAT.

- Nivel maxim admis de zgomot 50 dB.

3.

Condiţii de livrare şi plată

- Se vor livra şi contraflanşele şi şuruburile de prindere.

- Condiţii de livrare şi plată conform contractului cu beneficiarul.

4.

Condiţii de garanţie şi postgaranţie de la PIF

- Garanţia minimă: 2 ani.

- Durata minimă de viaţă: 15 ani

- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice

- Livrare furnitură în .... săptămâni de la încheierea contractului.

- Avans conform legislaţiei în vigoare.

- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală a utilajului;

  • caracteristici tehnice a utilajului;

  • instrucţiuni de instalare şi montaj;

  • încercări, probe şi punere în funcţiune;

  • defecţiuni posibile şi tehnice de depanare;

  • instrucţiuni de exploalare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,

CONTRACTANT (Ofertant)

PRECIZĂRI:

1. Proiectantul răspunde de corectitudinea completării coloanei A.

2. ContractantuI (ofertantul) răspunde de corectitudinea completării coloanei B.

3. ContractantuI (ofertantul) va anexa la fiecare specificaţie tehnică fişa tehnică a furnizorului pentru a se verifica concordanţa cu parametrii tehnici inscrişi în documentele de licitaţie.

Model anexa 30

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. 11

Utilajul, echipamentul tehnologic: vas de expansiune închis cu membrană

Nr. crt.

Parametrii şi condiţii impuse de proiectant

Date prezentate de contractant

1.

Parametri tehnici şi funcţionali

- vas de expansiune închis cu membrană de cauciuc, în construcţie verticală; volumul util VM = 1000 l; presiune nominală 6 bar.

Caracteristicile fluidului de Iucru:

- temperatura maximă: 105°C;

- temperatura minimă: 5°C;

- presiunea maximă de Iucru: 5 bar;

- presiunea minimă în sistem: 2 bar.

2.

Condiţiile privind exigenţele de performanţă (asigurarea calităţii)

- să fie agrementate tehnic MLPAT.

3.

Condiţii de livrare şi plată

- Condiţii de livrare şi plată conform contractului cu beneficiarul.

4.

Condiţii de garanţie şi postgaranţie de la PIF

- Garanţia minimă: 2 ani.

- Durata minimă de viaţă: 15 ani

- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice

- Livrare furnitură în .... săptămâni de la încheierea contractului.

- Avans conform legislaţiei în vigoare.

- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală a utilajului;

  • caracteristici tehnice a utilajului;

  • instrucţiuni de instalare şi montaj;

  • încercări, probe şi punere în funcţiune;

  • defecţiuni posibile şi tehnice de depanare;

  • instrucţiuni de exploalare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,

CONTRACTANT (Ofertant)

PRECIZĂRI:

1. Proiectantul răspunde de corectitudinea completării coloanei A.

2. ContractantuI (ofertantul) răspunde de corectitudinea completării coloanei B.

3. ContractantuI (ofertantul) va anexa la fiecare specificaţie tehnică fişa tehnică a furnizorului pentru a se verifica concordanţa cu parametrii tehnici inscrişi în documentele de licitaţie.

Model anexa 30

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. 12

Utilajul, echipamentul tehnologic: electroventil 2 căi

Nr. crt.

Parametrii şi condiţii impuse de proiectant

Date prezentate de contractant

1.

Parametri tehnici şi funcţionali

- Tipul: Ventil cu 2 căi cu acţionare electrică pentru asigurarea alimentării cu apă dedurizată în funcţie de presiunea din sistem

- Fluidul de lucru: apa rece

- Temperatura maximă: 20°C

- Caracteristica de lucru: liniară

- Căderea de presiune maximă: 1,7m H2O

- Diametrul nominal va fi ales de furnizor funcţie de KVS calculat pentru un debit de trecere D = 1 m3/h

- Presiunea nominală: 6 bar

- Îmbinare cu mufă cu filet

- Acţionarea electrică: furnizorul va preciza puterea, turaţia şi tensiunea de alimentare

2.

Condiţiile privind exigenţele de performanţă (de asigurare a calităţii)

- Să fie agrementat tehnic MLPAT.

- Documentaţie tradusă în limba română.

3.

Condiţii de livrare şi plată

- Se vor livra şi contraflanşele şi şuruburile de prindere.

- Condiţii de livrare şi plată conform contractului cu beneficiarul.

4.

Condiţii de garanţie şi postgaranţie:

- Garanţie minimă: 3 ani.

- Durata minimă de viaţă: 15 ani

- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice

- Livrare furnitură în .... săptămâni de la încheierea contractului.

- Avans conform legislaţiei în vigoare.

- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală a utilajului;

  • caracteristici tehnice a utilajului;

  • instrucţiuni de instalare şi montaj;

  • încercări, probe şi punere în funcţiune;

  • defecţiuni posibile şi tehnice de depanare;

  • instrucţiuni de exploalare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,

CONTRACTANT (Ofertant)

PRECIZĂRI:

1. Proiectantul răspunde de corectitudinea completării coloanei A.

2. ContractantuI (ofertantul) răspunde de corectitudinea completării coloanei B.

3. ContractantuI (ofertantul) va anexa la fiecare specificaţie tehnică fişa tehnică a furnizorului pentru a se verifica concordanţa cu parametrii tehnici inscrişi în documentele de licitaţie.

Model anexa 30

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. 13

Utilajul, echipamentul tehnologic: preparator semiinstantaneu pentru preparare ACM

Nr. crt.

Parametrii şi condiţii impuse de proiectant

Date prezentate de contractant

1.

Parametri tehnici şi funcţionali

- capacitate termică orară: Q = 0,2 Gcal/h;

- capacitate acumulare: V = 3000 litri;

- temperatura agentului termic primar: 90/70°C;

- temperatura agentului termic secundar: 10/60°C;

- presiunea maximă de lucru: 6 bar;

- debit agent termic primar: D = 10 m3/h;

- debit continuu apă caldă de consum: D = 4 m3/h;

- se vor preciza pierderile de presiune pe ambele circuite ale schimbătorului; acestea vor fi utilizate pentru stabilirea înălţimii de pompare a pompelor de pe cele două circuite (Hsch).

2.

Condiţiile privind exigenţele de performanţă (asigurarea calităţii)

- randament: minim 90%

- agrement MLPAT.

3.

Condiţii de livrare şi plată

- Conform inţelegerii acceptată de beneficiar

4.

Condiţii de garanţie şi postgaranţie de la PIF

- Garanţia minimă: 2 ani.

- Durata minimă de viaţă: 15 ani

- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice

- Livrare furnitură în .... săptămâni de la încheierea contractului.

- Avans conform legislaţiei în vigoare.

- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală a utilajului;

  • caracteristici tehnice a utilajului;

  • instrucţiuni de instalare şi montaj;

  • încercări, probe şi punere în funcţiune;

  • defecţiuni posibile şi tehnice de depanare;

  • instrucţiuni de exploalare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,

L.S.

CONTRACTANT (Ofertant)

L.S.

PRECIZĂRI:

1. Proiectantul răspunde de corectitudinea completării coloanei A.

2. ContractantuI (ofertantul) răspunde de corectitudinea completării coloanei B.

3. ContractantuI (ofertantul) va anexa la fiecare specificaţie tehnică fişa tehnică a furnizorului pentru a se verifica concordanţa cu parametrii tehnici inscrişi în documentele de licitaţie.

Model anexa 30

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. 14

Utilajul, echipamentul tehnologic: robinet de reglare cu 3 căi

Nr. crt. | Parametrii şi condiţii impuse de proiectant | Date prezentate de contractant
1. | Parametri tehnici şi funcţionali - Tipul: Robinet de reglare prin amestec, cu 3 căi, cu acţionare electrică pentru asigurarea temperaturii returului de agent termic - Fluidul de lucru: apă caldă 90 - 70°C - Temperatura maximă: 100°C - Caracteristica de lucru: liniară - Căderea de presiune maximă: 1,7m H2O - Diametrul nominal va fi ales de furnizor funcţie de KVS calculat pentru un debit de trecere D = 30 m3/h - Procentul de reglare: min. 1 : 30 - Presiunea nominală: 6 bar - Acţionarea electrică: furnizorul va preciza puterea, turaţia şi tensiunea de alimentare |
2. | Condiţiile privind exigenţele de performanţă (de asigurare a calităţii) - Să fie agrementat tehnic MLPAT. - Documentaţie în limba română |
3. | Condiţii de livrare şi plată - Se vor livra şi contraflanşele şi şuruburile de prindere. - Condiţii de livrare şi plată conform contractului cu beneficiarul. |

PROIECTANT,

CONTRACTANT (Ofertant)

PRECIZĂRI:

1. Proiectantul răspunde de corectitudinea completării coloanei A.

2. ContractantuI (ofertantul) răspunde de corectitudinea completării coloanei B.

3. ContractantuI (ofertantul) va anexa la fiecare specificaţie tehnică fişa tehnică a furnizorului pentru a se verifica concordanţa cu parametrii tehnici inscrişi în documentele de licitaţie.

[top]


GHID TEHNIC PRIVIND DIAGNOSTICAREA REGIMULUI DE FUNCŢIONARE ŞI A COMPORTĂRII ÎN EXPLOTARE A AEROTERMELOR DE PERETE ŞI TAVAN

Indicativ: GT 014-1997

Cuprins

* GENERALITĂŢI
* PREZENTAREA PRODUSULUI
* STABILIREA CARACTERITICILOR PRODUSULUI ANALIZAT PRIN DIAGNOSTICARE
* STABILIREA CONDIŢIILOR ÎN CARE SE DETERMINĂ CARACTERISTICILE
* MĂSURI PRELIMINARE DIAGNOSTICĂRII
* URMĂRIREA COMPORTĂRII ÎN EXPLOATARE
* EFECTUAREA DIAGNOSTICĂRII
* INTERPRETAREA REZULTATELOR DIAGNOSTICĂRII
* Anexa 1: LISTA DEFINIŢIILOR STANDARDIZATE
* Anexa 2: LISTA REGLEMENTĂRILOR TEHNICE REFERITOARE LA OBIECTUL GHIDULUI
* Anexa 3: FIŞA DE STARE TEHNICĂ A AEROTERMEI
* Anexa 4: RAPORT DE URMĂRIRE ÎN EXPLOATARE
* Anexa 5: RAPORT DE DIAGNOSTICARE
* BIBLIOGRAFIE

1. GENERALITĂŢI

1.1. Scopul. Domeniul de aplicare

Prezentul ghid conţine metodologia de diagnosticare a regimului de funcţionare şi a comportării în exploatare a aerotermelor de perete şi tavan.

Ghidul este destinat persoanelor, instituţiilor şi laboratoarelor autorizate să execute astfel de operaţii care devin necesare în diverse situaţii cum ar fi: expertize tehnice ale acestor echipamente, evaluarea stării tehnice efectuată pe baza unei comenzi sociale lansată ca urmare a unor dezastre care au afectat clădirea în care sunt montate, evaluarea lor în vederea înstrăinării, reclamaţii privind funcţionarea lor defectuoasă, reabilitarea sau modernizarea instalaţiilor din care fac parte şi altele.

Pe baza lui, utilizatorii aerotermelor de perete şi tavan pot efectua diagnosticarea comportării lor. Ghidul conduce la obţinerea de date privind comportarea în timp a acestor echipamente, care sunt utile fabricanţilor şi executanţilor pentru îmbunătăţirea calităţii lor.

Ghidul se aplică la diagnosticarea regimului de funcţionare şi a comportării în exploatare şi la elaborarea de normative şi instrucţiuni de exploatare a aerotermelor de perete şi tavan, destinate încălzirii cu aer cald a construcţiilor civile, social-culturale, spaţii de producţie sau comerciale.

1.2. Definiţii şi abrevieri

Definiţiile şi abrevierile utilizate în prezentul ghid sunt conform:

STAS 4369-81 - Instalaţii de încălzire şi ventilare. Terminologie;

STAS 12400/85 - Performanţe în construcţii. Noţiuni şi principii generale;

STAS 8174/1-85 - Fiabilitate. Terminologie;

STAS 8174/2-85 - Mentenabilitate. Terminologie.

şi sunt prezentate în anexa 1.

Diagnostic = examen complet al componentelor produsului şi al funcţionării acestuia.

Diagnosticarea regimului de funcţionare şi a comportării în exploatare a unui produs = acţiune întreprinsă numai în anumite situaţii specifice (expertize tehnice, evaluare în vederea înstrăinării, reclamaţii privind funcţionarea, dezastre materiale, etc) care constă în aprecierea modului de comportare a produsului prin luarea în considerare a caracteristicilor şi parametrilor constructivi şi funcţionali de la darea în exploatare şi până în acel moment şi a aptitudinilor de utilizare în continuare.

[top]

2. PREZENTAREA PRODUSULUI

2.1. Componenţă şi clasificare

Aerotermele sunt aparate folosite pentru încălzirea cu aer cald a încăperilor.

Părţile componente ale aerotermelor sunt:

  • bateria de încălzire realizată din mai multe ţevi (prin care trece agentul termic) cu aripioare şi colectoare;
  • ventilatorul acţionat de un motor electric;
  • filtru (opţional)
  • carcasa cu jaluzele de dirijare a jetului de aer;

Clasificarea aerotermelor se face în funcţie de:

- poziţia de montaj
  • de perete
  • de tavan

- tipul agentului termic

  • cu apă caldă
  • cu apă fierbinte
  • abur
- tipul agentului care preia căldura
  • aer proaspăt
  • aer recirculat
  • cu amestec de aer proaspăt şi aer recirculat
- tipul ventilatorului din componenţa sa
  • axial
  • radial
- prezenţa cutiei de amestec
  • cu cutie de amestec
  • fără cutie de amestec

2.2. Stabilirea funcţiunilor produsului

Funcţiunile aerotermelor sunt:

- aspiră aer din incinta în care este montată, îl încălzeşte şi îl refulează în incintă;

- aspiră prin intermediul cutiei de amestec aerul, atât din incinta în care este montată, cât şi din exteriorul acesteia, îl încălzeşte şi îl refulează înapoi în incintă;

- aspiră aerul proaspăt din exteriorul incintei în care este montată (gura de aspiraţie a acesteia fiind racordată la priza de aer proaspăt), îl încălzeşte şi îl refulează în incintă.

2.3.Descrierea şi principiul de funcţionare

Aerotermele sunt aparate locale de încălzire cu aer a încăperilor unei construcţii. Sunt alcătuite din următoarele elemente (vezi fig. 1 şi fig. 2):

- bateria de încălzire, confecţionată din ţevi (prin care trece agentul termic: aer cald, apă fierbinte şi abur) cu aripioare, prin care este vehiculat aerul;

- ventilatorul, care poate fi axial sau radial, echipat cu motor electric;

- filtru de aer (opţional)

- carcasa, în care sunt înglobate bateria, ventilatorul şi filtrul şi prevăzută cu jaluzele pentru dirijarea de aer.

Cutia de amestec este un accesoriu de aspiraţie, necesar pentru pentru funcţionarea aerotermei cu amestec de aer (proaspăt şi recirculat) şi este prevăzută cu rame de jaluzele.

Ventilatorul aspiră aerul proaspăt, recirculat sau amestec de aer proaspăt şi recirculat (realizat în camera de amestec) pe care apoi îl refulează prin baterie, în încăpere.

Dirijarea jetului de aer se realizează cu ajutorul jaluzelelor montate în carcasă şi care se pot regla.

Amplasarea aerotermelor, în încăperile ce urmează a fi încălzite este determinată de caracteristicile jetului de aer, fiind necesară o încălzire uniformă a încăperii (vezi fig. 3 şi fig. 4). Jeturile de aer trebuie îndreptate spre zonele de lucru. Temperatura şi viteza aerului - în secţiune - în zona de lucru, trebuie să asigure condiţii de confort termic.

Amplasarea gurilor de aspiraţie aer proaspăt trebuie făcută conform Normativ I 5 - (minim 2 m de la sol).

În cazul când trebuie asigurată şi ventilarea încăperii, aerotermele se prevăd cu prize de aer proaspăt, guri de preluare a aerului recirculat din încăpere şi cutie de amestec (vezi fig. 5).

[top]

3.STABILIREA CARACTERITICILOR PRODUSULUI ANALIZAT PRIN DIAGNOSTICARE

La stabilirea caracteristicilor ce vor fi analizate (în prezentul ghid) pentru diagnosticarea regimului de funcţionare şi a comportării în exploatare a aerotermelor utilizate în construcţii, trebuie avute în vedere prevederile legii nr. 10/95 “Legea privind calitatea în construcţii”.

Conform art. 2 şi 5 al legii, pentru obţinerea unor construcţii de calitate corespunzătoare (art. 2: şi instalaţiile aferente acestora) sunt obligatorii realizarea şi menţinerea pe întreaga durată de existenţă a construcţiilor a următoarelor cerinţe:

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţă la foc;

- igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolaţia termică, hidrofugă şi economia de energie;

- protecţia împotriva zgomotului.

Caracteristicile aerotermelor care trebuie luate în consideraţie la determinarea modului de realizare a cerinţelor menţionate mai sus sunt prezentate la pct. 3.1…3.6.

În afara acestor cerinţe este obligatorie prezentarea performanţelor (caracteristicilor constructive şi funcţionale) ale aerotermelor.

3.1.Rezistenţă şi stabilitate

Criteriile de performanţă pentru produs (conform STAS1240/5) legate de rezistenţă şi stabilitate sunt:

  • să asigure rezistenţa mecanică a elementelor componente ale aerotermei (conducte, fitinguri) la presiunea maximă (*) ce se poate produce în exploatare, care să nu producă ruperea, fisurarea sau deformarea permanentă a acestora.
  • să asigure rezistenţa mecanică a elementelor componente ale bateriei aerotermei la temperatura maximă (*) admisă a agentului termic care să nu producă deformaţii permanente, arderea materialului sau pierderea capacităţii de rezistenă.
  • să fie asigurată stabilitatea aerotermei pe suporţi şi contra răsturnării.

* = valorile maxime ale temperaturii şi presiunii la care conductele şi fitingurile se pot fisura, rupe sau deforma permanent sunt cele indicate în standardele de produs şi în standardele sau normele de verificare a caracteristicilor fizico-mecanice ale acestora.

Prin diagnosticare se va realiza:

- evaluarea solicitărilor şi/sau deteriorărilor elementelor aerotermei la atingerea nivelului maxim a presiunii şi temperaturii;

- evaluarea stabilităţii aerotermei pe suporţi (sau susţineri);

- evaluarea vibraţiilor produse de elementele componente ale aerotermei, în mişcare (ventilatorul) şi cele transmise de funcţionarea bateriei.

3.2. Siguranţa în exploatare

Siguranţa în exploatare are în vedere:

  • asigurarea etanşeităţii circuitului de agent termic;
  • înlăturarea riscului de rănire a utilizatorilor prin arsuri, electrocutare sau din cauza muchiilor şi vârfurilor ascuţite;
  • înlăturarea riscului de rănire prin desprinderea, căderea sau răsturnarea aerotermei;
  • evitarea riscului de accidentare din cauza amplasării necorespunzătoare (asigurarea spaţiului minim necesar pentru amplasarea, accesul, întreţinerea, repararea şi buna funcţionare a aerotermei);
  • împiedicarea accesului la elementele în mişcare ale aerotermei (ventilator).

Prin operaţiile de diagnosticare se va stabili:

  • dacă există piese aflate în mişcare neprotejate prin apărători, contra desfacerii;
  • dacă există condiţii de urmărire a funcţionării aerotermei prin cunoaşterea parametrilor acesteia (aparatura de măsură şi control);
  • dacă asigură reglajul sarcinii termice, funcţie de necesarul de căldură (automatizarea regimului de funcţionare, posibilităţi de comandă a intrării agentului termic în aerotermă);
  • dacă există posibilitatea de golire şi izolare;
  • dacă există bavuri, muchii ascuţite sau suprafeţe rugoase care pot provoca răniri;
  • temperatura maximă a suprafeţelor accesibile la utilizare şi întreţinere;
  • clasa minimă de protecţie împotriva electrocutării sau valoarea rezistenţei de izolare a înfăşurării motorului electric;
  • numărul minim de elemente de fixare şi dimensionare corespunzătoare a acestora contra desprinderii, căderii sau răsturnării elementelor componente ale aerotermei;
  • spaţiul liber de trecere, existent, din jurul aerotermei, necesar pentru utilizare şi întreţinere;
  • dacă apar scăpări accidentale de agent termic.

3.3 Siguranţa la foc

Utilizarea aerotermei în condiţii de siguranţă la foc are în vedere:

  • nivelul minim de risc provenind din combustibilitatea materialelor componente (deci, din limita de rezistenţă la foc a elementelor componente ale aerotermei în corelare cu clasa de combustibilitate şi limita de rezistenţă la foc a elementelor pe care se montează aeroterma);
  • nivelul minim de risc provenind din creşterea temperaturii lagărelor ventilatorului şi a motorului electric;
  • nivelul minim de risc provenind din apariţia unor scurtcircuite la motor sau alte componente electrice.

Deci, prin diagnosticare se va determina:

  • clasa de combustibilitate a materialelor componente (să fie C 1 sau C 2);
  • temperatura pe lagărele ventilatorului şi a motorului electric;
  • curentul de scurgere la înfăşurările motorului electric.

3.4. Igiena, sănătatea oamenilor, refacerea şi protecţia mediului

Această cerinţă este îndeplinită dacă:

  • se asigură stabilitatea temperaturii interioare a aerului;
  • elementele componente ale aerotermei permit îndepărtarea usoară a prafului sau a altor depuneri;
  • se asigură calitatea aspectului suprafeţelor vizibile (dimensiuni de gabarit, culoarea şi omogenitatea culorii, strălucirea, planeitatea suprafeţelor, gradul de murdărie);
  • nu apar nici un fel de scăpări de agent termic;
  • este asigurat nivelul minim al schimburilor de aer necesare prin ventilare mecanică;
  • elementele componente ale aerotermei nu poluează mediul din încăpere;
  • materialele componente respectă legea nr. 137/1995 “Legea protecţiei mediului”.

Prin operaţiile de diagnosticare se constată că:

  • aerul din încăperea cu aeroterma are calităţi normale (concentraţia limită admisibilă de substanţe nocive sau insalubre);
  • forma şi amplasarea aerotermei permite îndepărtarea prafului şi a altor depuneri;
  • calitatea materialelor componente nu poluează mediul încăperii şi respectă cerinţele legii nr. 137/1995;
  • traseul de aer (suprafaţa bateriei şi a filtrului) nu este colmatat.

3.5. Izolaţia termică, hidrofugă şi economia de energie

Aeroterma trebuie să asigure consumuri minime de energie în exploatare (funcţie de randamentul dat de producător) şi să reducă pierderile de apă la baterie prin verificări periodice.

La diagnosticare se va măsura nivelul consumului de energie (puterea consumată de motorul ventilatorului şi energia consumată pentru producerea agentului termic), raportat la debitul maxim de aer încalzit al aerotermei şi nivelul admis al schimburilor de aer cu exteriorul şi se vor face aprecieri asupra consumului de energie, funcţie de tipul aerotermei.

Trebuie urmărită şi evoluţia consumului de căldură în raport cu necesităţile consumatorului şi posibilităţile de asigurare de către aerotermă, rezultând astfel eficienţa aparatului.

3.6. Performanţele tehnice ale produsului

Această cerinţă implică verificarea modului în care aeroterma asigură confortul termic al utilizatorilor, aceasta realizându-se prin menţinerea în limite normale ale parametrilor pentru care a fost concepută.

Pentru diagnosticarea performanţelor se determină următorii parametri:

Tabelul1

CERINŢĂ | VALOAREA NOMINALĂ | U.M. | ABATERE ADMISĂ
Debit agent termic | Conf. Documentaţie tehnică | Kg/s | ± 5%
Debit aer | Conf. Documentaţie tehnică | m3/s | ± 5%
Pierdere de sarcină | Conf. Documentaţie tehnică | mmH2O | ± 5%
Temperatura aerului la intrarea şi ieşirea din aparat | Conf. Documentaţiei tehnice | °C | ± °C
Temperatura agentului termic la intrarea şi ieşirea din aparat | Conf. Documentaţiei tehnice | °C | °C
Presiunea totală la ventilator | Conf. Documentaţiei tehnice | Pa | -10%
Puterea absorbită | Conf. Documentaţiei tehnice | W | +10%
Nivel limită de zgomot | Conf. Documentaţiei tehnice | DB | 90
Nivel limită de vibraţii pe lagăre | Conf. Documentaţiei tehnice | mm/s | 0,71

[top]

4. STABILIREA CONDIŢIILOR ÎN CARE SE DETERMINĂ CARACTERISTICILE

Determinarea caracteristicilor aerotermelor menţionate la cap. 3, pentru a fi analizate în vederea diagnosticării regimului de funcţionare şi a comportării în exploatare se va realiza ţinând seama de următoarele recomandări:

  • pentru caracteristicile detectabile vizual sau prin măsurare, pentru stabilirea cărora nu necesită modificarea instalaţiei;
  • se determină in situ direct asupra elementelor aerotermei (aspect, dimensiuni, turaţie motor, temperatura la lagăre, temperatura agentului termic);
  • pentru caracteristicile a căror analizare necesită efectuarea de modificări în instalaţie (presiune, debit, putere absorbită) se vor stabili modificările care trebuie realizate şi locul din instalaţie unde apare modificarea (exemplu: intercalarea unui ştuţ pentru manometru, unei teci pentru termometru, montarea unui wattmetru, etc)

La măsurătorile in situ a caracteristicilor proprii aerotermelor se va avea în vedere ca acestea să nu fie influenţate de funcţionarea altor echipamente (exemplu: nivel de zgomot şi nivel de vibraţii, alte surse de căldură, alte surse de vehiculare aer, etc); se vor lua măsuri necesare pentru reducerea la minim a perturbaţiilor de orice nivel, eventual oprirea acestora în timpul măsurătorilor.

La măsurătorile caracteristicilor care nu se pot efectua decât pe standuri dotate cu aparatură greu de transportat sau la efectuarea de probe care presupun anumite riscuri (exemplu: stabilirea clasei de combustibilitate a materialelor), acestea se vor efectua în laboratoare dotate corespunzător.

Executantul aerotermei va stabili, în cadrul verificărilor necesare diagnosticării, numărul de exemplare care vor fi analizate.

Personalul care efectuează diagnosticarea, de comun acord cu solicitantul ei, poate hotărî, în funcţie de constatările privind starea aparatului, determinarea parţială sau a tuturor caracteristicilor menţionate la cap. 3 şi efectuarea reparaţiilor necesare pentru continuarea investigării sau sistarea ei.

[top]

5. MĂSURI PRELIMINARE DIAGNOSTICĂRII

5.1. Identificare produsului

Pentru diagnosticarea produsului se va proceda astfel:

  • se vor verifica datele înscrise pe eticheta produsului cu cele menţionate în documentaţiile existente (carte tehnică, instrucţiuni de montare, exploatare şi întreţinere, fişe de catalog, prospecte, etc) urmărindu-se marca firmei producătoare şi/sau marca comercială, tipul constructiv, parametrii comerciali, poziţia de montaj, anul fabricaţiei şi orice alte date care pot servi la diagnosticare. Aceste date sunt citite de pe eticheta produsului sau a elementelor sale componente (ventilator, motor, filtru) dacă există.
  • se vor face măsurători (dacă nu există sau există, dar inscripţionările sunt neclare) şi pe baza experienţei proprii a celui care le efectuează se fac comparaţii cu tipul, mărimea, soluţia constructivă sau alte caracteristici specifice ale produsului diagnosticat cu variante asemănătoare, întîlnite în instalaţiile existente sau preyentate în diverse cataloage.
  • se vor identifica schema de montaj în instalaţia aerotermei.

Toate datele stabilite în timpul procesului de identificare ca şi lipsa unora dintre ele se vor consemna în Raportul de diagnosticare.

5.2. Analizarea documentaţiei

Vor fi analizate toate documentaţiile disponibile care cuprind date tehnice şi de certificare a calităţii aerotermei diagnosticate în vederea identificării ei, a cunoaşterii performanţelor prognozate, a schemei de racordare la instalaţie, a modului de montare, exploatare şi întreţinere, a duratei de viaţă prevăzută, etc.

Dacă aceste documentaţii lipsesc în totalitate sau parţial, informaţiile respective vor fi alese din catalogul firmei producătoare de aeroterme sau a subansamblelor ei sau din alte surse de documentare din care pot afla datele căutate (fişe tehnice, standarde, cărţi tehnice, prospecte, prescripţii tehnice, etc).

Personalul autorizat care efectuează diagnosticarea trebuie să analizeze cu atenţie şi datele din “Cartea aerotermei” pe care beneficiarul aerotermei să o prezinte întocmită şi completată la zi, conform prevederilor din Prescripţia tehnică.

5.3. Verificarea montajului produsului

Analizarea montajului produsului cuprinde următoarele:

  • verificarea componentelor şi a aspectului general al componentelor produsului din punct de vedere al integrităţii subansamblelor principale (ventilator, baterie, filtru, motor) ca şi a elementelor de etanşare, automatizare şi control (manometre, termometre, etc);
  • verificarea stării elementelor de asamblare demontabile, a sudurilor, lipiturilor şi a protecţiei anticorozive;
  • verificarea modului de racordare a aerotermelor la instalaţia de încălzire (agent termic) şi la tubulatura de ventilare (cutie de amestec, tubulaturi, rame cu jaluzele, etc), constatând abaterile existente faţă de schema de instalare prevăzută în documentaţie;
  • verificarea izolaţiei electrice, inclusiv legarea de împământare a clădirii.

Toate aceste verificări se realizează de regulă vizual sau utilizând scule speciale şi au ca scop identificarea şi înregistrarea în fişa de stare tehnică a aerotermei şi a elementelor descompletate şi/sau deteriorate care implică efectuarea unei probe de funcţionare a aerotermei.

Înainte de efectuarea diagnosticării, solicitantul acestei operaţii are obligaţia de a asigura, prin personal autorizat, remedierea defectelor constatate mai sus, astfel încât să se poată efectua proba de funcţionare.

[top]

6. URMĂRIREA COMPORTĂRII ÎN EXPLOATARE

În cadrul activităţii de urmărire a comportării în exploatare se are în vedere culegerea de date referitoare la funcţionarea fără defecte, cât şi la defectările în sine în decursul utilizării produsului.

Urmărirea comportării în exploatare poate fi făcută de: utilizator la cererea proprietarului, de executant prin unităţile service sau prin persoane autorizate care asigură întreţinerea în perioada de garanţie sau postgaranţie.

Culegerea datelor de fiabilitate din exploatare se face respectând următoarele:

  • fiecare aerotermă va fi analizată ca un sistem unitar, având ca elemente componente: baterie, filtru, ventilator, motor, ramă de jaluzele, carcasă;
  • informaţiile culese în urmărirea comportării în exploatare, referitoare la ansamblul aerotermă şi la elementele sale componente, să furnizeze date necesare diagnosticării;
  • urmărirea comportării în exploatare se materializează prin culegerea de date necesare diagnosticării;

În procesul de urmărire a comportării în exploatare se obţin date referitare la:

  • identificarea produsului, conform cap. 5;
  • furnizarea de informaţii asupra condiţiilor de utilizare a acestuia: modul de funcţionare (continuu, intermitent sau în depozitare) fără defectări datorate unei utilizări necorespunzătoare uzurii, unui dispozitiv ataşat, unei cauze necunoscute;
  • data punerii iniţiale în funcţiune;
  • data întreruperii funcţionării (data defectării);
  • descrierea defectării produsului (simptome ce previn apariţia defectării, împrejurările în care s-a constatat defectarea - în timpul funcţionării, controlul periodic, acţiunile planificate de mentenanţa preventivă-cauza defectării),
  • analiza defectării produsului (elemente defecte, elemente cau au provocat defectarea, locul de investigare a defectului);
  • acţiuni întreprinse (diagnostic, acţiune corectivă, verificări, nivelul intervenţiei: materii prime, materiale şi manoperă);
  • data repunerii în funcţiune după reparaţie sau revizie.

Toate aceste informaţii vor fi evidenţiate în Raportul de urmărire în exploatare (vezi anexa 4).

[top]

7. EFECTUAREA DIAGNOSTICĂRII

7.1. Aparatura necesară

Pentru efectuarea încercărilor şi a verificărilor se vor utiliza instrumentele de măsură şi aparatele menţionate în tabelul de mai jos.

Tabelul 2

Nr. crt. | Mărime fizică măsurată | Aparat | Precizia
1 | Dimensiuni | - ruleta; - şubler | 1mm 0,1 mm
2 | Presiunea atmosferică | - barometru aneroid | 1mbar
3 | Pierdere de sarcină | - micromanometru diferenţial - manometru cu tub U | ± 0,01mmH2O ± 2%mmH2O
4 | Temperatură: aer apă abur | - termometru | 0,2°C 0,2°C 0,5°C
5 | Turaţie | - tahometru | < 0,5% din valoarea maxima măsurata
6 | Timp | - cronometru | ± 1 sec
7 | Putere | - trusă wattmetrică | cls. I
8 | Nivel de zgomot | - trusă măsura zgomot | ± 0,5 dB
9 | Nivel de vibraţii | - trusă măsura vibraţii | < 0,5%
10 | Viteză – aer | - anemometru - termoanemometru | 1% din valoarea măsurata
11 | Debit: apă; condens | - debitmetru cu ultrasunete | 1% din valoarea măsurata
12 | Debit-aer | - D = S x Vm | 1% din valoarea vitezei măsurate

Aparatele supuse regulilor Biroului de Metrologie Legală trebuie să fie avizate de acesta, iar cele etalonate vor prezenta certificate de etalonare în condiţiile legii.

7.2. Evaluarea stării tehnice a produsului

Evaluarea stării tehnice a produsului se face odată cu identificarea produsului, analiza documentaţiei, conform punctelor 5.1 şi 5.2

Prin evaluarea stării tehnice se va urmări:

  • determinarea gradului de uzură a aerotermei şi a elementelor sale componente (ventilator, baterie, filtru, carcasă, jaluzele) datorat unor cauze diverse - manevrarea necorespunzătoare la transport, depozitare, montaj şi exploatare, nerespectarea instrucţiunilor de montaj, exploatare şi întreţinere;
  • lipsa unor elemente componente ale aerotermei şi/sau înlocuirea lor cu elemente diferite de cele prevăzute în documentaţia tehnică a aerotermei - fără acordul producătorului;
  • lipsa unor elemente de importanţă minoră (exemplu jaluzelele) care nu afectează funcţionarea acesteia: se vor înlocui înainte de diagnosticare.

Evaluarea stării tehnice se va consemna într-o fişă de stare tehnică (anexa 3) şi va cuprinde:

  • verificarea aspectului exterior;
  • verificarea dimensiunilor de gabarit;
  • depistarea de defectări şi/sau deformaţii ale suprafeţelor bateriei, palelor ventilatorului, jaluzelelor şi a materialului filtrant;
  • verificarea integrităţii produsului (asamblări demontabile, carcase, protecţia elementelor aflate în mişcare, elemente de etanşare deteriorate sau lipsă, etc).

Datele înregistrate ca urmare a evaluării stării tehnice se înscriu în fişa de stare tehnică (anexa 3).

7.3. Determinarea caracteristicilor

Determinarea in situ a caracteristicilor aerotermelor se realizează astfel:

  • pentru determinarea debitului de aer, se porneşte ventilatorul (bateria este fără agent termic) şi cu anemometre sau termoanemometre se înregistrează viteza aerului. Secţiunea de măsurare se împarte într-un număr de minim 3 şi de maxim 10 suprafeţe similare cu arii egale, în funcţie de dimensiunile gurii de refulare. Punctele de măsurare se vor fixa în centrul fiecărei suprafeţe. Se face o medie a valorilor obţinute în trei încercări. Debitul de aer se va calcula ca produsul dintre viteza medie Vm şi aria totală a gurii de refulare S.
  • pentru determinarea debitului de agent termic se deschide vana de pe conducta de tur, se aplică pe conducta de tur (apa caldă, apa ferbinte) sau pe conducta de retur (condens) cei doi senzori ai debitmetrului cu ultrasunete, pe care se citeşte debitul. După o oră de funcţionare a aerotermei, se fac determinările la interval de 10 minute, timp de 3 ore. Se face o medie a rezultatelor obţinute.
  • pentru determinarea temperaturilor de intrare şi ieşire (evacuare) ale aerului se porneşte ventilatorul (menţinând constant debitul de aer) şi se deschide vana de admisie a agentului termic şi se măsoară temperatura cu termometre în zona de aspiraţie şi în zona de refulare a aerotermei, cât mai aproape de aceasta. După o oră de funcţionare a aerotermei, se fac determinările la interval de 10 minute, timp de 3 ore. Se face o medie a rezultatelor obţinute.
  • pentru determinarea temperaturilor de intrare şi ieşire ale agentului termic se deschide vana de admisie a agentului termic şi se măsoară temperatura (cu termometre montate în ştuţuri prevăzute pe conducta tur şi retur la apa caldă şi fierbinte) şi presiunea aburului măsurată la intrarea în baterie pe un ştuţ practicat în conductă (pe baza căreia se va evalua temperatura).
  • pentru determinarea pierderilor de sa rcină aeraulică se porneşte ventilatorul şi se măsoară presiunea cu manometrul cu tub U înainte şi imediat după aerotermă.
  • pentru determinarea pierderilor de sarcină hidraulică se deschide vana de pe conducta de tur a agentului termic şi se citeşte presiunea la cele două manometre montate în ştuţurile practicate în conductele de tur şi retur ale aerotermei, făcându-se diferenţa între cele două citiri.
  • pentru determinarea puterii termice a aerotermei se utilizează următoarea relaţie de calcul:

Q = G x cDt; în Kcal/s

unde:

G = debitul de aer, în kg/s

Dt = ecartul de temperaturγ a aerului, în °C

C = căldură specifică, în kcal/(kgx°C)

G şi DT au valorile medii rezultate din măsurători.

  • pentru determinarea turaţiei motorului se cuplează un tahometru pe axul motorului electric.
  • pentru determinarea nivelului de zgomot se foloseşte metoda indicată în STAS 6161/1 - Acustica în construcţii. Măsurarea nivelului de zgomot în construcţii civile. Metode de măsurare.
  • pentru determinarea nivelului de vib raţii se instalează un aparat pentru determinarea vibraţiilor pe suportul aerotermei. Se aplică un şoc vertical pe suport cu aeroterma oprită pentru a înregistra frecvenţa proprie a elementului de construcţie către care se transmit vibraţiile aerotermei. Limitele trebuie să fie conform STAS12025/2-Acustica în construcţii. Efectele vibraţiilor asupra clădirilor sau a părţilor de clădire. Limite admisibile.

Stabilirea nivelului de transmitere a vibraţiilor produse de aeroterme se va efectua în cazul în care există reclamaţii sau se constată efecte ale acestora asupra părţilor structurii de rezistenţă a construcţiei, determinările respective trebuind să fie efectuate numai de persoane specializate şi autorizate în astfel de încercări, echipate cu aparatură adecvată.

  • pentru determinarea puterii electrice a motorului se foloseşte o trusă wattmetrică conectată la bornele motorului ventilatorului.

7.4. Analizarea defectelor şi cauzele lor

Defecţiunile posibile să apară în timpul funcţionării aerotermelor şi cauzele acestora sunt evidenţiate în tabelul 3.

[top]

8. INTERPRETAREA REZULTATELOR DIAGNOSTICĂRII

Ca urmare a interpretării rezultatelor diagnosticării (Anexa 5) se constată că:

- aeroterma prezintă pericol pentru oameni sau pentru clădire;

- aeroterma este în bună stare de funcţionare;

- aeroterma prezintă probleme de funcţionare (nu asigură debitul de aer necesar, aerul nu atinge temperatura şi viteza necesară asigurării confortului termic, etc).

- scoaterea în evidenţă a anumitor performanţe care nu au fost observate în timpul testării de laborator.

Tabelul 3

Nr. crt. | Denumirea defecţiunii posibile | Cauza defecţiunii
1 | Nu funcţionează | - nu intră curent în motor
2 | Nu funcţionează la parametrii normali | - etanşări deteriorate; - filtru puternic colmatat; - prezenţa aerului în baterie, temperatura scăzută a agentului termic, debit necorespunzător de agent termic; - reglaj necorespunzător al amestecului de aer proaspăt şi aer recirculat; - depuneri de mâl, piatră, etc pe pereţii interiori ai conductelor de agent termic; - depuneri de praf pe suprafaţa de schimb de căldură a bateriei; - deformarea şi/sau deteriorarea lamelor bateriei.
3 | Vibraţia aerotermei | - rotor dezechilibrat; - lipsa poziţionării fixe; - desfacerea carcasei; - lipsa unei racordări fixe a cutiei de amestec.
4 | Bătăi în lagăre | - rotorul deformat; - rulment spart sau uzat.
5 | Rotorul freacă în gura de aspiraţie | - deformarea gurii de aspiraţie sau a rotorului
6 | Zgomote nepermise în lagărele motorului, cu o încălzire pronunţată | - rulment spart sau uzat
7 | Scăpări (picurări) de agent termic | - fisurări conducte baterie; - garnituri deteriorate

[top]

ANEXA 1

LISTA DEFINIŢIILOR STANDARDIZATE

Conform:

STAS 4369-81 Instalaţii de încălzire şi ventilare. Terminologie.

STAS 12400/1-85 Performanţe în construcţii. Noţiuni şi principii generale.

STAS 8174/1,2-85 Fiabilitate, mentenabilitate. Terminologie.

Aer proaspăt = aer din atmosferă, convenţional curat ce urmează a fi introdus într-o încăpere ventilată, ca atare sau după o tratare prealabilă.

Aer recirculat = aer preluat dintr-o încăpere ventilată sau climatizată pentru a fi reintrodus în încăpere după o tratare prealabilă amestecat sau nu cu aer proaspăt.

Aeroterma = agregat local alcătuit dintr-o baterie de încălzire şi un ventilator, folosit pentru încălzire cu aer cald a încăperilor.

Agent termic = fluid care transportă şi transferă căldura într-o instalaţie termică.

Apa caldă = apa folosită ca agent termic în instalaţiile de încălzire, având o temperatură de max. 115°C.

Apa fierbinte = apa folosită ca agent termic în instalaţiile de încălzire, având temperatura peste 115°C şi presiunea mai mare decât presiunea de saturaţie corespunzătoare temperaturii respective.

Baterie de încălzire = schimbător de căldură prin suprafaţă, folosit pentru încălzirea aerului.

Camera de amestec = parte componentă a unui agregat de ventilare, în care are loc amestecul de aer.

Centrala de condiţionare = centrala de ventilare în care se realizează tratarea complexă a aerului necesar instalaţiilor de climatizare.

Confort termic = stare de echilibru termic al corpului omenesc în procesul schimbului permanent de căldură dintre acesta şi mediul înconjurător.

Criteriul de performanţă = indicarea valorilor numerice, respectiv a nivelurilor de performanţă, în raport cu care se evaluează îndeplinirea unei exigenţe de performanţă.

Diagnostic = examen complet al componentelor produsului şi al funcţionării acestuia.

Debit = volumul de fluid care trece în unitatea de timp printr-o suprafaţă dată.

Evacuarea aerului = operaţie de îndepărtare liberă sau forţată a aerului dintr-un spaţiu ventilat sau dintr-o instalaţie de ventilare.

Fiabilitate = aptitudinea unui dispozitiv de a-şi îndeplini funcţia specificată, în condiţii date de-a lungul unei durate.

Instalaţie de încălzire cu aer cald = instalaţia de încălzire în care necesarul de căldură al încăperii este asigurat cu aer cald.

Introducerea aerului = operaţie prin care aerul intră liber sau forţat într-un spaţiu ventilat sau într-o instalaţie de ventilare.

Încălzirea aerului = proces de transformare termodinamică a aerului cu creşterea entalpiei.

Jaluzele = dispozitiv alcătuit din lame înguste, plane sau profilate, fixe sau mobile, prevăzut cu instalaţii de ventilare pentru dirijarea curentului de aer sau pentru reglarea debitelor.

Mentenabilitate = aptitudinea unui dispozitiv, în condiţii date de utilizare, de a fi menţinut sau restabilit în starea de a-şi îndeplini funcţia specifică, atunci când mentenanţa se efectuează în condiţii date, cu procedee şi remedii prescrise.

Mentenanţa = ansamblul tuturor acţiunilor tehnice şi organizatorice care le sunt asociate, efectuate în scopul menţinerii sau restabilirii unui dispoziti în starea de a-şi îndeplini funcţia specifică.

Mentenanţa preventivă = mentenanţa efectuată la intervale de timp predeterminate sau corespunzător unor criterii predeterminate în scopul reducerii probabilităţii de defectare sau degradării performanţelor unui dispozitiv.

Performanţa = comportarea unui produs în raport cu utilizarea lui.

Priza de aer = dispozitiv prin care aerul proaspăt necesar ventilării este aspirat din exterior.

Putere termică nominală a aparatului = flux termic asigurat de un aparat în condiţii nominale de lucru.

[top]

ANEXA 2

LISTA REGLEMENTĂRILOR TEHNICE REFERITOARE LA OBIECTUL GHIDULUI

1. Legea 10/1995 – Legea privind calitatea în construcţii

2. Legea 137/1995 – Legea protecţiei mediului

3. HG 167/1992 – Sistemul naţional de certificare a calităţii

4. HG 728/1994 – Regulament privind certificarea calităţii produselor folosite în construcţii

5. STAS 2872/1-86 – Prelucrarea datelor măsurătorilor. Terminologie şi reguli generale pentru prezentarea rezultatelor.

6. STAS 4369-81 – Instalaţii de încălzire şi ventilare. Terminologie.

7. STAS 6161/1-89 – Acustica în construcţii. Măsurarea nivelului de zgomot în construcţii civile. Metode de măsurare.

8. STAS 8174/1-85 – Fiabilitate, mentenabilitate şi disponibilitate. Fiabilitate. Terminologie.

9. STAS 8174/2-85 – Fiabilitate, mentenabilitate şi disponibilitate. Mentenabilitate. Terminologie.

10. STAS 10911-77 – Fiabilitate, mentenabilitate, disponibilitate. Culegerea datelor privind comportarea în exploatare a produselor industriale.

11. STAS 12025/2-94 – Acustica în construcţii. Efectele vibraţiilor asupra clădirilor sau părţilor de clădire. Limite admisibile.

12. STAS 12400/1-86 – Construcţii civile şi industriale. Performanţe în construcţii.

STAS 12400/1-85 – Noţiuni şi principii generale.

13. STAS E 12400/5-90 – Construcţii civile. Performanţe pentru pereţi interiori neportanţi.

14. EN 55014-93 – Limite şi metode de măsurare a caracteristicilor perturbaţiilor radio ale motoarelor electrice care operează în instalaţii termice casnice şi similare, ale transformatoarelor şi spaţiilor electrice similare.

[top]

ANEXA 3

FIŞA DE STARE TEHNICĂ A AEROTERMEI

Obiectivul ........................................................... Localitate .........................................................................................................

.......................................Str ................................................................................................ Nr .................................................

Aeroterma .................................................................................................................tip .............................................................

Tipodimensiunea ......................................................................... Nr. circuite ale bateriei ..............................................................

Natura agentului termic ........................................................................................ cu sau fără cutie de amestec.............................

...................................Nr. de identificare ............................................ Producător ........................................................................

................................................. Certificat de calitate şi garanţie nr. ...............................................................................................

Montat în anul ....................................................luna ................................................................................conform planului anexat

............................................................................, de către firma ................................................................................................

echipa condusă de ......................................................................................................................................................................

Recepţionat cu PVR nr. ......................................................... din ................................................................................................

Parametrii proiectaţi (temperaturi; debit; putere termică; pierderi de sarcină)

-agent termic ................................ /.......................................... °C;...................................................... kg/s; .............................

KW (Kcal/s); ........................................................................ mH2O ...........................................................................................

-aer încălzit ..................................... /................................... °C; ......................................... m3s; ……...........................mmH2O

Caracteristici motor ventilator (puterea, turaţia, tensiunea):

....................................... KW; ........................................................ rot/min; .................................................V; ........................

Racord agent termic:

cu flanşe ....................................................................................;cu mufă ..................................................................................

Nr. crt | Denumirea verificării | Condiţia tehnică | Metoda | U.M. | Valoarea determinată
1 | 2 | 3 | 4 | 5 | 6

[top]

ANEXA 4

RAPORT DE URMĂRIRE ÎN EXPLOATARE
Nr……..….Data…………….

Obiectivul ................................................................ Localitatea ....................................................................................................

Str ......................................................... Nr ...................................... Aeroterma tip ......................................................................

Natura agentului termic ............................................... Nr. de identificare ........................................................................................

Producător .............................................................. Certificat de calitate .......................................................................................

Certificat de garanţie nr. .................................................................................................................................................................

Data punerii iniţiale în serviciu .........................................................................................................................................................

Data recondiţionării totale ...............................................................................................................................................................

Tabel 1

Nr. crt. | Data punerii în funcţiune | Temperatura °C |  | Presiunea mmH2O |  | Puterea motorului (kw) | Turaţia motorului (rot/min) | Data întreruperii funcţionării pentru |  |  |  | Durata de bună funcţionare | Verificator
 |  | agent termic | aer | agent termic | aer |  |  | Scoaterea din serv. | Revizie | Modificare | Defectare |  | Nume | Funcţie | Semnătură
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16

Tabel 2

Nr. crt. | Simptome premergătoare defectării | Împrejurările defectării | Natura defectării | Cauza defectării | Modul de întrerupere | Durata de întreţinere | Verificator
 |  |  |  |  |  |  | Nume | Funcţie | Semnătură
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

[top]

ANEXA 5

RAPORT DE DIAGNOSTICARE
Aparat de fereastră
Nr……….Data……………..

Obiectivul .......................................................................Localitatea ...........................................................................................

Str ..................................................................Nr ............................ Aeroterma tip......................................................................

Nr. de identificare ............................................................. Producător .........................................................................................

Certificat de calitate şi garanţie ......................................................................................... nr .......................................................

Montat în anul ..............................................luna ........................................................... ziua ....................................................

Întocmit .....................................................................................................................................................................................

Nr. crt. | Verificarea | Condiţia tehnică |  | Constatări | Observaţii
 |  | Prevăz. în docum tehn. | Valoarea determinată
1 | Protecţia împotriva zgomotului |  |  |  |
2 | Puterea termică kW (Kcal/h) |  |  |  |
3 | Debitul de aer (m3/h) |  |  |  |
4 | Debit agent termic (kg(h) |  |  |  |
5 | Temperaturi T1/T2 agent termic °C |  |  |  |
6 | Temperaturi t1/t2 aer (°C) |  |  |  |
7 | Puterea motorului electric (kW) |  |  |  |
8 | Turaţia motorului electric (rot/min) |  |  |  |
9 | Pierdere de sarcină aer (Pa) |  |  |  |
10 | Pierdere de sarcină agent termic (Pa) |  |  |  |
11 | Nivel de vibraţii (mm/s) |  |  |  |

Concluzii: ....................................................................................................................................................................................

...................................................................................................................................................................................................

...................................................................................................................................................................................................

[top]

BIBLIOGRAFIE

GAT 104/1995 – Ghid tehnic de agrementare aeroterme, Ed. 1. Rev.O

I 13/94 – Normativ pentru proiectarea şi execuţia instalaţiilor de încălzire centrală

I 5/96 – Normativ privind proiectarea şi execuţia instalaţiilor de ventilare şi climatizare

UNI 6552-1996 – Aerotermi. Metodi di prova

BS 5141:2-1997 – Specification for Air heating and cooling coils

BS 4856:1-1972 – Method for testing and rating fan coil units, units heaters.

AMCA Standard 23-67 – Interim abbreviated test code for rating hot water unit heaters.

**** - Prospecte aeroterme IAICA: SABIANA.

[top]


GHID TEHNIC PRIVIND DIAGNOSTICAREA REGIMULUI DE FUNCÞIONARE ªI COMPORTÃRII ÎN EXPLOATARE A VASELOR DE EXPANSIUNE ÎNCHISE

GHID TEHNIC PRIVIND DIAGNOSTICAREA REGIMULUI DE FUNCŢIONARE ŞI COMPORTĂRII ÎN EXPLOATARE A VASELOR DE EXPANSIUNE ÎNCHISE

Indicativ GT 015 - 97

Cuprins

* GENERALITĂŢI
* PREZENTAREA PRODUSULUI
* STABILIREA CARACTERITICILOR ANALIZATE PRIN DIAGNOSTICARE
* STABILIREA CONDIŢIILOR DE EFECTUARE A DIAGNOSTICARII
* URMARIREA COMPORTARII IN EXPLOATARE
* MASURI PRELIMINARE DIAGNOSTICARII
* EFECTUAREA DIAGNOSTICĂRII REGIMULUI DE FUNCTIONARE
* INTERPRETAREA REZULTATELOR DIAGNOSTICĂRII. CONCLUZII
* Anexa 1: LISTA DEFINITIILOR STANDARDIZATE
* Anexa 2: LISTA REGLEMENTĂRILOR TEHNICE REFERITOARE LA OBIECTUL GHIDULUI
* Anexa 3: FIŞA DE URMARIRE A COMPORTARII IN EXPLOATARE
* Anexa 4: FISA DE STARE TEHNICA
* Anexa 5: RAPORT DE DIAGNOSTICARE
* Anexa 6: STANDARDE ROMANESTI PRIVIND REZISTENTA LA COROZIUNE
* Anexa 7: LISTA COMPONENTILOR PERICULOSI, INTERZISI A FI UTILIZATI LA ALCATUIREA PRODUSELOR
* BIBLIOGRAFIE

1. GENERALITĂŢI

1.1. Scopul ghidului

Prezentul ghid este destinat laboratoarelor de încercări, proprietarilor, administratorilor sau utilizatorilor asupra cărora cade sarcina de a asigura urmărirea comportamentului în exploatare al sistemelor de asigurare a încălzirii cu vase de expansiune închise.

Scopul ghidului este de a realiza un sistem unitar de urmărire a comportării în exploatare a sistemelor de asigurare a încălzirii cu vase de expansiune închise, oferind o metodologie în baza căreia, laboratoarele autorizate să efectueze o diagnosticare a regimului de funcţionare al echipamentelor urmărite iar proprietarii, administratorii sau utilizatorii să urmărească comportamentul în exploatare prevăzut de lege.

Operaţiile de diagnosticare sunt necesare în diverse situaţii ca :

- expertize tehnice;

- reclamaţii privind funcţionarea defectuoasă a echipamentelor;

- accidente (cutremure, inundaţii, incendii etc.);

- reabilitarea sau modernizarea instalaţiei.

Prezentul ghid este de asemenea util – indirect – producătorilor, care pot obţine date importante privind comportamentul vaselor de expansiune închise în timpul exploatării, pentru îndepărtarea anumitor defecte sau îmbunătăţirea unor caracteristici de reproiectare.

1.2. Domeniul de aplicare al ghidului

Ghidul este aplicabil la diagnosticarea regimului de funcţionare şi al comportamentului în exploatare al sistemelor de asigurare a încălzirii cu vase de expansiune închise, indiferent de soluţia constructivă sau de tipodimensiunile lor, utilizate in instalaţiile de încălzire centrală cu apă având temperatura maximă de 1150C şi presiunea maximă de 9 bar, care deservesc construcţii civile, social – culturale sau industriale.

1.3. Definiţii şi abrevieri

În cuprinsul ghidului se utilizează termeni ae căror definiţii sunt menţionate în STAS-urile din ANEXA 1.

[top]

2. PREZENTAREA PRODUSULUI

2.1. Componenţă şi clasificare

Vasele de expansiune închise a următoarele componente, în funcţie de tipul constructiv:

- corp (recipient);

- membrană sau balon elastic;

- racorduri pentru supape de siguranţă (sau robinet de aer), intrare şi ieşire apă în timpul funcţionării, golire;

- instalaţie de control şi automatizare.

Vasele de expansiune închise se execută în diferite tipodimensiuni şi modele constructive, putându-se clasifica astfel :

- după forma constructivă:

  • paralelipipedice;
  • cilindrice;
  • alte forme

- după poziţia de funcţionare:

  • verticale;
  • orizontale

- după modul de fixare în instalaţie:

  • montat pe conductă;
  • ancorat pe perete;
  • rezemat pe sol;
  • suspendat de tavan

- după modul de compartimentare:

  • vase necompartimentate, în care există un contact direct între apă şi gazul comprimat;
  • vase compartimentate, în care apa şi gazul comprimat sunt separate în două moduri posibile:
    • fie de a membrană elastică (diafragmă);
    • fie de un balon elastic în care se acumulează apa.

2.2. Stabilirea funcţiunilor principale şi complementare ale produsului

Vasele de expansiune închise au următoarele funcţiuni:

- preiau variaţiile de volum ale apei din instalaţie, datorate variaţiilor de temperatură;

- asigură menţinerea presiunii în instalaţie între limitele prestabilite;

- asigură o mică rezervă de apă pentru a acoperi pierderile normale.

2.3. Descrierea şi principiul de funcţionare

Schema instalaţiei de încălzire dotată cu vas de expansiune închis

La punctul 2.1, sunt prezentate tipurile constructive de vase de expansiune închise.

Conectarea unui va de expansiune închis la instalaţia de încălzire se realizează conform schemei unei instalaţii de încălzire cu vas de expansiune închis.

Schema instalaţiei de încălzire dotată cu vas de expansiune închis (după STAS 7132) conţine şi instalaţie computerizată de comandă şi control.

În continuare vor fi prezentate în funcţie de modul de compartimentare o serie de vase de expansiune închise.

I. VASE DE EXPANSIUNE NECOMPARTIMENTATE

A. Descriere

Acest tip de vas de expansiune închis se compune din:

1. corp

2. racord aerisire

3. racord golire

4. gura de vizitare

5. indicator de nivel

6. racord supapă de siguranţă

7. racord compresor (butelii)

8. racord intrare – ieşire apă

9. racord manometru cu contact

El este prezentat în figura 1.

B. Mod de funcţionare

În vasele de expansiune închise necompartimentate, presiunea apei (dată de presiunea apei din instalaţia de încălzire la care sunt racordate) este aceeaşi cu presiunea din perna de aer aflată la partea superioară .

Astfel, în cazul unei dilatări a apei din instalaţie, produsă prin încălzire, în vasul de expansiune închis nivelul apei va creşte comprimând perna de aer până la stabilirea unui nou echilibru. La scăderea presiunii apei din instalaţie (deci şi din vasul de expansiune închis), aerul comprimat din vasul de expansiune închis acţionează asupra suprafeţei libere a apei din vas, menţinând o anumită valoarea a presiunii în instalaţie.

Cu alte cuvinte, variaţiile de volum ale apei, datorate variaţiilor de temperatură, sunt preluate de vasul de expansiune închis prin variaţia volumului pernei de aer de la partea sa superioară.

Deoarece între perna de aer şi lichidul din interiorul vasului de expansiune închis nu există o suprafaţă e separaţie, o parte din aer se dizolvă în lichid, făcând ca presiunea să scadă, nivelul apei în vas fiind mult sub nivelul minim.

Pentru restabilirea presiunii în instalaţie, în vasul de expansiune închis este introdus aer comprimat de la un compresor sau de la butelii prin racordul prevăzut în acest scop.

Presiunea î instalaţie mai poate scădea şi ca urmare a unor pierderi de apă, caz în care se utilizează pompe de adaos, care vor suplini pierderile menţionate de la un rezervor de recuperare sau direct de la reţea.

NOTĂ: În general, se observă tendinţe de a se renunţa la utilizarea vaselor de expansiune necompartimentate.

II. VASE DE EXPANSIUNE COMPARTIMENTATE

II.a. Vas de expansiune închis cu membrană elastică

A. Descriere

Vasul de expansiune închis cu membrană elastică se compune din:

1. corp (recipient)

2. membrană

3. racord supapă de siguranţă sau compresor

4. racord intrare – ieşire apă

5. racord manometru cu contact

El este prezentat în figura 2.

B. Mod de funcţionare

La umplerea instalaţie cu apă, membrana este deformată până la stabilirea echilibrului de forţe date de presiunea compartimentului cu gaz, presiunea compartimentului cu apă, greutatea lichidului şi forţa de elasticitate a membranei.

Variaţiile de volum datorate încălzirii apei din instalaţia de încălzire în timpul funcţionării, duc la modificarea poziţiei membranei, care acţionează asupra gazului din compartimentul cu gaz, comprimându-l sau destinzându-l.

Astfel, dilatările sau comprimările apei din instalaţie sunt preluate de către gazul din vasul de expansiune cu membrană.

În compartimentul cu gaz se poate găsi aer sau un gaz inert care nu afectează structura materialelor constructive (corp, membrană, garnituri).

II.b. Vas de expansiune închis cu balon elastic

A. Descriere

Vasul de expansiune închis cu balon elastic se compune din:

1. corp (recipient)

2. balon elastic

3. racord supapă de siguranţă

4. racord intrare – ieşire apă

5. racord golire

6. gură de vizitare

7. mufe pentru traductori de presiune şi/sau temperatură (sau pentru aparate de măsură)

8. racord compresor (opţional)

9. instalaţie de control şi automatizare (opţional), în care este – de regulă – înglobat compresorul

NOTĂ: Elementele precizate ca opţionale apar doar la anumite tipuri constructive

El este prezentat în figura 3.

B. Mod de funcţionare

Principiul de funcţionare al acestui vas de expansiune închis este acelaşi cu al vasului de expansiune închis cu membrană elastică.

Diferenţierea este dată de forma suprafeţei de separaţie, care este în acest caz un balon elastic, putând avea diferite forme.

În acest caz, vasul este racordat la instalaţia de încălzire prin racordul intrare – ieşire, putând compensa variaţiile de volum ale apei încălzite sau răcite prin dilatarea sau comprimarea balonului interior în care intră lichidul.

În cazul în care vasul de expansiune închis este dotat cu instalaţie de control şi automatizare, funcţionarea sa este următoarea:

În timpul fazei de încălzire a agentului termic din instalaţie, perna de gaz din compartimentul de gaz este evacuată proporţional cu cantitatea de apă ce a intrat în vas datorită dilatării termice, astfel încât, creşterea presiunii între stările rece şi cea cu temperatura maximă ale instalaţiei este evitată.

Scăderea presiunii prin răcirea instalaţiei va fi compensată prin reumplerea pernei de aer în mod automat prin intermediul unui compresor.

Presiunea este menţinută practic constantă, variaţia nefiind decât în jurul a 0,2 bar.

Prin eliminarea pernei de aer în timpul fazei de încălzire, poate fi utilizat în totalitate volumul vasului.

[top]

3. STABILIREA CARACTERISTICILOR ANALIZATE PRIN DIAGNOSTICARE

Potrivit Legii nr. 10/1995, Legea privind calitatea în construcţii pentru obţinerea unor construcţii de calitate corespunzătoare sunt obligatorii realizarea şi menţinerea pe întreaga durată de existenţă a construcţiilor, a următoarelor cerinţe :

a) rezistenţă şi stabilitate;

b) siguranţa în exploatare;

c) siguranţa la foc;

d) igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

e) izolaţie termică, hidrofugă şi economie de energie;

f) protecţia împotriva zgomotului

În cuprinsul legii, prin termenul „construcţii: se înţeleg construcţiile de orice categorie şi instalaţiile aferente acestora (Art. 2).

De aceste cerinţe trebuie ţinut cont în cadrul operaţiilor de diagnosticare a regimului de funcţionare şi a comportamentului în exploatare al vaselor de expansiune închise, atunci când se stabilesc caracteristicile produsului analizat.

3.1. Rezistenţa şi stabilitatea

Vasul de expansiune închis nu trebuie să se deterioreze în timpul transportului sau montării în instalaţie, ori pe parcursul funcţionării, în perioada sa de viaţă.

În acelaşi timp, pentru ca instalarea unui vas de expansiune închis să nu afecteze rezistenţa şi stabilitatea clădirii în care funcţionează, acesta trebuie să îndeplinească următoarele cerinţe:

- să nu conducă la deteriorarea locală a elementelor încăperii sau la deformarea lor remanentă;

- să asigure o încărcare minimă a elementelor încăperii în care este amplasat;

- nivelul limită al amplitudinii vibraţiilor produse să nu afecteze funcţionalitatea clădirii şi confortul ocupanţilor ei.

Diagnosticarea va urmări:

- rezistenţa elementelor constructive la variaţiile de temperatură şi sub acţiunea corozivă a fluidelor cu care intră în contact;

- protecţia antiseismică – se verifică posibilitatea de rigidizare şi fixare pe suporţi pentru asigurarea vasului de expansiune din punct de vedere al protecţiei antiseismice;

- aprecierea încărcării exercitate de vasul de expansiune închis instalat asupra elementului de construcţie de care este fixat (planşeu, perete, tavan etc.);

- aprecierea solicitărilor sau deteriorărilor în regim static şi dinamic, de către componentele vasului de expansiune închis asupra elementelor încăperii;

- determinarea nivelului echivalent interior al vibraţiilor în încăpere pe timpul funcţionării vasului de expansiune închis.

3.2. Siguranţa în exploatare

Are în vedere următoarele :

- înlăturarea riscului de explozie a vasului prin creşterea presiunii în instalaţia în care este montat;

- înlăturarea riscului de rănire prin contact cu părţi ale produsului;

- înlăturarea riscului e rănire prin desprinderea, căderea sau răsturnarea produsului sau a unora din părţile componente în timpul funcţionării;

- evitarea riscului de accidente datorită unei amplasări necorespunzătoare.

Prin diagnosticare se vor stabili:

- dacă există piese aflate în mişcare, neprotejate prin apărători sau neasigurate contra desfacerii;

- dacă există părţi componente ce pot provoca accidentări în timpul operaţiilor de utilizare şi întreţinere;

- temperaturile maxime ale suprafeţelor susceptibile de a fi atinse la utilizare şi întreţinere;

- numărul elementelor de fixare contra desprinderii, căderii sau răsturnării vasului;

- spaţiul liber existent în jurul produsului, necesar utilizării şi întreţinerii;

- mijloacele de împiedicare a accesului persoanelor neautorizate la dispozitivele de siguranţă, control şi semnalizare ale vasului de expansiune închis.

3.3. Siguranţa la foc

Această cerinţă este respectată în cazul sistemelor de asigurare a instalaţiilor de încălzire cu vase de expansiune închise, în timpul funcţionării neexistând pericolul declanşării unor incendii datorate vaselor de expansiune închise.

3.4. Igiena, sănătatea oamenilor, refacerea şi protecţia mediului

Pentru îndeplinirea acestei cerinţe, trebuie ca:

- componentele vasului de expansiune închis să nu polueze mediul din încăperea în care este instalat, principalele materiale constructive trebuind să respecte legea nr. 137/1995;

La diagnosticare, se vor constata:

- calitatea materialelor utilizate, care trebuie să împiedice poluarea mediului şi să respecte cerinţele legii protecţiei mediului.

3.5. Izolaţia termică, hidrofugă şi economia de energie

Se are în vedere determinarea măsurii în care tipul de vas de expansiune închis diagnosticat asigură izolaţia termică şi hidrofugă şi permite realizarea unei economii de energie (atunci când instalaţia de automatizare, compresorul, pompa sunt parte integrantă a vasului de expansiune închis).

La diagnosticare se va măsura puterea electrică consumată de instalaţia de control şi automatizare (electroventile, traductori electrici ai parametrilor de funcţionare, compresor şi grupul de pompare acolo unde ele există) şi se vor face aprecieri ale consumului de energie, pierderilor de căldură şi apă.

3.6. Protecţia împotriva zgomotului

Asigurarea protecţiei clădirii împotriva zgomotelor produse de către vasul de expansiune închis presupune funcţionarea acestuia cu un nivel de zgomot care să nu înrăutăţească confortul acustic.

La diagnosticare seva măsura nivelul de zgomot echivalent interior în încăpere, datorat acţiunii concomitente a surselor de zgomot exterioare încăperii şi a funcţionării vasului de expansiune închis.

3.7. Performanţele produsului

Această cerinţă, deşi nu este prevăzută în Legea nr. 10/1995, are un rol foarte important, diagnosticarea produsului trebuind să conducă la rezultate prin care să se verifice dacă acesta funcţionează la parametrii nominali proiectaţi.

În cazul vaselor de expansiune se vor măsura:

- presiunea maximă de lucru;

- volumul total (şi cel util – dacă este posibil);

- temperatura maximă a apei.

[top]

4. STABILIREA CONDITIILOR DE EFECTUARE A DIAGNOSTICARII

Diagnosticarea regimului de funcţionare şi a comportării în exploatare a vaselor de expansiune închise poate fi realizată fie în situ fie în laboratoare autorizate.

Verificările menţionate la cap.3 implică examinări vizuale şi măsurători de parametrii cu instrumente şi aparate de măsură.

Examinările vizuale se vor realiza în situ, dacă diagnosticarea este executată în laborator, după transportul vasului de expansiune închis, la locul de testare.

Măsurătorile parametrilor se vor realiza în situ sau în laborator, în funcţie de complexitatea procedurilor de testare şi de posibilităţile reale de măsurare de la faţa locului.

Astfel, dacă încăperea în care se află vasul de expansiune închis şi/sau instalaţia nu asigură distantele minime sau traseul instalaţiei nu prezintă porţiunile drepte prevăzute în STAS-uri şi norme pentru montajul instrumentelor de măsură, măsurătorile vor fi realizate în laboratoare autorizate, pe standuri de măsură corespunzătoare.

Tot în laboratoare se vor efectua: măsurătorile care ar necesita aparatură voluminoasă, greu de transportat; măsurători ce presupun anumite riscuri; măsurători pentru care se doreşte obţinerea unor rezultate cu precizie ridicată; verificări care implică încercări distructive asupra materialelor componente.

Toate măsurătorile se vor efectua cu instrumente de măsură având domeniile şi clasele de preciziei prevăzute în cadrul acestei lucrări.

Elementele supuse regulilor Biroului Român de Metrologie Legală trebuie să fie avizate de acesta.

Instrumentele de măsură care nu intră în categoria de mai sus, trebuie să aibă certificare de etalonare în condiţiile prevăzute de lege.

Tipul de verificare efectuat asupra produsului va fi ales în funcţie de categoria solicitării (vezi punctul 1.1) şi de opţiunea solicitantului, astfel:

- în cazul evaluării tehnice a unei construcţii, deci implicit a instalaţiilor aferente sau în cel al modernizării/reabilitării unei instalaţii/echipament , de regulă, vor fi efectuate toate verificările menţionate la cap. 3;

- în cazul producerii unui dezastru (cutremur, inundaţie, incendiu etc.) care afectează produsul sau în cazul funcţionării sale defectuoase (nerealizarea unor parametri), se admite efectuarea doar a acelor verificări care conduc la aflarea cauzelor sau, la cererea solicitantului de diagnosticare după remedierea defecţiunilor, de poate face o examinare completă.

[top]

5. URMARIREA COMPORTARII IN EXPLOATARE

Conform Legii nr. 10/1996, proprietarilor, administratorilor sau utilizatorilor le revine sarcina de a asigura urmărirea în exploatare a construcţiilor şi instalaţiilor aferente acestora.

Urmărirea comportamentului în exploatare are un rol esenţial în diagnosticarea regimului de funcţionare al unui echipament din cadrul unei instalaţii.

Comportamentul în exploatare al vaselor de expansiune închise se va urmări în situ, putând fi efectuat şi la cererea producătorilor sau a altor factori interesaţi, ed către personal specializat sau de personal însărcinat cu diagnosticarea regimului de funcţionare.

5.1. Aparatura necesară

Persoanele ce vor efectua operaţia de urmărire a comportării în exploatare, vor fi în majoritatea cazurilor nespecialişti, prin urmare, aparatura necesară va fi cea cu care este dotată instalaţia în care este montat vasul de expansiune închis.

În STAS 7132, la prevederile referitoare la controlul şi verificarea măsurilor de siguranţă ale instalaţiilor de încălzire, se impune urmărirea şi înregistrarea următoarelor: temperatura apei, presiunea apei şi nivelul de umplere – precizându-se dotările minime obligatorii în aparate de măsură ale unei instalaţii precum şi în mijloace de siguranţă.

Există cazuri (în funcţie de tipul vasului de expansiune închis), în care persoana care execută urmărirea, poate determina prin citirea pe aparatele de măsură ale instalaţiei de automatizare a vasului pe lângă temperatura şi presiunea apei şi presiunea aerului (gazului) din vas şi/sau cantitatea de lichid (volumul) din interiorul acestuia.

În cazul în care vasul de expansiune închis nu este dotat cu aparate de măsură, se vor citi indicaţiile de pe termometrul şi manometrul aflate pe tronsonul de instalaţie cel mai apropiat de produsul urmărit.

Se vor efectua de asemenea examinări vizuale şi acustice asupra corpului vasului de expansiune închis, în scopul identificării unor neetanşeităţi sau deteriorări ale componentelor, precum şi asupra instalaţiei de control şi automatizare – acolo unde ea există.

Se recomandă utilizarea unor instrumente de măsură şi aparate precum cele menţionate în tabelul următor, având cel puţin precizia specificată.

Mărime fizică măsurată | Aparat | Precizie
Temperatura | termometru | ± 0,1 0C
Presiune apă şi/sau aer | manometru | clasa 2,5
Nivel umplere | indicator de nivel | ± 1 m

Dacă urmărirea este făcută de specialişti, pe lângă cele menţionate se vor utiliza aparate de măsură nedistructive pentru măsurarea grosimii pereţilor metalici ai vasului de expansiune închis (de exemplu aparate de mă cu ultrasunete, precizia min. 0,01 mm), aparate pentru măsurări electrice ale instalaţiei de automatizare – dacă există (intensitate, tensiune, putere) şi aparate pentru măsurarea nivelului de zgomot şi vibraţii.

5.2. Proceduri de urmărire a comportării în exploatare

Se vor citi zilnic sau cel mult o dată la două zile în intervalul unei ore, de preferinţă în perioada de consum maxim a instalaţiei şi la pornirea şi oprirea acesteia valorile extreme (maxime şi minime) indicate de aparatura de măsură şi control a vasului de expansiune închis sau montată în instalaţie, înregistrându-se următoarele :

- momentul măsurătorii (data, ora), al pornirii şi opririi – dacă este cazul;

- temperatura apei;

- presiunea apei în vasul de expansiune închis;

- presiunea lichidului în vas şi/sau volumul (cantitatea) de lichid din interior.

Se vor aprecia nivelul de zgomot şi vibraţiile produse in timpul funcţionării vasului propriu-zis şi al instalaţiei de automatizare.

O dată pe săptămână se va verifica numărul de porniri – opriri/oră dacă există automatizare.

Periodic se vor executa următoarele:

- la intervale de timp indicate în Instrucţiunile de montare, exploatare şi întreţinere sau în Cartea tehnică a vasului de expansiune închis sau, în absenţa acestor precizări, lunar se vor efectua operaţiile de mentenanţă (verificări ale etanşeităţii circuitelor, verificarea funcţionării aparatelor sau instrumentelor de control, verificarea legării la pământ) şi observaţii privind rezultatele verificărilor;

- la intervale de timp indicate în instrucţiunile interne de folosire întocmite conform cerinţelor prescripţiilor ISCIR C4 sau, la cel mult 6 luni, se vor efectua revizii curente şi curăţirea şi verificarea funcţionării corespunzătoare a supelor de siguranţă existente, precum şi înregistrarea situaţiei constatate;

- la intervale de timp indicate în prescripţiile ISCIR C4 se vor efectua reviziile (interioară şi exterioară) şi încercările la presiune şi rezultatele obţinute.

Dacă urmărirea este făcută de specialişti se va întocmi un Raport de exploatare, conform STAS 10911, însoţit pe cât posibil de buletine de măsurare, schiţe, fotografii.

În buletinele de măsurare vor fi înregistrate:

- presiunea apei;

- presiunea aerului;

- temperatura apei;

- volumul total şi cel util;

- valori ale tensiunii, intensităţii curentului şi puterea instalaţiei de automatizare;

- nivelul de zgomot şi vibraţii;

- grosimea pereţilor metalici ai vasului.

5.3. Redactarea rezultatelor

Pentru persoanele calificate, redactarea se va prezenta sub forma unui Raport de exploatare conform STAS 10911, însoţit de buletine de măsurări, schiţe, fotografii.

Dacă urmărirea este realizată de nespecialişti (persoane fără calificare tehnică şi autorizare corespunzătoare), aceştia vor completa o Fişă de urmărire în exploatare conform ANEXEI 3, ţinând cont de următoarele :

- ori de câte ori se produce o defecţiune, după remedierea defecţiunii, se va proceda la întocmirea unui Raport de exploatare de către personal calificat (poate fi chiar cel ce remediază defecţiunea), conform instrucţiunilor din STAS 10911. la rubrica „Observaţii” a tabelului 1 se va înscrie numărul şi data Raportului de exploatare încheiat cu ocazia defecţiunii;

- în cazul în care nu este întocmit Raportul de exploatare conform STAS-ului , personalul nespecializat ce realizează urmărirea va fi obligat să culeagă informaţii în scopul completării Tabelului 2 al Fişei de urmărire în exploatare, la rubrica „Observaţii” a Tabelului 1 făcându-se trimitere la poziţia ce corespunde defecţiunii în Tabelul 2.

[top]

6. MASURI PRELIMINARE DIAGNOSTICARII

6.1. Verificarea corectitudinii alegerii aparatului pentru instalaţia existentă

Verificarea corectitudinii alegerii vasului de expansiune închis pentru instalaţia existentă constă în verificarea caracteristicilor tehnice necesare aparatului (presiune de lucru, volum, temperatura de lucru) pentru a deservi instalaţia în care este montat.

Pentru aceasta se vor verifica în proiectul instalaţiei de încălzire calculele de dimensionare a vasului de expansiune închis.

În cazul în care nu există un proiect al instalaţiei de încălzire, se va proceda la examinarea componentelor instalaţiei şi înregistrarea caracteristicilor lor tehnice (menţionate pe etichete, plăci de timbru sau în cărţi tehnice, instrucţiuni de montaj, exploatare şi întreţinere etc.), în baza acestora efectuându-se calculele de dimensionare a vasului de expansiune închis.

Caracteristicile tehnice ale aparatului diagnosticat, rezultate din calculele de dimensionare trebuie să corespundă cu caracteristicile tehnice care apar pe etichetă, în cartea tehnică sau alte documentaţii.

Atât verificarea proiectului cât şi calculele de dimensionare efectuate în lipsa lui vor fi conform STAS 7132.

6.2. Identificarea produsului

Identificarea vaselor de expansiune închise constă în verificarea de către persoanele care efectuează diagnosticarea faptului că tipul, soluţia constructivă şi eventualele accesorii menţionate în documenaţia prezentată de către factorii interesaţi se regăsesc în exemplarul de produs ce urmează a fi supus diagnosticării .

Identificarea produsului se va face prin corelarea informaţiilor provenind din examinarea sa vizuală (marca firmei şi/sau marca comercială, date înscrise pe etichetă, tipul constructiv etc.) cu documentaţia descrisă la punctul 6.3.

Se pot efectua de asemenea măsurări ale dimensiunilor, performanţelor electrice etc., atunci când corelarea informaţiilor cu documentaţia este dificil de realizat ca urmare a lipsei sau deteriorării însemnelor de pe produs, eticheta etc.

6.3. Verificarea montării produsului în instalaţie

Se va determina prin examinare vizuală tipul şi schema de montaj a vasului de expansiune închis şi anume :

- poziţia de montaj:

  • montat pe conductă;
  • ancorat de perete;
  • suspendat de tavan;
  • rezemat pe sol;

- modul de racordare la instalaţia electrică – dacă este cazul;

- dimensiunile conductelor la racordurile de apă sau aer comprimat (dacă există).

Acestea trebuie să corespundă cu tipul şi schema de montaj prevăzută în documentaţia produsului.

6.3.1. Analiza documentaţiei

În scopul realizării diagnosticării, factorii interesaţi vor pune la dispoziţia specialiştilor laboratoarele autorizate (experţilor) o serie de documente cu caracter obligatoriu, după cum urmează:

- Cartea tehnică sau Instrucţiunile de montaj, exploatare şi întreţinere;

- Declaraţia de conformitate cu agrementul tehnic, dacă produsul a fost agrementat;

- Certificatul de calitate şi garanţie.

Se va solicita de asemenea Cartea tehnică a construcţiei.

În afară de acestea, se va pune la dispoziţia personalului ce efectuează diagnosticarea orie alt tip de documentaţie existent – această cerinţă neavând caracter de obligativitate:

- proiect de execuţie;

- scheme de montaj;

- diagrame de funcţionare;

- rapoarte de exploatare;

- fişe de urmărire în exploatare;

- rapoarte de diagnosticare anterioare;

- carnet service;

- carte de reparaţii;

- alte date, schiţe sau fotografii din prospecte sau din documentaţia existentă.

În lipsa documentaţiei, solicitantul va obţine datele necesare de la firma producătoare sau de la o reprezentanţă a acesteia, ori de la firma care comercializează produsul.

Pentru situaţia în care anumite componente sunt realizate de firme diferite, se vor obţine de la acestea datele suplimentare.

Se vor solicita următoarele:

- copii ale desenelor de execuţie aprobate ale produsului (dacă se contactează direct producătorul);

- copii ale schemelor de montaj ale produsului;

- caracteristici ale produsului recunoscute oficial sau fişa tehnică cuprinzând cel puţin:

  • caracteristici constructive şi funcţionale;
  • poziţia de funcţionare;
  • consumul de energie electrică (dacă este cazul);
  • masa netă;
  • durata de utilizare normată a produsului;

- catalogul pieselor de schimb;

- data punerii în funcţiune;

- curbe de performanţă şi caracteristici ale instalaţiilor adiacente vasului de expansiune închis (grupuri de pompare, compresoare etc.).

6.4. Evaluarea stării tehnice

Prin evaluarea stării tehnice se stabileşte dacă produsul pateu fi sau nu supus operaţiei de diagnosticare a regimului de funcţionare.

Dacă în urma verificării corectitudinii alegerii aparatului pentru instalaţia de încălzire existentă există neconcordanţe între datele rezultate din calculele de dimensionare şi soluţia adoptată efectiv, sau dacă în urma identificării sau a verificării montării în instalaţie există neconcordanţe cu documentaţia referitoare la produs, operaţia de diagnosticare este oprită până la remedierea acelor situaţii.

Se va întocmi Fişa de stare tehnică prezentată în Anexa 4, procedând la următoarele:

- verificarea vizuală a existenţei tuturor componentelor şi consemnarea celor lipsă sau descompletate;

- verificarea vizuală a aspectului şi consemnarea existenţei pieselor deteriorate, deformate, neasigurate, fără apărători, având muchii ascuţite sau defecte vizibile (fisuri, rupturi, protecţia anticorozivă deteriorată);

- consemnarea tuturor modificărilor constatate vizual sau prin măsurători faţă de documentaţia tehnică privind componenţa şi aspectul vasului de expansiune închis, în momentul dării în exploatare (formă, amplasare, elemente de prindere şi stabilitate);

- consemnarea tuturor deformărilor sau deformărilor constatate vizual pe care vasul de expansiune le-a produs, în timp, asupra elementelor de construcţie;

- consemnarea eventualelor influenţe nedorite create de componentele vasului asupra mediului şi sănătăţii oamenilor (emisii de substanţe poluante, mirosuri dezagreabile, microorganisme) şi constatate pe baza simţurilor sau prin alte metode;

- verificarea funcţionării componentelor instalaţiei electrice şi a legării ei la centura de împământare a clădirilor – acolo unde există.

[top]

7. EFECTUAREA DIAGNOSTICARII REGIMULUI DE FUNCTIONARE

7.1. Aparatura necesară

Pentru determinarea parametrilor şi caracteristicilor produsului, se recomandă utilizarea unor instrumente şi aparate de măsură precum cele menţionate la acest punct, având cel puţin precizia specificată în tabel.

Instrumentele şi aparatele de măsură necesare, prezentate în tabelul următor, sunt diferenţiate în funcţie de locul în care este efectuată diagnosticarea în laborator sau în situ.

Nr. crt. | Mărime fizică măsurată | Aparat | Precizia | Loc determinare
 |  |  |  | în situ | în lab.
1 | 2 | 3 | 4 | 5 | 6
1 | Dimensiuni | şubler | ± 0,1 mm | X | X
 |  | ruletă | ± 1 mm | X | X
 |  | ap.de măs. cu ultrasunete | ± 0,01 mm | X | X
2 | Presiune | manometru cu elem.elastic | clasa 2,5 | X | X
 |  | manometru cu tub diferenţial | ± 1 mm | X | X
3 | Nivel de zgomot | sonometru | ± 0,5 dB (A) | X | X
4 | Nivel vibraţii | trusa mas. vibraţii | clasa 2 | X | X
5 | Putere electrică | wattmetru | clasa 0,5 | X | X
6 | Rezistenţă electrică | ohmmetru | clasa 2,5 | X | X
7 | Intensitate curent | ampermetru | clasa 2,5 | X | X
8 | Tensiune curent | voltmetru | clasa 2,5 | X | X
9 | Turaţie | tahometru | <0,5% din max. | X | X
10 | Masa | balanţa | ± 10 g | - | X
11 | Timp | cronometru | ± 0,1 s | X | X
12 | Încercări mecanice | ap.specifică | conf.încerc | - | X
13 | Temperatura | termometru | ± 0,1 0C | X | X

Chiar dacă vasul de expansiune închis diagnosticat are o parte din aceste aparate de măsură în instalaţia de control şi automatizare, este de preferat utilizarea unor aparate proprii, verificate şi etalonate conform reglementărilor în vigoare.

7.2. Procedura de diagnosticare

Procedura de diagnosticare se va stabili de personalul autorizat ce efectuează această operaţie, în funcţie de scop şi dotări, de echipamentul şi aparatura de care dispune, respectând standardele şi normele din domeniu în vigoare şi va urmări filiera uzuală de avizări şi aprobări necesare.

În cazul vaselor de expansiune închise sunt prezentate, informativ, verificările şi încercările la care sunt supuse, de regulă, aceste recipiente în funcţie de locul în care are loc diagnosticarea :

Nr. crt. | Mărime fizică măsurată | Aparat | Precizia | Loc determinare
 |  |  |  | în situ | în lab.
1 | 2 | 3 | 4 | 5 | 6
1 | Nivelul de zgomot echivalent interior în încăperea în care funcţionează vasul de expansiune | cf. STAS 6156 | cf. STAS 6156/1 | X | X
2 | Nivelul echivalent interior al vibraţiilor în încăperea în care funcţionează vasul de expansiune | cf. STAS 12025/2 | Măsurări cu trusa de măsurări vibraţii | X | X
3 | Rezistenţa la împământare | max. 4W | idem | X | X
4 | Nivel perturbaţii radioelectrice create de motorul electric | cf. EN 55014 | cf. EN 55014 | X | X
5 | Clasa de combusti-bilitate a materialelor componente sau aflate în încăperea în care este amplasat vasul (v. NOTA) | se admit mat.din clasele C0,C1 sau C2 cf.STAS 11357 | cf. STAS 8558 şi STAS 11357 | X | -
6 | Încercări mecanice (rezistenţa la întindere, comprimare, rezilienţa, duritatea) (v. NOTA) | standarde corespunzătoare încercării | standard coresp. încerc. | X | -
7 | Determinare performanţe produs (parametrii funcţionali) | cf. documen. Tehnică | Vezi tabel A | X | X

NOTĂ: Încercarea distructivă, executată în cazuri speciale ca accidente care au condus la distrugerea integrităţii unor componente sau la cererea factorilor interesaţi.

Tabelul A

Tabel cu încercările şi verificările pentru determinarea parametrilor funcţionali

Nr. crt. | Denumire încercare | Metoda
1 | Verificarea cotelor de gabarit şi a legăturilor cu instalaţia | Măsurare cu instrumente uzuale
2 | Verificarea calităţii materialelor | pct. 7.2.1.
3 | Verificarea acoperirilor de protecţie | pct. 7.2.2.
4 | Încercarea la presiunea hidraulică | pct. 7.2.3.
5 | Verificarea volumului apei acumulate | pct. 7.2.4.
6 | Determinarea turaţiei*) | pct. 7.2.5.
7 | Determinarea puterii electrice consumate * | pct. 7.2.6.
8 | Determinarea nivelului de zgomot * | pct. 7.2.7.
9 | Determinarea nivelului de vibraţii | pct. 7.2.8.

*) Numai pentru vase de expansiune închise având ca parte integrantă instalaţie de automatizare, compresoare şi/sau pompe.

7.2.1. Verificarea calităţii materialelor

Această verificare se face pe baza documentelor de certificare a calităţii lor, din documentaţia existentă.

Se recomandă să existe specificaţii cu privire la:

- denumirea standardizată;

- starea de livrare (dacă este cazul);

- compoziţia chimică şi/sau principalele caracteristici de rezistenţă mecanică (corp vas, membrană/balon, fitinguri, elemente de etanşare, ţevi etc.) sau de izolare.

În lipsa acestora, cu acordul sau la cererea factorilor interesaţi în diagnosticare, se poate proceda la testarea materialelor conform standardelor de produs, în laboratoare autorizate.

Verificarea rezistenţei la îmbătrânire a garniturilor de cauciuc se face printr-una din metodele indicate de STAS 5152, iar pentru garniturile din materiale al căror comportament este puţin cunoscut, este necesar să se procedeze la verificarea prin îmbătrânire naturală, ceea ce presupune urmărirea comportamentului lor în condiţii de exploatare pe o durată de minim 1 an.

Sunt considerate corespunzătoare numai materialele ale căror caracteristici corespund sau sunt superioare celor prevăzute în documentaţia tehnică şi respectă precizările făcute la punctul 3.4 şi ANEXA 7.

7.2.2. Verificarea acoperirilor de protecţie

La reperele protejate prin vopsire, calitatea peliculei de vopsea va fi verificată prin determinarea:

- tipul de uscare, conform STAS 2875;

- clasificării suprafeţei, conform SR ISO 2409;

- clasei de porozitate, conform STAS 8009;

La protejarea anticorozivă prin zincare sau cadmiere se vor respecta condiţiile impuse de STAS 7221 şi STAS 7222, iar la acoperirile cu nichel sau crom, se vor respecta condiţiile prevăzute de STAS 6705.

Se consideră corespunzătoare acoperirile de protecţie a căror calitate, impusă prin documentaţia produsului, este confirmată de verificările făcute pe baza standardelor corespunzătoare, menţionate mai sus şi în ANEXA 6.

7.2.3. Încercarea la presiune hidraulică

Vasele de expansiune închise se verifică supunându-le la o presiune de probă:

Pproba = 1,5 x Pm [bar]

sau, dacă temperatura de lucru diferă cu mai mult de 50 0C de temperatura la care are loc încercarea:

Pproba = 1,25 x Pm x fap / fa [bar]

în care Pm reprezintă presiunea maximă de lucru admisă în vasul de expansiune închis, iar fap şi fa reprezintă eforturile unitare admisibile ale materialului din care este executat corpul vasului, la temperatura la care are loc încercarea şi, respectiv, la temperatura de lucru.

În vederea încercări, vasul se alimentează prin intermediul unei pompe, de la un rezervor de apă aflată la temperatura sursei.

Pe circuit se montează un manometru de control al presiunii.

Se introduce în vas, treptat, apa cu ajutorul pompei, urmărind opresiunea indicată de manometrul de control.

La atingerea presiunii de probă, se întrerupe legătura între vas şi pompă, cu ajutorul unui robinet montat pe conducta de alimentare .

Se menţine în vas presiunea de probă timp de cel puţin 10 minute, timp în care, pentru ca vasul să fie considerat corespunzător, trebuie ca valoarea presiunii să se menţină constantă. Nu se admite apariţia unor deformări, fisuri, scurgeri de apă.

Observaţie: În cazul în care elementul de separare al vaselor compartimentate este deteriorat, permiţând trecerea apei în compartimentul cu aer (gaz) se va observa o scădere temporară a presiunii, acesta fiind şi o metodă de verificare a etanşeităţii interioare.

7.2.4. Verificarea volumului apei acumulate

În vasul de expansiune închis se introduce apa până la atingerea presiunii de lucru maxime.

Se cântăreşte cantitatea de apă (fie la introducere, fie la golire) şi se determină volumul ocupat, cu relaţia :

V = M / r [dm3]

unde:

M - masa apei acumulate, [kg];

r - densitatea apei, [kg/dm3].

Volumul determinat trebuie să corespundă cu cel menţionat în documentaţia tehnică.

7.2.5. Determinarea turaţiei

Verificarea este valabilă pentru vase de expansiune închise care au ca parte integrantă compresoare şi/sau pompe.

Determinarea turaţiei se face prin măsurarea cu tahometrul a turaţiei motorului electric cuplat cu axul compresorului (pompei).

Măsurătoarea se face în dreptul unde există acces direct la ax (capetele de ax sau cuplajul dintre cele două axe).

Turaţia este considerată corespunzătoare dacă valoarea ei este egală cu cea înscrisă în documentaţia tehnică, cu o abatere de ± 3%.

7.2.6. Determinarea puterii electrice consumate

Verificarea este valabilă pentru vase de expansiune închise care au ca parte integrantă compresoare şi/sau pompe.

Determinarea puterii electrice consumate se face cu ajutorul trusei wattmetrice montată în circuitul de alimentare al motoului electric şi, dacă există panou de control şi automatizare şi în circuitul acestuia, conform schemelor indicate de instrucţiunile ei de utilizare.

Se consideră corespunzătoare valoarea măsurată dacă este egală cu cea prevăzută în documentaţia tehnică, cu o abatere de ± 5%.

7.2.7. Determinarea nivelului de zgomot

Verificarea este valabilă pentru vase de expansiune închise care au ca parte integrantă compresoare şi/sau pompe.

Această determinare se efectuează în laboratoare conform STAS 112203/1 „Acustica în construcţii. Determinarea nivelului de putere acustică în camere anecoice şi semianecoice. Metoda de determinare”.

Nivelul puterii acustice LpA rezultat trebuie să fie corespunzător valorii indicate de producător în documentaţia tehnică, cu o abatere de ± 1 dB, fără a depăşi însă nivelurile de zgomot admisibile indicate în anexele standardului menţionat.

7.2.8. Determinarea nivelului de vibraţii

Verificarea este valabilă pentru vase de expansiune închise care au ca parte integrantă compresoare şi/sau pompe.

Verificarea vibraţiilor se face la toate lagărele, în poziţia de funcţionare.

Măsurarea nivelului de vibraţii se face pe corpul lagărului, în trei direcţii perpendiculare, din care una axială, concurente în centrul lagărului.

Se recomandă ca măsurarea să se facă în planul de simetrie al lagărului, sau în imediata apropiere a acestui plan, dar tot pe corpul lagărului.

Nivelul de vibraţii este definit prin viteza efectivă a vibraţiilor, exprimată ca valoare medie pătratică a vitezelor componente :

[mm/s]

unde:

wi – viteza unghiulară a armonicelor componente ale vibraţiei. in [l/s];

Ai – amplitudinea armonicelor componente ale vibraţiilor, in [mm].

7.3. Defecte posibile şi cauzele lor

Defect |  | Cauza
1. Corpul vasului de expansiune funcţionează defectuos
- debitul şi presiunea apei sunt insuficiente | - compresorul nu asigură presiunea necesară - racorduri înfundate - supapa de siguranţă funcţionează defectuos - au apărut defecţiuni la peretele despărţitor (membrană, balon) sau la corp (recipient): îmbătrânire, fisuri etc. - aparatura de control şi automatizare funcţionează defectuos
2. Aparatura de control şi automatizare funcţionează defectuos (acolo unde există)
- aparatura nu indică nimic, sau indică incorect | - manometrul/presostatul este defect - termometrul/termostatul este defect, indică incorect, sau este prost poziţionat pentru citire temperatură - contact electrice întrerupte sau imperfecte - alte componente electrice sau electronice defecte
- presostatul nu sesizează presiunea sau nu transmite comanda de acţionare a motoarelor | - cabluri întrerupte - contacte electrice imperfecte
- termostatul nu sesizează temperatura sau nu transmite comenzi către blocul de comandă şi control | - contacte electrice întrerupte sau imperfecte - componente ale termostatului defecte
- indicarea nivelului lichidului din recipient este incorectă | - racordurile sticlei de nivel sunt înfundate - echipamentul de automatizare care indică nivelul lichidului prezintă defecţiuni
- compresorul nu realizează debit suficient | - conducte obturate - sens rotaţie inversat - uzură a rotorului sau a labirinturilor - refularea închisă, sau deschisă insuficient
3. Echipamentul produce zgomot şi vibraţii
- producere de zgomot şi vibraţii | - lipsesc elemente de fixare - elementele de amortizare şi fixare sunt deteriorate sau lipsesc - rulmenţi defecţi - rotor dezechilibrat - frecări accidentale ale pieselor aflate în mişcare

7.4. Redactare rezultate

Rezultatele diagnosticării vor fi consemnate în Raportul de diagnosticare prezentat în ANEXA 5.

[top]

8. INTERPRETAREA REZULTATELOR DIAGNOSTICARII. CONCLUZII

În Raportul de diagnosticare vor fi consemnate valorile determinate pentru caracteristici comparative cu cele menţionate în documentaţia tehnică a produsului, precizând abaterile şi indicând la rubrica „Observaţii” dacă rezultatul este sau nu corespunzător.

În urma rezultatelor obţinute, în finalul raportului se vor prezenta concluziile privind starea în care se află produsul, apreciind dacă:

- produsul este corespunzător, nu necesită remedieri, regimul de funcţionare şi comportarea sa în exploatare se încadrează în limitele prevăzute de documenaţia tehnică;

- produsul este necorespunzător, întrucât regimul de funcţionare şi comportarea în exploatare se abat în afara limitelor prevăzute în documentaţia tehnică, dar poate fi utilizat în continuare după efectuarea reparaţiilor ce se impun;

- produsul nu mai poate fi utilizat, proporţia şi natura defecţiunilor făcând nerentabilă repunerea sa în funcţiune

[top]

ANEXA 1

Lista definitiilor standardizate

În cuprinsul ghidului se utilizează termeni ală căror definiţii sunt menţionate în STAS-urile următoare:

STAS 1647-85 | - "Caldura. Terminologie si simboluri"
STAS 1957/3-88 | - "Acustica. Acustica in constructii si transporturi. Terminologie"
STAS 4369-81 | - "Instalatii de incalzire si ventilare"

Diagnosticarea regimului de funcţionare şi a comportării în exploatare a unui produs :

- acţiune întreprinsă în anumite situaţii speciale (expertize tehnice, evaluare în vederea înstrăinării, reclamaţii privind funcţionarea, dezastre naturale sau accidente în funcţionare etc.) care constă în aprecierea modului de comportare a produsului prin luarea în considerare a caracteristicilor şi parametrilor lui constructivi şi funcţionali, de la darea în exploatare şi până în acel moment şi aptitudinilor de utilizare în continuare

Determinările se fac de regulă la locul de utilizare a produsului, dar, în cazuri justificative, ele se vor efectua în laboratoare autorizate, utilate corespunzător.

În ghidul prezent se folosesc următoarele moduri de identificare a gradului de obligativitate a prevederilor conţinute:

- „trebuie”, „este necesar”, indică obligativitatea strictă a respectării prevederilor în cauză;

- „de regulă”, indică faptul că prevederea respectivă se va aplica în majoritatea cazurilor, nerespectarea unei astfel de prevederi trebuind să fie temeinic justificată în documentaţia produsului;

- „se recomandă’, indică o rezolvare preferabilă care să fie avută în vedere la soluţionarea problemei, nerespectarea unei astfel de prevederi netrebuind să fie temeinic justificată;

- „se admite”, indică o soluţie satisfăcătoare care se poate aplica în soluţii particulare, fiind obligatorie justificarea ei pentru produsul în cauză;

- „se va evita”, indică o soluţie nedorită, dar care poate fi aplicată numai în situaţii particulare, cu obligaţia justificării ei.

[top]

ANEXA 2

Lista reglementărilor tehnice referitoare la obiectul ghidului

1 | Legea 10/1995 | Legea privind calitatea în construcţii
2 | Legea 137/1995 | Legea protecţiei mediului
3 | HG 167/1992 | Sistemul naţionale de certificare a calităţii
4 | HG 728/1994 | Regulament privind certificarea calităţii produselor folosite în construcţii
5 | STAS 2872/ 1-86 | Prelucrarea rezultatelor măsurătorilor terminologie şi reguli generale pentru prezentarea rezultatelor
6 | STAS 4369-81 | Instalaţii de încălzire şi ventilare
7 | STAS 6161/1-89 | Acustica în construcţii. Măsurarea nivelului de zgomot în construcţii civile. Metode de măsurare
8 | STAS 8174/1-85 | Fiabilitatea, mentenabilitatea şi disponibilitate. Fiabilitate Terminologie
9 | STAS 8174/ 2-85 | Fiabilitatea, mentenabilitatea şi disponibilitate. Mentenabilitate. Terminologie
10 | STAS 10911-77 | Fiabilitatea, mentenabilitatea şi disponibilitate. Culegerea datelor privind comportarea în exploatare a produselor industriale
11 | STAS 12025/ 2-94 | Acustica în construcţii. Efectele vibraţiilor asupra clădirilor sau părţilor de clădire. Limite admisibile
12 | STAS 12400/ 1-86 | Construcţii civile şi industriale. Performanţe în construcţii. Noţiuni şi principii generale
13 | STAS E 12400/5-90 | Construcţii civile. Performanţe pentru pereţi interiori neportanţi
14 | EN 55014-93 | Limite şi metode de măsurare a caracteristicilor perturbaţiilor radio ale motoarelor electrice care operează în instalaţii termice casnice şi similare, ale transformatoarelor şi aparatelor electrice similare

[top]

ANEXA 3

Fişa de urmărire a comportării în exploatare

Nr. ……………. Data …………………………

Obiectivul …………………………………..... | Localitatea ………………….……...............
Str. ………………………………………….... | Nr. …………………………….....................
Vas de expansiune închis tipul ………….... | Cod ………………………….......................
Seria ………………………………………….. | Anul ………….........................................
Producător ……………………...…………… | Marca comercială ……......................……
Certificat de calitate şi garanţie nr. ………………………….......................................…………..
Declaraţie de conformitate cu agrementul tehnic nr. ……………............................……………..
Montat în data de ….................….. conform planului de montaj cod…............….de către firma ……………........................……… prin echipa condusă de ………………..............…………….. recepţionat cu procesul verbal de recepţie nr. …………..…….. din …….........................………
Intocmit,

Tabelul 1

Înregistrarea măsurătorilor de parametrii

Nr. crt. | Data citirii | Temperatura [0C] | Presiunea apă/aer [bar] | Volum [l] | Tensiune electrică [V] | Cicluri pe oră | Verificator |  | Obs.
 |  |  |  |  |  |  | Nume | Semnătură
1 |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |
4 |  |  |  |  |  |  |  |  |

Tabelul 2

Înregistrarea defecţiunilor intervenite în funcţionarea produsului

Nr. crt. | Data defectare | Simptom | Mod de intervenţie | Responsabil cu remedierea | Data remediere | Data repunerii în funcţiune
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |

Tabelul 3

Date privind utilizarea fără incidente şi acţiunile de mentenanţă preventivă, revizii sau verificări periodice

Nr. crt. | Data defectare | Operaţia curentă | Rezultatul obţinut | Observaţii | Executant
 |  |  |  |  | Nume | Semnătură
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |

[top]

ANEXA 4

Fişa de stare tehnică

Nr. ……………. Data …………………………

1. Date de identificare

Obiectivul …………………………………..... | Localitatea ………………….…...................
Str. ………………………………………….... | Nr. ……………………………......................
Vas de expansiune închis tipul ………….... | Cod …………………………........................
Seria ………………………………………….. | Anul …………...........................................
Producător ……………………...…………… | Marca comercială ……........................……
Certificat de calitate şi garanţie nr. …………………………........................................…………..
Declaraţie de conformitate cu agrementul tehnic nr. …….......................................……………..
Nr. şi data document de omologare …………………………………….........................................

Parametrii de exploatare :

- volumul total | [l] | …………………..
- volumul util (sau nivel lichid) | [l] | …………………..
- temperatura max. de lucru | [0C] | …………………..
- presiunea max. de lucru | [bar] | …………………..
- tensiunea de alimentare la instalaţia de automatizare | [V] | …………………..
- tensiune de alimentare la motorul electric | [V] | …………………..

2. Documentaţii tehnice analizate

Proiect | (cod): ………...
Instrucţiuni de montaj, exploatare şi întreţinere | (cod): ………...
Carte tehnică | (cod): ………...
Agrement tehnic | (cod): ………...
Proiect montaj | (cod): ………...
Alte documentaţii...................................................................................................................

Tabelul 1

Nr. crt. | Data verificării | Condiţia tehnică | Metoda de determinare | Constatări | Observaţii
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |
4 |  |  |  |  |

Întocmit ,

[top]

ANEXA 5

Raport de diagnosticare

Nr. ………….. Data ……………………

Obiectivul …………………………………..... | Localitatea ………………….……….............
Str. ………………………………………….... | Nr. …………………………….......................
Vas de expansiune închis tipul ……………. | Cod …………………………........................
Seria ………………………………………….. | Anul …………...........................................
Producător ……………………...…………… | Marca comercială ……..............................
Certificat de calitate şi garanţie nr. …………………………………........................................…..
Declaraţie de conformitate cu agrementul tehnic nr. ……………......................................….…..

Tabelul 1

Nr. crt. | Denumirea verificării sau a parametrului | Cerinţa tehnică |  | Constatări | Observaţii
 |  | Prevăzut în documentaţie | Valoare măsurată
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |

Concluzii: ……………......................................……………...................................................

Întocmit,

[top]

ANEXA 6

Standarde româneşti privind rezistenţa la coroziune

SR ISO 2808/ 1993 | Vopsele şi lacuri. Determinarea grosimii peliculei
STAS 2188/1-74 | Determinarea rezistentei peliculei la abraziune cu aparat tip Ericksen
STAS 2538-73 | Lacuri şi vopsele. Determinarea durităţii peliculelor cu pendulul
STAS 2851-73 | Lacuri şi vopsele. Determinarea rezistenţei peliculei la lovire
STAS 2875-75 | Lacuri şi vopsele. Determinarea uscării peliculei
SR ISO 2409-94 | Vopsele şi lacuri. Încercarea la coroiaj
STAS 6705-90 | Acoperiri metalice. Acoperiri electrochimice de nichel şi crom. Condiţii tehnice de calitate
STAS 6854-90 | Acoperiri metalice. Determinarea grosimii stratului prin metoda cu picături
STAS 7222-90 | Acoperiri metalice. Acoperiri electrochimice de zinc sau cadmiu. Condiţii tehnice de calitate
STAS 7293-90 | Acoperiri metalice. Metode de verificare a aderenţei
STAS 8009-80 | Protecţia suprafeţelor metalice. Acoperiri prin vopsire. Metode de verificare
STAS 11684/2-83 | Acoperiri termice prin pulverizare. Pregătirea suprafeţelor
STAS 11684/3-83 | Acoperiri termice prin pulverizare. Determinarea rezistenţei la aderenţă prin încercarea la tracţiune
STAS 11684/4-83 | Acoperiri termice prin pulverizare. Determinarea rezistenţei la aderenţă prin încercarea la forfecare

[top]

ANEXA 7

Lista componenţilor periculoşi, interzişi a fi utilizaţi la alcătuirea produselor

La alcătuirea şi exploatarea vaselor de expansiune închise nu se admite utilizarea maselor plastice nebiodegradabile şi a materialelor care, în timp, favorizează apariţia unor microorganisme sau a unor substanţe poluante.

În vederea respectării prevederilor legii nr. 137/29.12.1995 „Legea protecţiei mediului” se va urmări ca materialele din care sunt executate reperele produsului să fie reciclabile sau biodegradabile.

[top]

BIBLIOGRAFIE

1. Directiva Consiliului Comunităţii Europene “Produse pentru construcţii” nr. 89/106/CEE din 21.12.1988

2. HG 728/19.10.94 – Regulament privind certificarea produselor folosite în construcţii

3. Catalogul standardelor româneşti – 1995, elaborat de Institutul Român de Standardizare – Ed. Tehnică

4. V. Voiculescu, N. Niculescu, L. Lăzărescu – Îndrumătorul instalatorilor

5. A. Petrescu, Gh. Duţă, P. Vasilescu – Instalaţii de încălzire centrală I 13-94 elaborat de IPCT – Bucureşti

6. Prospecte de vase de expansiune ale firmelor Zilmet, Huber, REFLEX – Winkelmann + Pannhoff GmbH, Apaco, Flexcon

[top]


GHID TEHNIC PRIVIND DIAGNOSTICAREA REGIMULUI DE FUNC?IONARE aI A COMPORTARII ÎN EXPLOATARE A APARATELOR DE CONDI?IONARE DE FER

GHID TEHNIC PRIVIND DIAGNOSTICAREA REGIMULUI DE FUNCŢIONARE ŞI A COMPORTĂRII ÎN EXPLOATARE A APARATELOR DE CONDIŢIONARE DE FEREASTRĂ

Indicativ GT 016-1997

Cuprins

* GENERALITĂŢI
* PREZENTAREA PRODUSULUI
* STABILIREA CARACTERISTICILOR PRODUSULUI ANALIZAT PRIN DIAGNOSTICARE
* STABILIREA CONDIŢIILOR ÎN CARE SE DETERMINĂ CARACTERISTICILE
* MĂSURI PRELIMINARE DIAGNOSTICĂRII
* URMĂRIREA COMPORTĂRII ÎN EXPLOATARE
* EFECTUAREA DIAGNOSTICĂRII
* INTERPRETAREA REZULTATELOR DIAGNOSTICĂRII
* Anexa 1: LISTA DEFINIŢIILOR STANDARDIZATE
* Anexa 2: LISTA REGLEMENTĂRILOR TEHNICE REFERITOARE LA OBIECTUL GHIDULUI
* Anexa 3: FIŞĂ DE STARE TEHNICĂ
* Anexa 4: FIŞA DE URMĂRIRE A COMPORTAMENTULUI ÎN EXPLOATARE
* Anexa 5: RAPORT DE DIAGNOSTICARE
* BIBLIOGRAFIE

1. GENERALITĂŢI

1.1. Scopul ghidului

Prezentul ghid conţine metodologia de diagnosticare a regimului de funcţionare şi comportării în exploatare a aparatelor de fereastră.

Ghidul este destinat persoanelor, instituţiilor şi laboratoarelor autorizate să execute astfel de operaţii care devin necesare în diverse situaţii cum ar fi: expertize tehnice, reclamaţii privind funcţionarea defectuoasă a echipamentelor, accidente, reabilitarea sau modernizarea aparatelor de fereastră.

Diagnosticarea regimului de funcţionare poate să scoată în evidenţă şi anumite performanţe ale echipamentului care nu au fost observate în timpul testării produsului în laborator.

Pe baza ghidului utilizatorii aparatelor de fereastră pot efectua urmărirea în exploatare şi diagnosticarea comportării.

Ghidul conduce la obţinerea de date privind comportarea în timp a aparatelor de fereastră, care sunt utile fabricanţilor pentru îmbunătăţirea calităţii lor.

1.2. Domeniul de aplicare al ghidului

Ghidul este aplicabil la diagnosticarea regimului de funcţionare şi al comportării în exploatare a aparatelor de fereastră, destinate ca independent de condiţiile exterioare, să menţină o anumită stare a aerului (temperatură şi umiditate), precum şi un anumit grad de puritate şi viteză a acestuia în diverse încăperi (birou, săli de restaurant etc.).

1.3. Definiţii şi abrevieri

În cuprinsul ghidului se utilizează o serie de termeni ale căror definiţii standardizate sunt menţionate în ANEXA 1.

În afara acestora se mai menţionează următoarele definiţii:

- Diagnosticarea regimului de funcţionare şi a comportării în exploatare a unui produs: Acţiune întreprinsă în anumite situaţii specifice (expertize tehnice, evaluare în vederea înstrăinării, reclamaţii privind funcţionarea, dezastre materiale etc.) care constă în aprecierea modului de comportare a produsului prin luarea în considerare a caracteristicilor şi parametrilor lui constructivi şi funcţionali de la darea în exploatare şi până în acel moment şi aptitudinilor de utilizare în continuare.

- Aparat de fereastră – aparat de condiţionare a aerului, care se montează în fereastră sau goluri din zidărie.

[top]

2. PREZENTAREA PRODUSULUI

2.1. Descrierea şi componenţă

Scopul aparatului de fereastră, ca de altfel al oricărei instalaţii frigorifice constă în extragerea continuă a căldurii din mediu mai rece (spaţiu condiţionat) şi evacuarea ei într-un mediu mai cald (aerul exterior).

În acest scop aparatul este prevăzut cu un compresor care livrează agentul frigorific la presiune şi temperatură ridicată, astfel încât acesta (agentul termic) să poată fi răcit şi condensat prin schimb de căldură cu mediul cald (aerul exterior). În continuare, agentul frigorific trece printr-un organ de detenţă (tub capilar) unde i se reduce brusc presiunea. La presiune scăzută, rezultată după organul de detenţă, agentul frigorific începe să vaporizeze cu absorbţie de căldură din mediul rece (aerul din încăpere), vaporii fiind din nou aspiraţi în compresor, ciclul reluându-se (vezi fig. 1).

Atât circulaţia aerului exterior, cât şi a aerului interior prin condensator şi vaporizator, se realizează cu ajutorul unor ventilatoare.

Aparatele de fereastră sunt aparate de climatizare având puteri frigorifice cuprinse între 1 ¸ 8 kw.

Aparatele de fereastră se compun din:

  • compresor frigorific;
  • condensator – răcit cu aer;
  • vaporizator;
  • rezervor de lichid;
  • filtru deshidrator (filtrant);
  • ventil de laminare;
  • motor de antrenare al ventilatoarelor de aer exterior (interior);
  • sistem cu clapetă pentru aerisire;
  • elemente de comandă şi automatizare, instalaţie electrică;
  • alte componente: conducte de legătură, postament, perete, separator, amortizoare pentru compresor, carcasă, mască faţă, mască spate etc.

În ultima vreme au apărut aparate de fereastră reversibile.

Prin intermediul unui ventil cu patru căi sau a altui ventil de inversare, circuitul agentului de răcire se inversează, astfel că vara vaporizatorul foloseşte la răcirea aerului din încăpere, iar iarna devine condensator, folosind la încălzirea încăperii.

Elementele de comandă şi automatizare pot cuprinde:

  • telecomandă în infraroşii;
  • sistem automat de urmărire a temperaturii din încăpere şi reglare a parametrilor de funcţionare prin sonda de temperatură urmărită de microprocesor;
  • sistem automat de memorie de dirijare a jetului de aer prin baleierea sub unghi de 90° a spaţiului climatizat, prevăzut şi cu selector pentru anumit poziţii fixe;
  • sistem automat de programare a regimului de funcţionare (încălzire-răcire) şi a temperaturii din încăpere;
  • sistem automat de reglare a debitului de aer;
  • funcţionare în regim de dezumidificare a aerului;
  • degivrare automată;
  • reluarea automată a funcţionării în cazul unei pene de curent, atunci când aparatul este programat pe regim automat;
  • afişarea la comandă a principalilor parametri realizaţi, pe ecranul telecomenzii;
  • posibilitatea de autodiagnosticare, în cazul proastei funcţionări, sau opririi aparatului prin afişare pe telecomandă.

În fig. 2. este prezentat un aparat de fereastră pentru răcirea aerului.

În fig. 3. este prezentat un aparat de fereastră cu pompă de căldură.

2.2. Stabilirea funcţiunilor principale şi complementare ale produsului

Principalele funcţiuni ale aparatelor de fereastră sunt:

  • Menţinerea parametrilor aerului în limite dinainte stabilite, indiferent de variaţia condiţiilor exterioare sau a sarcinilor termice şi de umiditate;
  • Crearea ambianţei optime a şederii oamenilor, în cazul instalaţiilor de confort sau de a asigura condiţiile de temperatură cerute de procesele de fabricaţie, în cazul când se folosesc la instalaţii de climatizare tehnologice;
  • Funcţiune complementară – se poate menţiona prin folosirea aparatelor de fereastră pentru încălzirea încăperii unde sunt montate, dacă sunt dotate cu pompă de căldură.

[top]

3. STABILIREA CARACTERISTICILOR PRODUSULUI ANALIZAT PRIN DIAGNOSTICARE

Prezentul ghid fiind destinat diagnosticării regimului de funcţionare şi a comportării în exploatare a aparatelor de fereastră utilizate în construcţii ce vor fi analizate prin această operaţie, trebuie avute în vedere prevederile Legii nr. 10/1995 privind calitatea în construcţii.

Conform art. 8 al acesteia, pentru obţinerea unor construcţii de calitate sunt obligatorii realizarea şi menţinerea pe întreaga durată a construcţiilor (prin care, conform art. 2, se înţeleg şi instalaţiile aferente acestora) a următoarelor cerinţe:

  • rezistenţă şi stabilitate;
  • siguranţă în exploatare;
  • siguranţa la foc;
  • igiena, sănătatea oamenilor, refacerea şi protecţia mediului;
  • izolaţie termică, hidrofugă şi economia de energie;
  • protecţia împotriva zgomotului.

În continuare se stabilesc caracteristicile produsului care trebuie luate în considerate pentru a determina modul de îndeplinire a cerinţelor menţionate.

3.1. Rezistenţă şi stabilitate

Rezistenţa şi stabilitatea sunt cerinţe esenţiale pe care trebuie să le îndeplinească aparatul de fereastră. Aparatul trebuie să asigure satisfacerea cerinţelor utilizatorilor, în condiţiile unei exploatări normale, pe toată durata normată de utilizare.

Cerinţele esenţiale pe care trebuie să le îndeplinească produsul privind rezistenţa şi stabilitatea sunt:

3.1.1. – rezistenţa la presiunea agentului frigorific;

3.1.2. – rezistenţa la temperatură şi la vibraţii de temperatură;

3.1.3. – rezistenţa la eforturi în exploatare;

3.1.4. – limitarea transmiterii vibraţiilor produse de aparat;

3.1.5. – protecţie antiseismică.

Cerinţele de la punctele 3.1.1. şi 3.1.2 se vor verifica conform STAS 6987-82 "Instalaţii frigorifice" – Prescripţii de siguranţă.

Rezistenţa la eforturi în exploatare se defineşte prin rezistenţa mecanică a părţilor accesibile ale aparatului la eforturile care pot fi aplicate în cursul exploatării.

Se va verifica dacă nu au apărut deformaţii ale carcasei, pierderi de etanşeitate, rupturi etc.

Limitarea transmiterii vibraţiilor produse de aparat se defineşte prin nivelul de transmitere a vibraţiilor produse de aparat (ventilator şi compresor) la părţile construcţiei susceptibile de a intra în rezonanţă.

Criteriul de performanţă se defineşte prin raportul dintre frecvenţa proprie de vibraţie a aparatului de fereastră montat pe suportul lui real şi frecvenţa proprie a elementului de construcţie.

Se va verifica ca aparatul să nu se rezeme direct pe fereastră sau pe perete, pentru a nu produce zgomote şi vibraţii.

Criteriul de performanţă pentru protecţia antiseismică este asigurarea condiţiilor de amplasare şi fixare a aparatului în cadrul clădirii şi luarea măsurilor corespunzătoare de stabilitate.

Se va verifica fixarea aparatului pe suport şi asigurarea contra răsturnării.

3.2. Siguranţa în exploatare

Siguranţa în exploatare se referă la modul în care atât aptitudinile aparatului, cât şi montajul acestuia afectează siguranţa şi confortul utilizatorilor şi securitatea construcţiilor.

Siguranţa în exploatare se referă şi la acele caracteristici ale aparatului capabile să prevină producerea de accidente, datorită formei gabaritului sau amplasării necorespunzătoare.

Pentru diagnosticarea produsului din punct de vedere al siguranţei în exploatare se vor efectua următoarele verificări:

  • verificarea elementelor de îmbinare şi fixare din punct de vedere al rezistenţei mecanice;
  • verificarea etanşeităţii circuitelor de fluid frigorific în condiţii normale de funcţionare, conform STAS 6987;
  • verificarea dispozitivelor de protecţie şi aparatelor de măsură şi control pentru exploatarea în condiţii de siguranţă, protecţia faţă de pericolul de electrocutare;
  • verificarea evacuării condensului pentru a nu periclita siguranţa construcţiei;
  • verificarea securităţii la intruziune, respectiv dotarea cu mijloace de împiedicare a accesului persoanelor neautorizate la dispozitivele de reglaj, comandă şi control.

3.3. Siguranţa la foc

Această cerinţă implică verificarea comportării la foc a materialelor din care este executat produsul, identificarea factorilor de risc care pot determina izbucnirea unui incendiu în încăperea în care este montat produsul şi verificarea modului în care sunt asigurate funcţiile de protecţie şi reglare automată.

Siguranţa la foc a produsului poate fi analizată pe baza următoarelor verificări:

  • verificarea instalaţiei electrice funcţie de grupa de agenţi frigorifici folosiţi conform STAS 6987 – "Prescripţii de siguranţă";
  • se va verifica clasa de combustibilitate a materialelor.

Această verificare va fi făcută doar în situaţii speciale, la solicitarea beneficiarului, fiind o operaţie care se desfăşoară în laboratoare specializate.

Pentru efectuarea ei trebuie prelevate probe din materialul supus verificării.

Clasificarea materialelor din punct de vedere al combustibilităţii este prezentată în STAS 11357.

Determinarea în laborator a incombustibilităţii materialelor va fi făcută conform STAS 8558.

Determinarea în laborator a grupei de materiale greu combustibile va fi făcută conform STAS 12982.

  • verificarea pericolului producerii unei scântei între elementele aflate în mişcare;
  • verificarea existenţei împământării.

3.4. Igiena, sănătatea oamenilor, refacerea şi protecţia mediului

Această cerinţă se referă la aspecte legate de modul în care funcţionarea produsului afectează confortul din interiorul încăperii în care este montat.

Asigurarea unor parametri ridicaţi de confort şi igienă depinde în mare parte de măsurile de întreţinere aplicate produsului.

Forma constructivă şi poziţia de montare a aparatului trebuie să asigure posibilitatea curăţirii de praf sau alte depuneri care apar în timpul exploatării, prin mijloace manuale, mecanice, chimice sau de altă natură, indicate de producător, fără deterioarea aparatului.

Factorii principali pentru realizarea confortului termic, care vor fi analizaţi, sunt următorii:

  • temperatura aerului răcit;
  • umiditatea aerului;
  • viteza curenţilor de aer.

Se va verifica ca materialele care intră în componenţa aparatului să nu fie generatoare de boli, să nu fie toxice sau radioactive şi să fie reciclabile sau biodegradabile.

Pentru protecţia mediului se va verifica dacă sunt respectate prevederile "Convenţiei de la Londra" şi "Protocolulde la Montreal" în ce priveşte timpul de agent frigorific utilizat. Lista agenţilor frigorifici interzişi conform "Protocolului de la Montreal":

- R11 – CCl3F
- R11 – CCl2F2
- R 13 – CCl3F
- R111 – CCl3Cl2F
- R 112 – CCl2FCCl2F
- R 112a – CCl3CCIF2
- R 113 – CCl2FCCIF2
- R 113a – CCl3CF3
- R 114 – CClF2CClF2
- R 114a – CCl2FCF3
- R 115 – CClF2CF3
- R 116 – CF3CF3
- R 500 – CCl2F2/CH3CHF2

3.5. Izolaţia termică, hidrofugă şi economia de energie

Protecţia termică, hidrofugă trebuie să conducă la reducerea necesarului de energie pentru producerea frigului în condiţii de control a temperaturii şi umidităţii la nivelul impus de confortul utilizatorilor indiferent de condiţiile de mediu exterior.

Pentru a evalua consumul de energie, documentaţia trebuie să cuprindă date privind:

  • puterea frigorifică;
  • puterea consumată de compresor şi ventilator.

3.6. Protecţia împotriva zgomotului

Aparatele de fereastră trebuie astfel concepute şi executate astfel încât să nu producă în timpul funcţionării zgomote care să dăuneze sănătăţii sau să împiedice repausul sau lucrul în condiţii obişnuite.

Se va verifica amplasarea şi realizarea montării aparatului astfel încât să se limiteze transmiterea zgomotului.

Se va verifica viteza aerului în gura de refulare a aparatului.

Determinarea nivelului de zgomot se va face conform punctului 7.3.8.

3.7. Performanţele tehnice ale produsului

Această cerinţă implică verificarea modului în care aparatul de fereastră supus diagnosticării asigură confortul termic al utilizatorilor în sensul păstrării la momentul diagnosticării a parametrilor nominali pentru care a fost proiectat.

Pentru verificarea performanţelor tehnice se va determina puterea frigorifică, puterea absorbită şi nivelul de zgomot. Metoda de determinare va fi prezentată la cap. 7.

Parametrii măsuraţi trebuie să fie compatibili cu parametrii declaraţi sau măsuraţi la agrementare.

[top]

4. STABILIREA CONDIŢIILOR ÎN CARE SE DETERMINĂ CARACTERISTICILE

Determinarea caracteristicilor ce vor fi analizate în vederea diagnosticării regimului de funcţionare şi a comportării în exploatare se va efectua ţinând seama de următoarele recomandări.

Caracteristicile care nu necesită efectuarea de modificări asupra aparatului (aspect, temperatură, umiditate, viteza aerului refulat în încăpere) se determină "in situ", direct asupra aparatului.

Pentru caracteristici a căror stabilire necesită efectuarea de modificări asupra aparatului (putere absorbită) se vor stabili modificările care se impun a fi făcute şi locul unde se operează.

Se va avea în vederea că la măsurarea "in situ" a caracteristicilor proprii aparatului de fereastră care pot fi influenţate de funcţionarea altor echipamente (exemplu: nivel de zgomot şi nivelul de vibraţii) sau pătrundere de curenţi de aer în încăperea în care se fac măsurători, să se ia măsurile necesare pentru reducerea la minim a perturbaţiilor de orice fel.

Determinarea caracteristicilor care implică existenţa unor standuri specifice (de exemplu: determinarea puterii frigorifice) se va efectua în laboratoare autorizate şi utilate corespunzător.

În cadrul operaţiei de diagnosticare, numărul de exemplare de produs supus analizei şi alegerea lor se stabileşte de beneficiar.

În cazul în care personalul care efectuează diagnosticarea consideră necesar, bazându-se pe argumente tehnice, poate solicita modificarea numărului şi exemplarelor supuse diagnosticării.

[top]

5. MĂSURI PRELIMINARE DIAGNOSTICĂRII

Pentru diagnosticarea produsului este necesară culegerea de date preliminare diagnosticării.

Acestea sunt:

  • identificarea produsului;
  • analizarea documentaţiei produsului;
  • identificarea montajului produsului.

5.1. Identificarea produsului

Pentru identificarea aparatului de fereastră se vor compara datele înscrise pe eticheta aparatului sau pe etichetele componentelor (ventilator, compresor, condensator, vaporizator etc.) cu cele menţionate în documentaţia existentă (carte tehnică, instrucţiuni de utilizare, fişe de catalog).

Ele constau în: denumirea societăţii comerciale care a fabricat produsul, denumirea şi simbolul produsului, parametrii funcţionali, anul de fabricaţie şi orice altă dată care poate servi la diagnosticare.

În cazul în care din diverse motive aceste date mai pot fi regăsite, identificarea produsului se va face pe baza experinţei proprii a celui ce efectuează diagnosticarea, comparând tipul, mărimea, soluţia constructivă cu variante asemănătoare întâlnite sau menţionate în diverse cataloage şi baza informaţiilor furnizate de personalul care asigură exploatarea şi întreţinerea aparatului.

Identificarea se poate face şi prin măsurători făcute asupra aparatului.

5.2. Analizarea documentaţiei produsului

Solicitantul diagnosticării trebuie să pună la dispoziţia personalului care execută diagnosticarea, documentaţia minimă ce însoţeşte produsul la livrare şi anume:

  • cartea tehnică sau instrucţiunile de montare, întreţinere, exploatare;
  • declaraţia de conformitate cu agrementul tehnic dacă produsul a fost agrementat;
  • certificatul de calitate şi garanţie.

De asemenea, solicitantul va pune la dispoziţia personalului ce efectuează diagnosticarea orice tip de document existent care se referă la produsul diagnosticat.

În lipsa documentaţiei, solicitantul va obţine date necesare de la firma producătoare, de la o reprezentanţă a acesteia sau de la firma care comercializează produsul.

Se vor solicita următoarele:

  • caracteristicile tehnice ale produsului (putere frigorifică, debit de aer recirculat în încăpere, puterea consumată în regim nominal, agentul frigorific utilizat);
  • copii ale schemelor de montaj ale produsului;
  • caracteristici dimensionale.

5.3. Identificarea montajului produsului

Se va identifica dacă aparatul a fost montat în conformitate cu schema de montaj dată de producător.

Se va identifica dacă aparatul este montat în fereastră sau în goluri de zidărie cu condensatorul spre partea exterioară.

Se va identifica ca gurile de aspiraţie ale aerului situate pe părţile laterale să nu fie obturate.

Se va identifica modul de prindere al aparatului în fereastră sau zidărie.

Se va verifica contactul dintre aparat şi rama ferestrei sau cu zidăria (dacă este rigid poate introduce surse de zgomot prin transmisia vibraţiilor).

Se va verifica şi modul de racordare la instalaţia electrică.

De asemenea, se va identifica şi natura mediului ambiant în care a fost montat (ambianţa lipsită de praf sau cu praf, cu nisip, sărată, corozivă, etc.)

[top]

6. URMĂRIREA COMPORTĂRII ÎN EXPLOATARE

În cadrul urmăririi comportării în exploatare se consemnează amănunţit toate fenomenele apărute în decursul utilizării produsului.

Conform Legii 10/1996, proprietarilor, administratorilor sau utilizatorilor le revine sarcina de a asigura urmărirea în exploatare a construcţiilor şi instalaţiilor aferente acestora. Aceştia o pot efectua personal, însă poate fi făcută de utilizator la cererea producătorului, de producător (direct, prin unităţile "service" sau prin alte organe care asigură întreţinerea în perioada de garanţie sau post-garanţie).

De asemenea, urmărirea în exploatare poate fi făcută şi de comisia de diagnosticare la cererea utilizatorului sau producătorului de aparat.

În funcţie de natura produsului (exemplare unicate, loturi de serii mari sau de masă), urmărirea comportării în exploatare şi culegerea informaţiilor trebuie să respecte anumite cerinţe:

  • fiecare aparat de fereastră să fie privit ca un sistem complex, având în componenţa lor subsisteme (compresor frigorific, vaporizator, condensator);
  • pentru fiecare aparat sau element component se culeg toate informaţiile esenţiale pentru depistarea factorilor necesari diagnosticării;
  • urmărirea şi culegerea informaţiilor se organizează într-un scop precis, acela de a diagnostica comportarea în exploatare a produsului.

Datele culese asupra produsului sunt de două feluri:

  • date privind identificarea produsului conform cap. 5;
  • programul de observare care reprezintă enumerarea informaţiilor ce se culeg pentru produs.

Programul va cuprinde:

  • momentele de timp la care intervin modificări în starea sau comportarea aparatului;
  • momentul punerii în funcţiune;
  • momentul întreruperii funcţionării;
  • momentul repunerii în funcţiune;
  • momentul căderii (defectării);
  • momentul repunerii în funcţiune după înlăturarea cauzei defectării;
  • cauzele defectării;
  • sursa primară a defectării.

Înregistrarea măsurătorilor de parametri se face periodic o dată pe săptămână sau de câte ori este necesar, funcţie de funcţionarea aparatului.

Documentul principal prin intermediul căruia sunt corectate informaţiile comportării în exploatare este fişa de urmărire în exploatare (Anexa).

În cazul când produsul a fost urmărit în exploatare de persoane autorizate, conform STAS 10911 (la cererea producătorului sau a altor organisme) şi întocmit raportul de exploatare, diagnosticarea se va face pe baza acestui raport. La acesta se vor adăuga înregistrările măsurătorilor făcute cu aparatul specificat (unde este cazul).

[top]

7. EFECTUAREA DIAGNOSTICĂRII

7.1. Aparatura necesară

Aparatura de încercare este aparatura uzuală pentru încercări termotehnice şi trebuie să fie în perfectă stare de funcţionare, atestată de buletine de verificare, de către "Biroul de Metrologie Legală" pentru aparatele care aparţin de acesta, iar pentru restul să aibă certificate de etalonare.

Aparatura de încercare este prezentată în tabelul următor:

Nr. crt. | Mărime fizică măsurată | Tip aparat | Precizia
0 | 1 | 2 | 3
1 | Dimensiuni | - şubler | 0,1 mm
 |  | - ruletă | 1 mm
2 | Temperaturi | - termometru electronic de contact | ± 0,4° C
 |  | - termomanometru | ± 0,4° C
 |  | - termohigrometru | ± 0,4° C
 |  | - termometru cu bulb | 0,1° C
 |  | - termometru cu infraroşu (Cole Parmer) | ± 1%
3 | Umiditate | - termohigrometru | 0,1%
4 | Presiuni | - micromanometru diferenţial |
 |  | - micromanometru cu tub | 1 mm H2O
 |  | - manometre | cls. 2,5
5 | Viteze fluide | - termomanometru | ± 0,2 m/s
 |  | - anemometru cu palete |
6 | Scăpări de agent frigorific | - detector electronic de scăpări | 3%
7 | Mărimi electrice | - aparate înregistratoare | ± 1%
8 | Mase | - balanţe | ± 2%
9 | Zgomot | - trusă sonometrică | ± 2%
10 | Vibraţii | - trusă de vibraţii | ± 5 %

7.2. Evaluarea stării tehnice a produsului

Evaluarea stării tehnice a aparatului de fereastră se face o dată cu identificarea produsului şi a montajului, conform punctelor 5.1 şi 5.3.

În plus se vor face următoarele verificări:

  • verificarea componenţei şi a aspectului general-vizual;
  • verificarea cotelor de gabarit şi de legătură – cu instrumente uzuale;
  • verificarea ansamblurilor demontabile – vizual şi manual, asigurându-se că strângerea a fost efectuată;
  • verificarea umplerii cu agent frigorific a aparatului;
  • verificarea legăturilor electrice şi colectarea condensului – vizual.

Evaluarea stării tehnice a aparatului se va consemna într-o fişă de evaluare a stării tehnice.

După evaluarea stării tehnice se va lua decizia dacă/sau nu se continuă efectuarea diagnosticării produsului.

7.3. Determinarea caracteristicilor tehnice

Pentru diagnosticarea regimului de funcţionare şi a comportării în exploatare a aparatelor de fereastră este necesară determinarea caracteristicilor tehnice ale aparatului "in situ".

Principalele caracteristici care vor fi determinate sunt:

Nr. crt. | Denumirea caracteristicii | Condiţia tehnică | Metoda
0 | 1 | 2 | 3
1 | Putere frigorifică (W) | Conform documentaţie tehnică | 7.3.1
2 | Temperaturi de evaporare (tor) | Conform documentaţiei tehnice | 7.3.2
3 | Temperatura de condensare (tkR) | Conform documentaţiei tehnice | 7.3.3
4 | Temperatura de subrăcire a condensatorului | Conform documentaţiei tehnice | 7.3.4.
5 | Temperatura ambiantă exterioară (ter) | Conform documentaţiei tehnice | termometru de ambianţă
6 | Temperatura ambiantă din încăpere (tir) | Conform documentaţiei tehnice | termometru de ambianţă
7 | Temperatura aerului la ieşirea din condensator (trf) | Conform documentaţiei tehnice | 7.3.5.
8 | Temperatura aerului la intrarea şi ieşirea din vaporizator - ieşire din vap. (tri) - intrare în vap. (tir) | Conform documentaţiei tehnice | 7.3.5.
9 | Căldura disipată în condensator (Qkf) | Conform documentaţiei tehnice | 7.3.6.
10 | Debitul de aer prin vaporizator (Vv) | Conform documentaţiei tehnice | 7.3.7.
11 | Debitul de aer prin condensator (Vk) | Conform documentaţiei tehnice | Idem. 7.3.7.
12 | Puterea motorului electric | Conform documentaţiei tehnice | Trusa wattmetrică
13 | Determinarea nivelului de zgomot | Metode de măsurare | Conform STAS 6161/1-89
14 | Determinarea nivelului de vibraţii | Metode de măsurare | 7.3.8.
15 | Determinarea nivelului perturbaţiilor radio produse de motoarele electrice | Metode de măsurare | Conform EN 55014/93 Limite şi metode de măsurare a nivelului perturbaţiilor radio produse de motoarele electrice care funcţionează în instalaţiile termice, casnice şi similare

7.3.1. Verificarea puterii frigorifice

Puterea frigorifică se determină cu relaţia:

Image1.gif (663 bytes) (W)

Vv – debit de aer în vaporizator (m3/h)

d v – densitatea medie a aerului răcit în vaporizator

Cv – căldura specifică a aerului

tir – temperatura de intrare în vaporizator

tri – temperatura de ieşire din vaporizator

Temperaturile se vor determina conform pct. 7.3.5.

Debitul de aer se va determina conform pct. 7.3.7.

7.3.2. Verificarea temperaturii de evaporare

Temperatura de evaporare se verifică cu termometre electronice cu sondă de contact, măsurând temperatura agentului frigorific la ieşirea din vaporizator (pe teacă sau cot).

7.3.3. Temperatura de condensare se determină prin măsurarea agentului frigorific la ieşirea din condensator (pe teacă sau cot) cu termometrul electronic cu sonda de contact.

7.3.4. Temperatura de subrăcire a condensatorului se determină măsurând temperatura agentului frigorific la intrarea în vaporizator cu termometru cu contact.

7.3.5. Temperatura aerului la ieşirea din condensator se determină odată cu determinarea vitezei medii, citirea făcându-se instantaneu pe aparatul de măsură (testoterm).

7.3.6. Căldura disipată în condensator se determină cu relaţia:

Image2.gif (758 bytes) (W)

7.3.7. Debitul de aer prin vaporizator se determină măsurând viteza aerului în gura de refulare. Se măsoară cu testotermul ţinând sonda la o distanţă de 2-3 cm de gura de refulare.

Se fac atâtea citiri care reies din împărţirea gurii de refulare în pătrate egale cu latura de cel mult 150-300 mm, iar citirile se vor efectua în centrul fiecărui pătrat.

Odată cu citirea vitezei se va citi şi temperatura indicată.

Se vor determina viteza medie şi temperatura medie.

Debitul se va calcula făcând produsul dintre viteza medie şi aria totală a gurii de refulare.

7.3.8. Determinarea nivelului de zgomot

Se măsoară nivelul de zgomot interior cu ajutorul unui sonometru şi se echivalează zgomotul înregistrat cu un zgomot echivalent de nivel staţionar, care produce aceleaşi efecte nocive ca şi zgomotul înregistrat.

Măsurătorile pentru o încăpere se efectuează în 5 puncte situate la înălţimea de 1,30 m de la pardoseală, amplasate unul în centru şi celelalte 4 la colţuri la distanţe de 1 m de pereţi.

Durata măsurătorilor: 24 ore.

Pentru perioada de ziuă se alege un interval de 8 ore consecutive căruia îi corespunde nivelul de zgomot cel mai ridicat.

Pentru perioada de noapte se alege un interval de 30 de minute consecutive căruia îi corespunde nivelul de zgomot cel mai ridicat.

În perioadele în care se măsoară nivelul zgomotului interior se măsoară şi nivelul zgomotului exterior.

Limitele admisibile ale nivelului de zgomot echivalent interior:

  • camere de locuit 35 dB (A)
  • birouri 45 dB (A)
  • săli de clasă 40 dB (A)

Referinţe:

STAS 6161/1 – Măsurarea nivelului de zgomot în construcţii civile.

STAS 6156 – Protecţia zgomotului în construcţii civile şi social-culturale

STAS 10009 – Acustica urbană. Limite admisibile ale nivelului de zgomot.

7.3.9. Determinarea nivelului de vibraţii

Se instalează un seismograf sau alt aparat de detectare a vibraţiilor pe suportul aparatului de fereastră (fig. 4.) . Aparatul de fereastră fiind oprit, se aplică un şoc vertical pe suport. Detectorul de vibraţii va înregistra frecvenţa f1 (detectorul de vibraţii va fi astfel amplasat încât să fie sensibil doar la componenta verticală a vibraţiilor).

Frecvenţa proprie a elementului de construcţie f2 către care se transmit vibraţiile aparatului de fereastră se determină prin aceeaşi metodă.

Pentru a evita rezonanţa:

Stabilirea nivelului de transmitere a vibraţiilor se va efectua în cazul în care există reclamaţii sau se constată efecte ale acestora asupra părţilor structurii de rezistenţă. Determinările vor fi efectuate de persoane specializate şi autorizate cu aparatură adecvată.

Referinţe:

STAS 12025/2-94 – Acustica în construcţii. Efectele vibraţiilor asupra clădirilor sau părţilor de clădire. Limite admisibile.

7.4. Analiza defectelor şi cauzele lor

7.4.1. Cercetarea defectelor pe circuitul de agent frigorific.

Evaluarea condiţiilor de funcţionare depinde de presiunea de funcţionare şi de diferenţa de temperatură.

O evaluare corectă cere abilitate şi se obţine după ani lungi de experienţă.

Un defect poate fi consecinţa altui defect sau a unor cauze diverse şi ascunse puţin manifestate.

Individualizarea cauzelor poate fi simplificată printr-un control al condiţiilor de funcţionare.

Indicaţii preţioase pot fi obţinute prin controlul presiunii de funcţionare şi de diferenţa de temperatură a aerului între aspiraţie şi refulare.

Tabelul următor oferă câteva exemplificări în acest sens.

Presiune |  |  |  |  |  | Cauze de disconfort
indicaţii circuit | Prea scăzută | Puţin scăzută | Normală | Puţin mare | Prea mare
Presiune înaltă |  |  |  |  | · | 1. Încărcare excesivă cu agent frigorific 2. Infiltrare de gaz necondensabil (aer)
Presiune scăzută |  |  |  |  | ·
Presiune înaltă | · |  |  |  |  | 3. Compresie insuficientă (compresor defect)
Presiune scăzută |  |  |  |  | ·
Presiune înaltă |  | · |  |  |  | 1. Încărcare cu agent frigorific insuficientă 2. Filtru obturat 3. Pierdere de gaz 4. Filtru de aer murdar 5. Diminuarea încărcării termice (climatizării) 6. Ventilator blocat
Presiune scăzută | · |  |  |  |
Presiune înaltă |  |  |  |  | · | 1. Ventilator blocat 2. Infiltraţii de gaz necondensabil (aer) 3. Schimbătorul de căldură murdar
Presiune murdară |  |  |  | · |
Presiune înaltă |  |  |  | · |  | 1. Temperatura ambiantă foarte ridicată
Presiune murdară |  |  |  |  | ·

7.4.2. Organigrama diagnosticării

(schema)

7.4.3. Diagnosticarea automată şi codul erorilor

Aparatele de fereastră pot fi dotate cu diverse funcţii automate cum sunt: HOT KEEP, AUTO SWING, TIMER, diagnosticarea automată, etc.

Eventualele anomalii ale dispozitivelor electrice ale aparatului ca şi sistemului de alimentare şi circuitul frigorific sunt controlate automat de un microprocesor.

În continuare se va prezenta o diagnosticare automată a aparatelor de fereastră după modelul firmei MITSUBISHI DAIYA – Japonia.

Înainte de a proceda la o eventuală demontare a aparatului este totdeauna necesară efectuarea câtorva controale pentru a ne asigura de existenţa sigură a defectului.

(schema)

7.4.4. Indicaţii de diagnosticarea automată

Starea semnalului | Natura anomaliei | Semnal de clipire | Cauze
Semnal TIMER clipeşte de 5 ori/8 sec (şi semnalul RUN aprins) | Anomalie la grup compresor-condensator. | Semnalul TIMER clipeşte când temperatura indicată a sondei schimbătorului nu coboară sub 20°C în timp de 5 min. pe partea de climatizare şi nu depăşeşte 30°C în timp de 5 min. pe partea de încălzire. | Compresor defect. Condensator defect. Lipsa agent frigorific.
Semnalul RUN clipeşte 1 dată la 8 sec (şi semnalul TIMER aprins) | Anomalie la sonda de pe schimbător. | Semnalul de funcţionare clipeşte când temperatura indicată a sondei schimbătorului coboară sub 20°C în timp de cca. 3 sec cu climatizarea oprită (OFF) | Sonda schimbătorului deconectată sau defectă.
Semnalul RUN clipeşte de 2 ori/8 sec. (şi semnalul TIMER aprins) | Anomalie la sonda de temperatură ambiantă | Semnalul de funcţionare clipeşte când temperatura indicată la sonda de temperatură ambiantă coboară sub -20° C în timp de cca. 3 sec cu climatizarea oprită (OFF) | Sonda de la temperatura ambiantă deconectată sau defectă.

7.4.5. Defecte la grupul condensator-compresor (compresor defect, lipsă agent răcire)

(schema)

7.4.6. Defecte la sonde (întreruperea cablului de alimentare, contact defect)

(schema)

7.4.7. Organigrama pentru diagnosticarea părţii electronice

(schema)

7.4.8. Defecte la ventilatorul vaporizatorul

(schema)

7.4.9. Defecte la ventilatorul grup compresor-condensator

(schema)

7.4.10. Compresor defect

(schema)

7.4.11. Procedura de diagnosticare a telecomenzii

(schema)

Telecomanda in infraroşu

[top]

8. INTERPRETAREA REZULTATELOR DIAGNOSTICĂRII

Interpretarea rezultatelor diagnosticării constă în analiza tuturor verificărilor care au fost făcute asupra aparatului şi compararea lor cu caracteristicile aparatului prezentate în documentaţia tehnică.

Se va constata dacă:

  • aparatul prezintă pericol pentru oameni sau pentru clădire;
  • aparatul este în bună stare de funcţionare;
  • aparatul prezintă probleme în funcţionare (nu asigură debitul de aer necesar, nu răceşte sau nu încălzeşte la parametrii proiectaţi, nu asigură confortul termic);
  • scoaterea în evidenţă a anumitor performanţe care nu au fost observate în timpul testării în laborator .

[top]

ANEXA 1

LISTA DEFINIŢIILOR STANDARDIZATE

Conform:

STAS 7131-91 – Instalaţii frigorifice. Terminologie şi clasificare.
STAS 9113-90 – Simboluri şi indici pentru tehnica frigului. Simbolizare.

Agent frigorific (sinonim: fluid frigorific) = fluid utilizat pentru transmiterea căldurii, într-un sistem frigorific care absoarbe căldura la temperatură şi la presiune mai înaltă. OBSERVAŢII: acest produs este însoţit, în general, de schimbări de stare ale fluidului.

Agent intermediar = fluid folosit pentru a transfera căldura de la obiectul (mediul) de răcit la agentul frigorific în vaporizator.

Bilanţ termic = suma aporturilor şi cedărilor de căldură într-un timp dat.

Căldura extrasă = cantitatea de căldură preluată de la un mediu în vederea scăderii temperaturii acestuia.

Ciclu frigorific = ciclul termodinamic inversat, în care agentul frigorific preia căldura de la sursa rece, cu temperatura sub cea a mediului ambiant şi o cedează sursei calde.

Circuitul frigorific = circuitul fluidului frigorific pe parcursul căruia se realizează transformările termodinamice generatoare de frig.

Condensare = trecerea unui fluid frigorific din stare de vapori în stare lichidă, în anumite condiţii de temperatură şi presiune.

Condiţii de referinţă (sinonim regim de referinţă) = condiţii de funcţionare a unei maşini sau instalaţii frigorifice, fixate convenţional.

Congelare = solidificare la temperatură joasă.

Eficienţă frigorifică (sinonim coeficient de performanţă) = raportul între puterea frigorifică şi puterea consumată.

Evaporare = fenomen superficial de producere a vaporilor dintr-un agent frigorific lichid, fenomen care se produce la orice temperatură până la limita de saturaţie şi pe durata căruia temperatura nu se menţine constantă.

Fluid frigorific (sinonim agent frigorific) = fluid utilizat pentru transmiterea căldurii, într-un sistem frigorific care absoarbe căldura la temperatură şi la presiune joasă şi o cedează la temperatură şi presiune înaltă.

Frig = căldura preluată la temperatură inferioară celei a mediului ambiant, de la o sursă rece.

Mediul de răcire = fluid intermediar care preia căldura dintr-un proces al ciclului şi o cedează mediului ambiant. Exemplu: apă sau aer la condensator, apă la compresor, etc.

Mediul răcit = mediu (corp) a cărui temperatură este scăzută sau menţinută sub temperatura ambiantă de către instalaţia frigorifică.

Necesar de frig = cantitatea de frig necesară pentru compensarea unui aport de căldură determinat sau pentru răcire.

Proces de răcire = scăderea temperaturii unui mediu (corp) prin schimb de căldură sau variaţia energiei interne.

Putere frigorifică a unui compresor = produsul dintre debitul de masă de agent frigorific trecut prin compresor şi diferenţa dintre entalpia masică şi agentul frigorific, determinată la punctul de măsurare de la intrarea în compresor, la presiunea şi temperatura de încercare măsurate şi entalpia masică a agentului frigorific în stare de lichid saturat la temperatura corespunzătoare presiunii de refulare, la punctul de măsurare de la ieşirea din compresor.

Răcire = extragerea căldurii care se manifestă în general, prin scăderea temperaturii.

Vaporizare = fenomen de producere a vaporilor la temperatura de saturaţie, dintr-un agent frigorific lichid, fenomen care cuprinde întreg volumul lichidului.

Compresor frigorific = element al unui sistem frigorific care, printr-un proces mecanic, aspiră agentul frigorific în stare gazoasă, provenit în general din vaporizator, şi îl refulează la o presiune mai înaltă.

Condensator frigorific = schimbător de căldură în care agentul frigorific este condensat prin cedare de căldură unui mediu de răcire exterior după o compresie la o presiune corespunzătoare.

Grup compresor-condensator = ansamblu frigorific compus din unul sau mai multe compresoare, acţionate mecanic, condensatoare, rezervoare de lichid (când sunt necesar) şi accesoriile livrate în mod obişnuit.

Rezervor de agent frigorific = recipient racordat permanent la sistem prin conducte de intrare şi ieşire şi destinate depozitării agentului frigorific lichid.

Schimbător de căldură = utilaj în care are loc transmiterea căldurii de la un agent la altul prin intermediul unor părţi metalice ale utilajului, fără producerea de reacţii chimice şi fără acumularea de căldură.

Vaporizator = schimbător de căldură în care agentul frigorific lichid, după reducerea presiunii, (destindere) este vaporizat preluând căldura din meiul care urmează să fie răcit.

[top]

ANEXA 2

LISTA REGLEMENTĂRILOR TEHNICE REFERITOARE LA OBIECTUL GHIDULUI

1. Legea 10/1995 | – Legea privind calitatea în construcţii.
2. Legea 137/1995 | – Legea protecţiei mediului.
3. HG 167/1992 | – Sistemul naţional de certificare a calităţii.
4. HG 728/1994 | – Regulamentul privind certificarea calităţii produselor folosite în construcţii.
5. STAS 2872/1-86 | – Prelucrarea rezultatelor măsurătorilor. Terminologie şi reguli generale pentru prezentarea rezultatelor.
6. STAS 4369-81 | – Instalaţii de încălzire şi ventilaţie. Terminologie.
7. STAS 6161/1-89 | – Acustica în construcţii. Măsurarea nivelului de zgomot în construcţii civile. Metode de măsurare.
8. STAS 8174/1-85 | – Fiabilitate, mentenabilitate şi disponibilitate. Fiabilitate. Terminologie.
9. STAS 8174/2-85 | – Fiabilitate, mentenabilitate şi disponibilitate. Mentenabilitate. Terminologie.
10. STAS 10911-77 | – Fiabilitate, mentenabilitate şi disponibilitate. Culegerea datelor privind comportarea în exploatare a produselor industriale.
11. STAS 12025/2-94 | – Acustica în construcţii. Efectele vibraţiilor asupra clădirilor sau părţilor de clădire. Limite admisibile.
12. STAS 12400/1-86 | – Construcţii civile şi industriale. Performanţe în construcţii. Noţiuni şi principii generale.
13. STAS E 12400/5-90 | – Construcţii civile. Performanţe pentru pereţi interiori neportanţi.
14. EN 55014-93 | – Limite şi metode de măsurare a caracteristicilor perturbaţiilor radio ale motoarelor electrice care operează în instalaţii termice casnice şi similare, ale transformatoarelor şi aparatelor electrice similare.

[top]

ANEXA 3

FIŞĂ DE STARE TEHNICĂ
Aparat de fereastră

Obiectivul ...................................... Localitatea .................................

Str. .................................................. Nr. ............................................

Aparat de fereastră tip ......................................... nr. de identificare ......................

Producător .........................................................................................

Certificat de calitate şi garanţie nr. ....................................................

Putere frigorifică ............................. Putere consumată ....................

Debit de aer recirculat .......................... Agent frigorific .....................

Montat în anul ........... luna ....................... conform planului anexat.

Întocmit,

Nr. crt. | Denumirea verificării | UM | Condiţia tehnică | Valoare deter-minată | Metoda | Observ.
1 | Verificarea componenţei şi aspectului general | - | conf. documentaţie tehnică |  | Vizual |
2 | Verificarea cotelor de gabarit şi de legătură | mm | Conf. documentaţie tehnică |  | Măsurarea cu instrumente uzuale |
3 | Verificarea asamblărilor demontabile | - | Conf. documentaţie tehnică |  | Vizual constând prezenţa ele-mentelor asam-blării. Manual asigurându-se că strângerea a fost efectuată |
4 | Verificarea umplerii cu agent frigorific | Bar | Conf. documentaţie tehnică |  | Verificarea se va face prin citirea pe manometru a presiunii (Dacă există) prin afişaj electronic (dacă există) prin punerea în funcţiune şi detectarea scă-părilor cu detector elec-tronic de scăpări |
5 | Verificarea instalaţiei + telecomanda (unde există) |  | Conf. documentaţie tehnică |  | Vizual |
6 | Verificarea colectării condensului |  | Conf. documentaţie tehnică |  | Vizual |

[top]

ANEXA 4

FIŞA DE URMĂRIRE A COMPORTAMENTULUI ÎN EXPLOATARE
Nr. ................ data ......................

Obiectivul ..................................... Nr. ............................................

Str. ......................................... Nr. de identificare ...........................

Aparat de fereastră tip .............................. Anul .............................

Producător ................................................ Marcă comercială ........

Certificat de calitate şi garanţie nr. .................................................

Declaraţie de conformitate cu agrementul tehnic nr. ......................

Montat în anul ............... luna .......................... ziua .......................

Întocmit .............................................................

Înregistrarea măsurătorilor de parametri

Nr. crt. | Data citirii | Temp. la intrarea în vaporizator [bar] | Temp. cameră [V] | Temp. ieşire condensator [I] | Temp. termo-statului sau cea indicată pe teleco-mandă [°C] | Verificator
 |  |  |  |  |  | Nume | Semnă-tură
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
n |  |  |  |  |  |  |

Înregistrarea operaţiilor de întreţinere

Nr. crt. | Data întreruperii funcţionării | Motivul întreruperii | Descrierea operaţiei efectuate | Data repunerii în funcţiune | Executantul operaţiei
 |  |  |  |  | Nume | În calitate de: | Semnătura

Înregistrarea defecţiunilor intervenite în funcţionarea produsului

Nr. crt. | Data defectării | Simptome premergătoare defect. | Mod de intervenţie | Firma care a realizat intervenţia | Data reparaţiei | Data punerii în funcţiune
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
n |  |  |  |  |  |

[top]

ANEXA 5

RAPORT DE DIAGNOSTICARE
Aparat de fereastră
Nr. ......... data .......

Obiectivul .............................. Localitatea ........................................

Str. .................................................... Nr. .........................................

Aparat de fereastră tip ........................... Nr. de identificare .............

Producător .................................... Marcă comercială .....................

Certificat de calitate şi garanţie nr. ...................................................

Montat în anul .............luna ...................... conform planului anexat.

Întocmit, .............. Data ...............

Nr. crt. | Denumirea verificării | Condiţia tehnică |  | Abateri consta-tate | Consta-tări | Obs.
 |  | Prevăzută în doc. tehnică | Valoare determi-nată
1 | Putere frigorifică (W) |  |  |  |  |
2 | Puterea motorului electric (W) |  |  |  |  |
3 | Debitul de aer prin condensator (m3/h) |  |  |  |  |
4 | Protecţia împotriva zgomotului (dB) |  |  |  |  |
5 | Temperatura de evaporare (°C) |  |  |  |  |
6 | Temperatura de subrăcire a condensatorului (°C) |  |  |  |  |
7 | Temperatura aerului la ieşirea din condensator (°C) |  |  |  |  |
8 | Temperatura aerului la intrarea în vaporizator (°C) |  |  |  |  |
9 | Temperatura aerului la ieşirea din vaporizator (°C) |  |  |  |  |
10 | Căldura disipată în condensator |  |  |  |  |
11 | Debitul de aer prin vaporizator (m3/h) |  |  |  |  |

Concluzii: ........................ ................................... .................................. .......................... .......................... ........................ ....................... ........................... ..................... .............................

Întocmit,

[top]

BIBLIOGRAFIE

1. Diagnosticare şi întreţinere – MITSUBISHI DANA – Japonia.

2. STAS 6987-82 – Instalaţii frigorifice. Prescripţii de siguranţă.

3. N. Niculescu, Ghe. Duţă – Instalaţii de ventilare şi climatizare

4. Catalogul standardelor româneşti – 1995, elaborat de Institutul Român de Standardizare – Ed. Tehnică.

5. I 5/1996 – Normativ privind proiectarea şi execuţia instalaţiilor de ventilare şi climatizare.

6. Ghid privind condiţiile de amplasare şi instalare a aparatelor de climatizare.

[top]


GHID TEHNIC PRIVIND DIAGNOSTICAREA REGIMULUI DE FUNCŢIONARE ŞI A COMPORTĂRII ÎN EXPLOATARE A GENERATOARELOR CU COMBUSTIBIL LIC

GHID TEHNIC PRIVIND DIAGNOSTICAREA REGIMULUI DE FUNCŢIONARE ŞI A COMPORTĂRII ÎN EXPLOATARE A GENERATOARELOR CU COMBUSTIBIL LICHID SAU GAZOS

Indicativ: GT 017-1997

Cuprins

* GENERALITĂŢI
* PREZENTAREA PRODUSULUI
* STABILIREA CARACTERISTICILOR PRODUSULUI ANALIZAT PRIN DIAGNOSTICARE
* STABILIREA CONDIŢIILOR ÎN CARE SE DETERMINĂ CARACTERISTICILE
* MĂSURĂRI PRELIMINARE DIAGNOSTICĂRII
* EFECTUAREA DIAGNOSTICĂRII
* URMĂRIREA COMPORTĂRII ÎN EXPLOATARE
* INTERPRETAREA REZULTATELOR
* Anexa 1: LISTA REGLEMENTĂRILOR TEHNICE REFERITOARE LA OBIECTUL GHIDULUI
* Anexa 2: AER DIN ZONELE PROTEJATE. CONDIŢII DE CALITATE
* Anexa 3: FIŞA DE STARE TEHNICĂ
* Anexa 4: FIŞA DE URMĂRIRE A COMPORTĂRII ÎN EXPLOATARE
* Anexa 5: RAPORT DE DIAGNOSTICARE
* BIBLIOGRAFIE

1. GENERALITĂŢI

1.1 Scopul ghidului

Prezentul ghid conţine metodologia de diagnosticare a regimului de funţionare şi comportării în exploatare şi elemente privind modul de urmărire în exploatare pentru generatoare de aer cald cu combustibil gazos sau lichid.

Ghidul tehnic cuprinde datele necesare diagnosticării şi urmăririi în exploatare a generatoarelor de aer cald încorporate în construcţii şi este destinat atît persoanelor, laboratoarelor şi instituţiilor abilitate să execute aceste operaţii cât şi celor care se ocupă de exploatarea acestora.

Ghidul tehnic şi rezultatele aplicării lui servesc producătorilor şi proiectanţilor echipamentelor deoarece în urma concluziilor obţinute îşi pot perfecţiona produsele.

Diagnosticarea regimului de funcţionare şi urmărirea comportării în exploatare vor fi realizate în urma unei solicitări ce poate avea drept cauze: necesitatea evaluării stării tehnice a unei construcţii (expertiză tehnică, evaluării tehnice în vederea vînzării sau înstrăinării), producerea unor dezastre naturale, reclamaţii privind funcţionarea defectuoasă a unei instalaţii sau produs, reabilitarea sau modernizarea unor instalaţii sau echipamente.

1.2 Domeniul de aplicare al ghidului

Prezentul ghid se aplică generatoarelor de aer cald care funcţionează cu combustibil lichid şi gazos şi care produc aer cald destinat încălzirii şi/sau condiţionării aerului din locuinţe şi clădiri comerciale, sociale sau de producţie.

Prin generator de aer cald se va înţelege echipamentul care produce aer cald utilizând aer recirculat, proaspăt sau amestec şi care prezintă focar propriu, schimbător de căldură, gaze de ardere – aer şi unul sau două ventilatoare care realizează circulaţia aerului.

Generatoarele de aer cald montate în locuinţe au în general puteri termice cuprinse între 3 şi 50 KW.

Generatoarele de aer cald montate în clădiri civile şi de producţie acoperă un domeniu de puteri termice cuprinse între 40 şi 600 KW.

1.3 Definiţii

Definiţiile termenilor utilizaţi în cuprinsul lucrării sunt conform standardelor:

STAS 1647 – 85 - Căldura. Terminologie şi simboluri;

STAS 1957/3 – 88 – Acustica. Acustica în construcţii şi transporturi. Terminologie.

STAS 4369 – 81 – Instalaţii de încălzire şi ventilare;

STAS 11050 – 87 – Instalaţii de gaze naturale. Terminologie.

În continuare se prezintă definiţia diagnosticării în accepţiunea prezentului ghid.

Diagnosticarea regimului de funcţionare şi a comportării în exploatare a unui produs = acţiune întreprinsă în anumite situaţii specifice (expertiză tehnică, evaluare în vederea înstrăinării, reclamaţii privind funcţionarea, dezastre naturale, etc.) care constă în aprecierea modului de comportare a produsului prin luarea în considerare a caracteristicilor şi paramentrilor lui constructivi şi funcţionali de la darea în exploatare şi pănă în acel moment şi a posibilităţii de utilizare în continuare. Determinările se fac de regulă la locul de utilizare a produsului, dar în cazuri justificative ele se vor efectua în laboratoare autorizate, utilate corespunzător.

[top]

2. PREZENTAREA PRODUSULUI

2.1.Componenţa şi clasificarea

Un generator de aer cald se compune, în general, din:

- carcasa

- focar

- convectiv

- ventilator pentru circulaţia aerului

- filtru de aer

- arzător

- racord pentru coşul de fum

Generatoarele de aer cald care fac subiectul acestui ghid intră în categoria sistemului direct de încălzire a aerului, având focar propriu.

Clasificarea generatoarelor de aer cald se face după:

a) Puterea termică

- pentru locuinţe şi spaţii mici: (3 + 50) KW;

- pentru clădiri comerciale, săli, sere, spaţii mari (40 + 600) KW;

b) Tipul combustibilului utilizat:

- cu combustibil lichid: combustibil lichid uşor, combustibil lichid tip M, păcură (mai rar);

- cu combustibil gazos: gaz metan, gaz petrolier lichefiat.

c) Modul de evacuare a gazelor de ardere:

- tiraj natural

- tiraj forţat

d) Sensul de circulaţie a aerului:

- cu sens de circulaţie a aerului ascendent (ventilatorul poziţionat sub elementele de transfer termic);

- cu sens de circulaţie a aerului descendent (ventilatorul poziţionat deasupra elementelor de transfer termic);

- cu sens de circulaţie a aerului orizontal (ventilatorul poziţionat alături de elementele de transfer termic).

e) Modul de aşezare a generatorului:

- fix

- mobil

2.2 Tipuri de generatoare de aer cald cu combustibil gazos sau lichid. Schiţe şi elemente componente

În fig. 1 este prezentat un generator de aer cald cu sens ascendent de circulaţie a aerului la care motorul ventilatorului este cuplat direct cu axul rotorului ventilatorului.

În fig. 2 este prezentat un generator de aer cald cu sens ascendent de circulaţie a aerului care, spre deosebire de cel din fig. 1, are cuplajul motor-ventilator realizat prin curea de transmisie.

În fig. 3 este ilustrat un generator de aer cald cu sens ascendent de circulaţie a aerului care aspiră aerul prin intermediul a două ventilatoare.

În fig. 4 este prezentat un generator care foloseşte pentru evacuarea gazelor arse un exhaustor.

În fig. 5 este reprezentat un generator vertical cu sens descendent al aerului

În fig. 6 este prezentat un generator orizontal

2.3. Descriere şi principiu de funţionare

Generatoarele de aer cald prepară direct aerul cald pe baza transferului termic dintre cele două fluide de lucru: aer şi gaze de ardere.

Circulaţia aerului în generator se face forţat cu ajutorul ventilatoarelor. În general se folosesc ventilatoare centrifugale, însă există şi generatoare care funcţionează cu ventilatoare axiale.

În cazul în care generatorul lucrează pe timp de vară în regim de ventilaţie sau de condiţionare, ventilatoarele sunt alese astfel încât să acopere necesarul de aer suplimentar pentru această perioadă.

Evacuarea gazelor de ardere prin tiraj forţat poate fi făcută fie cu ajutorul unui exhaustor de gaze, fie prin intermediul supradimensiunii creată de instalaţia de ardere astfel aleasă încât să învingă pierderea de sarcină de pe traseul gazelor de ardere.

Filtrul de aer, atunci când intră în componenţa generatorului, are scopul de a reţine praful şi impurităţile din aerul antrenat de ventilatoare care ar putea afecta buna funcţionare a acestora sau calitatea aerului din incinta deservită.

Filtrele care intră în dotarea generatoarelor pot fi înlocuite la intervale menţionate prin documentaţie de fabricant sau permanente. Întreţinerea celor permanente se face tot la intervale bine stabilite prin spălare sau curăţare prin aspiraţie.

Circulaţia gazelor arse poate fi realizată prin tiraj natural sau prin tiraj forţat.

Generatoarele cu tiraj natural prezintă în construcţia lor o cameră de trecere şi colectare a gazelor arse înainte ca acestea să intre în coş. Această cameră are o clapetă de aer dimensionată în aşa fel încât evacuarea gazelor de ardere să se facă la presiune atmosferică.

La generatoarele cu tiraj forţat, îndeplinirea cerinţelor de siguranţă se realizează printr-un sistem electronic de control care opreşte arzătorul dacă exhaustorul sau coşul de fum sunt blocate.

Generatoarele de aer cald sunt în general construcţii compacte sudate.

Focarul şi schimbătorul de căldură sunt elemente supuse şocurilor termice şi acţiunii corozive a aerului şi gazelor de ardere.

Aerul uscat are o acţiune mai puţin dăunătoare asupra duratei de viaţă a materialelor, din punct de vedere al coroziunii.

Materialele folosite trebuie să facă faţă regimului de exploatare.

Pentru elementele de transfer termic se utilizează: oţel laminat la rece, oţel inox, oţel aliat cu aluminiu, oţel căptuşit cu material ceramic, aliaj de aluminiu, etc.

Din punct de vedere al locului de montaj, generatoarele de aer cald pot fi instalate în interiorul clădirii sau în exterior.

Generatoarele montate în interior pot realiza încălzirea locală a spaţiului deservit sau pot fi conectate la un sistem de distribuţie a aerului format din canale de aer.

Montajul în exterior al generatoarelor de aer cald se aplică în situaţiile în care nu există suficient spaţiu sau cînd nu este permisă montarea în interior.

Motoarele şi elementele de automatizare şi control sunt închise într-o carcasă etanşă, iar componentele expuse sunt realizate din materiale rezistente la coroziune cum ar fi oţel galvanizat sau oţel aliat cu aluminiu.

În fig. 7, fig. 8 şi fig. 9 sunt prezentate diferite moduri de montaj pentru generatoare de aer cald.

[top]

3. STABILIREA CARACTERISTICILOR PRODUSULUI ANALIZAT PRIN DIAGNOSTICARE

Sistemul calităţii în construcţii, instituit prin legea privind calitatea în construcţii, impune realizarea şi menţinerea pe toată durata de existenţă a construcţiilor a următoarelor cerinţe:

3.1. Rezistenţă şi stabilitate

3.2. Siguranţa în exploatare

3.3.Siguranţa la foc

3.4. Igienă, sănătatea oamenilor, refacerea şi protecţia mediului

3.5. Izolaţie termică, hidrofugă şi economia de energie

3.6. Protecţia împotriva zgomotului

3.7. Performanţele produsului

Acţiunea de diagnosticare generală de situaţiile menţionate la pct. 1.1. implică verificarea modului în care produsul în cauză respectă cerinţele de mai sus şi realizează parametrii nominali, în momentul efectuării diagnosticării.

În continuare se vor prezenta parametrii şi caracteristicile generatoarelor de aer cald care se vor măsura şi analiza prin acţiunea de diagnosticare, grupate pe cele 7 tipuri de cerinţe esenţiale.

3.1. Rezistenţe şi stabilitate

Această cerinţă implică aspecte privitoare la respectarea prevederilor din proiect privind locul de montaj al generatorului, la modul de comportare a elementelor de fixare ale aparatului; la modul de conectare cu celelalte elemente din instalaţie şi la efectele provocate de funcţionarea aparatului.

Factorii principali care vor fi analizaţi sunt următorii:

- În cazul generatoarelor montate pe perete (suspendate) se va verifica vizual dacă există fisuri ale peretului în zona de prindere, smulgeri de material sau dislocări de tencuială: se va verifica de asemenea sistemul de prindere.

- În cazul generatoarelor pe pardoseală sau mobile se va verifica, vizual, stabilitatea acestora şi modul de fixare.

- Se vor verifica posibilităţile de rigidizare şi prindere pentru asigurarea generatorului contra răsturnării în caz de seism.

- Se va verifica prin măsurători grosimea elementelor prin intermediul cărora se realizează transferul termic.

- Se vor verifica măsurări de vibraţii asupra unor componente ale generatorului de aer cald: ventilator, motorul ventilatorului. Dacă cuplajul dintre ventilator şi motor este realizat prin curea de transmisie se vor face măsurări individual, pe fiecare din cele două componente, dacă motorul ventilatorului este cuplat direct cu rotorul sunt suficiente măsurări comune pentru aflarea nivelului de vibraţii.

3.2. Siguranţa în exploatare

Această cerinţă se referă la modul în care atât caracteristicile produsului, cât şi montajul acestuia afectează siguranţa şi confortul utilizatorilor.

Se vor efectua următoarele verificări la faţa locului:

- Se va verifica tipul şi componenţa sistemului de siguranţă al ansamblului generator – instalaţie ardere.

- Se va verifica vizual şi prin măsurarea cu instrumente uzuale existenţa unor muchii tăioase, colţuri ascuţite sau suprafeţe rugoase.

- Se va măsura temperatura suprafeţelor exterioare ale generatorului în special în zonele arzătorului şi cele situate la evacuarea gazelor arse.

- Se va verifica vizual dacă există componente neasigurate contra desfacerii atât în repaos cât şi în mişcare.

- Se va verifica vizual dacă produsul este legat la centura de împământare.

- Se va verifica vizual modul de fixare al produsului.

- Se va verifica vizual şi prin măsurări cu instrumente uzuale geometria şi dimensiunile minime pentru spaţiile de trecere care există pentru montaj şi utilizare.

- Se va verifica asigurarea debitului de aer necesar combustiei.

- Se va verifica vizual dotarea cu mijloace de împiedicare a accesului persoanelor neautorizate la dispozituvele de reglaj, comandă şi control ale generatoarelor.

3.3. Siguranţa la foc

Această cerinţă implică verificarea materialelor din care este realizat produsul, identificarea factorilor de risc care pot determina izbucnirea unui incendiu în încăperea în care este montat produsul şi verificarea modului în care sunt asigurate funcţiunile de protecţie şi reglare automată pe partea instalaţiei de ardere.

Siguranţa la foc a produsului va fi analizată pe baza următoarelor verificări şi măsurători:

- Se vor identifica materialele din care este executat produsul şi se vor clasifica pe clase de combustabilitate.

- Se vor verifica integritatea şi se va măsura rezistenţa izolaţiei la cablurile componentelor electrice.

- Se va verifica etanşeitatea traseului de combustibil.

- Se va verifica conformitatea dimensiunilor spaţiilor vitrate ale încăperii, cu cele stabilite de cartea tehnică a construcţiei.

3.4. Igiena, sănătatea oamenilor, refacerea şi protecţia mediului

Această cerinţă se referă la aspecte legate de modul în care funcţionarea produsului afectează mediul din interiorul încăperii în care este montat şi cel ambient din exteriorul construcţiei.

Asigurarea unei utilizări corespunzătoare, la parametrii ridicaţi de confort şi igienă, depinde în mare parte de măsurile de întreţinere aplicate produsului.

Factorii principali care vor fi analizaţi sunt următorii:

- Asigurarea cerinţelor de igienă în încăpere

- Gradul de impurificare a aerului în vecinătatea clădirii

- Puritatea aerului în încăpere

Se vor efectua următoarele verificări şi măsurări:

- Se va verifica visual starea generală a produsului.

- Se va măsura nivelul de noxe generate prin procedeul de combustie.

- Se va verifica vizual starea de curăţenie a traseului de gaze prin ardere prin intermediul elementelor de vizitare cu care este prevăzut produsul.

- Se va verifica dacă în timpul funcţionării apar emisii de substanţe insalubre sau mirosuri deosebite.

– Se va verifica etanşeitatea traseului de gaze arse de la ieşirea din generator pînă la ieşirea din încăpere.

- Se va verifica viteza şi temperatura aerului în zona de lucru a încăperii.

- Se va verifica presiunea maximă a aerului la ieşirea din generator.

3.5 Izolaţie termică, hidrofugă şi economie de energie

Această cerinţă se traduce prin verificarea modului în care produsul răspunde prin performanţele sale la necesitatea îmbunătăţirii permanente a raportului energie utilă-energie consumată.

Din acest punct de vedere se vor efectua următoarele verificări şi măsurători:

- Se va măsura puterea electrică totală a generatorului de aer cald.

- Se va măsura consumul de combustibil lichid sau gazos.

3.6 Protecţie împotriva zgomotului

Această cerinţă se referă la necesitatea limitării zgomotului produs de generator în funcţionare la valorile admisibile, prevăzute în STAS-uri şi norme pentru spaţii cu diferite destinaţii.

În componenţa generatorului intră o serie de elemente care sunt surse de zgomot în funcţionare (ventilator de circulaţie a aerului, exhaustor, etc.), însă funcţionarea generatorului este strîns legată de funcţionarea instalaţiei de ardere, care la rândul ei este sursă de zgomot.

Drept urmare se va efectua următoarea măsurare:

Se va măsura nivelul zgomotului produs în încăpere.

3.7 Performanţele produsului

Această cerinţă implică verificarea modului în care generatorul supus diagnosticării asigură confortul termic al utilizatorilor nominali pentru care a fost proiectat.

Pentru verificarea performanţelor termice ale produsului se va determina randamentul termic al acestuia. Această operaţie implică măsurători de debite (de aer şi de combustibil), de temperaturi (ale aerului şi gazelor arse), de pierderi de sarcină şi prelucrări de date.

[top]

4. STABILIREA CONDIŢIILOR ÎN CARE SE DETERMINĂ CARACTERISTICILE

Verificările menţionate la capitolul 3 implică examinări vizuale şi măsurări de parametri.

După modul de realizare verificările pot fi:

- în situ

- în laborator

Examinările vizuale vor fi realizate în situ.

Măsurările parametrilor se vor realiza în situ sau în laborator în funcţie de complexitatea procedurilor de testare şi de posibilităţile reale de măsurare găsite la faţa locului.

Pentru o precizie corespunzătoare, o serie de măsurări (debite de aer, debite de gaze, presiuni), trebuie realizate respectîndu-se condiţii speciale privind montajul instrumentelor de măsură tradiţionale: diafragme, ajutaje, etc.

În cazul în care spaţiul care găzduieşte produsul şi instalaţia nu asigură distanţele minime prevăzute în STAS-uri şi norme pentru montajul instrumentelor de măsură sau traseul instalaţiei nu prezintă porţiuni drepte necesare, măsurările respective vor fi corespunzătoare.

În această categorie intră determinările debitelor ventilatoarelor şi exhaustoarelor, din cadrul verificării performanţelor produsului.

Alte tipuri de verificări implică încercări distructive asupra materialelor (determinarea clasei de combustibilitate a materialelor) care vor fi realizate de asemenea în laboratoare autorizate.

Vibraţiile ventilatoarelor şi motoarelor, turaţiile acestora, puterea electrică consumată, rezistenţa izolaţiei la înfăşurările electrice ale motoarelor, compoziţia gazelor de ardere, consumul de combustibil şi nivelul de zgomot sunt parametrii ce pot fi determinaţi în situ.

Pentru determinarea nivelului de zgomot realizat de generator în funcţionare în situ, trebuie eliminate orice alte posibilităţi care conduc la evaluarea greşită a rezultatelor. În acest sens, este necesară întreruperea funcţionării celorlalte echipamente care sunt surse de zgomot în încăperea în care este montat generatorul.

Pentru generatoarele montate în exterior nu este necesară evaluarea nivelului de zgomot, dacă acest nivel nu a condus la reclamaţii din partea utilizatorilor sau a colocatarilor acestora.

Măsurările de vibraţii vor fi realizate pe cât posibil separate pentru fiecare componentă.

Toate măsurările se vor efectua cu instrumente de măsură având domenii şi clase de precizie corespunzătoare.

Elementele supuse regulilor Biroului Român de Metrologie Legală trebuie să aibă certificate de etalonare în condiţiile prevăzute de lege.

Tipul de verificări efectuate asupra produsului va fi ales în funcţie de categoria solicitării (vezi pct. 1.1.) şi de opţiunea solicitantului.

În situaţia producerii unui dezastru (cutremur, incendiu) care afectează produsul sau în cea a funcţionării defectuoase a echipamentului (nerealizarea unor parametri) se admite efectuarea doar a acelor verificări care conduc la aflarea cauzelor sau, la cererea solicitantului, după remedierea defecţiunilor, se poate face o examinare completă.

[top]

5. MĂSURĂRI PRELIMINARE DIAGNOSTICĂRII

Înaintea diagnosticării propriu-zise se vor parcurge o serie de paşi în scopul familiarizării personalului care va realiza diagnosticarea cu produsul şi cu instalaţia în care este montat şi culegerii de date necesare operaţiilor viitoare.

Aceştia sunt:

- identificarea produsului

- analizarea documentaţiei produsului

- identificarea montajului produsului

- evaluarea stării produsului

5.1 Identificarea produsului

Primele informaţii despre produs sunt furnizate de eticheta generală a acestuia şi/sau de etichetele componentelor generatorului (ventilator, filtru, motor) care sunt accesibile citirii.

Ele constau în: denumirea societăţii comerciale care a fabricat produsul, denumirea şi simbolul produsului, parametrii funcţionali, seria şi anul de fabricaţie.

În măsura în care este posibil, printr-o examinare vizuală, deschizându-se toate elementele de acces prevăzute de fabricant se va determina tipul constructiv al generatorului, conf. pct. 2.1. şi componenţa acestuia.

În cazul în care etichetele lipsesc sau sunt deteriorate, identificarea tipului de generator şi a elementelor sale componente se va realiza pe baza măsurărilor şi examinării documentaţiei existente la faţa locului, a experienţei personale a celui care efectuează această operaţie şi pe baza informaţiilor furnizate de personalul care asigură exploatarea şi întreţinerea produsului.

5.2 Analizarea documentaţiei produsului

Datele de la pct. 5.1. vor fi confruntate cu informaţiile din documentaţia tehnică a produsului găsită la faţa locului.

Solicitantul diagnosticării trebuie să pună la dispoziţia personalului care execută diagnosticarea, documentaţia minimă cu care este livrat produsul şi anume:

- declaraţia de conformitate cu agrementul tehnic; dacă produsul a fost agrementat;

- cartea tehnică sau instrucţiunile de montare, exploatare şi întreţinere;

- certificat de calitate şi garanţie.

În plus se va solicita cartea tehnică a construcţiei şi data punerii în funcţiune a echipamentului.

În afara documentelor menţionate mai sus, orice alt tip de documentaţie existent: proiect de execuţie, scheme de montaj, diagrame de funcţionare, raport de exploatare, carnet service, cartea de reparaţii, etc. va fi de asemenea pus la dispoziţia personalului care efectuează diagnosticarea.

În lipsa documentaţiei solicitantul va obţine datele necesare de la firma producătoare, de la o reprezentanţă a acesteia sau de la firma care comercializează produsul.

În situaţia în care anumite componente ale generatorului sunt realizate de firme diferite se vor obţine de la acestea date suplimentare.

În cazul în care există neconformităţi între tipul şi caracteristicile funcţionale ale componentelor generatorului şi cele menţionate în documentaţia acestuia, ele vor fi consemnate în fişa de stare tehnică şi acţiunea de diagnosticare va fi întreruptă.

5.3. Identificarea montajului produsului

Se va determina prin examinare vizuală tipul şi schema de montaj a generatorului de aer cald şi anume:

- locul de montaj:

  • în interiorul spaţiului încălzit

  • în exteriorul spaţiului încălzit, dar în clădire

  • în exteriorul clădirii

- modul de evacuare a aerului cald:

  • direct

    •

  • distribuţie prin canale de aer

- modul de admisie a aerului:

  • din exterior (aer proaspăt)

  • din interior (aer recirculat)

- modul de evacuare a gazelor arse:

  • prin coş de fum

  • prin exhaustor şi coş de fum

- modul de racordare la instalaţia electrică a spaţiului deservit

- modul de racordare la reţeaua de gaz sau la sursa de combustibil lichid.

În cazul în care se descoperă neconformităţi între montaj şi proiectul de montaj sau normele în vigoare se va întrerupe.

5.4. Evaluarea stării produsului

Evaluarea stării produsului va fi efectuată odată cu identificarea produsului şi analizarea documentaţiei.

Prin evaluarea stării produsului se va urmări determinarea vizuală a gradului de uzură a produsului şi a componentelor sale datorat unor cauze diverse (manevrare necorespunzătoare în timpul transportului, depozităţii, montajului şi exploatării, nerespectarea instrucţiunilor de exploatare şi întreţinere, etc.).

Situaţia în care anumite componente pot lipsi sau nu corespund documentaţiei (au fost efectuate înlocuiri de componente, fără acordul producătorului şi fără a fi operate în proiectul produsului) a fost analizată la subcapitolele 5.2. şi 5.3.

În cazul în care lipsesc componente minore ale produsului care nu afectează funcţionalitatea acestuia, ele vor fi consemnate şi produsul va trebui completat înainte de diagnosticare. Această operaţie intră în atribuţia solicitantului.

Pentru evaluarea stării tehnice se vor face următoarele verificări:

- verificarea aspectului exterior;

- verificarea abaterilor de la forma iniţială, atât pentru generator cât şi pentru componentele sale: deformaţii, deteriorări ale suprafeţelor exterioare;

- verificarea integrităţii produsului: asamblări demontabile sau protecţii ale organelor aflate în mişcare, elemente de etanşare deteriorate sau lipsă.

Datele culese în acest capitol referitoare la identificarea şi evaluarea stării produsului vor fi sistematizate în fişa tehnică (vezi anexa 3).

[top]

6. EFECTUAREA DIAGNOSTICĂRII

6.1. Aparatura de încercare

În tabelul 1 sunt indicate aparatele de măsură destinate:

Nr. crt. | Mărimea fizică măsurată | Aparat | Precizia
1. | Dimensiune | Ruletă | 1 mm
 |  | Şubler | 0,1 mm
2. | Temperatură | Termometre de contact digitale: |
 |  | - cu sensor de rezistenţă | ± 0,1° C
 |  | - cu termocuplu | ± 0,1° C
 |  | - cu sensor piezoelectric | ± 0,1% din val. măs.
 |  | Termometru fără contact | ± 0,1% din val. măs.
3. | Presiune | Barometru aneroid | 2 mm Hg
 |  | Manometru cu resort tubular | ± 1% din val. măs.
 |  | Macrometru diferenţial | ± 0.01mm Hg
4. | Viteză a aerului | Anemometru cu turbină (Anemometru cu fir cald) | ± 2% din val. măs.
 |  | Debitmetru cu ultrasunete | ± 2% din val. măs.
5. | Debit de gaz | Contor de gaz | ± 1% din val. măs.
6. | Debit combustibil | Cântar |
7. | Compoziţia gazelor de ardere | Analizor de gaze | ± 0,2% din volumul gazelor de ardere
 |  | Detectori de scăpări | -
8. | Putere electrică | Trusa wattmetrică | clasa 0,5
9. | Rezistenţa electrică | Ohmmetru | clasa 2,5
10. | Nivel de zgomot | Trusa de măsurat zgomot | ± 1,5dB
11. | Nivel vibraţii | Trusa de măsurat vibraţii | 5%
12. | Timp | Cronometru | 1 secundă
13. | Grosime | Aparat de ultrasunete | -

6.2. Determinarea caracteristicilor

6.2.1. Verificarea sistemului de prindere

Atât pentru generatoarele montate pe perete, cât şi pentru cele fixate pe pardoseală se va verifica:

- dacă dimensiunile şi componenţa elementelor de prindere corespund cu cele prevăzute în proiect;

- dacă numărul elementelor de prindere corespunde cu cel prevăzut în proiect;î

- dacă montajul este efectuat corect, conform indicaţiilor proiectantului produsului (cote între elementele de prindere, adâncimi de prindere) şi pe elementele construcţiei indicate în cartea tehnică a construcţiei;

- dacă se observă deteriorări ale peretelui în zona de prindere a produsului (generatoare suspendate) şi există suspiciuni asupra cauzelor ce le-au provocat, se pot face calcule de verificare, aplicîndu-se teoriile generale ale rezistenţei materialelor pentru schemele de montaj întâlnite.

Se recomandă introducerea în calcul şi a solicitării seismice.

În acest scop, se vor utiliza spectrele de răspuns ale elementelor construcţiei la acţiunea seismică.

Un calcul simplificat constă în:

- alegerea unui coeficient de amortizare

- extragerea valorilor acceleraţiilor maxime în fracţiuni de acceleraţie gravitaţională (g) pe cele trei direcţii:

amax longitudinal (m/s2)

amax vertical (m/s2)

amax transversal (m/s2)

- în funcţie de modul de amplasare, stabilirea direcţiei de solicitare dominantă (longitudinală, verticală, transversală)

- determinarea forţei seismice ca rezultat al produsului dintre masa şi acceleraţia maximă pe direcţia dominantă.

Fs = m x amax (N)

unde:

m = masa (kg)

amax = acceleraţia maximă (m/s2)

- determinarea capacităţii T a unui element de prindere la solicitarea pe direcţia dominantă în funcţie de efortul admisibil al materialului din care este executat, la tipul de solicitare existent (încovoiere, forfecare) şi de secţiunea elementului A.

(N)

- determinarea forţei care se opune desprinderii sau răsturnării produsului: Fr (N) (funcţie de cota de aplicare a forţei seismice şi de cotele dintre elementele de prindere)

- determinarea numărului minim necesar de elemente de prindere:

(buc)

Pentru generatoarele mobile se va verifica sistemul care asigură stabilitatea acestora (opritoare, ancorări etc.)

6.2.2. Verificarea tipului şi componenţei sistemului de siguranţă al ansamblului generator-instalaţie de ardere

Această verificare se va efectua în corelare cu punctual 5.2 vizual, prin analizarea documentaţiei.

Se va verifica corespondenţa dintre elementele instalaţiei de automatizare găsite la faţa locului cu cele prevăzute prin proiect. Se vor verifica eventualele modificări sau adăugiri faţă de proiect.

Se va analiza documentaţia produsului pentru identificarea schemelor de legătură şi a buclelor de reglare.

Procesele care trebuie reglate prin intermediul buclelor de reglare sunt cele menţionate în C38.

6.2.3. Determinarea grosimii materialelor care realizează transferul termic

Măsurătorile vor fi realizate în situ cu aparate cu ultrasunete.

Se vor măsura grosimile focarului şi ale ţevilor ce formează schimbătorul de căldură.

Se vor efectua minim 3 măsurări pentru peretele focarului şi minim o măsurătoare pentru fiecare ţeavă.

Se va verifica dacă valorile obţinute se încadrează în limitele prevăzute în documentaţie.

Dacă documentaţia nu prevede aceste limite, se va estima viteza de coroziune şi se va corela cu durata de viaţă prevăzută.

6.2.4. Măsurarea nivelului de vibraţii

Aceste măsurări se fac în situ la toate lagărele ventilatoarelor, exhaustoarelor şi motoarelor.

Măsurarea nivelului de vibraţii se face pe corpul lagărului, în trei direcţii perpendiculare, din care una axială, concurente în centrul lagărului.

Se recomandă ca măsurătorile să se facă în planul de simetrie al lagărului, sau în imediata apropiere a acestui plan, dar pe tot corpul lagărului.

Nivelul de vibraţii este definit prin viteza efectivă a vibraţiilor, exprimată ca valoare medie pătratică a vitezelor armonice componente:

(mm/s)

unde:

wi = viteza unghiulară a armonicelor componente ale vibraţiei în 1/sec

Ai = amplitudinea armonicelor componente ale vibraţiilor în mm

Viteza efectivă obţinută trebuie să corespundă documentaţiei tehnice.

6.2.5. Verificarea temperaturilor suprafeţelor exterioare ale generatorului

Măsurările vor fi efectuate cu aparatura prevăzută la 6.1, "în situ".

Pe fiecare suprafaţă a generatorului se vor face minim nouă măsurători dispuse uniform pe suprafaţă la distanţe egale.

Pe suprafaţa frontală a generatorului şi pe cea care conţine racordul de evacuare a gazelor arse se vor realiza minim patru măsurări dispuse radial în jurul plăcii de racordare a arzătorului şi în jurul racordului pentru coş. Pentru restul suprafeţei se vor mai face minim patru citiri.

Nici o valoare dintre cele măsurate nu trebuie să depăşească 50°C, conform I.13 şi prescripţiilor ISCIR.

6.2.6. Verificarea geometriei şi dimensiunilor minime pentru spaţiile de trecere

Această verificare va fi făcută visual şi prin măsurări cu ruleta.

Se va verifica corespondenţa dintre dimensiunile măsurate şi cele din proiectul de montaj. Se vor nota toate modificările survenite în timp faţă de proiect.

Dimensiunile minime ale spaţiilor destinate circulaţiei, montajului şi întreţinerii trebuie să respecte prevederile din I.13 referitoare la corelarea dimensiunilor culoarelor de trecere cu mărimea suprafeţei de schimb de căldură a generatorului şi indicaţiilor proiectantului.

Generatoarele de aer cald suspendate se vor monta la o înălţime de minim 1 m de la pardoseală conform prevederilor din I 6.

6.2.7. Verificarea clasei de combustibilitate

Această verificare va fi făcută doar în situaţii speciale, la solicitarea beneficiarului sau în cadrul examinărilor consecutive unor dezastre (calamităţi), fiind o operaţie care se desfăşoară în laboaratoare specializate.

Pentru efectuarea ei trebuie prelevate probe din fiecare tip de material conţinut de produs.

Dacă se consideră necesar, pentru culegerea datelor necesare elaborării diagnosticului, se vor trimite spre evaluare eşantioane din alte materiale existente în încăpere asupra cărora există suspiciuni.

Clasificarea materialelor din punct de vedere al combustibilităţii este prezentată în STAS 11357-90.

Determinarea în laborator a incombustibilităţii materialelor va fi făcută conform STAS 8558-79.

Determinarea în laborator a grupei de materiale greu combustibile va fi făcută conform STAS 12982-91.

6.2.8. Verificarea rezistenţei izolaţiei la componentele electrice

Rezistenţa izolaţiei se măsoară în situ cu aparatul în stare rece fără a fi racordat la circuitul de alimentare.

Măsurările şi valorile admisibile sunt conform STAS 2614/1-86.

Aparatura de măsură este conform pct. 6.1.

6.2.9. Verificarea etanşeităţii traseului de combustibil şi de gaze arse

Această verificare va fi realizată visual în cazul generatoarelor de aer cald care funcţionează cu combustibil lichid.

Se va urmări detectarea scurgerilor de combustibil la îmbinările dintre racordurile flexibile şi armăturile de alimentare cu combustibil, începînd de la ieşirea din rezervorul de combustibil, până la intrarea în arzător.

În cazul generatoarelor de aer cald care funcţionează cu combustibil gazos, scăpările de gaze vor fi detectate cu spumă, iar pentru o evaluare precisă a lor se vor efectua măsurători cu detectoare speciale (vezi pct. 6.1.).

În mod analog se vor detecta scăpările de gaze arse de pe traseul cuprins între ieşirea din generator şi ieşirea din încăpere.

Numărul şi distribuţia citirilor se face în funcţie de geometria secţiunii de măsură. Se recomandă efectuarea de minim 2 măsurători în zona din imediata vecinătate a instalaţiei de ardere şi la ieşirea din generator.

6.2.10. Verificarea conformităţii dimensiunilor spaţiilor vitrate existente cu cele stabilite în cartea tehnică a construcţiei

Se vor măsura spaţiile vitrate ale încăperilor în care este montat generatorul de aer cald cu ruleta şi valorile obţinute vor fi comparate cu cele prevăzute în cartea tehnică a construcţiei şi în proiectul de montaj.

Se vor identifica modificările survenite în timp faţă de proiectul iniţial.

În cazul în care au intervenit modificări ale dimensiunilor spaţiilor vitrate se va verifica dacă prin modificările intervenite se mai respectă prevederile din I 6, privind suprafaţa minimă a ferestrelor.

Dimensiunea secţiunii libere a prizelor de aer de combustie se calculează ţinîndu-se cont de prevederile din I. 13.

6.2.11. Verificarea stării generale a produsului

Având în vedere că generatoarele de aer cald analizate în prezentul ghid sunt produse destinate amplasării în clădiri civile, ele trebuie să asigure cerinţele de igienă şi confort ale utilizatorilor, într-o manieră mai severă decât cele industriale.

În acest sens, se va realiza o verificare a aspectului exterior al produsului care va include:

- verificarea stării acoperiturilor de protecţie (lac, vopsea) atât a carcasei, cât şi a componentelor;

- verificarea stării panoului de automatizare (lizibilitatea notaţiilor, aspectul exterior);

- verificarea stării elementelor de etanşare sau de izolare termică (izolaţia racordului de ieşire a gazelor arse dacă există, etc.)

6.2.12. Măsurarea nivelului de noxe

Această verificare poate fi separată sau în cadrul probelor realizate pentru determinarea randamentului termic.

Ea constă în măsurarea concentraţiilor de dioxid de carbon CO2 (%), de monoxid de carbon CO (%), de dioxid de sulf SO2 (%) şi de oxizi de azot NOx (%).

Determinãrile vor fi efectuate cu aparatura menþionatã la pct. 6.1.

Mãsurãrile vor fi efectuate dupã ce generatorul a intrat în regim.

Se vor efectua minim trei determinãri la intervale de (10..20) minute.

Valorile obţinute trebuie sã corespundã prevederilor prescripţiilor şi normelor din domeniu.

- pentru CO se va respecta C 11

- valoarea limitã a emisiilor de SO2 pentru combustibil lichid este de 50 mg/KWh.

În anexa 3 se prezintã: concentraþiile maxime admise de substanţe toxice din zonele protejate – extras STAS 12574, cu titlu informative – valorile limită ale emisiilor de NOx şi CO din norme europene.

În cazul generatoarelor de aer cald care funcţionează cu combustibil lichid se va determina indicele de fum, conform metodei descrise în C 11. Tot în C 11 sunt prezentate şi valorile limită ale indicelui de fum în funcţie de tipul combustibilului şi puterea termică.

6.2.13. Verificarea vitezei şi temperaturii aerului în zona de lucru a încăperii. Verificarea presiunii maxime a aerului la ieşirea din generator.

Aceste verificări vor fi realizate în situ cu instrumentele de măsură de la pct. 6.

Temperatura aerului din jetul refulat se măsoară la o distanţă de maxim 10 cm de gura de refulare.

Pentru realizarea confortului termic temperatura maximă a aerului refulat trebuie să fie mai mare cu 3-4°C faţă de temperatura interioară a aerului din încăpere.

Viteza aerului se măsoară în trei puncte din încăpere la o distanţă de minim 1 m de la pereţii exteriori şi la înălţimi de până la 1,75 m.

Măsurările de viteză vor dura 12 ore, iar citirile se vor face din oră în oră.

Viteza maximă a aerului trebuie să aparţină intervalului 1,15-1,3 m/s, în funcţie de activitatea depusă.

Pentru determinarea presiunii aerului la ieşirea din generator, în cazul generatoarelor cu refulare în canale de aer se vor efectua măsurări ale vitezei aerului în canalul de aer.

Numărul şi dispunerea punctelor de măsurare în secţiunea de măsurare (pentru secţiuni rectangulare sau circulare) şi descrierea procedeului de măsurare sunt conform I 5.

Relaţiile de calcul ale presiunii funcţie de viteză sunt conform STAS 7466.

6.2.15. Măsurarea puterii electrice totale

Determinarea va fi efectuată în situ. Trusa wattmetrică va fi conectată la instalaţia de alimentare cu energie electrică a motoarelor ventilatoarelor şi exhaustoarelor.

Măsurările pot fi realizate în cadrul probei de determinare a randamentului termic.

Pe parcursul celor 2 ore ale acestei probe vor fi efectuate 2 măsurători ale puterii electrice pentru fiecare motor.

Valorile măsurate vor fi comparate cu datele din documentaţia produsului.

6.2.16. Măsurarea nivelului de zgomot

Nivelul de zgomot va fi determinat în situ conform metodei de măsurare prezentată în STAS 6161/1.

Determinarea va fi făcută în încăperea în care este montat generatorul, iar în cazul distribuţiei aerului prin canale de aer se vor face măsurători şi în încăperile în care canalele refulează aerul.

În vederea evaluării rezultatelor, în anexa 4, se prezintă limitele admisibile pentru nivelul de zgomot echivalent interior pentru clădiri tehnico/administrative şi anexe ale clădirilor de locuit conform STAS 6156-86.

6.2.17. Metoda de determinare a randamentului termic.

Determinarea randamentului termic poate fi efectuată în situ sau în laborator. În oricare din cele două situaţii există două tipuri de determinări:

- determinarea randamentului prin metoda directă – pe baza determinării energiei produse de generator şi a energiei introduse în generator;

- determinarea randamentului prin metoda indirectă – pe baza determinării pierderilor de căldură.

Valorile determinate prin cele două metode nu trebuie să difere între ele cu mai mult de ± 1%.

Determinarea randamentului termic în laborator va fi efectuată conform ISO/TC 116/SC 5 95, ISO/TC 116/SC 5 96, ISO/TC 116/TC 5 97, ISO/TC 116/SC 5 98.

DETERMINAREA RANDAMENTULUI TERMIC “ÎN SITU”

a) Condiţii de efectuare

Înainte de încercare, generatorul va funcţiona un timp suficient pentru asigurarea unui echilibru corespunzător proceselor care au loc (intrarea în regim), durata de funcţionare până la efectuarea încercărilor va fi conform caietului de sarcini al produsului.

În cazul în care lipseşte, durata va fi de minim două ore.

Durata încercării va fi de minim două ore.

Încercarea va fi realizată pentru debitul nominal de aer indicat de proiectant.

Pe timpul încercării, debitul de aer produs de generator nu trebuie să varieze cu mai mult de ± 3% din valoarea nominală.

Pe timpul încercării, valorile extreme ale presiunilor şi temperaturilor nu trebuie să difere între ele cu mai mult de 6%.

La începutul şi la sfârşitul încercării, condiţiile de funcţionare trebuie să fie, pe cât posibil, identice în ceea ce proveşte condiţiile de ardere şi parametrii măsuraţi.

Intervalele de citire ale aparatelor de măsură vor fi următoarele:

1-3 minute pentru manometre diferenţiale

5-10 minute pentru aparate de măsurare a temperaturii şi presiunii

10-20 minute pentru alte aparate

Determinările menţionate în continuare se vor face pentru regimul nominal de funcţionare al generatorului (se va verifica cu un tahometru ca turaţia rotoarelor ventilatoarelor să fie cea indicată în proiect şi se va verifica ca duzele arzătoarelor să fie cele corespunzătoare debitului nominal de combustibil).

b) Determinarea debitului de aer (G)

Debitul de aer se va măsura cu aparatura de la pct. 6.1.

Dimensiunile sondelor de măsură folosite nu trebuie să influenţeze acurateţea citirilor. Astfel, vor fi alese acele aparate pentru care raportul dintre suprafaţa sondei şi suprafaţa gurii de refulare este mai mic decât 1%.

În cazul generatoarelor de aer cu refulare liberă, măsurătorile vor fi făcute în gura de refulare.

În cazul generatoarelor de aer cu refulare prin canale de aer măsurările vor fi efectuate fie la ieşirile din canalele de aer în care se află acestea, fie în canalul de aer imediat la ieşirea din generator.

Se vor prefera măsurările în canalul de aer, deoarece precizia măsurărilor la ieşirea din canalele de aer este mai redusă.

Numărul şi dispunerea punctelor de măsurare în secţiunea de măsurare (pentru secţiuni rectangulare sau circulare), descrierea procedeului de măsurare şi relaţiile de calcul ale debitului în funcţie de viteză sunt conform I 5.

c) Măsurarea temperaturilor

Temperaturile vor fi măsurate cu aparatura menţionată pa pct. 6.1. Se va măsura temperatura aerului la intrarea în generator în imediata vecinătate a gurii de admisie (t1).

Se va măsura temperatura aerului la ieşirea din generator, în imediata vecinătate a gurii de refulare (t2).

Se va măsura temperatura mediului ambiant (t12).

Se va măsura temperatura de evacuare a gazelor de ardere în racordul pentru coş, în imediata vecinătate a ieşirii din generator (t16).

Aceste 4 temperaturi vor fi măsurate din 5 în 5 minute.

Se va citi temperatura de preâncălzire a combustibilului lichid dacă instalaţia de ardere este prevăzută cu termometru – este suficientă o singură citire pentru o încercare de 2 ore (t3).

d) Măsurarea presiunilor

Presiunile vor fi măsurate cu aparatura menţionată la pct. 6.1.

Se va măsura presiunea atmosferică (este suficientă o singură determinare pentru o încercare de 2 ore); (p11).

Se vor citi presiunile gazului şi presiunea la duză a combustibilului lichid (dacă instalaţiile de ardere sunt prevăzute cu manometre; este suficientă o singură citire pentru o încercare de două ore); (p18).

Se va măsura presiunea la racordul de ieşire al gazelor arse (de câte ori se face analiza gazelor); (pcoş).

Se va măsura presiunea în focar (prin intermediul ştuţului de vizor cu care este prevăzut generatorul) (de câte ori se face analiza gazelor) (pfocar).

e) Determinarea debitului de combustibil (C1)

  • Combustibil gazos

Debitul de gaz va fi citi cu ajutorul unui contor de gaz.

Înregistrarea numărului de rotaţii ale aparatului sau a indicaţiilor acestuia va fi făcută din 20 în 20 de minute.

Fiecare înregistrare va dura minim 5 minute.

  • Combustibil lichid

Debitul de combustibil lichid se va măsura prin cântărire sau cu ajutorul rezervoarelor calibrate.

Măsurarea debitului va fi făcută din 20 în 20 de minute.

Fiecare măsurare va dura minim 15 minute.

Pentru combustibilul folosit trebuie să existe buletinul de analiză cu compoziţia şi puterea calorică a acestuia.

f) Determinarea concentraţiei gazelor de ardere

Determinarea va fi făcută cu aparatura de la pct. 6.1.

Se va măsura:

- concentraţia de CO2 (a1)

- concentraţia de CO (a2)

- concentraţia de O2 (a3)

- concentraţia de NOx (a4)

- concentraţia de SO2 (a5)

Determinările vor fi efectuate din 20 în 20 de minute.

g) Relaţii de calcul

- Metoda directă

h = Qu / Fc

unde:

h - randament

Qu – debit de căldură utilă

Fc – căldura introdusă prin combustibil

Qu = G x cp x (t2 - t1) (W)

în care:

cp – căldura specifică la presiune constantă (J/kgK)

Fc = C1 x H2 + C1 x f(t3 - t11) (W)

unde:

H2 = puterea calorifică inferioară a combustibilului (J/kg), (J/m3N)

f = coeficient funcţie de vâscozitatea combustibilului

- Metoda indirectă

h = 100 - (P1 + P2 + P3 + P4 + P5 + P6 + P7 + P8)

unde:

P1, P2,…, P8 – sunt pierderi de căldură ale cărori semnificaţii şi expresii de calcul sunt conform C 10.

Randamentul obţinut în urma măsurătorilor va fi comparat cu cel din documentaţia produsului în vederea elaborării diagnosticului.

6.3. Analiza defectelor şi a cauzelor lor

6.3.1. Filmul diagnosticării

Înainte de pornire se realizează verificările de la pct. 6.2.1; 6.2.2; 6.2.3; 6.2.6; 6.2.10; 6.2.11. (grupa I)

SCHEMA - Filmul diagnosticarii

6.3.2. Defecte şi cauze de defectare

Defectele posibile ale unui generator de aer cald împreună cu cauzele lor sunt prezentate în tabelul 2.

Tabelul 2

Nr. crt. | TIPUL DEFECŢIUNII | CAUZE
1. | Nu funcţionează alimentarea cu combustibil | - defecte la arzător; - întreruperea alimentării cu gaze; - înfundarea conductelor sau armăturilor; - nivel combustibil lichid din rezervor sub nivelul pompei de combustibil
2. | Rateuri de ardere | - nu e montat filtrul de combustibil; - presiune gaz necorespunzătoare; -defecte la arzător
3. | Ardere defectuoasă | - defecte la arzător; - tiraj necorespunzător; - combustibil de calitate necorespunzătoare; - depuneri de funingine pe ţevile schimbătorului de căldură
4. | Corodarea excesivă a suprafeţelor de schimb de căldură | - regim forţat de ardere (folosirea generatorului la un regim mai mare decât cel nominal); - nefiltrarea aerului încălzit; - amestecul aerului încălzit cu anumite substanţe
5. | Scăderea tirajului | - infiltraţii de aer fals pe traseul gazelor de ardere; - uzura exhaustorului; -defectarea sibarului de gaze arse; - depuneri de funingine pe ţevi şi pe coş
6. | Nu dă debitul normal de aer | - filtru colmatat; - defect la ventilator; - obturarea canalului de admisie
7. | La debit nominal de aer nu dă temperatura de ieşire a aerului prevăzută | - defect la arzător; - combustibil de calitate necorespunzătoare
8. | Zgomote şi vibraţii în funcţionare | - degradarea garniturilor; - defecte la ventilatoare; - zgomote şi vibraţii produse de arzător; - echlibrarea necorespunzătoare a reţelei de distribuţie a aerului

[top]

7. URMĂRIREA COMPORTĂRII ÎN EXPLOATARE

În vederea utilizării unor echipamente la un nivel de calitate corespunzător, pe întreaga durată de existenţă a acestora, este necesară efectuarea urmăririi comportării în timp a lor.

Majoritatea generatoarelor de aer cald montate în construcţii civile sunt echipamente cu un grad ridicat de automatizare, care nu necesită supravegherea permanentă.

Ele dispun de reglaje ale valorilor parametrilor funcţionali în funcţie de necesităţile de consum.

În vederea efectuării unei urmăriri a comportării în exploatare la nivelul posibilităţilor materiale şi tehnice ale utilizatorilor, se recomandă următoarele:

- efectuarea de citiri ale aparatelor de măsură care intră în dotarea generatorului, periodic la două săptămîni; în funcţie de tipul generatorului, se vor face o parte sau toate citirile următoare:

- temperatura de refulare a aerului

- temperatura la care este fixat termostatul

- presiunea de admisie a gazului indicată de manometrul de pe rampa de gaz

- presiunea de admisie a combustibilului lichid indicată de manometrul arzătorului

- presiunea diferenţiată la elementul filtrant indicată de manometrul diferenţial montat la nivelul filtrului

- numărul de rotaţii sau indicaţiile contorului de gaz într-un interval de cinci minute

- diferenţa de nivel obţinută prin consumarea combustibilului lichid din rezervor într-un interval de minim 15 minute

- efectuarea de citiri ale temperaturii din încăperea în care este refulat aerul cald odată cu citirea datelor anterioare

- notarea valorilor citite împreună cu data citirii

- notarea defecţiunilor intervenite în funcţionarea produsului şi a componentelor sale astfel:

- data la care a intervenit defecţiunea

- modul de manifestare a defecţiunilor

- data la care s-a efectuat reparaţia

- denumirea firmei care a efectuat reparaţia

- data repunerii în funcţiune

- notarea operaţiunilor de întreţinere şi revizie efectuate asupra produsului şi a componentelor sale astfel:

- numele persoanei care a efectuat operaţia

- data la care s-a efectuat operaţia

- descrierea operaţiei

Toate datele menţionate mai sus împreună cu datele referitoare la identificarea produsului şi a elementelor sala componente vor fi completate într-un formular conform celui prezentat în anexa 4.

În cazul în care produsul este urmărit în exploatare de către persoane autorizate (la cererea producătorului sau în situaţii similare) nu mai este necesară urmărirea comportării în timp de către utilizator, proprietar sau administrator.

În această situaţie culegerea datelor va fi făcută conform STAS10911.

[top]

8. INTERPRETAREA REZULTATELOR

Rezultatele obţinute în urma verificărilor de pe parcursul diagnosticării vor fi centralizate în raportul de diagnosticare prezentat în anexa 5.

Operaţia de diagnosticare se va încheia prin elaborarea unor concluzii despre produs şi despre montajul său în instalaţie, în funcţie de numărul şi tipul verificărilor efectuate asupra lui.

În cazul in care produsul nu trece favorabil de verificările realizate înaintea pornirii – grupa I (vezi pct. 6.3.1.), care în majoritatea lor se referă la cerinţele esenţiale privind rezistenţa şi stabilitatea, siguranţa în exploatare şi siguranţa la foc, el nu va fi supus următoarelor verificări. Rezultatele verificărilor vor fi trecute în tabelul 7 din anexa 5 şi concluzia raportului va consta în semnalarea neconcordanţelor stabilite prin măsurători şi examinări vizuale.

În cazul în care produsul trece favorabil grupa I de verificări se va trece la grupa II (pct. 6.3.1.). În urma acestor verificări, se determină defectele majore ale produsului (componente în incapacitate de funcţionare) care împiedică funcţionarea produsului. Ele vor fi consemnate în tabelul 8 din anexa 5, iar concluzia raportului va cuprinde date despre prima grupă de încercări şi va semnala defectul (defectele) produsului.

În cazul în care produsul este în stare de funcţionare se trece la grupa III de verificări (pct. 6.3.1.).

În cadrul acestei grupe se determină defectele de reglaj, de uzură sau de dimensionare necorespunzătoare care influenţează valorile parametrilor de funcţionare. Valorile măsurate se trec în tabelul 8 din anexa 5. Concluzia raportului va ţine cont de rezultatele tuturor celor 3 grupe de verificări şi în funcţie de situaţie se va califica funcţionarea produsului în: bună, nesatisfăcătoare, în ultimul caz indicându-se cauzele determinate prin diagnosticare şi procentele cu care se abate de la valorile pentru care a fost proiectat.

[top]

ANEXA 1

LISTA REGLEMENTĂRILOR TEHNICE REFERITOARE LA OBIECTUL GHIDULUI

1. Legea 10/1995 – Legea privind calitatea în construcţii

2. Legea 137/1995 – Legea protecţiei mediului

3. HG 167/1992 – Sistemul naţional de certificare a calităţii

4. HG 728/1994 – Regulament privind certificarea calităţii produselor folosite în construcţii

5. STAS 2872/1-86 – prelucrarea rezultatelor măsurătorilor. Terminologie şi reguli generale pentru prezentarea rezultatelor

6. STAS 6156-86 – Acustica în construcţii. Protecţia împotriva zgomotului în construcţii civile şi social culturale. Limite admisibile şi parametrii de izolare acustică

7. STAS 6161/1-89 – Acustica în construcţii. Măsurarea nivelului de zgomot în construcţii civile, Metode de măsurare

8. STAS 8558-78 – Măsuri de protecţie contra incendiilor. Determinarea incombustibilităţii materialelor de construcţii

9. STAS 10911-77 – Fiabilitate, mentenabilitate, disponibilitate. Culegerea datelor privind comportarea în exploatare a produselor industriale

10. STAS 11357-90 – Măsuri de siguranţă contra incendiilor. Clasificarea materialelor şi elementelor de construcţii din punct de vedere al combustibilităţii.

11. SR 12025/2-94 – Acustica în construcţii. Efectele vibraţiilor asupra clădirilor sau părţilor de clădire. Limite admisibile

12. STAS 12400/1-86 – Construcţii civile şi industriale. Performanţe în construcţii. Noţiuni şi principii generale

13. STAS 12400/2-88 – Construcţii civile şi industriale. Performanţe în construcţii. Mod de exprimare a performanţelor clădirii în ansamblu

14. STAS 12982-91 – Măsuri de siguranţă contra incendiilor. Metoda de determinare a grupei de materiale greu combustibile

15. EN 55014-93 – Limite şi metode de măsurare a caracteristicilor perturbaţiilor radio ale motoarelor electrice care operează în instalaţii termice casnice şi similare, ale transformatoarelor şi aparatelor electrice similare.

16. I 5-96 – Normativ privind proiectarea şi execuţia instalaţiilor de ventilare şi climatizare

17. I 6-86 – Normativ pentru proiectarea şi executarea reţelelor şi instalaţiilor de utilizare a gazelor naturale

18. I 13-94 – normative pentru proiectarea şi executarea instalaţiilor de încălzire centrală

19. C 10-82 – Prescripţii tehnice privind încercările în vederea omologării cazanelor de aburi şi cazanelor de apă fierbinte

20. C 11-81 – Prescripţii tehnice privind încercările în vederea omologării arzătoarelor cu funcţionare independentă, cu combustibil lichid şi de gaze combustibile

21. C 38083 – Prescripţii tehnice privind proiectarea şi execuţia instalaţiilor de automatizare care echipează cazanele de aburi

22. C 39-83 – Prescripţii tehnice privind proiectarea şi execuţia instalaţiilor de automatizare pentru arzătoarele cu funcţionare independentă de combustibil lichid şi de gaze

23. P 118-83 – Norme tehnice de proiectare şi realizare a construcţiilor, privind protecţia la acţiunea focului

24. ISO/TC 116/SC 5-95 – Determination of the power and efficiency of fanned warm air furnaces

25. ISO/TC 116/SC 5-96 – Experimental determination of aeraulic Characteristics of fanned warm air generator

26. ISO/TC 116/SC 5-97 – Technique of aeraulic measurements relating to warm air generators.

27. ISO/TC 116/SC 5-98 – Technique of aeraulic measurements for laboratory tests of fanned warm air generators for ducts.

[top]

ANEXA 2

AER DIN ZONELE PROTEJATE. CONDIŢII DE CALITATE

Substanţa poluantă | Concentraţia maximă admisibilă |  |  |  | Metode de analiză
 | medie de scurtă durată | medie de lungă durată
 | 30 minute | zilnică | lunară | anuală
Dioxid de azot | 0,3 | 0,1 | - | 0,04 | STAS 10329-75
Dioxid de sulf | 0,75 | 0,25 | - | 0.06 | STAS 10194-75
Oxid de carbon | 6,0 | 2,0 | - | - | -

Valori limită ale emisiilor NO x şi CO admise în reglementările comunităţii europene (schema)

[top]

ANEXA 3

FIŞA DE STARE TEHNICĂ
Nr………../data……………….

1. Date de identificare ale produsului:

Obiectiv...................................................... Adresa........................................................................................................

.....................................................................................................................................................................................

Firma constructoare.................................... Adresa.........................................................................................................

.....................................................................................................................................................................................

Generator de aer cald tip.................................................................................................................................................

Nr. de fabricaţie................................................................................. Anul de fabricaţie....................................................

Certificat de calitate şi garanţie nr.....................................................................................................................................

Nr. şi data documentului de omologare.............................................................................................................................

Parametrii principali de exploatare:

  • putere termică (Kcal/h).........................................................................................................................................

  • debitul nominal de aer (m3/h) ................................................................................................................................

  • temperatura maximă a aerului cald (°C) .................................................................................................................

  • temperatura de evacuare a gazelor arse (°C) ..........................................................................................................

  • tensiune de alimentare (V) ...................................................................................................................................

  • felul combustibilului .............................................................................................................................................

  • debitul nominal de combustibil (Kg/h); (m3/h) ........................................................................................................

  • presiune maximă ventilator (mmH2O) ...................................................................................................................

  • turaţie ventilator (rot/min) ....................................................................................................................................

    •

    2. Documentaţii tehnice analizate:

    Proiect (cod)...............................................................................................................................................................

    Instrucţiuni de montare, exploatare, întreţinere (cod)........................................................................................................

    Carte tehnică (cod)......................................................................................................................................................

    Agrement tehnic (cod).................................................................................................................................................

    Proiect montaj (cod)....................................................................................................................................................

    Alte documentaţii.........................................................................................................................................................

    ..................................................................................................................................................................................

    Tabel 3

    Nr. crt. | Denumirea verificării | Condiţia tehnică | Metoda de determinare | Constatări | Observaţii
0 | 1 | 2 | 3 | 4 | 5
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |

    [top]

    ANEXA 4

    FIŞA DE URMĂRIRE A COMPORTĂRII ÎN EXPLOATARE
    Nr……………………./data………………..

    Obiectiv........................................................ Adresa....................................................................................................

    ...................................................................................................................................................................................

    Firma constructoare...................................... Adresa.....................................................................................................

    Generator de aer cald tip...............................................................................................................................................

    Nr. de fabricaţie........................................................................................Anul fabricaţiei...............................................

    Certificat de calitate şi garanţie nr..................................................................................................................................

    Montat în anul............................. luna...................................................................... ziua.............................................

    Întocmit,

    Înregistrarea măsurătorilor de parametrii

    Tabel 4

    Nr. crt. | Data citirii | Temperatura aer la ieşire (°C) | Temperatura termostat (°C) | Temperatura cameră (°C) | Temperatura exterioară (°C) | Presiune dif. filtru (mmH2O) | Presiune admisie comb (mmH2O)(bar). | Nr. de rotaţii contor | Timp de citire rotaţii (s) | Diferenţa de nivel combinată (mm) | Timp de citire diferenţă (s) | Verificator:
 |  |  |  |  |  |  |  |  |  |  |  | Nume | Semnătură
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
1 |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |

    Înregistrarea operaţiilor de întreţinere şi revizie

    Tabel 5

    Nr. crt. | Data întreruperii funcţionării | Motivul întreruperii | Descrierea operaţiilor efectuate | Data repunerii în funcţiune | Executantul operaţiei:
 |  |  |  |  | Nume | În calitate de | Semnăt.
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
3 |  |  |  |  |  |  |
4 |  |  |  |  |  |  |
5 |  |  |  |  |  |  |

    Înregistrarea defecţiunilor intervenite în funcţionarea produsului

    Tabel 6

    Nr. crt. | Data defectării | Simptome premergătoare defectării | Modul de intervenţie | Firma care a realizat intervenţia | Data reparaţiei | Data repunerii în funcţiune
0 | 1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
4 |  |  |  |  |  |
5 |  |  |  |  |  |

    [top]

    ANEXA 5

    RAPORT DE DIAGNOSTICARE
    Nr…………………./data………………

    Obiectiv......................................................................................Adresa.......................................................................

    ...................................................................................................................................................................................

    Firma constructoare....................................................................Adresa........................................................................

    Generator de aer cald tip...............................................................................................................................................

    Nr. de fabricaţie.............................................................................. Anul de fabricaţie....................................................

    Certificat de calitate şi garanţie nr..................................................................................................................................

    Montat în anul............................................... luna...........................................................ziua......................................

    Întocmit,

    Tabel 7

    Nr. crt. | Denumirea verificării | Cerinţa tehnică | Abatere de la cerinţa tehnică | Observaţii
0 | 1 | 2 | 3 | 4
1 |  |  |  |
2 |  |  |  |
3 |  |  |  |

    Tabel 8

    Nr. crt. | Denumirea verificări sau parametrului | Condiţia tehnică |  | Constatări | Observaţii
 |  | Prevăz. în docum. tehn. | Valoarea determinată
0 | 1 | 2 | 3 | 4 | 5
1 |  |  |  |  |
2 |  |  |  |  |
3 |  |  |  |  |

    Concluzii:......................................................................................................................................................................

    ....................................................................................................................................................................................

    ....................................................................................................................................................................................

    Întocmit,

    [top]

    BIBLIOGRAFIE

    *** Systems and Equipment Handbook 1992 – Furnaces

    *** Applications Handbook 1991 – Testing, Adjusting and Balancing

    P.P. Popescu – Măsurarea debitului în tehnică

    Petrescu – Instalaţii de încălzire centrală în ansamblul clădirii

    *** Prospecte ale firmelor: BALTUR, THERMOMEC, TESTO ACV, EUROTHERM, ROMSTAL.

    [top]


GHID PENTRU DETERMINAREA CONSUMURILOR TEHNOLOGICE CONSIDERATE PIERDERI DE GAZE NATURALE DIN REŢELELE DE TRANSPORT ŞI DISTRIBUŢIE

Indicativ: GT 022-99

Cuprins

* OBIECT. DOMENIU DE APLICARE. RESPONSABILITĂŢI
* METODE DE EVALUARE A CONSUMURILOR TEHNOLOGICE DE GAZE NATURALE

1. OBIECT. DOMENIU DE APLICARE. RESPONSABILITĂŢI

1. Prevederile din acest ghid se aplică la determinarea consumurilor tehnologice considerate pierderi de gaze naturale din reţelele de transport şi distribuţie, care provin din:

a) refulări în atmosferă a gazelor din conducte, pentru efectuarea lucrărilor de cuplare sau de remediere a unor defecte;

b) umplerea conductelor cu gaze după efectuarea lucrărilor de cuplări, remedieri defecte, purjări, etc;

c) curăţirea conductelor de impurităţi cu un curent de gaze sub presiune, după efectuarea lucrărilor de cuplare sau de remediere a defectelor;

e) purjarea periodică controlată, pentru eliminarea fracţiunilor lichide din conducte;

f) coroziuni şi fisuri pe conductele şi branşamentele de gaze;

g) neetanşeităţi la supape de siguranţă şi în general, la îmbinări demontabile, datorate uzurii în exploatare a garniturilor de etanşare;

h) înlocuirea contoarelor de gaze;

i) trecerea prin contoare a unor cantităţi de gaze nemăsurate datorită erorilor de măsurare corespunzătoare tipurilor de controale utilizate;

2. Nu fac obiectul prezentului ghid:

- consumuri tehnologice necesare funcţionării sistemului de alimentare cu gaze naturale, ca de exemplu: pentru acţionarea agregatelor de comprimare a gazelor naturale, încălzirea gazelor, uscarea gazelor etc.;

- pierderile de gaze naturale din reţelele de transport şi distribuţie, în cazuri de calamităţi, accidente şi nici pierderile de gaze provocate de risipă, oricare ar fi cauzele acesteia.

3. Pentru exploatarea raţională a sistemului de alimentare cu gaze naturale, este necesară monitorizarea, evaluarea şi gestionarea corectă a consumurilor tehnologice considerate pierderi de gaze naturale, deoarece au repercusiuni directe asupra rentabilizării reţelelor de transport şi distribuţie.

4. Prezentele prevederi asigură un mod unitar de calcul şi evaluare a consumurilor tehnologice considerate pierderi de gaze naturale din reţelele de transport şi distribuţie şi vor fi aplicate de toate filialele de transport şi distribuţie din cadrul Societăţii Naţionale de Gaze Naturale (S.N.G.N.) – “ROMGAZ” S.A.

5. Întreaga responsabilitate pentru constatarea şi evidenţa corectă a consumurilor tehnologice de gaze naturale din reţelele de transport şi distribuţie, precum şi a evaluării acestora pe baza prevederilor din prezentul ghid, revine filialelor de transport şi distribuţie din cadrul Societăţii Naţionale de Gaze Naturale (S.N.G.N.) – “ROMGAZ” S.A.

6. Pentru reducerea la minim a consumurilor tehnologice de gaze naturale, filiale de transport şi distribuţie din cadrul S.N.G.N. ROMGAZ S.A., vor lua toate măsurile tehnice şi organizatorice necesare, acţionând în principal, în următoarele direcţii:

- efectuarea riguroasă şi la termenele prevăzute a controlului periodic al reţelelor de transport şi distribuţie, pentru depistarea oricăror scăpări de gaze naturale şi luarea imediată a măsurilor de remediere a defecţiunilor constatate;

- respectarea duratei operaţiilor tehnologice care generează consumuri / pierderi de gaze naturale, efectuate asupra reţelelor de transport şi distribuţie (curăţirea ţevilor, eliminarea aerului şi umplerea cu gaz a conductelor până la presiunea de regim, etc.);

- înlocuirea conductelor vechi, cu durata de serviciu expirată, generatoare posibile de scăpări de gaze prin pori, fisuri etc., cu conducte noi, prin programe de reabilitare şi modernizare a reţelelor de transport şi distribuţie a gazelor naturale, susţinute financiar;

- elaborarea şi aplicarea unui program coerent de contorizare a consumurilor de gaze naturale la abonaţii casnici, micii agenţi economici şi instituţii, care să reducă la minim erorile de înregistrare, în special a debitelor mici de gaze naturale consumate de către aceşti abonaţi.

[top]

2. METODE DE EVALUARE A CONSUMURILOR TEHNOLOGICE DE GAZE NATURALE

2.1. Calculul consumurilor tehnologice de gaze naturale, datorate cuplărilor

2.1.1. Calculul consumului tehnologic de gaze naturale datorită refulării în atmosferă a gazelor din conducte

7. Pentru efectuarea unor lucrări de cuplare, cum sunt: racorduri, extinderi de reţea, reparaţii sau înlocuiri de tronsoane de conducte etc., se închid robinetele din amonte şi aval ale porţiunii de reţea ce se descarcă şi gazele naturale sunt evacuate complet din conductă în atmosferă, printr-un refulator.

8. Volumul total de gaze naturale, descărcat dintr-o conductă cu diametrul D şi lungimea L (fig. 1), de la presiunea din conductă la presiunea atmosferică, este egal cu volumul total de gaze stocat în conductă la presiunea respectivă şi se determină aplicând relaţia:

Image570.gif (748 bytes) [ [image]] (1)

în care:

- Vs – volumul iniţial total de gaze naturale stocate în conductă la presiunea ps în bar abs. la starea standard, în ms3;

- pm – valoarea medie a presiunii gazelor naturale stocate în conductă (la starea iniţială) în bar abs.;

- ps – presiunea la starea standard, egală cu presiunea atmosferică, ps = 1,01325 bar abs. (sau ps = 101325 N/m2);

- Ts – temperatura absolută la starea standard, Ts = 273,15 + 15 = 288,15 K;

- T – temperatura absolută a gazelor naturale stocate în conductă (la starea iniţială), în K;

- D – Diametrul interior al conductei, în m;

- L – lungimea tronsonului de conductă, în m.

În cazul destinderii izoterme a gazelor de la presiunea pm din conductă, la presiunea atmosferică, ps, (prin refularea completă a gazelor din conductă), cu T = Ts, relaţia (1) devine:

Image571.gif (653 bytes) [ [image]] (2)

9. Pentru o porţiune de reţea ramificată (fig. 2), volumul total de gaze naturale descărcat din reţea prin destindere izotermă de la presiunea pm la presiunea atmosferică, ps, se determină cu relaţia:

Image572.gif (664 bytes) [ [image]] (3)

Pentru cazul exemplificat în figura 2 rezultă:

Image574.gif (1200 bytes) [ [image]] (4)

10. Tabele şi nomograme de calcul ale consumului tehnologic de gaze naturale, exprimat în volum la starea standard, Vs [ms3], datorită refulării complete în atmosferă a gazelor din conducte:

  • tabelul nr. 1 pentru conducte de gaze de joasă presiune considerând următoarele date:

- presiunea de calcul a consumului: 0 bar man, adică presiunea atmosferică (în acest caz, consumul este chiar volumul geometric al conductei);

- pentru alte presiuni de lucru, în limita 0…0,05 bar man, se va folosi nomograma din fig. 3;

- presiunea la starea standard, ps, egală cu presiunea atmosferică, pat; ps = patm = 1,01325 bar abs.;

- temperatura gazelor la starea standard, Ts = 288 K (15° C);

- diametrele standardizate ale conductelor şi grosimile pereţilor acestora, conform tabelelor nr. 11 şi 15 din Normativul I6-98;

- lungimi L modulate ale conductelor;

  • tabelul nr. 2 pentru conducte de gaze de presiune redusă, considerând următoarele date:
    •

- presiunea de calcul a consumului: 1 bar man;

- pentru alte presiuni de lucru, în limita 0,05…2 bar man, se va folosi nomograma din fig. 4;

- presiunea la starea standard: ps = patm = 1,01325 bar abs.;

- temperatura gazelor la starea standard, Ts = 288 K (15° C);

- diametrele standardizate ale conductelor şi grosimile pereţilor acestora, conform tabelelor nr. 11 şi 15 din Normativul I6-98;

- lungimi L modulate ale conductelor;

  • tabelul nr. 3 pentru conducte de gaze de medie presiune, considerând următoarele date:
    •

- presiunea de calcul a consumului: 4 bar man;

- pentru alte presiuni de lucru, în limita 2…6 bar man, se va folosi nomograma din fig. 5;

- presiunea la starea standard: ps = patm = 1,01325 bar abs.;

- temperatura gazelor la starea standard, Ts = 288 K (15°C);

- diametrele standardizate ale conductelor şi grosimile pereţilor interiori ai acestora conform tabelelor nr. 11 şi 15 din Normativul I6-98;

- lungimi L modulate ale conductelor;

  • tabelul nr. 4 pentru conducte de gaze de presiune înaltă, considerând următoarele date:
    •

- presiunea de calcul a consumului: 10 bar man;

- pentru alte presiuni de lucru, în limita 6-40 bar man, se va folosi nomograma din fig. 6;

- presiunea la starea standard: ps = patm = 1,01325 bar abs.;

- temperatura gazelor la starea standard, Ts = 288 K (15° C);

- diametrele standardizate ale conductelor şi grosimile pereţilor acestora, conform Normativului Departamental 3915/94 anexele 5/1 şi 5/2;

- lungimi L modulate ale conductelor;

Exemple de calcul

1. Să se calculeze consumul tehnologic de gaze naturale, Vs [ms3], datorită refulării complete, dintr-o conductă de gaze de presiune medie, având diametrul nominal Dn = 200 mm, lungimea L = 230 m şi presiunea de lucru 2,5 bar man.

Rezolvare

Din tabelul nr. 3, la diametrul Dn = 200 mm şi lungimea de 200 m rezultă 43,3 [ms3] şi la acelaşi diametru şi lungimea de 30 m rezultă 5,1 [ms3]. Ca urmare, valoarea totală cf. Tabel este: 34,3 + 5,1 = 39,4 [ms3].

Corecţia pentru presiunea de lucru, din fig. 5, este 0,7. Deci valoarea finală a consumului tehnologic va fi:

Vs = 39,4 x 0,7 = 27,6 [ms3]

2. Să se determine consumul tehnologic de gaze naturale, Vs [ms3], refulat complet dintr-o conductă de gaze de presiune redusă, având diametrul nominal Dn = 100 mm, lungimea L = 255 m şi presiunea de lucru de 1,3 bar man.

Rezolvare:

Din tabelul nr. 2, la diametrul nominal Dn = 100 mm şi lungimea de 200 m rezultă 3,1 [ms3] şi la acelaşi diametru şi lungimea de 50 m rezultă 0,80 [ms3] iar la lungimea de 5 m rezultă 0,08 [ms3] şi deci, prin însumare se obţine: 3,1 + 0,8 + 0,08 = 3,98 [ms3].

Corecţia pentru presiunea de lucru, din fig 4, este 1,15. Deci valoarea finală a consumului tehnologic va fi:

Vs = 3,98 x 1,15 = 4,58 [ms3]

Tabelul 1

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, datorită refulării complete in atmosferă, în funţie de diametrul şi lungimea conductei

Treapta presiune joasă, pres. de calcul 0 bar man (presiune armosferică)

Volumul Vs în ms3

Conducta |  |  |  | Lungimea
Dn | Dext | d | Dint | 5 | 10 | 30 | 50 | 100 | 150 | 200 | 300 | 500 | 1000
mm | mm | mm | mm | m | m | m | m | m | m | m | m | m | m
32 | 38 | 3,5 | 31,0 | 0,004 | 0,008 | 0,02 | 0,04 | 0,08 | 0,11 | 0,15 | 0,2 | 0,4 | 0,8
40 | 48 | 3,5 | 41,0 | 0,007 | 0,01 | 0,04 | 0,07 | 0,13 | 0,20 | 0,3 | 0,4 | 0,7 | 1,3
50 | 57 | 3,5 | 50,0 | 0,01 | 0,02 | 0,06 | 0,10 | 0,20 | 0,3 | 0,4 | 0,6 | 1,0 | 2,0
65 | 73 | 3,5 | 66,0 | 0,02 | 0,03 | 0,10 | 0,17 | 0,3 | 0,5 | 0,7 | 1,0 | 1,7 | 3,4
80 | 89 | 4 | 81,0 | 0,03 | 0,05 | 0,15 | 0,3 | 0,5 | 0,8 | 1,0 | 1,5 | 2,6 | 5,2
100 | 108 | 4 | 100,0 | 0,04 | 0,08 | 0,2 | 0,4 | 0,8 | 1,2 | 1,6 | 2,4 | 3,9 | 7,9
125 | 133 | 4 | 125,0 | 0,06 | 0,12 | 0,4 | 0,6 | 1,2 | 1,8 | 2,5 | 3,7 | 6,1 | 12,3
150 | 168 | 4,5 | 159,0 | 0,10 | 0,20 | 0,6 | 1,0 | 2,0 | 3,0 | 4,0 | 6,0 | 9,9 | 19,9
200 | 219 | 5 | 209,0 | 0,17 | 0,3 | 1,0 | 1,7 | 3,4 | 5,1 | 6,9 | 10,3 | 17,2 | 34,3
250 | 273 | 5,6 | 261,8 | 0,3 | 0,5 | 1,6 | 2,7 | 5,4 | 8,1 | 10,8 | 16,1 | 26,9 | 53,8
300 | 324 | 6,3 | 311,4 | 0,4 | 0,8 | 2,3 | 3,8 | 7,6 | 11,4 | 15,2 | 22,8 | 38,1 | 76,2
350 | 377 | 6,3 | 364,4 | 0,5 | 1,0 | 3,1 | 5,2 | 10,4 | 15,6 | 20,9 | 31,5 | 52,1 | 104,3
400 | 419 | 6,3 | 406,4 | 0,6 | 1,3 | 3,9 | 6,5 | 13,0 | 19,5 | 25,9 | 38,9 | 64,9 | 129,7

Observaţie: Pentru alte valori ale presiunii, valorile din tabel se vor înmulţi cu coeficientul din fig. 3

Tabelul 2

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, datorită refulării complete in atmosferă, în funţie de diametrul şi lungimea conductei

Treapta presiune joasă, pres. de calcul 1 bar man

Volumul Vs în ms3

Conducta |  |  |  | Lungimea
Dn | Dext | d | Dint | 5 | 10 | 30 | 50 | 100 | 150 | 200 | 300 | 500 | 1000
mm | mm | mm | mm | m | m | m | m | m | m | m | m | m | m
32 | 38 | 3,5 | 31,0 | 0,01 | 0,02 | 0,05 | 0,08 | 0,15 | 0,23 | 0,30 | 0,5 | 0,8 | 1,5
40 | 48 | 3,5 | 41,0 | 0,01 | 0,03 | 0,08 | 0,13 | 0,26 | 0,40 | 0,5 | 0,8 | 1,3 | 2,6
50 | 57 | 3,5 | 50,0 | 0,02 | 0,04 | 0,12 | 0,20 | 0,39 | 0,6 | 0,8 | 1,2 | 2,0 | 3,9
65 | 73 | 3,5 | 66,0 | 0,03 | 0,07 | 0,21 | 0,34 | 0,7 | 1,0 | 1,4 | 2,1 | 3,4 | 6,8
80 | 89 | 4 | 81,0 | 0,05 | 0,10 | 0,31 | 0,5 | 1,0 | 1,5 | 2,1 | 3,1 | 5,2 | 10,3
100 | 108 | 4 | 100,0 | 0,08 | 0,16 | 0,5 | 0,8 | 1,6 | 2,4 | 3,1 | 4,7 | 7,9 | 15,7
125 | 133 | 4 | 125,0 | 0,12 | 0,25 | 0,7 | 1,2 | 2,5 | 3,7 | 4,9 | 7,4 | 12,3 | 24,5
150 | 168 | 4,5 | 159,0 | 0,20 | 0,40 | 1,2 | 2,0 | 4,0 | 6,0 | 7,9 | 11,9 | 19,9 | 39,7
200 | 219 | 5 | 209,0 | 0,34 | 0,7 | 2,1 | 3,4 | 6,9 | 10,3 | 13,7 | 20,6 | 34,3 | 68,6
250 | 273 | 5,6 | 261,8 | 0,5 | 1,1 | 3,2 | 5,4 | 10,8 | 16,1 | 21,5 | 32,3 | 53,8 | 107,7
300 | 324 | 6,3 | 311,4 | 0,8 | 1,5 | 4,6 | 7,6 | 15,2 | 22,8 | 30,5 | 45,7 | 76,2 | 152,3
350 | 377 | 6,3 | 364,4 | 1,0 | 2,1 | 6,3 | 10,4 | 20,9 | 31,3 | 41,7 | 62,6 | 104,3 | 208,6
400 | 419 | 6,3 | 406,4 | 1,3 | 2,6 | 7,8 | 13,0 | 25,9 | 38,9 | 51,9 | 77,8 | 129,7 | 259,4

Observaţie: Pentru alte valori ale presiunii, valorile din tabel se vor înmulţi cu coeficientul din fig. 4

Tabelul 3

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, datorită refulării complete in atmosferă, în funţie de diametrul şi lungimea conductei

Treapta presiune joasă, pres. de calcul 4 bar man

Volumul Vs în ms3

Conducta |  |  |  | Lungimea
Dn | Dext | d | Dint | 5 | 10 | 30 | 50 | 100 | 150 | 200 | 300 | 500 | 1000
mm | mm | mm | mm | m | m | m | m | m | m | m | m | m | m
32 | 38 | 3,5 | 31,0 | 0,02 | 0,04 | 0,11 | 0,19 | 0,38 | 0,57 | 0,75 | 1,1 | 1,9 | 3,8
40 | 48 | 3,5 | 41,0 | 0,03 | 0,07 | 0,20 | 0,33 | 0,66 | 0,99 | 1,3 | 2,0 | 3,3 | 6,6
50 | 57 | 3,5 | 50,0 | 0,05 | 0,10 | 0,29 | 0,49 | 0,98 | 1,5 | 2,0 | 2,9 | 4,9 | 9,8
65 | 73 | 3,5 | 66,0 | 0,09 | 0,17 | 0,51 | 0,86 | 1,7 | 2,6 | 3,4 | 5,1 | 8,6 | 17,1
80 | 89 | 4 | 81,0 | 0,13 | 0,26 | 0,77 | 1,3 | 2,6 | 3,9 | 5,2 | 7,7 | 12,9 | 25,8
100 | 108 | 4 | 100,0 | 0,20 | 0,39 | 1,2 | 2,0 | 3,9 | 5,9 | 7,9 | 11,8 | 19,6 | 39,3
125 | 133 | 4 | 125,0 | 0,31 | 0,61 | 1,8 | 3,1 | 6,1 | 9,2 | 12,3 | 18,4 | 30,7 | 61,4
150 | 168 | 4,5 | 159,0 | 0,50 | 0,99 | 3,0 | 5,0 | 9,9 | 14,9 | 19,9 | 29,8 | 49,6 | 99,3
200 | 219 | 5 | 209,0 | 0,86 | 1,7 | 5,1 | 8,6 | 17,2 | 25,7 | 34,3 | 51,5 | 85,8 | 171,5
300 | 324 | 6,3 | 311,4 | 1,9 | 3,8 | 11,4 | 19,0 | 38,1 | 57,1 | 76,2 | 114,2 | 190,4 | 380,8
350 | 377 | 6,3 | 364,4 | 2,6 | 5,2 | 15,6 | 26,1 | 52,1 | 78,2 | 104,3 | 156,4 | 260,7 | 521,5
400 | 419 | 6,3 | 406,4 | 3,2 | 6,5 | 19,5 | 32,4 | 64,9 | 97,3 | 129,7 | 194,6 | 324,3 | 648,6

Observaţie: Pentru alte valori ale presiunii, valorile din tabel se vor înmulţi cu coeficientul din fig. 5

Tabelul 4

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, datorită refulării complete in atmosferă, în funţie de diametrul şi lungimea conductei

Treapta presiune joasă, pres. de calcul 10 bar man

Volumul Vs în ms3

Conducta |  |  |  | Lungimea
Dn | Dext | d | Dint | 5 | 10 | 30 | 50 | 100 | 150 | 200 | 300 | 500 | 1000
mm | mm | mm | mm | m | m | m | m | m | m | m | m | m | m
50 | 60,3 | 3,91 | 52,5 | 0,12 | 0,24 | 0,7 | 1,2 | 2,4 | 3,6 | 4,8 | 7,1 | 11,9 | 23,8
65 | 73 | 5,56 | 61,9 | 0,17 | 0,3 | 1,0 | 1,7 | 3,3 | 5,0 | 6,6 | 9,9 | 16,5 | 33,1
80 | 88,9 | 4,78 | 79,3 | 0,3 | 0,5 | 1,6 | 2,7 | 5,4 | 8,2 | 10,9 | 16,3 | 27,2 | 54,4
100 | 114,3 | 4,78 | 104,7 | 0,5 | 0,9 | 2,8 | 4,7 | 9,5 | 14,2 | 19,0 | 28,47 | 47,4 | 94,8
125 | 141,3 | 5,56 | 130,2 | 0,7 | 1,5 | 4,4 | 7,3 | 14,6 | 22,0 | 29,3 | 43,9 | 73,2 | 146,4
150 | 168,3 | 6,35 | 155,6 | 1,0 | 2,1 | 6,3 | 10,5 | 20,9 | 31,4 | 41,8 | 62,8 | 104,6 | 209,2
200 | 219,1 | 6,35 | 206,4 | 1,8 | 3,7 | 11,0 | 18,4 | 36,8 | 55,2 | 73,6 | 110,4 | 184,0 | 368
250 | 273 | 7,09 | 258,8 | 2,9 | 5,8 | 17,4 | 28,9 | 57,9 | 86,8 | 115,7 | 173,6 | 289 | 579
300 | 323,8 | 7,92 | 308,0 | 4,1 | 8,2 | 24,6 | 41,0 | 81,9 | 122,9 | 163,9 | 245,8 | 410 | 819
350 | 355,8 | 8,74 | 338,3 | 4,9 | 9,9 | 29,7 | 49,4 | 98,9 | 148,3 | 197,8 | 297 | 494 | 989
400 | 406,8 | 7,09 | 392,6 | 6,7 | 13,3 | 40,0 | 66,6 | 133,2 | 199,8 | 266,4 | 400 | 666 | 1332
500 | 508 | 7,92 | 492,2 | 10,5 | 20,9 | 62,8 | 104,6 | 209,3 | 314 | 419 | 628 | 1046 | 2093
600 | 609,6 | 8,74 | 592,1 | 15,1 | 30,3 | 90,9 | 151,5 | 303 | 454 | 606 | 909 | 1515 | 3029
700 | 711,2 | 9,52 | 692,2 | 20,7 | 41,4 | 124,2 | 207,0 | 414 | 621 | 828 | 1242 | 2070 | 4139
800 | 812,8 | 1031 | 792,2 | 27,1 | 542 | 162,6 | 271 | 542 | 813 | 1084 | 1626 | 2711 | 5422

Observaţii: Diametrele au fost considerate conform Normativ Departamental 3915/94, Anexele 5/1, 5/2

Pentru alte valori ale presiunii, valorile din tabel se vor înmulţi cu coeficientul din fig. 6

2.1.2. Calculul consumului tehnologic de gaze naturale pentru curăţirea conductelor de impurităţi

11. După efectuarea lucrărilor de cuplare, în numeroase cazuri este necesară curăţirea conductelor de impurităţi (particule solide ca zgură, praf etc.) prin suflarea în conducte a unui curent de gaze cub presiune, până la evacuarea completă a aerului şi impurităţilor din conducte, când prin refulator sunt evacuate gaze curate, moment în care robinetul refulatorului este închis şi conducta este umplută cu gaze la presiunea de regim.

Un caz frecvent întâlnit în exploatarea conductelor de transport şi distribuţie a gazelor naturale, este curăţirea conductelor de particulele lichide (fracţiunile condensabile) din gazele naturale. Aceste particule pot fi colectate în separatoare de picături şi evacuate în atmosferă sub presiunea gazelor naturale printr-un refulator sau evacuate (purjate) direct prin refulator, fără colectare în separator.

12. La antrenarea impurităţilor de către curentul de gaz şi evacuarea acestora în atmosferă, printr-un refulator, viteza gazului, vg, este mai mare decât viteza particulei, vp, (vg > vp). raportul:

Image575.gif (450 bytes) (5)

poartă numele de alunecare şi are valori uzuale s = 1,02… 1,15. Vitezele optime recomandate ale gazului pentru curăţirea conductei de impurităţi, sunt: vg = 30…40 m/s.

Pentru a realiza aceste viteze, trebuie ca presiunea gazului, pg, în secţiunea amonte a conductei, să fie mai mare sau cel puţin egală cu presiunea minimă de curăţire a conductei, pmin, (pg ł pmin), pe toată durata procesului de antrenare şi evacuare a impurităţilor.

13. Valorile presiunilor minime necesare ale gazelor pentru curăţirea conductelor de impurităţi, în funcţie de diametrele standardizate şi de lungimile fizice ale conductelor, pentru reţele de gaze de presiune medie şi redusă, sunt redate în tabelul nr. 5.

Din acest tabel rezultă că spălarea unei conducte de gaze de impurităţi, la presiunea minimă, este posibilă numai până la o anumită lungime a conductei de diametru dat. Evident că la presiuni mai mari decât presiunea minimă (cum este cazul frecvent al conductelor de gaze cu presiune înaltă), când în conductă gazul are viteze mai mari decât 30…40 m/s, curăţirea conductei este posibilă şi la lungimi mai mari ale acesteia.

Tabelul 5

Valorile presiunelor minime de lucru pmin [bar man], necesare pentru curăţirea de impurităţi, în funcţie de diametrul şi lungimea conductelor

Reţele de presiune medie şi redusă

Conducta |  |  |  | Lungimea
Dn | Dext | d | Dint | 10 | 30 | 50 | 100 | 150 | 200 | 300 | 500 | 1000
mm | mm | mm | mm | m | m | m | m | m | m | m | m | m
32 | 38 | 3,5 | 31,0 | 0,08 | 0,24 | 0,50 | #### | #### | #### | #### | #### | ####
40 | 48 | 3,5 | 41,0 | 0,06 | 0,17 | 0,32 | 1,40 | #### | #### | #### | #### | ####
50 | 57 | 3,5 | 50,0 | 0,05 | 0,14 | 0,25 | 0,78 | #### | #### | #### | #### | ####
65 | 73 | 3,5 | 66,0 | 0,04 | 0,10 | 0,18 | 0,45 | 1,10 | #### | #### | #### | ####
80 | 89 | 4 | 81,0 | 0,04 | 0,09 | 0,14 | 0,33 | 0,66 | 1,47 | #### | #### | ####
100 | 108 | 4 | 100,0 | 0,03 | 0,07 | 0,11 | 0,25 | 0,44 | 0,78 | #### | #### | ####
125 | 133 | 4 | 125,0 | 0,03 | 0,06 | 0,09 | 0,19 | 0,32 | 0,50 | 1,32 | #### | ####
150 | 168 | 4,5 | 159,0 | 0,03 | 0,05 | 0,08 | 0,14 | 0,23 | 0,34 | 0,68 | #### | ####
200 | 219 | 5 | 209,0 | 0,02 | 0,04 | 0,06 | 0,11 | 0,17 | 0,23 | 0,41 | 1,30 | ####
250 | 273 | 5,6 | 261,8 | 0,02 | 0,04 | 0,05 | 0,09 | 013 | 0,18 | 0,30 | 0,70 | ####
350 | 377 | 6,3 | 364,4 | 0,02 | 0,03 | 0,04 | 0,07 | 0,10 | 0,13 | 0,20 | 0,39 | 2,67
400 | 419 | 6,3 | 406,4 | 0,02 | 0,03 | 0,04 | 0,06 | 0,09 | 0,11 | 0,17 | 0,33 | 1,45

Observaţii:

1. #### nu se poate realiza minima necesară curăţirii (30 m/s)

2. valorile diametrelor au fost luate conform Normativ 16/98, Tabelel 11 şi 15

3. în cazul reţelelor de joasă presiune nu se poate efectua operaţia de curăţire de impurităţi

14. Consumul tehnologic de gaz, exprimat în volum de gaz Vs la starea standard, [ms3], necesar pentru curăţirea conductei de impurităţi, este dat de relaţia:

Image576.gif (718 bytes) [ [image]] (6)

în care:

- pm, este valoarea medie a presiunii gazelor din conductă, corespunzătoare treptei de presiune respective;

- patm, este presiunea atmosferică (patm = 1,01325 bar abs);

- D este diametrul conductei în m;

- L este lungimea conductei în m.

Pe baza relaţiei (6) au fost întocmite tabelele nr. 6, 7 şi 8 care dau valorile consumurilor tehnologice de gaze naturale, necesare pentru curăţirea conductelor de impurităţi, pentru treptele de presiune ale gazelor redusă, medie şi înaltă (la presiunea de 10 bar man.), în funcţie de diametrele standardizate şi de lungimile tronsoanelor de conducte. Se face precizarea că, pentru tronsoane scurte, consumurile tehnologice calculate cu formula (6) pot conduce la valori corespunzătoare unor timpi de acţionare a robinetului de refulare extrem de mici (ordinul secundei), din această cauză, valorile consumurilor tehnologice din tabelele menţionate corespund unui timp minim de curăţire de 10 s. aceasta se explică prin faptul că viteza necesară curăţirii este de min. 30 m/s, deci un tronson de 60 m va fi curăţat în aprox. 2 s, ceea ce am considerat că practic nu se poate realiza. Pe de altă parte, pentru a evita risipa, se recomandă limitarea operaţiei la max. 30 s.

15. În cazurile în care curăţirea de impurităţi şi umplerea sunt operaţii simultane, consumurile tehnologice se vor determina numai pentru cazul curăţirii conductei.

Exemple de calcul

3. Să se calculeze consumul tehnologic de gaze naturale, Vs [ms3], datorită spălării unei conducte de gaze de presiune medie, având diametrul nominal Dn = 200 mm, lungimea L = 230 m.

Rezolvare:

Din tabelul nr. 7, la diametrul Dn = 200 mm şi lungimea de 200 m rezultă 37,7 [ms3] şi la acelaşi diametru şi lungimea de 300 m rezultă 56,6 [ms3]. Ca urmare, valoarea corespunzătoare lungimii de 230 m va fi calculată prin interpolare liniară, adică:

Vs = 37,7 + (56,6 – 37,7) x 30% = 43,4 [ms3]

4. Să se determine consumul tehnologic de gaze naturale, Vs [ms3], la spălarea unei conducte de gaze de presiune redusă, având diametrul nominal Dn = 100 mm, lungimea L = 255 m.

Rezolvare:

Din tabelul nr. 6, la diametrul nominal Dn = 100 mm rezultă că lungimea maximă ce poate fi spălată este de 200 m, deci în acest caz se recomandă spălarea pe tronsoane mai scurte de 200 m. dacă tronsonul de 255 m se împarte în 155 m şi 100 m, atunci consumul tehnologic va fi:

100 m ® 2,9 ms3

155 m (prin interpolare) ® 3,4 + (4,2 – 3,4) x 10% = 3,5 ms3

În final:

Vs = 29,9 + 3,5 = 6,4 ms3

Tabelul 6

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, pentru curăţirea de impurităţi, în funţie de diametrul şi lungimea acestora

Presiune redusă

Volumul Vs în ms3

Conducta |  |  |  | Lungimea
Dn | Dext | d | Dint | 10 | 30 | 50 | 100 | 150 | 200 | 300 | 500 | 1000
mm | mm | mm | mm | m | m | m | M | m | m | m | m | m
32 | 38 | 3,5 | 31,0 | 0,24 | 0,28 | 0,34 | #### | #### | #### | #### | #### | ####
40 | 48 | 3,5 | 41,0 | 0,42 | 0,46 | 0,52 | 1,0 | #### | #### | #### | #### | ####
50 | 57 | 3,5 | 50,0 | 0,62 | 0,67 | 0,74 | 1,0 | #### | #### | #### | #### | ####
65 | 73 | 3,5 | 66,0 | 1,1 | 1,1 | 1,2 | 1,5 | 2,2 | #### | #### | #### | ####
80 | 89 | 4 | 81,0 | 1,6 | 1,7 | 1,8 | 2,1 | 2,6 | 3,8 | #### | #### | ####
100 | 108 | 4 | 100,0 | 2,4 | 2,5 | 2,6 | 2,9 | 3,4 | 4,2 | #### | #### | ####
125 | 133 | 4 | 125,0 | 3,8 | 3,9 | 4,0 | 4,4 | 4,8 | 5,5 | 8,5 | #### | ####
150 | 168 | 4,5 | 159,0 | 6,1 | 6,3 | 6,4 | 6,8 | 7,3 | 8,7 | 13,1 | #### | ####
200 | 219 | 5 | 209,0 | 10,5 | 10,7 | 10,9 | 11,4 | 12,0 | 15,1 | 22,6 | 37,7 | ####
250 | 273 | 5,6 | 261,8 | 16,5 | 16,7 | 17,0 | 17,6 | 18,3 | 23,7 | 35,5 | 59,2 | ####
300 | 324 | 6,3 | 311,4 | 23,4 | 23,6 | 23,9 | 24,6 | 25,4 | 33,5 | 50,3 | 83,8 | ####
350 | 377 | 6,3 | 364,4 | 32,0 | 35,2 | 32,6 | 33,4 | 34,4 | 45,9 | 68,8 | 114,7 | 229,4
400 | 419 | 6,3 | 406,4 | 39,7 | 40,1 | 40,4 | 41,3 | 42,8 | 57,1 | 85,6 | 142,7 | 285,4

Observaţii:

1. Valorile pentru lungimi intermediare, se calculează prin interpolare liniară

2. Consumurile au fost determinate ţinând cont de un timp minim de curăţire de 10 s

3. Timpul maxim de curăţire nu va depăşi 30 s.

4. #### pentru aceste lunfimi nu se poate efectua curăţirea

Tabelul 7

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, pentru curăţirea de impurităţi, în funţie de diametrul şi lungimea acestora

Presiune medie

Volumul Vs în ms3

Conducta |  |  |  | Lungimea
Dn | Dext | d | Dint | 10 | 30 | 50 | 100 | 150 | 200 | 300 | 500 | 1000
mm | mm | mm | mm | m | m | m | m | m | m | m | m | m
32 | 38 | 3,5 | 31,0 | 0,33 | 0,37 | 0,45 | #### | #### | #### | #### | #### | ####
40 | 48 | 3,5 | 41,0 | 0,56 | 0,62 | 0,70 | 1,3 | #### | #### | #### | #### | ####
50 | 57 | 3,5 | 50,0 | 0,83 | 0,89 | 0,98 | 1,4 | #### | #### | #### | #### | ####
65 | 73 | 3,5 | 66,0 | 1,4 | 1,5 | 1,6 | 2,0 | 2,9 | #### | #### | #### | ####
80 | 89 | 4 | 81,1 | 2,1 | 2,2 | 2,4 | 2,8 | 4,3 | 5,7 | #### | #### | ####
100 | 108 | 4 | 100,0 | 3,2 | 3,4 | 3,5 | 4,3 | 6,5 | 8,6 | #### | #### | ####
125 | 133 | 4 | 125,0 | 5,1 | 5,2 | 5,4 | 6,7 | 10,1 | 13,5 | 20,2 | #### | ####
150 | 168 | 4,5 | 159,0 | 8,2 | 8,3 | 8,5 | 10,9 | 16,4 | 21,8 | 32,8 | #### | ####
200 | 219 | 5 | 209,0 | 14,1 | 14,3 | 14,5 | 18,9 | 28,3 | 37,7 | 56,6 | 94,3 | ####
250 | 273 | 5,6 | 261,8 | 22,0 | 22,3 | 22,6 | 29,6 | 44,4 | 59,2 | 88,8 | 148,0 | ####
300 | 324 | 6,3 | 311,4 | 31,1 | 31,5 | 31,8 | 41,9 | 62,8 | 83,8 | 125,7 | 209,4 | ####
350 | 377 | 6,3 | 364,4 | 42,6 | 43,0 | 43,4 | 57,4 | 86,0 | 114,7 | 172,1 | 286,8 | 573,6
400 | 419 | 6,3 | 406,4 | 53,0 | 53,4 | 53,9 | 71,3 | 107,0 | 142,7 | 214,0 | 356,7 | 713,4

Observaţii:

1. Valorile pentru lungimi intermediare, se calculează prin interpolare liniară

2. Consumurile au fost determinate ţinând cont de un timp minim de curăţire de 10 s

3. Timpul maxim de curăţire nu va depăşi 30 s.

4. #### pentru aceste lunfimi nu se poate efectua curăţirea

Tabelul 8

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, pentru curăţirea de impurităţi, în funţie de diametrul şi lungimea acestora

Presiune înaltă (10 bar man)

Volumul Vs în ms3

Conducta |  |  |  | Lungimea
Dn | Dext | d | Dint | 10 | 30 | 50 | 100 | 150 | 200 | 300 | 500 | 1000
mm | mm | mm | mm | m | m | m | m | m | m | m | m | m
50 | 60,3 | 3,91 | 52,5 | 0,9 | 1,0 | 1,3 | 2,6 | 4,5 | #### | #### | #### | ####
65 | 73 | 5,56 | 61,9 | 1,3 | 1,3 | 1,8 | 3,6 | 5,5 | #### | #### | #### | ####
80 | 88,9 | 4,78 | 79,3 | 2,1 | 2,2 | 3,0 | 6,0 | 9,0 | 12,0 | #### | #### | ####
100 | 114,3 | 4,78 | 104,7 | 3,6 | 3,7 | 5,2 | 10,4 | 15,6 | 20,9 | 31,3 | #### | ####
125 | 141,3 | 5,56 | 130,2 | 5,5 | 5,6 | 8,1 | 16,1 | 24,2 | 32,2 | 48,3 | #### | ####
150 | 168,3 | 6,35 | 155,6 | 7,8 | 8,0 | 11,5 | 23,0 | 34,5 | 46,0 | 69,0 | #### | ####
200 | 219,1 | 6,35 | 206,4 | 13,7 | 14,0 | 20,2 | 40,5 | 60,7 | 81,0 | 121,5 | #### | ####
250 | 273 | 7,09 | 258,8 | 21,5 | 21,8 | 31,8 | 63,7 | 95,5 | 127,3 | 191,0 | #### | ####
300 | 323,8 | 7,92 | 308,0 | 30,5 | 30,8 | 45,1 | 90,1 | 135,2 | 180,3 | 270,4 | 450,6 | ####
350 | 355,8 | 8,74 | 338,3 | 36,7 | 37,1 | 54,4 | 108,8 | 163,2 | 217,6 | 326,3 | 543,9 | 1088
400 | 406,8 | 7,09 | 392,6 | 49,4 | 49,9 | 73,2 | 146,5 | 219,7 | 293,0 | 732,5 | 14,65 | 500
508 | 7,92 | 492,2 | 77,6 | 78,2 | 115,1 | 230,2 | 345,3 | 460,4 | 690,6 | 1151 | 2302 | 600
609,6 | 8,74 | 592,1 | 112,3 | 113,0 | 166,6 | 333,2 | 499,8 | 666,4 | 1000 |  | 1666 | 3332
700 | 711,2 | 9,52 | 692,2 | 153,4 | 154,1 | 227,6 | 455,3 | 682,9 | 910,6 | 1566 | 2276 | 4553
800 | 812,8 | 10,31 | 792,2 | 200,9 | 201,7 | 298,2 | 596,4 | 894,6 | 1193 | 1789 | 2982 | 5964

Observaţii:

1. Valorile pentru lungimi intermediare, se calculează prin interpolare liniară

2. Consumurile au fost determinate ţinând cont de un timp minim de curăţire de 10 s

3. #### pentru aceste lunfimi nu se poate efectua curăţirea

2.1.3. Calculul consumului tehnologic de gaze naturale la refularea separatoarelor de lichide amplasate pe traseul conductelor magistrale şi pe reţelele de distribuţie

16. Schema de principiu a unui separator este arătată în fig. 8. În prima fază (nivelul 1), pe conducta de refulare iese fracţia lichidă, deci nu se pierde gaz. Când nivelul lichidului este suficient de mic (nivelul 2), pe conducta de refulare pe lângă lichid se antrenează şi gaz, deci practic începe pierderea de gaz. Dacă robinetul de refulare s-ar putea închide instantaneu, exact în momentul în care pe conductă ar curge gaz + lichid, atunci pierderea ar fi aproape nulă. Acest lucru este practic imposibil, de aceea calculul pierderii de gaz din acest caz, se bazează pe evaluarea volumului de gaz rezultat din curgerea prin conducta de refulare, de la presiunea corespunzătoare locului în care este montat separatorul, la presiunea atmosferică, pe o durată necesară manevrei de închidere a evacuării.

17. Calculele pierderilor tehnologice de gaze naturale s-au efectuat ţinând cont de următoarele date:

- diametrul conductei de refulare 1…2”;

- lungimea conductei de refulare 5…25 m;

- valoarea totală a coeficientului pierderilor locale de sarcină z tot = 5;

- timpul de curgere picături + gaz, t = 30 s;

- formulele de calcul a debitului de gaz, între presiunea Pconductă şi Pat, sunt conform normativului I6-98 pentru reţele de distribuţie (presiune redusă şi medie), respectiv normelor departamentale ND 3915-94 penrtu conductele de transport (presiune înaltă).

18. Tabelele şi nomogramele de calcul ale consumului tehnologic de gaze naturale, exprimat în volum la starea standard, Vs [ms3], datorat refulării la separatoarele de lichide montate pe conductele de distribuţie şi transport, sunt următoarele:

  • tabelul nr. 9, pentru cazul refulării la separatoare montate pe conducte cu presiunea de lucru < 6 bar man (de distribuţie), considerând următoarele date:

- presiunea de calcul 4 bar man, pentru alte presiuni de lucru, valorile din tabel se vor înmulţi cu coeficientul din fig. 9;

- diametre ale conductei de refulare între 25…50 mm;

- lungimi ale conductei de refulare între 5…25 m.

  • tabelul nr. 10, pentru cazul refulării la separatoare montate pe conducte cu presiunea de lucru > 6 bar man (de transport), considerând următoarele date:
    •

- presiunea de calcul 10 bar man; pentru alte presiuni de lucru, valorile din tabel se vor înmulţi cu coeficientul din fig. 10;

- diametre ale conductei de refulare între 25…50 mm;

- lungimi ale conductei de refulare între 5…25 m.

Exemple de calcul

5. Să se calculeze consumul tehnologic de gaze naturale, Vs [ms3], datorită refulării unui separator de lichid, montat pe o conductă de distribuţie, cu presiunea de lucru de 2,5 bar man, având o refulare de Dn = 40 mm, cu lungimea de L = 12 m.

Rezolvare:

Din tabelul nr. 9, la diametrul Dn = 40 mm şi lungimea de 10 m rezultă 20,6 [ms3] şi la acelaşi diametru şi lungimea de 15 m rezultă 18,1 [ms3]. Ca urmare, valoarea corespunzătoare lungimii de 12 m va fi calculată prin interpolare liniară, adică:

20,6 – (20,6 – 18,1) x 40% = 19,6 [ms3]

Observaţie: 40% rezultă din raportul (12-10)/(15-10)

Coeficientul de corecţie pentru presiunea de lucru, din fig. 9, este 0,68.

Consumul tehnologic va fi:

Vs = 19,6 x 0,68 = 13,3 [ms3].

6. Să se calculeze consumul tehnologic de gaze naturale, Vs [ms3], datorită refulării unui separator de lichid, montat pe o conductă de transport, cu presiunea de lucru de 18 bar man, având o refulare de Dn = 32 mm, cu lungimea de L = 18 m.

Rezolvare:

Din tabelul nr. 10, la diametrul Dn = 32 mm şi lungimea de 15 m rezultă 21,6 [ms3] şi la acelaşi diametru şi lungimea de 20 m rezultă 19,4 [ms3]. Ca urmare, valoarea corespunzătoare lungimii de 18 m va fi calculată prin interpolare liniară, adică:

21,6 – (21,6 – 19,4) x 60% = 20,3 [ms3]

Observaţie: 40% rezultă din raportul (12-10)/(15-10)

Coeficientul de corecţie pentru presiunea de lucru, din fig. 10, este 1,7.

Consumul tehnologic va fi:

Vs = 20,3 x 1,7 = 34,5 [ms3].

Tabelul 9

Consumul de gaze naturale Vs[ms3] la refularea separatoarelor de lichide, în funţie de diametrul şi lungimea conductei de refulare

Presiune redusă şi medie, presiunea de calcul 4 bar man

Volumul Vs în ms3

Conducta |  |  |  | Lungimea
Dn | Dext | d | Dint | 5 | 7 | 10 | 15 | 20 | 25
mm | mm | mm | mm | m | m | m | m | m | m
25 | 32 | 3,25 | 25,5 | 8,5 | 7,7 | 6,8 | 5,9 | 5,2 | 4,8
32 | 38 | 3,5 | 31,0 | 13,2 | 12,0 | 10,8 | 9,3 | 8,4 | 7,6
40 | 48 | 3,5 | 41,0 | 24,5 | 22,7 | 20,6 | 18,1 | 16,3 | 15,0
50 | 57 | 3,5 | 50,0 | 37,9 | 35,4 | 32,4 | 28,7 | 26,0 | 24,0

Observaţii: Pentru alte valori ale presiunii valorile din tabel se vor înmulţi cu coeficientul din figura 9.

Pentru alte valori ale lungimei conductei de refulare, valoarea consumului se va obţine prin interpolare

Tabelul 10

Presiune înaltă, presiunea de calcul 10 bar man

Volumul Vs în ms3

Conducta |  |  |  | Lungimea
Dn | Dext | d | Dint | 5 | 7 | 10 | 15 | 20 | 25
mm | mm | mm | mm | m | m | m | m | M | m
25 | 32 | 3,25 | 25,5 | 19,6 | 17,8 | 15,8 | 13,6 | 12,1 | 11,0
32 | 38 | 3,5 | 31,0 | 30,5 | 27,8 | 24,9 | 21,6 | 19,4 | 17,7
40 | 48 | 3,5 | 41,0 | 56,8 | 52,5 | 47,6 | 41,8 | 37,7 | 34,6
50 | 57 | 3,5 | 50,0 | 87,9 | 81,9 | 74,9 | 66,4 | 60,3 | 55,6

Observaţii: Pentru alte valori ale presiunii valorile din tabel se vor înmulţi cu coeficientul din figura 10.

Pentru alte valori ale lungimei conductei de refulare, valoarea consumului se va obţine prin interpolare

2.1.4. Calculul consumului tehnologic de gaze naturale la umplerea cu gaz a conductelor până la presiunea de regim

19. Iniţial în conductă există aer la presiunea atmosferică (fig. 11) al cărui volum este:

Image578.gif (518 bytes) [m3] (7)

Prin deschiderea robinetului din amonte, are loc admisia gazelor sub presiunea p1 în conductă şi pe măsura curgerii, se formează un amestec (gaze + aer), al cărui volum evacuat în atmosferă este:

Image577.gif (689 bytes) [m3] (8)

în care pm este presiunea medie a amestecului gaze + aer din conductă.

Procesul de umplere încetează când prin refulator iese gaz curat, respectiv cânt tot aerul din conductă a fost evacuat. Ca urmare, la umplerea cu gaz a conductei până la presiunea medie de regim, are loc un consum tehnologic de gaze naturale, exprimat în volum la starea standard, Vs [ms3] dat de relaţia:

Image579.gif (992 bytes) [ [image] ] (9)

20. Pe baza relaţiei (9) au fost întocmite tabelele de calcul nr. 11, 12 şi 13 care dau valorile consumurilor tehnologice de gaze naturale al umplerea cu gaz a conductelor până la presiunea de regim, pentru treptele de presiuni joasă, redusă şi medie, în funcţie de diametrele standardizate şi lungimile tronsoanelor de conducte.

Exemple de calcul

7. Să se calculeze consumul tehnologic de gaze naturale, Vs [ms3], datorită umplerii unei conducte de presiune joasă, de diametru Dn = 200 mm şi lungimea L = 250 m.

Rezolvare:

Din tabelul nr. 11, la diametrul Dn = 200 mm şi lungimea de 200 m rezultă 0,69 [ms3] şi la acelaşi diametru şi lungimea de 50 rezultă 0,17 [ms3]. Ca urmare, valoarea corespunzătoare lungimii de 250 m va fi calculată prin însumarea celor două, adică:

Vs = 0,69 + 0,17 = 0,86 [ms3]

8. Să se calculeze consumul tehnologic de gaze naturale, Vs [ms3], datorită umplerii unei conducte de presiune medie, de diametrul Dn = 200 mm şi lungimea L 250 m.

Rezolvare:

Cazul 1: Umplerea NU rezultă în urma operaţiei de spălare.

Din tabelul nr. 13, la diametrul Dn = 200 mm şi lungimea de 200 m rezultă 28,8 [ms3] şi la acelaşi diametru şi lungimea de 50 m rezultă 7,2 [ms3]. Ca urmare, valoarea corespunzătoare lungimii de 250 m va fi calculată prin însumarea celor două, adică:

Vs = 28,8 + 7,2 = 35 [ms3]

Cazul 2: Umplerea rezultă în urma operaţiei de spălare.

În acest caz se va folosi consumul aferent spălării, adică din tabelul 7, la Dn = 200 mm şi L = 200 m, rezultă 37,7 [ms3], iar la L = 300 m, rezultă 56,6 [ms3]. Valoarea consumului la 250 m va rezulta prin interpolare:

Vs = 37,7 + (56,6 – 37,7) x 50% = 47,2 [ms3]

Tabelul 11

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, la umplere, în funţie de diametrul şi lungimea conductei

Presiune joasă

Volumul Vs în ms3

Conducta |  |  |  | Lungimea
Dn | Dext | d | Dint | 5 | 10 | 30 | 50 | 100 | 150 | 200 | 300 | 500 | 1000
mm | mm | mm | mm | m | m | m | m | m | m | m | m | m | m
32 | 38 | 3,5 | 31,0 | 0,0004 | 0,0008 | 0,002 | 0,004 | 0,01 | 0,01 | 0,02 | 0,02 | 0,04 | 0,08
40 | 48 | 3,5 | 41,0 | 0,0007 | 0,0013 | 0,004 | 0,007 | 0,01 | 0,02 | 0,03 | 0,04 | 0,07 | 0,1
50 | 57 | 3,5 | 50,0 | 0,001 | 0,002 | 0,006 | 0,01 | 0,02 | 0,03 | 0,04 | 0,06 | 0,1 | 0,2
65 | 73 | 3,5 | 66,0 | 0,002 | 0,003 | 0,01 | 0,02 | 0,03 | 0,05 | 0,07 | 0,1 | 0,2 | 0,3
80 | 89 | 4 | 81,0 | 0,003 | 0,005 | 0,02 | 0,03 | 0,05 | 0,08 | 0,1 | 0,2 | 0,3 | 0,5
100 | 108 | 4 | 100,0 | 0,004 | 0,008 | 0,02 | 0,04 | 0,08 | 0,1 | 0,2 | 0,2 | 0,4 | 0,8
125 | 133 | 4 | 125,0 | 0,006 | 0,01 | 0,04 | 0,06 | 0,1 | 0,2 | 0,2 | 0,4 | 0,6 | 1,2
150 | 168 | 4,5 | 159,0 | 0,01 | 0,02 | 0,06 | 0,1 | 0,2 | 0,3 | 0,4 | 0,6 | 1,0 | 2,0
200 | 219 | 5 | 209,0 | 0,02 | 0,03 | 0,1 | 0,2 | 0,3 | 0,5 | 0,7 | 1,0 | 1,7 | 3,4
250 | 273 | 5,6 | 261,8 | 0,03 | 0,05 | 0,2 | 0,3 | 0,5 | 0,8 | 1,1 | 1,6 | 2,7 | 5,4
300 | 324 | 6,3 | 311,4 | 0,04 | 0,08 | 0,2 | 0,4 | 0,8 | 1,1 | 1,5 | 2,3 | 3,8 | 7,6
350 | 377 | 6,3 | 364,4 | 0,05 | 0,10 | 0,3 | 0,5 | 1,0 | 1,6 | 2,1 | 3,1 | 5,2 | 14,4
400 | 419 | 6,3 | 406,4 | 0,06 | 0,13 | 0,4 | 0,6 | 1,3 | 1,9 | 2,6 | 3,9 | 6,5 | 13,0

Tabelul 12

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, la umplere, în funţie de diametrul şi lungimea conductei

Presiune redusă

Volumul Vs în ms3

Conducta |  |  |  | Lungimea
Dn | Dext | d | Dint | 5 | 10 | 30 | 50 | 100 | 150 | 200 | 300 | 500 | 1000
mm | mm | mm | mm | m | m | m | m | m | m | m | m | m | m
32 | 38 | 3,5 | 31,0 | 0,004 | 0,008 | 0,023 | 0,04 | 0,1 | 0,1 | 0,2 | 0,2 | 0,4 | 0,8
40 | 48 | 3,5 | 41,0 | 0,007 | 0,014 | 0,04 | 0,07 | 0,1 | 0,20 | 0,3 | 0,4 | 0,7 | 1,4
50 | 57 | 3,5 | 50,0 | 0,01 | 0,02 | 0,1 | 0,10 | 0,20 | 0,3 | 0,4 | 0,61 | 1,0 | 2,0
65 | 73 | 3,5 | 66,0 | 0,02 | 0,04 | 0,10 | 0,18 | 0,4 | 0,5 | 0,7 | 1,1 | 1,8 | 3,5
80 | 89 | 4 | 81,0 | 0,03 | 0,1 | 0,2 | 0,3 | 0,5 | 0,8 | 1,1 | 1,6 | 2,7 | 5,3
100 | 108 | 4 | 100,0 | 0,0 | 0,1 | 0,2 | 0,4 | 0,8 | 1,2 | 1,6 | 2,4 | 4,0 | 8,1
125 | 133 | 4 | 125,0 | 0,1 | 0,1 | 0,4 | 0,6 | 1,3 | 1,9 | 2,5 | 3,8 | 6,3 | 12,6
150 | 168 | 4,5 | 159,0 | 0,10 | 0,20 | 0,6 | 1,0 | 2,0 | 3,1 | 4,1 | 6,1 | 10,2 | 20,5
200 | 219 | 5 | 209,0 | 0,2 | 0,35 | 1,1 | 1,8 | 3,5 | 5,3 | 7,1 | 10,6 | 17,7 | 35,3
250 | 273 | 5,6 | 261,8 | 0,28 | 0,55 | 1,7 | 2,8 | 5,5 | 8,3 | 11,1 | 16,6 | 27,7 | 55,4
300 | 324 | 6,3 | 311,4 | 0,39 | 0,78 | 2,4 | 3,9 | 7,8 | 11,8 | 15,7 | 23,5 | 39,2 | 78,4
350 | 377 | 6,3 | 364,4 | 0,54 | 1,07 | 3,2 | 5,4 | 10,7 | 16,1 | 21,5 | 32,2 | 53,7 | 107,4
400 | 419 | 6,3 | 406,4 | 0,67 | 1,34 | 4,0 | 6,7 | 13,4 | 20,0 | 26,7 | 40,1 | 66,8 | 133,6

Tabelul 13

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, la umplere, în funţie de diametrul şi lungimea conductei

Presiune medie

Volumul Vs în ms3

Conducta |  | Lungimea
Dn | Dint | 5 | 10 | 30 | 50 | 100 | 150 | 200 | 300 | 500 | 1000
mm | mm | m | m | m | m | m | m | m | m | m | m
32 | 35,7 | 0,021 | 0,042 | 0,126 | 0,210 | 0,075 | 0,75 | 0,75 | 0,75 | 0,75 | 0,75
40 | 41,2 | 0,028 | 0,56 | 0,168 | 0,280 | 0,115 | 0,115 | 0,115 | 0,115 | 0,115 | 0,115
50 | 52,5 | 0,045 | 0,091 | 0,273 | 0,45 | 0,239 | 0,239 | 0,239 | 0,239 | 0,239 | 0,239
65 | 68,0 | 0,076 | 0,153 | 0,46 | 0,76 | 0,52 | 0,52 | 0,52 | 0,52 | 0,52 | 0,52
80 | 80,5 | 0,107 | 0,214 | 0,64 | 1,07 | 0,86 | 0,86 | 0,86 | 0,86 | 0,86 | 0,86
100 | 105,5 | 0,184 | 0,37 | 1,10 | 1,84 | 1,94 | 1,94 | 1,94 | 1,94 | 1,94 | 1,94
125 | 136,0 | 0,305 | 0,61 | 1,83 | 3,05 | 4,15 | 4,15 | 4,15 | 4,15 | 4,15 | 4,15
150 | 156,0 | 0,40 | 0,80 | 2,41 | 4,0 | 6,26 | 6,3 | 6,3 | 6,3 | 6,3 | 6,3
200 | 207,0 | 0,71 | 1,41 | 4,24 | 7,1 | 14,1 | 14,6 | 14,6 | 14,6 | 14,6 | 14,6
250 | 259,0 | 1,11 | 2,21 | 6,64 | 11,1 | 22,1 | 28,7 | 28,7 | 28,7 | 28,7 | 28,7
300 | 308,0 | 1,56 | 3,13 | 9,4 | 15,6 | 31,3 | 46,9 | 48,2 | 48,2 | 48,2 | 48,2
350 | 359,0 | 2,13 | 4,25 | 12,8 | 21,3 | 42,5 | 63,8 | 76,3 | 76,3 | 76,3 | 76,3
400 | 406,0 | 2,72 | 5,44 | 16,3 | 27,2 | 54,4 | 81,6 | 108,7 | 110,4 | 110,4 | 110,4
500 | 506,0 | 4,22 | 8,45 | 25,3 | 42,2 | 84,5 | 126,7 | 168,9 | 213,7 | 213,7 | 213,7
600 | 604,0 | 6,02 | 12,03 | 36,1 | 60,2 | 120,3 | 180,5 | 240,7 | 361,0 | 363,4 | 363,4

Tabelul 13 (continuare)

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, la umplere, în funţie de diametrul şi lungimea conductei

Presiune înaltă (10 bar man)

Volumul Vs în ms3

Conducta |  | Lungimea
Dn | Dint | 50 | 100 | 200 | 500 | 1000 | 2000 | 5000 | 10000 | 15000 | 20000
mm | mm | m | m | m | m | m | m | m | m | m | m
50 | 52,5 | 0,6 | 0,6 | 0,6 | 0,6 | 0,6 | 0,6 | 0,6 | 0,6 | 0,6 | 0,6
65 | 61,9 | 1,0 | 1,0 | 1,0 | 1,0 | 1,0 | 1,0 | 1,0 | 1,0 | 1,0 | 1,0
80 | 79,3 | 2,2 | 2,2 | 2,2 | 2,2 | 2,2 | 2,2 | 2,2 | 2,2 | 2,2 | 2,2
100 | 104,7 | 4,7 | 5,0 | 5,0 | 5,0 | 5,0 | 5,0 | 5,0 | 5,0 | 5,0 | 5,0
125 | 130,2 | 7,3 | 9,5 | 9,5 | 9,5 | 9,5 | 9,5 | 9,5 | 9,5 | 9,5 | 9,5
150 | 155,6 | 10,5 | 16,3 | 16,3 | 16,3 | 16,3 | 16,3 | 16,3 | 16,3 | 16,3 | 16,3
200 | 206,4 | 18,4 | 36,8 | 38,0 | 38,0 | 38,0 | 38,0 | 38,0 | 38,0 | 38,0 | 38,0
250 | 258,8 | 28,9 | 57,9 | 74,9 | 74,9 | 74,9 | 74,9 | 74,9 | 74,9 | 74,9 | 74,9
300 | 308,0 | 41,0 | 81,9 | 126,2 | 126,2 | 126,2 | 126,2 | 126,2 | 126,2 | 126,2 | 126,2
350 | 338,3 | 49,4 | 98,9 | 167,3 | 167,3 | 167,3 | 167,3 | 167,3 | 167,3 | 167,3 | 167,3
400 | 392,6 | 66,6 | 133,2 | 261,4 | 261,4 | 261,4 | 261,4 | 261,4 | 261,4 | 261,4 | 261,4
500 | 492,2 | 104,6 | 209,3 | 418,5 | 515,0 | 515,0 | 515,0 | 515,0 | 515,0 | 515,0 | 515,0
600 | 592,1 | 151,5 | 302,9 | 605,8 | 896,8 | 896,8 | 896,8 | 896,8 | 896,8 | 896,8 | 896,8
700 | 692,2 | 207,0 | 413,9 | 827,8 | 1432,4 | 1432,4 | 1432,4 | 1432,4 | 1432,4 | 1432,4 | 1432,4
800 | 792,2 | 271,1 | 542,2 | 1084,3 | 2147,5 | 2147,5 | 2147,5 | 2147,5 | 2147,5 | 2147,5 | 2147,5
1000 | 996,0 | 428,5 | 857,0 | 1714,1 | 4268,1 | 4268,1 | 4268,1 | 4268,1 | 4268,1 | 4268,1 | 4268,1
1200 | 1195,0 | 616,9 | 1233,7 | 2467,5 | 6168,6 | 7371,5 | 7371,5 | 7371,5 | 7371,5 | 7371,5 | 7371,5

Observaţii: Pentru alte valori ale presiunii se va folosi corecţia din figura 10.

2.2. Calculul consumurilor tehnologice de gaze naturale evacuate prin porii conductelor datorită coroziunii locale a ţevilor din oţel

2.1. Consumul tehnologic de gaze naturale evacuate prin porii conductelor din ţevi de oţel, Vs, este dat de relaţia:

Vs = Qst [ [image]] (10)

în care:

Qs – debitul de gaz la starea standard [ms3], evacuat prin orificiu, determinat după caz, pentru regimul de curgere subcritic, sau pentru regimul de curgere supracritic;

t – durata (timpul) de evacuare a gazului prin orificiu, care, în exploatarea reţelei poate fi considerat ca intervalul de timp de la controlul anterior când nu s-au constatat scăpări de gaz, până la momentul când la control s-au constatat scăpări de gaz.

22. Tabelele de calcul nr. 14, 15, 16, 17 şi nomogramele din fig. 13, fig. 14, fig. 15 şi fig. 16 permit determinarea consumului tehnologic de gaze naturale, Vs [ms3], la starea standard, evacuate prin porii (orificiile) ţevilor din oţel, în funcţie de diametrele orificiile dorif = 0,05…10 mm, de presiunea de lucru a gazului din conductă, şi de durata (timpul) de evacuare în atmosferă a gazului prin orificiu.

Exemple de calcul

9. Să se calculeze consumul tehnologic de gaze naturale, Vs [ms3], datorită coroziunii locale a unei ţevi cu presiunea de lucru de 0,04 bar man (presiune joasă). În urma eliminării defecţiunii s-a constatat că porul avea 0,5 mm, iar timpul scurs de la ultima verificare până la oprirea gazului a fost de 18 ore.

Rezolvare:

Din tabelul nr. 14, la diametrul orificiului de 0,5 mm, pentru 15 ore rezultă 0,5 [ms3] şi pentru 1 oră rezultă 0,04 [ms3]. Ca urmare, valoarea corespunzătoare timpului de 18 ore va fi calculată prin însumarea celei corespunzătoare a 15 ore cu 3 x cea corespunzătoare a unei ore, adică:

0,5 + 3 x 0,04 = 0,62

Corecţia pentru presiunea de lucru de 0,04 bar man, conform fig. 13 este de 2. În total rezultă un consum tehnologic (pierdere) de:

Vs = 2 x 0,62 = 1,24 [ms3]

10. Să se calculeze consumul tehnologic de gaze naturale, Vs [ms3], datorită coroziunii locale a unei ţevi cu presiunea de lucru de 3 bar man (presiune medie). În urma eliminării defecţiunii s-a constatat că porul avea 0,7 mm, iar timpul scurs de la ultima verificare până la oprirea gazului a fost de 29 ore.

Rezolvare:

Din tabelul nr. 16, la diametrul orificiului de 0,7 mm, pentru 24 ore rezultă 40,5 [ms3] şi pentru 5 ore rezultă 8,4 [ms3]. Ca urmare, valoarea corespunzătoare timpului de 29 ore va fi calculată prin însumarea celor două, adică:

40,5 + 8,4 = 48,9

Corecţia pentru presiunea de lucru de 3 bar man, conform fig. 15 este de 0,8. În total rezultă un consum tehnologic (pierdere) de:

Vs = 0,8 x 48,9 = 39,1 [ms3].

Tabelul 14

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, datorita coroziunii locale a ţevilor din oţel, în funţie de diametrul orificiului şi durată

Volumul Vs în ms3

dorif | Timp (ore)
mm | 1 | 5 | 10 | 15 | 24 | 48 | 72
0,05 | 0,00036 | 0,0018 | 0,0036 | 0,0055 | 0,0087 | 0,017 | 0,026
0,1 | 0,0015 | 0,007 | 0,015 | 0,02 | 0,03 | 0,07 | 0,10
0,2 | 0,006 | 0,03 | 0,06 | 0,09 | 0,14 | 0,3 | 0,4
0,3 | 0,013 | 0,07 | 0,13 | 0,2 | 0,3 | 0,6 | 0,9
0,5 | 0,04 | 0,18 | 0,36 | 0,5 | 0,9 | 1,7 | 2,6
0,7 | 0,07 | 0,4 | 0,7 | 1,1 | 1,7 | 3,4 | 5,1
1 | 0,13 | 0,7 | 1,3 | 2,0 | 3,1 | 6,3 | 9,4
1,5 | 0,29 | 1,5 | 2,9 | 4,4 | 7,1 | 14 | 21
2 | 0,49 | 2,5 | 4,9 | 7,4 | 12 | 24 | 36
3 | 1,05 | 5,2 | 10,5 | 16 | 25 | 50 | 75
4 | 1,86 | 9,3 | 19 | 28 | 45 | 89 | 134
5 | 2,54 | 13 | 25 | 38 | 61 | 122 | 183
6 | 3,93 | 20 | 39 | 59 | 94 | 188 | 283
7 | 4,99 | 25 | 50 | 75 | 120 | 239 | 359
8 | 6,51 | 33 | 65 | 98 | 156 | 313 | 469
9 | 8,25 | 41 | 82 | 124 | 198 | 369 | 594
10 | 10,18 | 51 | 102 | 153 | 244 | 489 | 733

Observaţii: Pentru alte valori ale presiunii de lucru, valorile din tabel se vor înmulţi cu coef. din figura 13

Tabelul 15

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, datorita coroziunii locale a ţevilor din oţel, în funţie de diametrul orificiului şi durată

Presiune redusă. Presiune de calcul 1 bar man

Volumul Vs în ms3

dorif | Timp (ore)
mm | 1 | 5 | 10 | 15 | 24 | 48 | 72
0,05 | 0,000344 | 0,0172 | 0,0344 | 0,0516 | 0,0826 | 0,165 | 0,248
0,1 | 0,0138 | 0,069 | 0,138 | 0,21 | 0,33 | 0,66 | 0,99
0,2 | 0,055 | 0,28 | 0,55 | 0,83 | 1,32 | 2,6 | 4,0
0,3 | 0,124 | 0,62 | 1,24 | 1,9 | 3,0 | 5,9 | 8,9
0,5 | 0,34 | 1,72 | 3,44 | 5,2 | 8,3 | 16,5 | 24,8
0,7 | 0,67 | 3,4 | 6,7 | 10,1 | 16,2 | 32,4 | 48,6
1 | 1,24 | 6,2 | 12,4 | 18,6 | 29,7 | 59,5 | 89,2
1,5 | 2,79 | 13,9 | 27,9 | 41,8 | 66,9 | 134 | 201
2 | 4,68 | 23,4 | 46,8 | 70,2 | 112 | 225 | 337
3 | 9,91 | 49,6 | 99,1 | 149 | 238 | 476 | 714
4 | 17,62 | 88,1 | 176 | 264 | 423 | 846 | 1269
5 | 24,10 | 120 | 241 | 361 | 578 | 1157 | 1735
6 | 37,18 | 186 | 372 | 558 | 892 | 1784 | 2677
7 | 47,23 | 236 | 472 | 708 | 1133 | 2267 | 3400
8 | 61,69 | 308 | 617 | 925 | 1480 | 2961 | 4441
9 | 78,07 | 390 | 781 | 1171 | 1874 | 3747 | 5621
10 | 96,39 | 482 | 964 | 1416 | 2313 | 4626 | 6940

Observaţii: Pentru alte valori ale presiunii de lucru, valorile din tabel se vor înmulţi cu coef. din figura 14

Tabelul 16

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, datorita coroziunii locale a ţevilor din oţel, în funţie de diametrul orificiului şi durată

Presiune medie. Presiune de calcul 4 bar man

Volumul Vs în ms3

dorif | Timp (ore)
mm | 1 | 5 | 10 | 15 | 24 | 48 | 72
0,05 | 0.00861 | 0.0430 | 0.0861 | 0.1291 | 0.2065 | 0.413 | 0.620
0,1 | 0.0344 | 0.172 | 0.344 | 0.52 | 0.83 | 1.65 | 2.48
0,2 | 0,138 | 0,69 | 1,38 | 2,07 | 3,30 | 6,6 | 9,9
0,3 | 0,310 | 1,55 | 3,10 | 4,6 | 7,4 | 14,9 | 22,3
0,5 | 0,86 | 4,30 | 8,61 | 12,9 | 20,7 | 41,3 | 62,0
0,7 | 1,69 | 8,4 | 16,9 | 25,3 | 40,5 | 81,0 | 121,4
1 | 3,10 | 15,5 | 31,0 | 46,5 | 74,4 | 148,7 | 223,1
1,5 | 6,97 | 34,9 | 69,7 | 104,6 | 167,3 | 335 | 502
2 | 11,70 | 58,5 | 117,0 | 175,6 | 281 | 562 | 843
3 | 24,78 | 123,9 | 247,8 | 372 | 595 | 11,90 | 17,84
4 | 44,06 | 220,3 | 441 | 661 | 1057 | 2115 | 3172
5 | 60,24 | 301 | 602 | 904 | 1446 | 2892 | 4337
6 | 92,94 | 465 | 929 | 1394 | 2231 | 4461 | 6692
7 | 118,07 | 590 | 1181 | 1771 | 2834 | 5667 | 8501
8 | 154,22 | 771 | 1542 | 2313 | 3701 | 7402 | 11104
9 | 195,18 | 976 | 1952 | 2928 | 4684 | 9369 | 14053
10 | 240,96 | 1205 | 2410 | 3614 | 5783 | 11566 | 17349

Observaţii: Pentru alte valori ale presiunii de lucru, valorile din tabel se vor înmulţi cu coef. din figura 15

Tabelul 17

Consumul tehnologic de gaze naturale Vs[ms3] la starea standard, datorita coroziunii locale a ţevilor din oţel, în funţie de diametrul orificiului şi durată

Presiune înaltă. Presiune de calcul 10 bar man

Volumul Vs în ms3

dorif | Timp (ore)
Mm | 1 | 5 | 10 | 15 | 24 | 48 | 72
0,05 | 0,01893 | 0,0947 | 0,1893 | 0,2840 | 0,4544 | 0,909 | 1,363
0,1 | 0,0757 | 0,379 | 0,757 | 1,14 | 1,82 | 3,64 | 5,45
0,2 | 0,303 | 1,51 | 3,03 | 4,54 | 7,72 | 14,5 | 21,8
0,3 | 0,682 | 3,41 | 6,82 | 10,2 | 16,4 | 32,7 | 49,1
0,5 | 1,89 | 9,47 | 18,93 | 28,4 | 45,4 | 90,9 | 136,3
0,7 | 3,71 | 18,6 | 37,1 | 55,7 | 89,1 | 178,1 | 267,2
1 | 6,82 | 34,1 | 68,2 | 102,2 | 163,6 | 327,2 | 490,7
1,5 | 15,34 | 76,7 | 153,4 | 230,0 | 368,2 | 618 | 1236
18,54 | 3 | 54,53 | 272,6 | 545,3 | 818 | 1309 | 2617
3926 | 4 | 96,94 | 484,7 | 969 | 1454 | 2326 | 4653
6979 | 5 | 132,53 | 663 | 1325 | 1988 | 3181 | 6361
9542 | 6 | 204,47 | 10,22 | 20,45 | 30,67 | 49,07 | 98,15
147,22 | 7 | 259,76 | 1299 | 2598 | 3869 | 6234 | 12468
18703 | 8 | 339,28 | 1696 | 3393 | 5089 | 8143 | 16285
24428 | 9 | 429,40 | 21,47 | 4294 | 6441 | 10305 | 20611
30916 | 10 | 53012 | 2651 | 5301 | 7952 | 12723 | 25446
38168 |  |  |  |  |  |  |

Observaţii: Pentru alte valori ale presiunii de lucru, valorile din tabel se vor înmulţi cu coef. din figura 16

2.3. Calculul consumurilor tehnologice de gaze naturale prin supape de siguranţă

2.3.1. Cazul creşterii accidentale a presiunii

23. La depăşirea presiunii de regim, pr, a gazelor naturale, ale cărei valori corespund treptelor de presiuni respective, supapele de siguranţă se deschid şi prin orificiile lor se evacuează în atmosferă excesul de gaz, DV = Vs exprimat în unităţi de volum la starea standard, corespunzător diferenţei de presiuni Dp = pmax - pr unde pmax este valoarea maximă a presiunii gazului la deschiderea supapei, conform relaţiei:

Image580.gif (544 bytes) [ [image]] (11)

unde V [m3] este volumul geometric al reţelei protejată de supapa de siguranţă, iar patm este presiunea atmosferică.

24. Presiunile maxime, pmax nu pot depăşi valorile presiunilor de încercare a conductelor la proba de rezistenţă, ale căror valori sunt redate în tabelul 13 din Normativul I6-98. În caz contrar, conducta îşi pierde capacitatea de rezistenţă mecanică datorită solicitării produse de creşterea presiunii interioare exercitată de gaz şi apare pericolul de explozie. În mod uzual, diferenţa de presiune, Dp, nu poate depăşi 0.2…0.8 bar.

25. Pe baza relaţiei (11) a fost înlocuit tabelul nr. 18 care permite determinarea consumurilor tehnologice de gaze naturale prin supape de siguranţă, în funcţie de diferite valori ale volumelor geometrice V ale reţelei de conducte protejate de supape de siguranţă şi de valorile diferenţei de presiuni Dp = 0,2 bar man pentru treapta de presiune redusă, Dp = 0,3 bar man pentru treapta de presiune medie şi Dp = 0,5 bar man pentru treapta de presiune înaltă.

2.3.2. Cazul verificărilor şi reglărilor periodice

26. În acest caz, calculul pierderilor de gaze naturale datorare eşapării în atmosferă, cu ocazia reglărilor şi verificărilor supapelor de siguranţă, se efectuează ţinând seamă de debitul de gaz, Q, refulat între presiunea de lucru a conductei şi presiunea atmosferică şi de timpul (durata) verificării (reglării) supapei, considerând:

  • timpul de încercare a supapei, t = 30s ... 300s;
  • diametrul conductei de refulare (egal cu diametrul nominal al supapei) 1…6”;
  • lungimea conductei de refulare: 3 m;
  • valoarea totală a coeficientului pierderilor locale de sarcină ztot = 4.

27. Consumul tehnologic de gaze naturale la starea standard,
Vs [ms3] datorită verificărilor periodice ale supapelor de siguranţă, se determină din tabelele 19 şi 20 în funcţie de diametrul supapei de siguranţă şi de timpul de verificare a supapei, pentru reţelele de presiune redusă + medie, respectiv înaltă presiune. Valorile din tabelele sus menţionate se înmulţesc cu coeficientul de corecţie al presiunii de lucru, din nomogramele din fig. 9 şi fig. 10.

Exemple de calcul

11. Să se calculeze consumul tehnologic de gaze natural, Vs [ms3], datorită creşterii accidentale a presiunii la o staţie de reglare de medie presiune. Staţia de reglare este echipată cu 55 m conductă 3” şi 110 m conductă 2”.

Rezolvare:

Din tabelul nr. 15, Normativul I6-98 (pag. 122) la diametrul 3” la lungimea de 57 m (deci aprox. 55) volumul este 0.3 m3, iar la diametrul de 2”, la lungimea de 118 (deci aprox. 110 m), volumul este de 0.3 m3. Ca urmare, valoarea volumului protejat este:

0.3 + 0.3 = 0.6 m3

Din tabelul nr. 18, în cazul reţelelor de medie presiune, corespunzător volumului protejat de 0.6 m3, consumul este Vs = 0.18 [ms3].

12. Să se calculeze consumul tehnologic de gaze naturale, Vs [ms3], datorită reglării unei supape de 4”, montată pe o conductă de transport cu presiunea de lucru de 15 bar. Timpul de reglare a fost de 1 min.

Rezolvare:

Din tabelul nr. 20, corespunzător treptei de înaltă presiune, la diametrul supapei de 100 mm, pentru 60 s rezultă 631 [ms3].

Corecţia pentru presiunea de lucru de 15 bar man, conform fig. 10 este 1.45. În total rezultă un consum tehnologic (pierdere) de:

Vs = 531 x 1.45 = 770 [ms3]

Tabelul nr. 18

Consumul tehnologic de gaze naturale Vs [ms3] la starea standard, prin supape de siguranţă, funcţie de volumul conductelor protejate, la depăşirea accidentală a presiunii maxime

Volum de conductă protejată de supapă | Consumul tehnologic de gaze naturale în ms3
 | Treapta de presiune
m3 | redusă | medie | înaltă
0,01 | 0,002 | 0,003 | 0,005
0,05 | 0,01 | 0,015 | 0,025
0,075 | 0,015 | 0,0225 | 0,0375
0,1 | 0,02 | 0,03 | 0,05
0,15 | 0,03 | 0,045 | 0,075
0,3 | 0,06 | 0,09 | 0,15
0,6 | 0,12 | 0,18 | 0,3
0,9 | 0,18 | 0,27 | 0,45
1 | 0,2 | 0,3 | 0,5
1,5 | 0,3 | 0,45 | 0,75
2 | 0,4 | 0,6 | 1
5 | 1 | 1,5 | 2,5
10 | 2 | 3 | 5

Tabelul 19

Consumul de gaze naturale Vs[ms3] la starea standard, la verificarea şi reglarea supapelor de siguranta, în funţie de diametrul nominal şi timpul de acţionare

Presiune redusă şi medie, pres. de calcul 4 bar man

Volumul Vs în ms3

Conducta |  |  |  | Timp de actionare
Dn | Dext | d | Dint | 30 | 60 | 120 | 180 | 240 | 300
mm | mm | mm | mm | S | S | S | S | S | S
25 | 32 | 3,25 | 25,5 | 7,7 | 15,3 | 30,7 | 46,0 | 61,4 | 76,7
32 | 38 | 3,5 | 31,0 | 12,0 | 24,0 | 48,1 | 72,1 | 96 | 120
40 | 48 | 3,5 | 41,0 | 22,7 | 45,4 | 90,7 | 136 | 181 | 227
50 | 57 | 3,5 | 50,0 | 35,4 | 70,8 | 142 | 212 | 283 | 354
65 | 73 | 4 | 65,0 | 63,2 | 126 | 253 | 379 | 506 | 632
80 | 89 | 4 | 81,0 | 102 | 204 | 409 | 613 | 818 | 1022
100 | 108 | 4 | 100,0 | 161 | 322 | 644 | 967 | 1289 | 1611
125 | 133 | 5 | 123,0 | 251 | 502 | 1003 | 1505 | 2006 | 2508
150 | 168 | 5 | 158,0 | 426 | 852 | 1704 | 2556 | 3408 | 4260

Observaţie: Pentru alte valori ale presiunii, valorile din tabel se vor înmulţi cu coeficientul din fig. 9

Tabelul nr. 20

Consumul tehnologic de gaze naturale Vs [ms3] la starea standard, la verificarea şi reglarea supapelor de siguranţă, în funcţie de diametrul nominal şi timpul de acţionare

Presiunea înaltă presiunea de calcul 4 bar man

Volumul Vs ms3

Conducta |  |  |  | Timp de acţionare
Dn | Dext | d | Dint | 30 | 60 | 120 | 180 | 240 | 300
mm | mm | mm | mm | s | s | s | s | s | s
25 | 32 | 3,25 | 25,5 | 17,2 | 34,3 | 68,6 | 102,9 | 137,2 | 171,6
32 | 38 | 3,5 | 31,0 | 26,9 | 53,8 | 107,5 | 161,3 | 215 | 269
40 | 48 | 3,5 | 41,0 | 50,7 | 101,4 | 202,9 | 304 | 406 | 507
50 | 57 | 3,5 | 50,0 | 79,1 | 158,2 | 316 | 475 | 633 | 791
65 | 73 | 4 | 65,0 | 141,4 | 283 | 565 | 848 | 1131 | 1414
80 | 89 | 4 | 81,0 | 229 | 457 | 914 | 1371 | 1828 | 2286
100 | 108 | 4 | 100,0 | 360 | 720 | 1441 | 2161 | 2881 | 3602
125 | 133 | 5 | 123,0 | 561 | 1121 | 2243 | 3364 | 4486 | 5607
150 | 168 | 5 | 158,0 | 952 | 1905 | 3810 | 5715 | 7620 | 9525

Observaţie: Pentru alte valori ale presiunii, valorile din tabel se vor înmulţii cu coeficientul din fig. 10

2.4. Calculul consumurilor de gaze naturale prin îmbinările demontabile, datorită uzurii în exploatare a sistemelor de etanşare

28. Sistemele de etanşare ale îmbinărilor demontabile ale conductelor şi aparatelor, sunt supuse uzurii în timp pe durata de exploatare a sistemului de transport şi distribuţie a gazelor naturale. Prin porii şi fisurile garniturilor de etanşare ale flanşelor, robinetelor şi echipamentelor, se produc scurgeri de gaze, care, de regulă, sunt constate prin control periodic efectuat de personalul de exploatare. În acest caz, se închid robinetele de admisie a gazului pe tronsonul respectiv de reţea şi se efectuează remedierea defecţiunilor constate.

29. Din exploatarea reţelelor de distribuţie a gazelor naturale, s-a constatat că dimensiunile orificiilor şi fisurilor în garniturile de etanşare ale îmbinărilor demontabile, sunt corelate cu diametrele garniturilor flanşelor, robinetelor, etc., fiind mai mici la diametre mai mici ale acestora.

30. Timpul (durata) de evacuare a gazelor prin orificiile garniturilor de etanşare, se consideră intervalul de timp de la ultimul control periodic al reţelei, când nu s-au constatat scurgeri de gaze naturale, până în momentul constatării acestor scurgeri, respectiv, al închiderii admisiei gazelor în tronsonul de reţea în veredea remedierii defecţiunilor.

31. Consumurile tehnologice de gaze naturale, Vs [ms3], la starea standard, evacuate prin orificiile (fisurile) garniturilor de etanşare ale îmbinărilor demontabile, în funcţie de diametrele nominale ale conductelor, Dn, cărora li s-au asociat diametre ale orificiilor garniturilor d = 0.1…2.0 mm (orificii cu diametre, d, mai mici la garnituri pentru conducte cu diametre nominale, Dn mai mici) şi de durata (timpul) de evacuare a gazelor prin orificii, pentru conducte de gaze cu presiune joasă, redusă, medie şi înaltă, se determină din tabelele de calcul nr. 21, 22, 23 şi 24. Pentru alte valori ale presiunii de lucru se vor folosi coeficienţii de corecţie din fig. 13, fig. 14, fig. 15 şi fig. 16 (corespunzător cazului coroziunii locale).

Exemple de calcul

13. Să se calculeze consumul tehnologic de gaze naturale, Vs [ms3], datorită uzurii unei îmbinări demontabile ale unei ţevi de Dn 200, cu presiunea de lucru de 0.3 bar man (presiune redusă). Timpul între ultima verificare şi închiderea instalaţiei pentru reparaţie a fost de 48 de ore.

Rezolvare:

Din tabelul nr. 22, la diametrul Dn 200, pentru 48 ore rezultă 8 [ms3]. Corecţia pentru presiunea de lucru de 0,3 bar man, conform fig. 14 este de 0,55. În total rezultă un consum tehnologic (pierdere) de:

Vs = 0,55 x 8 = 4,4 [ms3]

14. Să se calculeze consumul tehnologic de gaze naturale, Vs [ms3], datorită uzurii unei îmbinări demontabile ale unei ţevi de Dn 300, cu presiunea de lucru de 5 bar man (presiune medie). Timpul între ultima verificare şi închiderea instalaţiei pentru reparaţie a fost de 56 ore.

Rezolvare:

Din tabelul nr. 23, la diametrul de Dn 300, pentru 48 de ore rezultă 26,4 [ms3], pentru 5 ore rezultă 2,75 [ms3], iar pentru 1 oră 0,55 [ms3]. Pentru 56 ore, va rezulta:

26,4 + 2,75 + 3 x 0,55 = 30,8

Corecţia pentru presiunea de lucru de 5 bar man, conform fig. 15 este de 1,2. În total rezultă un consum tehnologic (pierdere) de:

Vs = 1,2 x 30,8 = 37 [ms3]

Tabelul nr. 21

Consumul de gaze naturale Vs [ms3] la starea standard, prin îmbinările demontabile, datorită uzurii în exploatare a sistemelor de etanşare, funcţie de diametrul nominal Dn al conductelor şi de durata (timpul) de evacuare a gazelor prin orificii

Presiune joasă, presiune de calcul 0,01 bar man

Volumul Vs în ms3

Dn | Timp (ore)
mm | 1 | 5 | 10 | 15 | 24 | 48 | 72
50 | 0,014 | 0,07 | 0,14 | 0,21 | 0,33 | 0,7 | 1,0
65 | 0,031 | 0,16 | 0,31 | 0,47 | 0,75 | 1,5 | 2,2
80 | 0,045 | 0,22 | 0,45 | 0,67 | 1,08 | 2,2 | 3,2
100 | 0,055 | 0,28 | 0,55 | 0,83 | 1,3 | 2,7 | 4,0
125 | 0,07 | 0,37 | 0,73 | 1,1 | 1,8 | 3,5 | 5,3
150 | 0,10 | 0,50 | 1,01 | 1,5 | 2,4 | 4,8 | 7,3
200 | 0,11 | 0,56 | 1,1 | 1,7 | 2,7 | 5,4 | 8,1
250 | 0,15 | 0,76 | 1,5 | 2,3 | 3,7 | 7,3 | 11,0
300 | 0,18 | 0,92 | 1,8 | 2,8 | 4,4 | 8,8 | 13,3
350 | 0,22 | 1,1 | 2,2 | 3,4 | 5,4 | 10,8 | 16,1
400 | 0,28 | 1,4 | 2,8 | 4,2 | 6,6 | 13,3 | 19,9

Observaţie:

Pentru alte valori ale presiunii de lucru valorile din tabel se vor înmulţii cu coeficientul din fig. 13

Pentru diametre mai mici de 50 mm se vor adopta valorile de la 50 mm

Tabelul nr. 22

Consumul de gaze naturale Vs [ms3] la starea standard, prin îmbinările demontabile, datorită uzurii în exploatare a sistemelor de etanşare, funcţie de diametrul nominal Dn al conductelor şi de durata (timpul) de evacuare a gazelor prin orificii

Presiune redusă, presiune de calcul 1 bar man

Volumul Vs în ms3

Dn | Timp (ore)
mm | 1 | 5 | 10 | 15 | 24 | 48 | 72
50 | 0,021 | 0,10 | 0,21 | 0,31 | 0,50 | 1,0 | 1,5
65 | 0,046 | 0,23 | 0,46 | 0,70 | 1,12 | 2,2 | 3,3
80 | 0,067 | 0,33 | 0,67 | 1,00 | 1,61 | 3,2 | 4,8
100 | 0,083 | 0,41 | 0,83 | 1,24 | 2,0 | 4,0 | 5,9
125 | 0,11 | 0,55 | 1,09 | 1,6 | 2,6 | 5,2 | 7,9
150 | 0,15 | 0,75 | 1,51 | 2,3 | 3,6 | 7,2 | 10,8
200 | 0,17 | 0,84 | 1,7 | 2,5 | 4,0 | 8,0 | 12,0
250 | 0,23 | 1,14 | 2,3 | 3,4 | 5,5 | 10,9 | 16,4
300 | 0,27 | 1,37 | 2,7 | 4,1 | 6,6 | 13,2 | 19,8
350 | 0,33 | 1,7 | 3,3 | 5,0 | 8,0 | 16,1 | 24,1
400 | 0,41 | 2,1 | 4,1 | 6,2 | 9,9 | 19,8 | 29,7

Observaţie:

Pentru alte valori ale presiunii de lucru valorile din tabel se vor înmulţi cu coeficientul din fig. 14

Pentru diametre mai mici de 50 mm se vor adopta valorile de la 50 mm

Tabelul nr. 23

Consumul de gaze naturale Vs [ms3] la starea standard, prin îmbinările demontabile, datorită uzurii în exploatare a sistemelor de etanşare, funcţie de diametrul nominal Dn al conductelor şi de durata (timpul) de evacuare a gazelor prin orificii

Presiune medie, presiune de calcul 4 bar man

Volumul Vs în ms3

Dn | Timp (ore)
mm | 1 | 5 | 10 | 15 | 24 | 48 | 72
50 | 0,041 | 0,21 | 0,41 | 0,62 | 0,99 | 2,0 | 3,0
65 | 0,093 | 0,46 | 0,93 | 1,39 | 2,23 | 4,5 | 6,7
80 | 0,134 | 0,76 | 1,34 | 2,01 | 3,21 | 6,4 | 9,6
100 | 0,165 | 0,83 | 1,65 | 2,48 | 4,0 | 7,9 | 11,9
125 | 0,22 | 1,09 | 2,19 | 3,3 | 5,2 | 10,5 | 15,7
150 | 0,30 | 1,51 | 3,01 | 4,5 | 7,2 | 14,5 | 21,7
200 | 0,33 | 1,67 | 3,3 | 5,0 | 8,0 | 16,1 | 24,1
250 | 0,46 | 2,28 | 4,6 | 6,8 | 10,9 | 21,9 | 32,8
300 | 0,55 | 2,75 | 5,5 | 8,2 | 13,2 | 26,4 | 39,6
350 | 0,67 | 3,3 | 6,7 | 10,0 | 16,1 | 32,1 | 48,2
400 | 0,83 | 4,1 | 8,3 | 12,4 | 19,8 | 39,7 | 59,2

Observaţie:

Pentru alte valori ale presiunii de lucru valorile din tabel se vor înmulţi cu coeficientul din fig. 15

Pentru diametre mai mici de 50 mm se vor adopta valorile de la 50 mm

Tabelul nr. 24

Consumul de gaze naturale Vs [ms3] la starea standard, prin îmbinările demontabile, datorită uzurii în exploatare a sistemelor de etanşare, funcţie de diametrul nominal Dn al conductelor şi de durata (timpul) de evacuare a gazelor prin orificii

Presiune înaltă, presiune de calcul 10 bar man

Volumul Vs în ms3

Dn | Timp (ore) |  |  |  |  |  |
mm | 1 | 5 | 10 | 15 | 24 | 48 | 72
50 | 0,083 | 0,41 | 0,83 | 1,24 | 1,98 | 4,0 | 5,9
65 | 0,186 | 0,93 | 1,86 | 2,79 | 4,46 | 8,9 | 13,4
80 | 0,268 | 1,34 | 2,68 | 4,02 | 6,42 | 12,8 | 19,3
100 | 0,330 | 1,65 | 3,30 | 4,96 | 7,9 | 15,9 | 23,8
125 | 0,44 | 2,19 | 4,37 | 6,6 | 10,5 | 21,0 | 31,5
150 | 0,60 | 3,01 | 6,02 | 9,0 | 14,5 | 28,9 | 43,4
200 | 0,67 | 3,35 | 6,7 | 10,0 | 16,1 | 32,1 | 48,2
250 | 0,91 | 4,55 | 9,1 | 13,7 | 31,9 | 43,7 | 65,6
300 | 1,12 | 5,62 | 11,2 | 16,9 | 27,0 | 53,9 | 80,9
350 | 1,34 | 6,7 | 13,4 | 20,1 | 32,1 | 64,2 | 96,4
400 | 1,65 | 8,3 | 16,5 | 24,8 | 39,7 | 79,3 | 119,0
500 | 2,08 | 10,4 | 20,8 | 31,2 | 50,0 | 99,9 | 149,9
600 | 3,04 | 15,2 | 30,4 | 45,5 | 72,9 | 145,7 | 218,6
700 | 3,70 | 18,5 | 37,0 | 55,5 | 88,8 | 177,7 | 266
800 | 4,68 | 23,4 | 46,8 | 70,3 | 112,4 | 225 | 337

Observaţie:

Pentru alte valori ale presiunii de lucru valorile din tabel se vor înmulţi cu coeficientul din fig. 16

Pentru diametre mai mici de 50 mm se vor adopta valorile de la 50 mm

2.5. Calculul consumurilor tehnologice de gaze naturale, datorate metodelor de măsurare a debitelor şi caracteristicilor echipamentelor de măsură utilizate în sisitemul de transport şi distribuţie a gazelor naturale.

2.5.1. Contoare de gaz cu camere de măsurare cu pereţi deformabili

32. Contoarele directe de gaz asigură contorizarea (integrarea) în timp a debitului de gaz, prin umplerea şi golirea succesivă cu gaz a unor camere de măsurare, calibrate volumic prin realizarea lor constructivă. Camera de măsurare este blocul de referinţă (BR) al contoarelor directe de debit.

33. Condiţiile tehnice pe care trebuie să le respecte contoarele cu camere de măsurare cu pereţi deformabili sunt indicare de Norma de Metrologie Legală, NML 3-05-96 emisă de Biroul Român de Metrologie Legală, aliniată la recomandările Organizaţiei Internaţionale de Metrologie Legală recomandarea internaţională OIML R31 “Contoare de gaz cu pereţi deformabili”, OIML R6 “Prevederi generale privind contoarele volumetrice de gaz” şi la proiectul de standard european pr. EN 1359 “Contoarele de gaz cu membrană”.

34. Consumurile tehnologice considerate pierderi de gaze naturale, la măsurarea debitelor cu contoare cu camere de măsurare cu pereţi deformabili, se datorează:

- erorilor sistematice, corespunzătoare intervalelor de măsurare a debitelor;

- erorilor cauzate de variaţia temperaturii gazului livrat.

35. Se recomandă ca intervalele de măsurare să aibă valorile indicate în tabelul nr. 25.

36. În cadrul intervalului de măsurare, contoarele de gaz, cu camere de măsurare cu pereţi deformabili elastic, au erorile maxime admise indicate în tabelul nr. 26, conform normelor OIML R31.

Tabelul nr. 25

Intervalele de măsurare recomandate pentru contoarele de gaz cu camere de măsurare cu pereţi deformabili, conform OIML R31 şi pr. EN 1359

qmax (m3/h) | (qmin)max (n3/h)
1 | 0,016
1,6 | 0,016
2,5 | 0,016
4 | 0,025
6 | 0,040
10 | 0,060
16 | 0,100
25 | 0,160
40 | 0,250
65 | 0,400
100 | 0,650
160 | 1,000
250 | 1,600
400 | 2,500
650 | 4,000
1000 | 6,500

Tabelul nr. 26

Erorile admise ale contoarelor de gaz cu camere de măsurare cu pereţi deformabili, conform normelor OIML R31

Varianta 1
Debitul | Erori maxime admise la verificare:
 | iniţială şi model | în serviciu
qmin £ q < qmax | ± 3% | -6%, +3%
0,1qmax £ q £ qmax | ± 1,5% | ± 3%
Provizoriu, statele membre ale OIML pot utiliza valorile date mai jos:
Varianta 2
Debitul | Eroare maximă admisă
 | la verificarea iniţială | în serviciu
qmni £ q < 2qmin | ± 3% | Cum se specifică în reglementările naţionale
2qmin £ q £ qmax | ± 2%
Notă: Testarea se face cu aer având densitatea r =1,2 kg/m3

Pentru fiecare dintre cele două variante prevăzute în tabelul nr. 26 intervalul de măsurare este împărţit în câte două subintervale de măsurare. Fiecare subinterval este caracterizat la rândul său de câte o valoare specifică a erorii maxime admise a contorului.

În România se utilizează în numeroase cazuri, varianta 2 din tabelul nr. 26 pentru care debitul de tranziţie de la primul subinterval la cel de-al doilea este de 2qmin.

37. Sensibilitatea contorului este dată de valoarea minimă a debitului de la care începe funcţionare aparatului.

În tabelul nr. 27 sunt indicate aceste valori, corespunzător valorilor debitelor maxime măsurabile, aferente contoarelor.

Tabelul nr. 27

Debitul de pornire al contoarelor de gaz cu camere de măsurare cu pereţi deformabili, conform pr. EN 1359

qmax (m3/h) | Debitul maxim de pornire (m3/h)
1-2 (inclusiv) | 0,003
4 şi 6 | 0,005
10 | 0,008
16 şi 25 | 0,013
40 | 0,020
65 şi 100 | 0,032
160 | 0,050

38. Diferenţele maxime admise între erorile de indicare a volumului de gaz aflat în condiţiile de măsurare, respectiv în condiţiile de bază, funcţie de temperatura gazelor, de temperatură şi presiune sau de temperatură, presiune şi abaterea de la legea gazelor perfecte, sunt indicate în tabelul 28.

Tabelul nr. 28

Diferenţele maxime admise între erorile de indicare a volumului de gaz în condiţiile de măsurare şi a volumului de gaz în condiţiile de bază de către contoarele de gaz

Conversia volumului de gaz în funcţie de: | Diferenţa maximă dintre erori (%)
 | Pentru verificarea iniţială |  | În serviciu
Temperatură | Condiţii |  | Condiţii
 | de referinţă | nu de referinţă | de referinţă | nu de referinţă
 | 0,5 | 1,0 | 0,7 | 1,5
Temperatură şi presiune | 0,8 | 1,3 | 1,2 | 1,9
Temperatură, presiune şi abaterea de la legea gazelor perfecte | 1,0 | 1,5 | 1,5 | 2,2

2.5.2. Contoare diferenţiale

39. În cazul măsurării debitelor de gaze naturale, cu debitmetre diferenţiale, pot apărea următoarele erori, care generează consumuri tehnologice considerate pierderi de gaze naturale:

  • eroarea totală pe sistem, ţinând seamă de erorile tolerate ale elementelor componente (panou de măsură, element deprimogen, montaj izometric, debitmetru înregistrator, planimetru de rădăcină pătrată), care fără a ţine seama de erorile suplimentare (inevitabile în regim de exploatare), conduce la o eroare medie de măsurare de ± 4%. În STAS 7347/1, care reglementează stabilirea consumurilor de gaze prin sistemele de măsură cu element deprimogen, la capitolul 9, se precizează că metoda are un nivel de încredere de 95%;
  • erori datorate variaţiilor mari de presiune, care, în numeroase cazuri, conduc chiar la scoaterea din funcţiune a aparatelor de măsură. În sezonul rece, când temperaturile exterioare scad semnificativ, presiunea gazelor din sistem înregistrează căderi bruşte, cauzate de creşteri rapide ale consumurilor, în intervale scurte de timp. În aceste condiţii, nu se pot asigura parametrii minimi de funcţionare, motiv pentru care se trece la funcţionare prin ocolirea reglării şi măsurării, consumul stabilindu-se în sistem pauşal;
  • erori datorate calităţii necorespunzătoare a gazelor naturale, estimate la –3%…-6%;
  • erori datorate funcţionării debitmetrelor diferenţiale în afara domeniului de măsurare pentru care se garantează corectitudinea metodei de măsurare. Această situaţie se datorează menţinerii în funcţiune a unor debitmetre diferenţiale supradimensionate;
  • erori umane care pot interveni la planimetrarea diagramelor, deoarece operaţia de planimetrare presupune conducerea acului planimetrului în limitele aproximaţiilor vizuale, în interiorul unei benzi cu o lăţime de 0.2 mm, lucru imposibil de realizat din punct de vedere tehnic, din cauza grosimii diferite a curbelor pe tot parcursul lor, a variaţiilor bruşte pe care le înregistrează curbele şi a inerţiei mari a planimetrelor în urmărirea contururilor etc.

40. Diferenţele maxime admise între erorile de indicare a volumului de gaz în condiţiile de măsurare, respectiv în condiţiile de bază, în funcţie de temperatură, temperatură şi presiune sau temperatură, presiune şi abatere de la legea gazelor perfecte, la măsurarea cu contoare diferenţiale sunt aceleaşi ca în cazul măsurării cu contoare volumetrice cu camere de măsurare cu pereţi deformabili şi sunt redate în tabelul nr. 28.

[top]


GHID PENTRU URMĂRIREA COMPORTĂRII ÎN EXPLOATARE A SCHIMBĂTOARELOR DE CĂLDURĂ DIN CENTRELE ŞI PUNCTELE TERMICE

Indicativ: GT 028-01

Cuprins

* OBIECT SI DOMENIU DE APLICARE
* REFERINTE
* TERMINOLOGIE SI DEFINITII
* CERINTE DE CALITATE
* IDENTIFICAREA SCHIMBATORULUI
* URMARIREA CURENTA
* URMARIREA SPECIALA
* MASURARI
* PRELUCRAREA SI INTERPRETAREA DATELOR
* CONCLUZII
* Anexa 1: LISTA TERMINILOR STANDARDIZATI
* Anexa 2: FISE DE URMARIRE IN EXPLOATARE A SCHIMBATORULUI DE CALDURA
* Anexa 3: VERIFICAREA CERINTELOR DE CALITATE
* Anexa 4: APARATE DE MASURA UTILIZATE
* Anexa 5: DEFECTE ALE SCHIMBATOARELOR DE CALDURA
* Anexa 6: INTERPRETAREA REZULTATELOR INCERCARII DE PERFORMANTA
* Bibliografie

1. OBIECT ŞI DOMENIU DE APLICARE

1.1. Obiect

Stabilirea modului de efectuare a urmării comportării în exploatare a schimbătoarelor de căldură din centralele şi punctele termice, utilizate în instalaţiile de încălzire şi de preparare a apei calde de consum.

1.2. Domeniu de aplicare

Prevederile ghidului se aplică la urmărirea curentă sau specială efectuată asupra acestor aparate în vederea:

  • evaluării generale a stării tehnice pe durata lor de exploatare;
  • determinării modului în care anumite performanţe sunt caracteristici ale schimbătorului sau componentelor sale sunt afectate în timp de condiţiile de funcţionare.

Ghidul este destinat grupelor specializate care eliberează sau prelungesc agremente, deţinătorilor de agremente, proiectanţilor, schimbătoarelor de căldură, personalului care exploatează instalaţiile şi responsabililor cu urmărirea comportării în exploatare, care efectuează asupra unor schimbătoare de căldură, acţiuni de urmărire curentă sau de urmărire specială, stabilită ca fiind necesară pentru proiectare, expertiză tehnică, agrementare sau pentru verificarea eficienţei programului de întreţinere.

[top]

2. REFERINŢE

1. SR ENV 247:1995 | Schimbătoare de căldură – Terminologie.
2. SR ENV 307:1995 | Schimbătoare de căldură – Îndrumător de întocmire a instrucţiunilor de instalare, de exploatare şi de întreţinere, necesare pentru menţinerea performanţelor tuturor tipurilor de schimbătoare de căldură.
3. STAS 4369-81 | Instalaţii de încălzire şi ventilare. Terminologie.
4. STAS 10911-77 | Fiabilitate, mentenabilitate, disponibilitate. Culegerea datelor privind comportarea în exploatarea produselor industriale.
5. STAS 11357-90 | Măsuri de siguranţă contra incendiilor. Clasificarea materialelor şi elementelor de construcţii din punct de vedere al combustibilităţii.
6. C 4-90 | Prescripţii tehnice pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea recipientelor metalice stabile sub presiune (ISCIR).

[top]

3. TERMINOLOGIE ŞI DEFINIŢII

Termenii utilizaţi în cuprinsul ghidului sunt conformi cu standardele SR ENV 247:1995, SR ENV 307:1995 şi STAS 4369-81. În Anexa 1 sunt prezentaţi termenii standardizaţi cu definiţiile corespunzătoare.

[top]

4. CERINŢE DE CALITATE

Acţiunea de urmărire a comportării în exploatare trebuie să conducă la verificarea îndeplinirii de către schimbătoarele de căldură a cerinţelor care decurg din Legea nr. 10/1995 privind calitatea în construcţii, ca şi altor cerinţe generale sau specifice.

4.1. Rezistenţă şi stabilitate

Schimbătoarele de căldură trebuie să reziste şi să fie stabile în funcţionare:

  • la presiunea maximă atinsă în exploatare;
  • la variaţiile de temperatură ale agenţilor termici;
  • la tensiunile mecanice datorate dilatărilor reperelor componente sau elementelor cu care se racordează în instalaţie;
  • la solicitările seismice, corespunzătoare zonei de instalare.

4.2. Siguranţă în exploatare

Schimbătoarele de căldură trebuie:

- să funcţioneze în condiţii de:
  • asigurare a parametrilor funcţionali (temperaturi, presiuni, debite la cele două circuite) corespunzători regimului nominal de funcţionare stabilit de proiectantul instalaţiei;
  • circulaţie normală a apei în circuite;
  • etanşeitate corespunzătoare a circuitelor şi a racordărilor la instalaţie;
  • pierderi de căldură reduse.
- să aibă performanţe constante în condiţiile respectării prevederilor din notiţele de instalare, funcţionare şi întreţinere;

- să asigure securitatea oamenilor contra unor riscuri ca: răniri, arsuri, opăreli, explozii;

- să asigure securitatea clădirilor şi a instalaţiilor aferente contra degradărilor, inundărilor, exploziilor;

- să fie dotate cu aparatură de control şi semnalizare a stării tehnice, precum şi cu elemente de siguranţă la creşterea accidentală a temperaturii sau presiunii agenţilor termici;

- să permită efectuarea acţiunilor de întreţinere.

4.3. Siguranţă la foc

Schimbătoarele de căldură din instalaţiile aferente construcţiilor au în componenţă elemente din materiale care se încadrează în clasa de combustibilitate C2 (dificil inflamabile) conform STAS 11357-90 şi nu fac obiectul unor exigenţe speciale de comportare în caz de incendiu.

4.4. Igiena, sănătatea oamenilor, refacerea şi protecţia mediului

Schimbătoarele de căldură trebuie să aibă în componenţă materiale care:

  • nu degajă mirosuri neplăcute;
  • nu dau gust neplăcut apei de consum;
  • nu sunt poluante, toxice, cancerigene sau radioactive;
  • nu devin sursă de infectare biologică.

Aparatele destinate preparării apei calde de consum trebuie să li se asigure condiţii de curăţare şi igienizare a suprafeţei interioare în vederea distrugerii unor agenţi patogeni (ex. Legionella).

4.5. Izolaţie termică, hidrofugă şi economie de energie

Schimbătoarele de căldură trebuie să fie izolate termic corespunzător în vederea reducerii la minim a pierderilor de căldură către mediul ambiant.

Regimul de funcţionare trebuie să corespundă celui stabilit în documentaţia tehnică încât să funcţioneze fără consum suplimentar de energie.

Pierderile de sarcină hidrodinamică pe circuitul primar şi secundar trebuie să corespundă cu cele indicate de fabricant pentru a nu mări consumul de energie la pomparea fluidelor.

4.6. Protecţie împotriva zgomotului

Curgerea fluidelor prin circuitele schimbătoarelor de căldură nu trebuie să conducă la depăşirea limitelor intensităţii zgomotului, admisibile pentru categoria de clădire în care sunt amplasate.

4.7. Alte cerinţe

  • schimbătoarele de căldură care intru sub incidenţa ISCIR trebuie să corespundă şi prescripţiilor tehnice ISCIR C4-90;
  • schimbătoarele de căldură trebuie să corespundă din punct de vedere al confortului vizual, tactil şi antropodinamic;
  • schimbătoarele de căldură aflate în exploatare trebuie periodic supuse curăţirii depunerilor de nămol şi piatră.

[top]

5. IDENTIFICAREA SCHIMBĂTORULUI

Se face pe baza datelor înscrise pe placa de timbru a schimbătorului ca şi a celor menţionate în cartea tehnică, notiţele de instalare, funcţionare şi întreţinere, prospecte sau alte documentaţii existente, referitoare la produs.

Se stabileşte numele constructorului sau al furnizorului şi marca comercială, numărul de identificare sau tipul constructiv, numărul şi anul de fabricaţie, parametrii funcţionali, poziţia de montare şi masa schimbătorului.

Dacă aceste date nu există, identificarea produsului se face pe baza experienţei proprii a celui ce efectuează operaţia, comparând tipul, mărimea, soluţia constructivă sau alte caracteristici specifice ale schimbătorului, cu variante asemănătoare, întâlnite în instalaţii existente sau menţionate în diverse cataloage.

Se folosesc şi orice informaţii utile care pot fi preluate de la utilizatorul şi personalul de întreţinere a instalaţiei.

Toate datele identificate, ca şi lipsa unora dintre ele se consemnează în fişa de urmărire în exploatare.

[top]

6. URMĂRIREA CURENTĂ

6.1. Scop

Culegerea de date generale, pe toată durata de exploatare a schimbătorului, privind măsura în care acesta îndeplineşte cerinţele de calitate menţionate în capitolul 4, pentru menţinerea aptitudinii la exploatare la nivelul solicitat.

6.2. Mod de efectuare

Pe baza unui program stabilit se face un control, urmărind starea tehnică a schimbătoarelor de căldură, în corelare cu activitatea de întreţinere stabilită prin notiţa de întreţinere.

După fiecare operaţie de control şi testare a schimbătorului de căldură, este necesară o comparare a datelor obţinute de cele anterioare pentru urmărirea performanţelor.

6.3. Executant

Se efectuează de către persoanele care au responsabilităţi privind exploatarea şi întreţinerea instalaţiei în care este montat schimbătorul de căldură.

Acţiunea poate fi întreprinsă şi de către unităţile service ale producătorului, de către persoane sau unităţi abilitate să execute operaţiuni de reparare şi întreţinere sau alte cadre tehnice angajate în acest scop, având pregătire în domeniu.

6.4. Culegerea datelor

Activitatea trebuie să aibă la bază prescripţii STAS 10911-77 „Culegerea datelor privind comportarea în exploatare a produselor industriale”, iar datele culese se referă la:

  • starea schimbătorului (aspect şi integritate);
  • condiţiile de funcţionare (regim de lucru);
  • acţiunile de întreţinere (operaţii efectuate);
  • defecţiunile observate (tip, moment şi cauze probabile ale defecţiunilor).

Se urmăresc valorile corespunzătoare regimului de funcţionare, şi anume:

  • temperaturile de intrare şi de ieşire ale agentului termic pe fiecare circuit;
  • presiunea agentului termic la intrarea şi ieşirea din cele două circuite;
  • debitul masic de apă al agentului termic, primar şi secundar;

Culegerea de date se face atât pentru aparatul în ansamblu, cât şi pentru elementele componente.

6.5. Înregistrarea datelor

Informaţiile culese se consemnează pe toată durata de exploatare, în fişe de urmărire (întocmite conform modelului din Anexa 2) care intră în componenţa Dosarului de urmărire curentă a comportării în exploatare.

Sunt înregistrate:

  • datele privind identificarea schimbătorului şi parametrii nominali declaraţi de producător (în Fişa de identificare);
  • rezultatele verificării vizuale a aspectului şi integrităţii schimbătorului de căldură şi a izolaţiei termice a acestuia precum şi reperele lipsă, deteriorate, deformate, neasigurate sau cu defecte, conform Anexa 3 (în Fişa privind îndeplinirea cerinţelor de calitate);
  • rezultatele citirii aparatelor (în Fişă de înregistrare a parametrilor agentului termic);
  • operaţiile de întreţinere efectuate în modul şi la intervalele de timp indicate în notiţa de întreţinere sau cartea tehnică a schimbătorului (în Fişa privind acţiunile de întreţinere preventivă şi, dacă e cazul, în Registrul de evidenţă a activităţilor de control, verificare şi revizie a instalaţiilor de încălzire. Anexa 12-I.13/1); se recomandă să se consemneze în fişă toate constatările privind posibilitatea îndeplinirii programului de întreţinere şi eficienţa lui;
  • date asupra defectării, cu menţionarea momentului şi descrierii modului de defectare, a elementelor defectate, a cauzei defectării, a acţiunii de înlăturare a defecţiunii şi a momentului repunerii în funcţiune (în Fişa privind acţiunile de întreţinere corectivă ocazionate de defectările produse şi în Registrul de evidenţă a lucrărilor de reparaţii ale instalaţiilor de încălzire. Anexa 13-I.13/1).

În fişele de urmărire a comportării în exploatare sunt înscrise şi păstrate numai datele culese efectiv de către cei care au responsabilităţi în îndeplinirea de urmărire curentă.

6.6. Păstrarea datelor

Fişele completate se păstrează pe toată durata acţiunii de către responsabilul cu urmărirea în exploatare sau proprietarul schimbătorului.

[top]

7. URMĂRIREA SPECIALĂ

7.1. Date generale

7.1.1. Scop

Se execută în vederea:

  • determinării modului în care caracteristicile funcţionale sunt influenţate în timp de condiţiile de funcţionare şi de operaţiile de întreţinere;
  • depistării defectelor sistematice, a frecvenţei şi cauzelor lor;
  • stabilirii măsurilor necesare pentru îmbunătăţirea programului de întreţinere;
  • investigării oricăror aspecte privind comportarea în funcţionare, care prezintă interes pentru proiectare, expertizare, agrementare.

7.1.2. Mod de efectuare

Se instituie la cererea persoanelor fizice sau juridice interesate (proiectant, grupă specializată, deţinător de agrement, utilizator, proprietar, investitor, administrator etc.) de rezultatele unor investigaţii speciale, sau atunci când prin comportarea sa în funcţionare, schimbătorul de căldură afectează siguranţa instalaţiei.

Se realizează pe baza unui proiect sau a unei proceduri specifice scopului urmărit, pe perioada de timp prevăzută.

Înainte de începerea urmării speciale se face evaluarea succintă a stării tehnice a schimbătorului, în vederea stabilirii integrităţii, aspectului şi a eventualelor modificări operate asupra aparatului, a amplasării lui, de la darea în funcţiune şi până în momentul începerii acţiunii. Se procedează la:

  • identificarea schimbătorului de căldură;
  • verificarea vizuală a aspectului şi integrităţii schimbătorului de căldură şi a izolaţiei termice a acestuia, precum şi consemnarea reperelor lipsă, deteriorate, deformate, neasigurate sau cu defecte (fisuri, rupturi, depuneri, corodări);
  • consemnarea tuturor modificărilor constatate înainte de începerea urmăririi speciale, vizual sau prin măsurări, faţă de prevederile documentaţiei tehnice aplicate în momentul dării în exploatare (amplasare, elemente de prindere şi stabilitate, racordare la elementele instalaţiei, spaţiile pentru exploatare şi întreţinere);
  • controlul dezaerisirii circuitelor.

În funcţie de scopul urmării speciale, se continuă operaţiunile conform indicaţiilor de la punctele 7.2, 7.3, 7.4 sau 7.5.

Urmărirea specială are loc fără întreruperea urmăririi curente.

7.1.3. Executant

Se efectuează numai de către personal tehnic de specialitate atestat.

7.1.4. Culegerea datelor

Se face ţinând seama de condiţiile generale menţionate la punctul 6.4.

Încercările care se fa pe parcursul urmăririi speciale necesită cunoaşterea tuturor datelor stabilite prin proiectul sau procedura specifică scopului urmărit.

7.1.5. Înregistrarea datelor

Toate datele culese ca urmare a măsurilor sau verificărilor făcute asupra schimbătorului de căldură aflat în funcţiune în instalaţie, se consemnează în fişe de urmărire a comportării în exploatare întocmite conform modelelor din Anexa 2, fişe care intră în componenţa Dosarului de urmărire specială a comportării în exploatare.

În fişe sunt înregistrate:

  • datele privind identificarea schimbătorului şi parametrii nominali declaraţi de producător (în Fişa de identificare);
  • datele privind evaluarea succintă a stării lui tehnice, rezultate în urma verificărilor efectuate conform pct. 7.4. (în Fişa privind îndeplinirea cerinţelor de calitate);
  • datele stabilite ca necesare din proiectul sau procedura utilizată, sau obţinute direct, prin măsuri sau prin verificări efectuate asupra schimbătorului de căldură în situ, precum şi din documentaţia referitoare la acesta (în Fişa de înregistrare a parametrilor agentului termic);
  • datele rezultate în urma calculelor efectuate pe baza metodologiei de încercări indicată de procedura de urmărire specială (în Fişa privind urmărirea specială a caracteristicilor funcţionale);
  • datele asupra defectării: moment, mod de defectare, manifestări premergătoare, împrejurări în care s-a constatat, cauză, elemente care s-au defectat, natura defecţiunii, elemente care au produs defectarea, acţiune corectivă, mod de verificare a înlăturării defecţiunii, timp activ de remediere şi de întrerupere a funcţionării, moment repunere în funcţiune (în Fişa privind acţiunile de întreţinere corectivă ocazionate de defectările produse);
  • tipul operaţiei, metoda, durata şi costul pentru programul de întreţinere vechi şi nou (în Fişa privind urmărirea specială a programului de întreţinere preventivă);
  • datele stabilite prin procedura întocmită pentru urmărirea specială a altor aspecte (în fişe corespunzătoare).

Înscrierea datelor se face numai de către cei care au responsabilităţi în urmărirea specială a schimbătorului.

Se întocmesc rapoarte, anuale sau finale, asupra rezultatelor urmăririi speciale, care se ataşează la Dosarul de urmărire specială a comportării în exploatare a schimbătorului.

7.1.6. Păstrarea datelor

Fişele completate se păstrează prin grija personalului tehnic care le-a întocmit. Pe baza lor se întocmesc referate sau rapoarte cuprinzând interpretarea datelor şi concluziile care se impun referitor la aspectul analizat.

7.2. Urmărirea specială a caracteristicilor funcţionale

Se face pentru evaluarea modificării în timp a puterii termice şi pierderilor de sarcină hidrodinamice a schimbătorului de căldură şi constă în efectuarea periodică a încercării de performanţă conform procedurii stabilite în lucrarea "Ghid privind verificarea performanţelor schimbătoarelor de căldură apă-apă din centrale şi puncte termice”.

Este necesar să se cunoască:

  • puterea termică a schimbătorului de căldură şi pierderile de sarcină hidrotermică corespunzătoare regimului nominal de funcţionare, pe ambele circuite, primat şi secundar;
  • volumele interne aferente circuitelor primar şi secundar;
  • relaţii de calcul (sau programe de calcul) pentru determinarea puterii termice şi a pierderilor de sarcină hidrodinamică, în alte condiţii decât cele nominale;
  • alte date indicate în proiectul sau procedura de urmărire specială (de ex.: calitatea apei).

Necesitatea şi frecvenţa încercării sunt hotărâte de către proiectant, grupă specializată, deţinător de agrement, utilizator sau responsabilul cu urmărirea curentă.

Urmărirea specială cuprinde etapele:

- înregistrarea parametrilor rezultaţi în urma măsurării sau calculării în condiţii de funcţionare de regim staţionar:
  • t'11 – temperatură intrare circuit primar;
  • t'12 – temperatură ieşire circuit primar;
  • t'21 – temperatură intrare circuit secundar;
  • t'22 – temperatură ieşire circuit secundar;
  • q'm1 – debit masic circuit primar;
  • q'm2 – debit masic circuit secundar;
  • Dp'1 – pierdere de sarcină hidrotermică circuit primar;
  • Dp'2 – pierdere de sarcină hidrotermică circuit secundar.
- calculul valorilor medii statice pentru fiecare parametru (după eliminarea valorilor aberante);

- efectuarea bilanţului termic;

- validarea măsurilor la care se constată că bilanţul termic se realizează cu eroare de maxim 3%;

- calculul caracteristicilor funcţionale (putere termică P’ şi pierderi de sarcină hidrodinamică Dp'1 şi Dp'2) reale (rezultate din încercări);

- calculul caracteristicilor funcţionale ale schimbătorului de căldură supus încercării pentru o suprafaţă de schimb de căldură curată (fără depuneri), în condiţiile fiecărui regim de funcţionare real testat (notate cu P, Dp1 şi Dp'2). Se utilizează programul de calcul automat sau relaţiile de calcul indicate de producător;

- compararea pentru fiecare regim testat, a rezultatelor obţinute pentru caracteristicile funcţionale reale, cu rezultatele calculate şi interpretarea lor conform indicaţiilor din Anexa 6;

- întocmirea raportului de încercare conform EN 45001;

- înscrierea rezultatelor în Fişa de înregistrare a parametrilor agentului termic şi Fişa privind urmărirea specială a caracteristicilor funcţionale, şi a concluziilor în rapoarte, anuale sau finale, asupra rezultatelor urmăririi speciale.

7.3. Urmărirea specială pentru depistarea defectelor

Se face în vederea determinării cauzelor unor defecte sistematice care apar la schimbătoarele de căldură, cum ar fi:

  • neetanşeităţile cauzate de suduri, garnituri etc.;
  • îmbătrânirea timpurie a garniturilor;
  • deformarea anormală a unor repere;
  • depunerile de săruri pe circuitul secundar.

Observaţiile se înscriu în Fişa privind acţiunile de întreţinere corectivă ocazionate de defectările produse, iar concluziile în rapoarte, anuale sau finale, asupra rezultatelor urmăririi speciale.

7.4. Urmărirea specială a programului de întreţinere

Se face în vederea optimizării programului de întreţinere a schimbătorului, cum ar fi:

  • alegerea metodei şi a frecvenţei optime de curăţare a circuitelor;
  • stabilirea frecvenţei optime de înlocuire a garniturilor;
  • corelarea întreţinerii schimbătorului de căldură cu a celorlalte componente ale instalaţiei.

Acţiunea începe la iniţiativa personalului de întreţinere sau a beneficiarului, care solicită proiectantului, acceptul pentru verificarea în situ a unor soluţii mai accesibile şi economice de întreţinere a schimbătorului.

Se consemnează comparativ:

  • diferenţele dintre prescripţiile existente în notiţa de instalare şi cele nouă produse;
  • avantajele şi dezavantajele din punct de vedere tehnic şi economic.

Observaţiile se înscriu în Fişa privind urmărirea specială a programului de întreţinere preventivă, iar concluziile în rapoarte, anuale sau finale, asupra rezultatelor urmăririi speciale.

7.5. Urmărirea specială a altor aspecte

Se execută pentru diverse scopuri, ca de exemplu:

  • ameliorarea soluţiilor constructive şi a performanţelor tehnice;
  • reducerea defectelor şi a frecvenţei lor prin soluţia constructivă aplicată;
  • eliminarea eventualelor influenţe nedorite ale schimbătorului de căldură asupra mediului ambiant;
  • calculul fiabilităţii schimbătorului de căldură.

Datele obţinute sunt utile proiectanţilor, inspectorilor care execută expertize tehnice, grupei specializate care eliberează sau prelungeşte agrementul, deţinătorului de agrement pentru schimbătorul de căldură respectiv şi utilizatorului instalaţiei în care acesta este montat.

Toate datele obţinute se trec în fişe de urmărire în exploatare corespunzătoare.

[top]

8. MĂSURĂRI

8.1. Mărimi de măsurat

Asupra schimbătoarelor de căldură urmărite în exploatare se fac măsurări de:

  • temperaturi;
  • presiuni;
  • debite.

8.2. Aparatură utilizată

Anexa 4 cuprinde aparatele de măsură utilizate.

8.3. Condiţii de măsurare

Pentru micşorarea erorii statistice, se înregistrează mai multe serii de date primare pentru fiecare regim permanent testat.

Toate elementele destinate măsurărilor care sunt supuse controlului de către Biroul Român de Metrologie Legală, sunt utilizate numai în condiţiile (domeniul, termen) stabilite de avizul acestuia.

Incertitudinea de măsurare autorizată pentru diversele măsurări este indicată în tabelul următor:

Parametru măsurat |  | Incertitudine de măsurare
Temperatură: | până la 100oCC | ± 0,2 K
 | peste 100oC | ± 0,5 K
Debit |  | ± 3% din valoarea citită
Presiune |  | ± 10 kPa
Pierdere de sarcină hidrodinamică |  | ± 1% din valoarea citită sau 2 kPa (se aplică valoarea mai mare)

[top]

9. PRELUCRAREA ŞI INTERPRETAREA DATELOR

9.1. La urmărirea curentă

Datele măsurărilor obţinute pe parcursul urmăririi curente se compară cu cele menţionate în cartea tehnică a schimbătorului.

Rezultatele citirilor, măsurărilor sau verificărilor care se încadrează în prescripţiile din documentaţie sunt acceptate ca normale. Cele care indică neîndeplinirea cerinţelor, se analizează pentru stabilirea cauzelor.

Dacă abaterile obţinute în urma măsurărilor şi prelucrării datelor sunt:

  • întâmplătoare, după diagnosticare se procedează la remedierea defecţiunilor pe care le prezintă schimbătorul de căldură;
  • sistematice, se recomandă realizarea unei urmăriri speciale.

Anexa 5 cuprinde defecte întâlnite la schimbătoarele de căldură.

Dacă abaterile rezultate din măsurări sunt sistematice se recomandă instituirea unei urmăriri speciale.

9.2. La urmărirea specială

Prelucrarea datelor se face conform procedurilor sau standardelor în vigoare.

La încercarea de performanţă, se consideră caracteristicile funcţionale ale schimbătorului corecte, dacă între valorile măsurate (P', Dp'1:2) şi cele calculate (P, Dp1:2) pentru fiecare regim permanent testat există relaţiile:

P' [image] 0,94P

Dp'1 < 1,1Dp1

Dp'2 < 1,1Dp2

Se consideră că la încercarea de recepţie, când schimbătorul corespundea în totalitate cărţii tehnice, aceste relaţii au fost îndeplinite, astfel că metodologia de calcul indicată de producător pentru aparatul în stare nouă a fost acceptată.

În Anexa 6 este prezentată interpretarea rezultatelor încercării de performanţă, în diverse cazuri.

La urmărirea defectelor, datele obţinute se folosesc la întocmirea unei evidenţe statistice a lor şi la stabilirea timpilor de imobilizare şi de lucru activ pentru remediere.

La analiza programului de întreţinere, datele culese se materializează în grafice care să permită optimizarea lui.

Fiabilitatea operaţională a schimbătorului de căldură se apreciază determinând, conform standardelor specifice, indicatorii:

  • media timpului de bună funcţionare;
  • media timpului de reparaţii;
  • disponibilitatea

[top]

10. CONCLUZII

Acţiunea de urmărire a comportării în exploatare trebuie să aibă ca finalitate, diagnosticarea stării schimbătorului şi, dacă este cazul, indicarea măsurilor de intervenţii care se impun, în cadrul unui raport întocmit de responsabilul cu urmărirea comportării în exploatare a schimbătorului.

Diagnosticarea şi stabilirea măsurilor necesare se face pe baza datelor înscrise în fişele de urmărire a comportării în exploatare şi a indicaţiilor din Anexele 5 şi 6.

În final, se hotărăşte dacă:

- schimbătorul îndeplineşte cerinţele de calitate şi nu necesită intervenţii;

- schimbătorul prezintă defecte remediabile, care trebuie înlăturate rin intervenţii corective;

- schimbătorul prezintă uzură sau degradări majore, care impun înlocuirea lui din instalaţie.

[top]

ANEXA 1

LISTA TERMENILOR STANDARDIZAŢI

1. Agentul termic primar

– agent termic care cedează căldura într-un schimbător de căldură.

2. Agent termic secundar

– agent termic care preia căldura într-un schimbător de căldură.

3. Control de supraveghere

– control regulat, pe porţiuni limitate, al condiţiilor de funcţionare.

4. Incertitudine de măsurare

– parametru asociat rezultatului unei măsurări, care caracterizează împrăştierea valorilor ce în mod rezonabil ar putea fi atribuite mărimii măsurate.

5. Întreţinere

– acţiuni care permit menţinerea sau restabilirea unui schimbător de căldură în starea sa corectă de funcţionare.

6. Întreţinere curentă

– sistem de grup de operaţii în care fiecare acţiune trebuie să fie „constatată”.

7. Notiţă (instrucţiuni) de funcţionare

– documente care descriu condiţiile în care se consideră că un utilaj funcţionează, şi măsurile care condiţionează buna lui funcţionare.

8. Notiţă (instrucţiuni) de instalare

– documente care stabilesc condiţiile esenţiale necesare pentru un montaj corect, modul în care acesta trebuie realizat şi instrucţiunile pentru reglarea echipamentului de comandă.

9. Notiţă (instrucţiuni) de întreţinere

– documente care descriu operaţiile de întreţinere corectivă şi preventivă, periodicitatea lor, precum şi modul în care acestea trebuie să fie executate.

10. Putere termică nominală

– flux termic asigurat de o instalaţie (un aparat al instalaţiei) în condiţii nominale de lucru.

11. Schimbător de căldură

– aparat în care are loc transferul de căldură între două fluide cu potenţiale termice diferite.

12. Urmărirea comportării în exploatare a unui schimbător de căldură

– acţiune întreprinsă asupra unui schimbător de căldură montat, încercat şi acceptat la recepţie, utilizat şi întreţinut conform notiţelor de instalare, funcţionare şi întreţinere aferente, care constă în efectuarea unui control de supraveghere pe o perioadă stabilită, asociat cu o înregistrare a constatărilor făcute privind evaluarea stării tehnice şi a performanţelor realizate, în vederea depistării din timp a cauzelor care conduc la diminuarea aptitudinii la exploatare şi luării deciziilor de intervenţie care se impun pentru menţinerea ei la nivelul declarat de fabricant.

Urmărirea comportării în exploatare a unui schimbător de căldură presupune:

  • o urmărire curentă;
  • o urmărire specială.

13. Urmărire curentă a comportării în exploatare a unui schimbător de căldură

– activitate sistematică de observare generală a stării tehnice a schimbătorului de căldură care, corelată cu activitatea de întreţinere, are scopul de a menţine aptitudinea la exploatare a produsului pe toată durata lui de viaţă.

14. Urmărirea specială a comportării în exploatare a unui schimbător de căldură

– activitate ce implică investigaţii specifice regulate, periodice, asupra anumitor caracteristici funcţionale sau constructive ale schimbătorului de căldură, a căror evoluţie pe parcursul exploatării prezintă interes pentru proiectare, expertiză tehnică, agrementare, etc.

[top]

ANEXA 2

FIŞE DE URMĂRIRE ÎN EXPLOATARE A SCHIMBĂTORULUI DE CĂLDURĂ

1. Fişă de identificare

Dosar de urmărire curentă/specială în exploatare nr......

Obiectiv........................................... | Adresa..........................................
Firma constructoare......................... | Adresa..........................................
Firma furnizoare............................... | Adresa..........................................
Schimbator tip................................. | Marca comerciala..........................
Nr. de fabricatie............................... | Pozitie de montare.........................
Tip izolatie...................................... | Masa (kg)......................................
Certificat de calitate si garantie nr. ..........................................................................................................
Declaratie de conformitate cu agrementul nr. ............................................................................................
Montat in data de............................ | Receptionat cu PVR nr......din.........
Data punerii initiale in serviciu..................................................................................................................

Parametrii nominali:

- Temperatură primar (intrare/ieşire) .......................................... oC

- Temperatură secundar (intrare/ieşire) ...................................... oC

- Presiune primar (intrare/ieşire) ............................................... bar

- Presiune secundar (intrare/ieşire) ........................................... bar

- Putere termică ..................................................................... kW

2. Fişă privind îndeplinirea cerinţelor de calitate

Dosar de urmărire curentă/specială în exploatare nr. .........

Nr. crt. | Data | Acţiune întreprinsă | Rezultat | Observaţii | Executant
 |  |  |  |  | Nume | Semnătură
0 | 1 | 2 | 3 | 4 | 5 | 6
1 |  |  |  |  |  |
2 |  |  |  |  |  |
… |  |  |  |  |  |

Notă: Se completează în ordinea efectuării acţiunilor menţionate în Anexa 3.

3. Fişă de înregistrare a parametrilor agentului termic

Dosar de urmărire curentă-specială în exploatare nr..........

Nr. crt. | Ora | Circuit primar |  |  |  |  | Circuit secundar |  |  |  |  | Executant |  | Data
 |  | Presiune |  | Temperatură |  | Debit | Presiune |  | Temperatură |  | Debit | Nume | Semnătură
 |  | Tur | Retur | Tur | Retur |  | Tur | Retur | Tur | Retur
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14
1 |  |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |  |  |

Notă: În cazul urmăririi speciale, tabelul poate fi complet şi cu alte rubrici (de ex.: calitatea apei)

4. Fişă privind acţiunile de întreţinere preventivă

Dosar de urmărire curentă-specială în exploatare nr..........

Nr. crt. | Data intervenţiei | Operaţie efectuată | Rezultat | Durata întreruperii funcţionării | Executant |  | Observaţii
 |  |  |  |  | Nume | Semnătură
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7
1 |  |  |  |  |  |  |
2 |  |  |  |  |  |  |
… |  |  |  |  |  |  |

Notă: Se completează în ordine cronologică operaţiile de întreţinere preventivă efectuate conform notiţei de întreţinere.

5. Fişă privind acţiunile de întreţinere corectivă, ocazionate de defectările produse

Dosar de urmărire curentă-specială în exploatare nr…..

1 | Data defectării
2 | Descrierea defectării
3 | Manifestări premergătoare*
4 | Împrejurără de constatare a defctării*
5 | Cauza defectării
6 | Elemente defectate
7 | Natura defecţiunii*
8 | Elemente care au produs defectarea*
9 | Acţiune corectivă
10 | Mod de verificare înlăturare defecţiune
11 | Timp activ pentru remediere*
12 | Timp de întrerupere a funcţionării*
13 | Momentul punerii în funcţiune
14 | Observaţii
15 | Executant | Nume
 |  | Semnătură

Notă: Completarea rubricilor marcate cu * este obligatorie numai la efectuarea urmăririi speciale pentru depistarea defectelor

6. Fişă privind urmărirea specială a caracteristicilor funcţionale

Dosar de urmărire specială în exploatare nr….

Nr. crt | Caracteristici funcţionale ale regimului testat |  |  |  |  |  | Compararea rezultatelor |  |  | Observaţii | Executant |  | Data
 | Reale |  |  | Declarate
 | P’ | Dp'1 | Dp'2 | P | Dp1 | Dp2 | P’/P | Dp'1/Dp1 | Dp'2/Dp2 |  | Nume | Semnătură
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
1 |  |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |  |

7. Fişa privind urmărirea specială a programului de întreţinere preventivă

Dosar de urmărire specială în exploatare nr.............

Nr. crt. | Tip operaţie | Procedură conform notiţă întreţinere |  |  | Procedură propusă |  |  | Observaţii | Executant |  | Data
 |  | Metodă | Durată | Cost | Metodă | Durată | Cost |  | Nume | Semnătură
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
1 |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |

[top]

ANEXA 3

VERIFICAREA CERINTELOR DE CALITATE

Nr. crt. | Cerinţa | Acţiune de întreprins | Zonă de observat, punct de măsurare sau documentaţie de verificat | Metoda | Frecvenţa
0 | 1 | 2 | 3 | 4 | 5
1 | Rezistenţă şi stabilitate | Se verifică aspectul şi integritatea schimbătorului | Ansamblul schimbător, componente şi accesorii | Vizual (se consemnează eventualele deformări, fisuri, slăbiri ale îmbinărilor) | Săptămânal
2 | Siguranţă în exploatare | Se verifică temperaturile şi presiunile de intrare şi ieşire la circuitul primar şi secundar | Racorduri intrare-ieşire | Citire indicaţii aparate de control ale instalaţiei sau măsurare cu termometre/manometre montate în acest scop | Zilnic, de două ori, la interval de minim 6-8 ore
 |  | Se verifică debitele în circuitele primar şi secundar | Ieşire circuite primar şi secundar | Citire aparate de măsurare debite | Săptămânal
 |  | Se controlează etanşeitatea schimbătorului şi racordurilor la instalaţie | Racorduri, flanşe, capace sau plăci demontabile, garnituri, suduri | Vizual | O dată pe zi
 |  | Se verifică starea izolaţiei (unde este cazul) | Strat izolator | Vizual | Săptămânal
 |  | Se verifică existenţa şi funcţionarea aparaturii de control şi semnalizare | Aparatură de control şi semnalizare | Vizual, pe baza documentaţiei tehnice | Săptămânal
 |  | Se verifică armăturile de siguranţă | Supape şi dispozitive de siguranţă | Constatare funcţionare în situaţii limită | La atingerea valorilor limită a parametrilor
 |  | Se verifică posibilitatea efectuării acţiunilor de întreţinere | Spaţii de acces necesare întreţinerii | Se consemnează dacă este cazul, cauzele care împiedică aplicarea lui | La fiecare operaţie de întreţinere efectuată
3 | Igienă şi sănătatea oamenilor | Se verifică dacă: se constată degajarea unor substanţe poluante sau mirosuri dezagreabile şi dacă sunt asigurate condiţii de curăţare a schimbătorului | Suprafaţa exterioară şi vecinătăţii schimbător | Vizual, olfactiv sau alte metode specifice | Săptămânal
4 | Protecţie împotriva zgomotului | Se verifică intensitatea zgomotului produs de curgerea fluidului prin schimbător | La un metru de schimbător sau conform standardelor pentru măsurători acustice | Apreciere auditivă sau măsurătoare | La demararea acţiunii şi ori de câte ori se consideră necesar
5 | Conformitate cu prescripţiile ISCIR (dacă e cazul) | Se verifică datele înscrise în documentaţia schimbătorului | Carte recipient | Comparare date din documentaţia schimbător cu prescripţii ISCIR C4-90 | La demararea acţiunii şi la operarea unor modificări constructive sau funcţionale
6 | Posibilitate curăţare depuneri | Se verifică posibilitatea aplicării metodelor din notiţa de întreţinere | Suprafaţa de transfer de căldură | Apreciere vizuală a rezultatului operaţiei de curăţare de nămol şi piatră | La curăţarea depunerilor conform notiţei de întreţinere
7 | Confort vizual, tactil şi antropodinamic | Se examinează vizual schimbătorul în instalaţie şi se palpează suprafeţele accesibile | Schimbător integrat în instalaţie | Apreciere vizuală şi tactilă a măsurii în care schimbătorul asigură confortul respectiv | La începutul acţiunii şi pe parcurs, la operarea unor modificări

[top]

ANEXA 4

APARATE DE MASURA UTILIZATE

Marime fizica masurata | Aparat | Precizie
Temperatura | Termometru cu lichid cu diviziunea de 0,1 oC (pentru t < 100 oC) | ± 0,2 oC
 | Termometru cu lichid cu diviziunea de 0,5 oC (pentru t > 100 oC) | ± 1 oC
 | Termocupluri si aparate indicatoare / inregistratoare | ± 0,2 oC ± 0,5 oC
 | Termorezistenta si aparate indicatoare / inregistratoare | ± 0,2 oC ± 0,5 oC
Presiune | Manometru absolut sau relativ | clasa 1,6 sau 2,5
Pierdere de sarcina hidrodinamica | Manometru diferential tip U, cu mercur sau cu apa si perna de aer | ± 2 mm coloana lichid
Debit | Debitmetru cu ultrasunete | min. 2% din valoarea masurata
 | debitmetru electromagnetic
 | Debitmetru cu turbina

[top]

ANEXA 5

DEFECTE LA SCHIMBĂTOARELE DE CĂLDURĂ

Defect | Cauză probabilă | Măsuri recomandate
Putere termică redusă | Circulaţie slabă a fluidelor | Aerisire circuite
 | Depuneri de mâl şi piatră pe interiorul ţevilor sau plăcilor | Înlăturare depuneri prin procedee uzuale
 | Neetanşeitate între circuite (amestecarea fluidelor) | Remediere neetanşeităţii, înlocuire ţevi, plăci, garnituri defecte
 | Debit redus | Mărire debit până la valoarea nominală
 | Temperaturi reduse ale agentului termic primar | Mărire temperatură sau debit
 | Deteriorare izolaţie | Refacere izolaţie
Pierderi de sarcină ridicate | Obturare secţiuni de trecere datorită depunerilor sau corpurilor străine, a defectării organelor de sectorizare | Înlăturare mecanică sau chimică a depunerilor sau particulelor infiltrate accidental
 | Debit prea mare pe circuitul respectiv | Micşorare debit până la valoarea nominală
Scurgeri de fluid | Defectare garnituri | Înlocuire garnituri
 | Slăbire îmbinări demontabile | Refacere strângere îmbinări
 | Fisurare ţevi sau plăci | Înlocuire repere defecte
 | Pori la îmbinările sudate | Remediere suduri
 | Deformare plăci sau îmbinări prin flanşe | Înlocuire repere deformate
Corodare ţevi sau plăci | Protecţie anticorosivă, pentru ţevi şi plăci, degradată | Înlocuire ţevi şi plăci cu altele rezistente la coroziune, eventual utilizare apă tratată
 | Compoziţie chimică necorespunzătoare a apei
 | Materiale ţevi/plăci cu compoziţie chimică necorespunzătoare
Blocare organe de reglare aferente schimbătorului | Uzură avansată, lipsă lubrifiere, corodare | Remediere sau înlocuire repere defecte

[top]

ANEXA 6

INTERPRETAREA REZULTATELOR ÎNCERCĂRII DE PERFORMANŢĂ

Rezultatul comparaţiei caracteristicilor reale cu cele declarate | Interpretarea rezultatelor | Măsuri recomandate
P' > 0,94P Dp'1,2 < 1,1Dp1,2 | Schimbător de căldură aflat în stare curată | Nu sunt necesare intervenţii
P' > 0,94P Dp'1,2 > 1,1Dp1,2 | Apar erori la măsurarea pierderilor de sarcină. Există depuneri de murdărie sau piatră, în cantităţi mici, pe suprafaţă de transfer. | Repetarea experimentării pentru confirmarea rezultatelor. Aplicarea programului de întreţinere curentă.
P' < 0,94P Dp'1,2 > 1,1Dp1,2 | Există depuneri normale de murdărie sau piatră pe unul sau pe ambele circuite ale schimbătorului de căldură. | Întreruperea funcţionării şi curăţarea ţevilor sau plăcilor prin procedee uzuale.
P' << 0,94P Dp'1,2 >> 1,1Dp1,2 | Există depuneri masive de murdărie sau piatră pe unul sau pe ambele circuite ale schimbătorului de căldură. | Desfacerea schimbăto-rului şi curăţarea lui; dacă nu este posibilă curăţarea se înlocuiesc părţile afectate (plăci, fascicul de ţevi) sau chiar întregul aparat.

Notă:

- P, Dp1, Dp2 sunt, respectiv, puterea termică, pierderea de sarcină hidrodinamică pe circuitul primar, pierderea de sarcină hidrodinamică pe circuitul secundar al schimbătorului de căldură, declarate de producător;

- P’, Dp'1, Dp'2 sunt, respectiv, puterea termică, pierderea de sarcină hidrodinamică pe circuitul primar, pierderea de sarcină hidrodinamică pe circuitul secundar al schimbătorului de căldură, obţinute la încercare de performanţă a schimbătorului de căldură.

[top]

BIBLIOGRAFIE

1. Legea nr. 10/1995 | – Legea calităţii construcţii
2. HGR 766/97 | – Hotărâre pentru aprobarea unor regulamente privind controlul calităţii în construcţii. (Anexa 4 – Regulamentul privind urmărirea comportării în exploatare, intervenţiile în timp şi postutilizarea construcţiilor)
3. I 13-94 | – Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală
4. I 13/1-96 | – Normativ pentru exploatarea instalaţiilor de încălzire centrală.
5. C 4-90 | – Prescripţii tehnice pentru proiectarea, execuţia, instalarea exploatarea, repararea şi verificarea recipientelor metalice stabile sub presiune (ISCIR)
6. C 18-80 | – Prescripţii tehnice pentru regimul chimic al generatoarelor de abur şi apă fierbinte (ISCIR)
7. GAT 107/1995 | – Ghid tehnic de agrement pentru schimbătoare de căldură cu plăci (elaborat de ICPAIUC SA).
8. GAT 125/1996 | – Ghid tehnic de agrement pentru schimbătoare de căldură apă-apă, pentru încălzire centrală (elaborat de INCERC).
9. ENV 305 | – Schimbătoare de căldură. Definiţii ale performanţei schimbătoarelor de căldură şi procedură generală de încercare pentru determinarea performanţei tuturor schimbătoarelor de căldură.
10. EN 306 | – Schimbătoare de căldură. Metode de măsurare a parametrilor necesari evaluării performanţelor.
11. EN 1148 | – Schimbătoare de căldură. Schimbătoare apă/apă pentru încălzire urbană. Procedură de încercare pentru determinarea performanţelor.
12. SR ENV 247:1995 | – Schimbătoare de căldură. Terminologie.
13. SR ENV 307:1995 | – Schimbătoare de căldură. Îndrumător de întocmire a instrucţiunilor de instalare, e exploatare şi de întreţinere, necesare pentru menţinerea performanţelor fiecărui tip de schimbător de căldură.
14. SR ISO 3147:1998 | – Schimbătoare de căldură. Stabilirea bilanţului termic al circuitelor primare de alimentare cu apă sau cu abur. Principii şi condiţii de încercare.
15. STAS 4369-81 | – Instalaţii de încălzire şi ventilare. Terminologie.
16. STAS 8435-75 | – Utilaje pentru industria chimică. Schimbătoare
17. STAS 8475-83 | – Utilaj pentru industria chimică. Schimbătoare de căldură cu manta şi fascicul tubular rigid. Tipuri şi dimensiuni principale.
18. SR 8566:1998 | – Schimbătoare de căldură. Schimbătoare de căldură tubulare cu manta. Condiţii tehnice generale de calitate.
19. STAS 10911-77 | – Fiabilitate, mentenabilitate, disponibilitate. Culegerea datelor privind comportarea în exploatare a produselor industriale.
20. STAS 11247/2-79 | – Instalaţii de încălzire centrală. Caracteristici termice şi hidraulice ale corpurilor de încălzire. Determinarea puterii termice.
21. STAS 11247/3-79 | – Instalaţii de încălzire centrală. Caracteristici termice şi hidraulice ale corpurilor de încălzire. Determinarea pierderii de sarcină.
22. STAS 11357-90 | – Măsuri de siguranţă contra incendiilor. Clasificarea materialelor şi elementelor de construcţii din punct de vedere al combustibilităţii.
23. ME 002-97 | – Manual de specificaţii privind instalarea, exploatarea şi mentenanţa schimbătoarelor de căldură din instalaţii (elaborat de INCERC).
24. PE 204-90 | – Instrucţiuni privind exploatarea şi întreţinerea punctelor termice
25. *** | – Ghid privind verificarea performanţelor schimbătoarelor de căldură apă-apă din centrale şi puncte termice (elaborat de INCERC)
26. *** | – Ghid de performanţă pentru instalaţii de încălzire şi ventilare (elaborat de IPCT SA).
27. *** | – Catalogul standardelor româneşti 2000.
28. *** | – Colecţia revistei Isntalatorul (1997-2000).
29. *** | – Catalogul de produse al Societăţii ICMA SA – Bucureşti.
30. ASHRAE | – Handbook 1992 – Heating, Ventilating and Air Conditioning Systems and Equipment.
31. *** | – Prospecte de schimbătoare de căldură cu plăci ale firmelor SWEP, CIAT, ALFA-LAVAL.

[top]


GHID PENTRU DEFALCAREA CONSUMULUI DE CĂLDURĂ PENTRU ÎNCĂLZIRE ŞI PREPARARE A APEI CALDE DE CONSUM LA CLĂDIRI DE LOCUIT COLECTI

GHID PENTRU DEFALCAREA CONSUMULUI DE CĂLDURĂ PENTRU ÎNCĂLZIRE ŞI PREPARARE A APEI CALDE DE CONSUM LA CLĂDIRI DE LOCUIT COLECTIVE

Indicativ: GT 029-01

Cuprins

* INTRODUCERE
* PROCEDURA DE REPARTIZARE A CONSUMURILOR DE CALDURA PENTRU INCALZIREA SPATIILOR SI PREPARAREA APEI CALDE LA CONSUMATORI INDIVIDUALI DIN CADRUL CONSTRUCTIILOR COLECTIVE DE LOCUIT
* EXEMPLU DE CALCUL
* LISTA DE NOTATII
* BIBLIOGRAFIE

1. INTRODUCERE

1.1. Obiectul şi scopul ghidului

Ghidul de faţă se adresează asociaţiilor de locatari/proprietari din blocurile de locuinţe (condominiu), administratorilor de bloc (managerilor de condomoniu), societăţilor de prestări servicii energetice, persoanelor fizice atestate pentru administrarea blocurilor de locuinţe, furnizorilor de utilităţi care prestează aceste servicii din construcţiile colective de locuit.

Ghidul se referă la repartizarea consumurilor de căldură lunare înregistrate ale blocului, pentru încălzirea spaţiilor şi prepararea apei calde pe fiecare consumator individual în parte (apartament sau agent economic).

Ghidul oferă posibilitatea repartizării consumurilor de căldură în cazurile următoare:

- blocuri de locuinţe existente cu contoare de căldură la branşament pe încălzire şi apă caldă, cu instalaţii interioare centrale de încălzire şi sanitare necontorizate individual;

- blocuri de locuinţe existente cu contoare de căldură la branşament pe încălzire şi apă caldă şi prevăzute cu instalaţii interioare centrale de încălzire modernizate prin echiparea cu repertitoare de costuri de căldură pe toate corpurile de încălzire şi respectiv cu instalaţii sanitare modernizate, parţial sau total, cu contoare de apă caldă de apartament la grupurile sanitare şi bucătării;

- blocuri de locuinţe noi dotate cu contoare de branşament de energie termică pentru apa caldă şi încălzire şi prevăzute cu instalaţii interioare centrale de încălzire şi sanitare şi cu distribuţie individuală pe apartament cu contoare de apă caldă şi respectiv de energie termică de apartament.

Stabilirea repartiţiei consumurilor de căldură pe baza ghidului, în cadrul asociaţiei de locatari/proprietari va conduce la o mai corectă repartizare a costurilor căldurii şi de aici la stimularea consumatorilor pentru modernizarea instalaţiilor interioare centrale astfel încât consumul de căldură să se poată face raţional şi eficient, costurile individuale fiind diminuate.

Ghidul se constituie într-o metodologie coerentă şi unitară de repartizare a consumurilor de căldură către consumatorii individuali din blocurile de locuinţe (condominiu), acoperind în acest fel un domeniu extrem de puţin reglementat.

[top]

2. PROCEDURA DE REPARTIZARE A CONSUMURILOR DE CALDURA PENTRU INCALZIREA SPATIILOR SI PREPARAREA APEI CALDE LA CONSUMATORI INDIVIDUALI DIN CADRUL CONSTRUCTIILOR COLECTIVE DE LOCUIT

2.1. Etape preliminare

2.1.1 Identificarea numărului de persoane aparţinând fiecărui consumator individual (apartament sau agent economic) şi a numărul total de persoane aparţinând blocului

Stabilirea numărului de persoane se va face de către asociaţia de locatari/proprietari care controlează periodic situaţia existentă în bloc şi o înregistrează în cartea de imobil.

Nr_pers_ci - număr persoane care aparţin consumatorilor individual:

  • aici se încadrează şi agenţii economici care ocupă spaţii în blocul de locuinţe şi al căror consum de căldură este inclus în consumul de căldură lunar al asociaţiei de locatari/proprietari în ceea ce priveşte încălzirea şi apa caldă;
  • consumul de apă caldă al agenţilor economici este funcţie de profilul activităţii desfăşurate (Ordinul 29/N/1993 - Anexa 1);

Nr_pers_bl - număr de persoane total aparţinând blocului este suma numerelor de persoane care aparţin tuturor consumatorilor individuali;

2.1.2. Identificarea suprafeţei utile aparţinând fiecărui consumator individual (apartament sau agent economic), a suprafeţei utile totale aparţinând grupului de consumatori casnici şi agenţilor economici din bloc.

Prin suprafaţa utilă se înţelege suprafaţa încălzită direct sau indirect a apartamentelor sau blocului. În cadrul apartamentelor suprafaţa utilă include şi vestibule, holuri, WC-uri, chiar dacă acestea nu sunt dotate cu corpuri de încălzire. Fac excepţie însă logiile şi balcoanele. În cadrul blocului în ansamblu, spaţiile comune cum ar fi holuri, casa scării, uscătorii, spălătorii intră în suprafaţa utilă comună a blocului.

Stabilirea suprafeţei utile se va face de către asociaţia de locatari/proprietari pe baza planurilor de construcţie. În situaţia în care nu se mai dispune de planurile de construcţie ale construcţiei, asociaţiei de locatari/proprietari se recomandă a angaja un expert de specialitate (construcţii), autorizat, care să stabilească suprafeţele respective.

S_util_bl - suprafaţa totală a blocului;

S_util_sp_bl - suprafaţa utilă proprie consumatorilor individuali din bloc;

S_util_sc_bl - suprafaţa utilă a spaţiului comun al blocului;

S_util_sp_ci - suprafaţa utilă proprie aferentă unui consumator individual;

S_util_sc_ci - suprafaţa utilă comună aferentă unui consumator individual;

  • aici se încadrează şi agenţii economici care ocupă spaţii în blocul de locuinţe şi al căror consum de căldură este inclus în consumul de căldură lunar al asociaţiei de locatari/proprietari în ceea ce priveşte încălzirea şi apa caldă;

S_util_bl - suprafaţa utilă totală aparţinând blocului - este suma suprafeţelor S_util_sp_bl şi S_util_sc_bl;

2.1.3 Identificarea suprafeţei echivalente termic proprie fiecărui consumator individual (apartament sau agent economic) şi a suprafeţei echivalente termic aferente spaţiului comun.

Pentru stabilirea acestor suprafeţe, asociaţiei de locatari/proprietari se recomandă a angaja un expert de specialitate (instalaţii), autorizat, care va avea ca sarcină:

- identificarea tipului şi mărimii tuturor corpurilor de încălzire din bloc aparţinând spaţiilor proprii consumatorilor individuali şi spaţiului comun;

- stabilirea suprafeţei echivalente termic corespunzătoare prin aplicarea standardului 11984-83 pe baza identificării făcute;

- raportarea către asociaţia de locatari/proprietari a suprafeţei termice echivalente corespunzătoare fiecărui consumator individual (apartament), grupului consumatorilor casnici agenţilor şi construcţiei colective (blocului) în ansamblu ca sumă a suprafeţelor corespunzătoare grupului consumatorilor casnici şi grupului agenţilor economici;

S_echterm_bl - suprafaţa echivalentă termic a tuturor corpurilor de încălzire din bloc;

S_echterm_sp_bl - suprafaţa echivalentă termic totală a corpurilor de încălzire aparţinând tuturor consumatorilor individuali din bloc;

S_echterm_sp_bl - suprafaţa echivalentă termic totală a corpurilor de încălzire aparţinând spaţiului comun al blocului;

S_echterm_sp_ci - suprafaţa echivalentă termic corespunzătoare încălzirii spaţiului propriu al consumatorilor individual;

S_echterm_sc_ci - suprafaţa echivalentă termic corespunzătoare încălzirii spaţiului comun asociat consumatorilor individual prin cota indiviză;

  • în consumatorii individuali sunt incluşi atât consumatorii casnici cât şi agenţi economici care ocupă spaţii în blocul de locuinţe şi al căror consum de căldură este inclus în consumul de căldură lunar al asociaţiei de locatari/proprietari în ceea ce priveşte încălzirea şi apa caldă;

S_echterm_bl - suprafaţa echivalentă termic totală a corpurilor de încălzire din bloc - este suma suprafeţelor S_echterm_sp_bl şi S_echterm_sc_bl;

2.1.4 Identificarea numărului de camere din bloc

Numărul de camere al construcţiei colective de locuit este suma numărului de camere aparţinând fiecărui consumator individual de tip casnic sau agent economic. Încăperile de tip bucătării, băi, holuri, cămări, logii, balcoane nu intră în categoria camerelor, aceasta fiind formată numai din încăperi cu destinaţia de sufragerii, dormitoare, living-uri. Stabilirea numărului de camere se va face de către asociaţia de locatari/proprietari.

Nr_cam_bl - numărul de camere din bloc;

2.2 Repartizarea consumurilor lunare de căldură pentru încălzirea spaţiilor şi livrarea apei calde

Procedura de repartizare a consumurilor de căldură se referă atât la situaţia blocurilor racordate la termoficare cât şi la situaţia blocurilor cu centrală proprie. De asemenea procedura de repartizare se referă atât la situaţia blocurilor cu instalaţii interioare nemordernizate (majoritare) cât şi la situaţia blocurilor cu instalaţii interioare modernizate (prin dotarea cu contoare de apă şi căldură şi echipamente de reglare, şi repartizare a costurilor). Indiferent de gradul de modernizare a instalaţiilor interioare consumul de căldură sau de combustibil este contorizat la branşamentul blocului.

Procedura de repartizare a consumurilor de căldură în cazul blocurilor cu centrală proprie, conţine două etape preliminare faţă de procedura corespunzătoare blocurilor racordate la termoficare. În cazul blocurilor racordate la termoficare factura lunară de plată primită de asociaţia de locatari/proprietari de la furnizor conţine consumul de căldură şi costul aferent pentru: încălzirea spaţiilor şi livrarea apei calde, iar în cazul blocurilor cu centrală proprie se primeşte o factură lunară pentru consumul total de combustibil. Cele două etape preliminare necesare în cazul blocurilor cu o centrală termică proprie constau în:

- stabilirea consumului de căldură total lunar al blocului;

- defalcarea consumului de căldură total lunar în consumurile de căldură aferente încălzirii spaţiilor şi preparării apei calde;

Repartizarea în continuare a consumurilor de căldură este comună indiferent de modul de alimentare cu căldură, diferenţierile fiind datorate numai gradului de modernizare a instalaţiilor interioare.

2.2.1 Defalcarea consumurilor de căldură pentru încălzirea spaţiilor şi prepararea apei calde în cazul blocurilor cu centrală proprie

- Stabilirea consumului de căldură total lunar al blocului:

Qbl = h · PCI · GCOMB (1)

- Defalcarea consumului de căldură total lunar în consumul de căldură aferent încălzirii spaţiilor şi preparării apei calde:

(2)

Qinc_bl = Qbl - Qacc_cl (3)

2.2.2 Repartizarea consumurilor de căldură către consumatorii individuali

Din punct de vedere al consumatorilor se disting patru categorii diferite:

A. Blocuri de locuit cu instalaţii nemodernizate - fără echipamente de reglare, repartizare şi contorizare la nivel individual;

B. Blocuri de locuit cu instalaţii interioare de încălzire centrală nemodernizate şi instalaţii interioare sanitare parţial contorizate;

C. Blocuri de locuit cu instalaţii interioare moderne, cu structură modulară - cu echipamente de reglare şi contorizare la nivel individual;

D. Blocuri de locuit cu instalaţii interioare modernizate - cu echipamente de reglare şi repartizare la nivel individual;

Repartizarea consumului de căldură pentru încălzirea spaţiilor şi livrarea apei calde se va face în funcţie de încadrarea blocului de locuinţe în unul din tipurile mai sus prezentate. Diferenţierea repartizării consumurilor de căldură în funcţie de încadrarea în unul din cele patru cazuri rezidă în modul de cuantificare a consumului de căldură individual.

a. Repartizarea consumurilor de căldură pentru încălzirea spaţiilor

I. Cazul blocurilor din categoriile A, B şi D

Mai întâi se realizează defalcarea consumurilor de căldură pentru încălzirea spaţiilor proprii şi a spaţiului comun. Defalcarea celor două categorii de consumuri de căldură se face pe baza suprafeţei echivalente termic a corpurilor de încălzire.

I.1 Consumul de căldură pentru încălzirea spaţiilor proprii:

(4)

I.2. Consumul de căldură pentru încălzirea spaţiului comun

(5)

În continuare se trece la repartizarea efectivă a consumurilor de căldură la consumatorii individuali.

I.3 Repartizarea consumului de căldură pentru încălzirea spaţiilor proprii.

(6)

I.4 Repartizarea consumului de căldură pentru încălzirea spaţiului comun:

(7)

Suprafaţa utilă din spaţiul comun al blocului care revine unui consumator individual se stabileşte pe baza cotei indivize înscrisă în actul de proprietate.

I.5 Stabilirea consumului de căldură total pentru încălzirea spaţiilor, care revine fiecărui consumator individual:

Qinc_ci = Qinc_sp_ci + Qinc_sc_ci (8)

II. Cazul blocurilor din categoria C

Mai întâi se realizează defalcarea consumurilor de căldură pentru încălzirea spaţiilor proprii şi a spaţiului comun. Defalcarea celor două categorii de consumuri de căldură se face pe baza consumurilor de căldură lunare înregistrate de contoarele de căldură ale consumatorilor individuali.

II.1 Consumul de căldură pentru încălzirea spaţiului propriu este consumul înregistrat de contorul de căldură al consumatorului individual: Qinc_sp_ci

Suma consumurilor de căldură pentru încălzirea spaţiilor proprii ale consumatorilor individuali constituie consumul total de căldură pentru încălzirea spaţiilor proprii din bloc:

(9)

II.2 Consumul de căldură pentru încălzirea spaţiului comun al blocului:

Qinc_sc_ci = Qinc_bl - Qinc_sp_bl (10)

II.3 Repartizarea consumului de căldură pentru încălzirea spaţiului comun la fiecare consumator individual:

(11)

Suprafaţa utilă din spaţiul comun al blocului care revine unui consumator individual se stabileşte pe baza cotei indivize înscrisă în actul de proprietate.

II.4 Stabilirea consumului de căldură total pentru încălzirea spaţiilor, care revine fiecărui consumator individual:

Qinc_ci = Qinc_sp_ci + Qinc_sc_ci (12)

NOTA: Blocurile din categoria D - cu instalaţii de încălzire centrală vechi însă modernizate prin dotarea cu robinete de reglare la corpurile de încălzire şi repartitoare de costuri pot fi supuse unei evaluări mai exacte a consumurilor de căldură prin utilizarea informaţiilor oferite de către repartitoarele de costuri. Datorită faptului că citirea acestor echipamente se face semestrial, iar în cadrul acestui ghid se realizează repartizarea consumurilor de căldură lunare aferente consumatorilor individuali, blocurile din această categorie au fost încadrate alături de blocurile din categoriile A şi B.

b. Repartizarea consumurilor de căldură pentru prepararea apei calde

I. Cazul blocurilor din categoriile A şi B

Mai întâi se realizează defalcarea consumurilor de căldură pentru prepararea apei calde necesare în cadrul spaţiilor proprii şi a spaţiului comun. Defalcarea celor două categorii de consumuri de căldură se face pe baza unei cote comune convenite în cadrul asociaţiei de locatari/proprietari.

I.1 Consumul de căldură pentru prepararea apei calde utilizate în cadrul spaţiilor proprii de către toţi consumatorii individuali

În funcţie de utilizarea apei calde în cadrul spaţiului comun al blocului se va considera de comun acord în cadrul asociaţiei de locatari/proprietari o cotă comună (cc_acc) de 0...10% din consumul de căldură total al blocului pentru prepararea apei calde atribuit consumului comun de apă caldă, restul redevenind consumului de căldură pentru prepararea apei calde în cadrul spaţiilor proprii:

Qacc_sp_bl = (1 - cc_acc) · Qacc_bl (13)

şi un consum de apă:

Gacc_sp_bl = (1 - cc_acc) · Gacc_bl (14)

I.2 Consumul de căldură pentru prepararea cotei comune de apă caldă

Qacc_sc_bl = cc_acc · Qacc_bl (15)

şi un consum de apă:

Gacc_sc_bl = cc_acc · Gacc_bl (16)

În continuare se trece la repartizarea efectivă a consumurilor de căldură pentru prepararea apei calde la consumatorii individuali.

I.3 Repartizarea consumului de căldură pentru prepararea apei calde în cadrul spaţiilor proprii

I.3.1 În cazul blocurilor din categoria B se vor repartiza mai întâi consumurile de căldură aferente consumatorilor individuali contorizaţi. Criteriul de repartizare al acestor consumuri este cel de proporţionalitate cu consumurile proprii de apă, înregistrate la apometrele grupurilor sanitare.

(17)

- Se stabileşte, în continuare, consumul de căldură pentru utilizarea apei calde care revine spaţiilor proprii aferente consumatorilor individuali necontorizaţi.

(18)

I.3.2 Se repartizează consumul de căldură aferent preparării apei calde în spaţiile proprii ale consumatorilor necontorizaţi proporţional cu numărul de persoane:

(19)

Dacă blocul face parte din categoria A, atunci se trece direct la punctul I.3.2

I.4 Repartizarea consumului de căldură pentru utilizarea apei calde în cadrul spaţiului comun:

(20)

Suprafaţa utilă din spaţiul comun al blocului care revine unui consumator individual se stabileşte pe baza cotei indivize înscrisă în actul de proprietate.

I.5 Stabilirea consumului de căldură total pentru utilizarea apei calde, revine fiecărui consumator individual:

Qacc_ci = Qacc_sp_ci + Qacc_sc_ci (21)

II. Cazul blocurilor din categoriile C şi D

Mai întâi se realizează defalcarea consumurilor de căldură pentru încălzirea spaţiilor proprii şi a spaţiului comun. Defalcarea celor două categorii de consumuri de căldură se face pe baza consumurilor de căldură lunare înregistrate de contoarele de căldură ale consumatorilor individuali.

II.1 Consumul de căldură realizat prin utilizarea apei calde în cadrul spaţiului propriu este consumul înregistrat de contorul de căldură al consumatorului individual: Qacc_sp_ci

Suma consumurilor prin utilizarea apei calde în cadrul spaţiilor proprii ale consumatorilor individuali constituie consumul total de căldură prin utilizarea apei calde în cadrul spaţiilor proprii din bloc:

(22)

II.2 Consumul de căldură pentru utilizarea apei calde în cadrul spaţiului comun al blocului:

Qacc_sc_ci = Qacc_bl - Qacc_sp_bl (23)

II.3 Repartizarea consumului de căldură pentru utilizarea apei calde în cadrul spaţiului comun la fiecare consumator individual:

(24)

Suprafaţa utilă din spaţiul comun al blocului care revine unui consumator individual se stabileşte pe baza cotei indivize înscrisă în actul de proprietate.

II.4 Stabilirea consumului de căldură total pentru prepararea apei, care revine fiecărui consumator individual:

Qacc_ci = Qacc_sp_ci + Qacc_sc_ci (25)

NOTĂ: La blocurile din categoria B şi D - cu instalaţii de încălzire centrală vechi însă modernizate fie parţial pe parte de apă caldă fie integral atât pe partea de încălzire şi preparare a apei calde, prin consumul de apă aferent consumatorului individual Gacc_ci se înţelege suma consumurilor lunare de apă caldă înregistrate la apometrele tuturor grupurilor sanitare aparţinând consumatorului individual.

- Consumul de căldură lunar pentru încălzirea spaţiilor şi prepararea apei calde care revine în total fiecărui consumator individual se obţine ca suma între consumul de căldură lunar pentru încălzirea spaţiilor şi pentru prepararea apei calde:

Qci = Qinc_ci + Qacc_ci (26)

[top]

Exemplu de calcul

1.1 Scurtă prezentare descriptivă a blocului de locuinţe:

  • tip bloc: racordat la termoficare.
  • număr de scări: 1
  • număr de nivele: 10
  • grad de contorizare bloc: cu contoare de căldură la branşamentul blocului pe încălzire şi apă caldă;
  • grad de dotare cu echipamente de repartizare a costurilor: nu sunt echipamente de repartizare pe corpurile de încălzire şi apometre la grupurile sanitare şi bucătării;
  • gradul de dotare cu echipamente de echilibrare şi reglare a instalaţiei de încălzire centrală: corpurile de încălzire sunt dotate cu robinete româneşti netermostatice;
  • localitatea în care se găseşte blocul: Bucureşti
  • agenţi economici: apartamentele de la partide sunt ocupate de firme cu profiluri de activitate diferite.

1.2 Prezentarea datelor (elementelor) necesare, reprezentând configurarea construcţiei, dotarea cu echipamente de încălzire şi numărul de persoane care locuiesc în clădire.

Parametrii de dimensionare ai instalaţiei interioare de încălzire centrală au fost:

  • temperatura intrare agent termic = 95oC;
  • temperatura ieşire agent termic = 75oC;
  • temperatura spaţii încălzite = 20oC.

Tabel 1

Nr. crt. | Denumire consumator individual | Număr persoane | Număr camere | Suprafaţa utilă (m2) | Număr şi tip echipamente de încălzire
1 | Ap. 1 | 1 | 3 | 59 | 61 elemente S 600/2/150
2 | Ap. 2 | 4 | 3 | 59 | 59 elemente S 600/2/150
3 | Ap. 3 | 4 | 4 | 76 | 81 elemente S 600/2/150
5 | Ap. 5 | 3 | 3 | 59 | 56 elemente S 600/2/150
6 | Ap. 6 | 1 | 3 | 59 | 52 elemente S 600/2/150
7 | Ap. 7 | 4 | 4 | 76 | 76 elemente S 600/2/150
8 | Ap. 8 | 1 | 3 | 62 | 67 elemente S 600/2/150
9 | Ap. 9 | 4 | 3 | 59 | 56 elemente S 600/2/150
10 | Ap. 10 | 4 | 3 | 59 | 52 elemente S 600/2/150
11 | Ap. 11 | 4 | 4 | 76 | 76 elemente S 600/2/150
12 | Ap. 12 | 2 | 3 | 62 | 67 elemente S 600/2/150
13 | Ap. 13 | 2 | 3 | 59 | 56 elemente S 600/2/150
14 | Ap. 14 | 2 | 3 | 59 | 52 elemente S 600/2/150
15 | Ap. 15 | 2 | 4 | 76 | 76 elemente S 600/2/150
16 | Ap. 16 | 3 | 3 | 62 | 67 elemente S 600/2/150
17 | Ap. 17 | 4 | 3 | 59 | 56 elemente S 600/2/150
18 | Ap. 18 | 2 | 3 | 59 | 52 elemente S 600/2/150
19 | Ap. 19 | 2 | 4 | 76 | 76 elemente S 600/2/150
20 | Ap. 20 | 2 | 3 | 62 | 67 elemente S 600/2/150
21 | Ap. 21 | 4 | 3 | 59 | 56 elemente S 600/2/150
22 | Ap. 22 | 5 | 3 | 59 | 52 elemente S 600/2/150
23 | Ap. 23 | 4 | 4 | 76 | 76 elemente S 600/2/150
24 | Ap. 24 | 4 | 3 | 62 | 67 elemente S 600/2/150
25 | Ap. 25 | 3 | 3 | 59 | 56 elemente S 600/2/150
26 | Ap. 26 | 4 | 3 | 59 | 52 elemente S 600/2/150
27 | Ap. 27 | 3 | 4 | 76 | 76 elemente S 600/2/150
28 | Ap. 28 | 2 | 3 | 62 | 67 elemente S 600/2/150
29 | Ap. 29 | 1 | 3 | 59 | 56 elemente S 600/2/150
30 | Ap. 30 | 1 | 3 | 59 | 52 elemente S 600/2/150
31 | Ap. 31 | 4 | 4 | 76 | 76 elemente S 600/2/150
32 | Ap. 32 | 3 | 3 | 62 | 67 elemente S 600/2/150
33 | Ap. 33 | 1 | 3 | 59 | 56 elemente S 600/2/150
34 | Ap. 34 | 3 | 3 | 59 | 52 elemente S 600/2/150
35 | Ap. 35 | 2 | 4 | 76 | 76 elemente S 600/2/150
36 | Ap. 36 | 3 | 3 | 62 | 67 elemente S 600/2/150
37 | Ap. 37 | 5 | 3 | 59 | 74 elemente S 600/2/150
38 | Ap. 38 | 2 | 3 | 59 | 70 elemente S 600/2/150
39 | Ap. 39 | 3 | 4 | 76 | 88 elemente S 600/2/150
40 | Ap. 40 | 4 | 3 | 62 | 82 elemente S 600/2/150
TOTAL |  | 117 | 130 | 2816 | 2595 elemente

2.1 Etape preliminare de calcul

2.1.1 Identificarea numărului de persoane

Tabel 2

Tip consumator | Denumire consumator | Număr de persoane
Consumator casnic | Ap. 1 | 1
 | Ap. 2 | 4
 | Ap. 3 | 4
 | Ap. 4 | 5
 | Ap. 5 | 3
 | Ap. 6 | 1
 | Ap. 7 | 4
 | Ap. 7 | 4
 | Ap. 8 | 1
 | Ap. 9 | 4
 | Ap. 10 | 4
 | Ap. 11 | 4
 | Ap. 12 | 2
 | Ap. 13 | 2
 | Ap. 14 | 2
 | Ap. 15 | 2
 | Ap. 16 | 3
 | Ap. 17 | 4
 | Ap. 18 | 2
 | Ap. 19 | 2
 | Ap. 20 | 2
 | Ap. 21 | 4
 | Ap. 22 | 5
 | Ap. 23 | 4
 | Ap. 24 | 4
 | Ap. 25 | 3
 | Ap. 26 | 4
 | Ap. 27 | 3
 | Ap. 28 | 2
 | Ap. 29 | 1
 | Ap. 30 | 1
 | Ap. 31 | 4
 | Ap. 32 | 3
 | Ap. 33 | 1
 | Ap. 34 | 3
 | Ap. 35 | 2
 | Ap. 36 | 3
 | Ap. 37 | 5
 | Ap. 38 | 2
 | Ap. 39 | 3
 | Ap. 40 | 4
Agent Economic | Ap. A1 | 5
AE | Ap. A2 | 3
AE | Ap. A3 | 6
AE | Ap. A4 | 5

Rezultă:

Nr_pers_bl = 136 pers.;

2.1.2 Identificarea suprafeţelor utile:

Tabel 3

Tip cosumator | Denumire consumator | S_util_sp_ci (m2) | S_util_sc_ci (m2)
Consumator casnic | Ap. 1 | 59 | 10,62
 | Ap. 2 | 59 | 10,62
 | Ap. 3 | 76 | 13,68
 | Ap. 4 | 62 | 11,16
 | Ap. 5 | 59 | 10,62
 | Ap. 6 | 59 | 10,62
 | Ap. 7 | 76 | 13,68
 | Ap. 8 | 62 | 11,16
 | Ap. 9 | 59 | 10,62
 | Ap.10 | 59 | 10,62
 | Ap.11 | 76 | 13,68
 | Ap. 12 | 62 | 11,16
 | Ap.13 | 59 | 10,62
 | Ap.14 | 59 | 10,62
 | Ap.15 | 76 | 13,68
 | Ap.16 | 62 | 11,16
 | Ap.17 | 59 | 10,62
 | Ap.18 | 59 | 10,62
 | Ap.19 | 76 | 13,68
 | Ap.20 | 62 | 11,16
 | Ap.21 | 59 | 10,62
 | Ap.22 | 59 | 10,62
 | Ap.23 | 76 | 13,68
 | Ap.24 | 62 | 11,16
 | Ap.25 | 59 | 10,62
 | Ap.26 | 59 | 10,62
 | Ap.27 | 76 | 13,68
 | Ap.28 | 62 | 11,16
 | Ap.29 | 59 | 10,62
 | Ap.30 | 59 | 10,62
 | Ap.31 | 76 | 13,68
 | Ap.32 | 62 | 11,16
 | Ap.33 | 59 | 10,62
 | Ap.34 | 59 | 10,62
 | Ap.35 | 76 | 13,68
 | Ap.36 | 62 | 11,16
 | Ap.37 | 59 | 10,62
 | Ap.38 | 59 | 10,62
 | Ap.39 | 76 | 13,68
 | Ap.40 | 62 | 11,16
Agent economic | Ap.A1 | 59 | 10,62
AE | Ap.A2 | 59 | 10,62
AE | Ap.A3 | 76 | 13,68
AE | Ap.A4 | 62 | 11,16

Rezultă:

S_util_sp_bl = 2560 m2;

S_util_sc_bl = 506,88 m2;

S_util_bl = 2816 m2

2.1.3 Identificarea suprafeţelor echivalente termic a corpurilor de încălzire

Suprafaţa echivalentă termic a corpului de încălzire de tip radiator din fontă 600/150/2 se stabileşte, conform STAS 11984-83, înmulţind numărul de elemenţi cu coeficientul 0,265.

Tabel 4

Tip Consumator | Denumire Consumator | Numar si tip echipament Incalzire | S_echterm_sp_ci (m2)
Consumator Casnic | Ap. 1 | 56 elemente S 600/2/150 | 14,84
 | Ap. 2 | 52 elemente S 600/2/150 | 13,78
 | Ap. 3 | 76 elemente S 600/2/150 | 20,14
 | Ap. 4 | 67 elemente S 600/2/150 | 17,76
 | Ap. 5 | 56 elemente S 600/2/150 | 14,84
 | Ap. 6 | 52 elemente S 600/2/150 | 13,78
 | Ap. 7 | 76 elemente S 600/2/150 | 20,14
 | Ap. 8 | 67 elemente S 600/2/150 | 17,76
 | Ap. 9 | 56 elemente S 600/2/150 | 14,84
 | Ap. 10 | 52 elemente S 600/2/150 | 13,78
 | Ap. 11 | 76 elemente S 600/2/150 | 20,14
 | Ap. 12 | 67 elemente S 600/2/150 | 17,76
 | Ap.13 | 56 elemente S 600/2/150 | 14,84
 | Ap.14 | 52 elemente S 600/2/150 | 13,78
 | Ap.15 | 76 elemente S 600/2/150 | 20,14
 | Ap.16 | 67 elemente S 600/2/150 | 17,76
 | Ap.17 | 56 elemente S 600/2/150 | 14,84
 | Ap.18 | 52 elemente S 600/2/150 | 13,78
 | Ap.19 | 76 elemente S 600/2/150 | 20,14
 | Ap.20 | 67 elemente S 600/2/150 | 17,76
 | Ap.21 | 56 elemente S 600/2/150 | 14,84
 | Ap.22 | 52 elemente S 600/2/150 | 13,78
 | Ap.23 | 76 elemente S 600/2/150 | 20,14
 | Ap.24 | 67 elemente S 600/2/150 | 17,76
 | Ap.25 | 56 elemente S 600/2/150 | 14,84
 | Ap.26 | 52 elemente S 600/2/150 | 13,78
 | Ap.27 | 76 elemente S 600/2/150 | 20,14
 | Ap.28 | 67 elemente S 600/2/150 | 17,76
 | Ap.29 | 56 elemente S 600/2/150 | 14,84
 | Ap.30 | 52 elemente S 600/2/150 | 13,78
 | Ap.31 | 76 elemente S 600/2/150 | 20,14
 | Ap.32 | 67 elemente S 600/2/150 | 17,76
 | Ap.33 | 56 elemente S 600/2/150 | 14,84
 | Ap.34 | 52 elemente S 600/2/150 | 13,78
 | Ap.35 | 76 elemente S 600/2/150 | 20,14
 | Ap.36 | 67 elemente S 600/2/150 | 17,76
 | Ap.37 | 74 elemente S 600/2/150 | 19,61
 | Ap. 38 | 70 elemente S 600/2/150 | 18,55
 | Ap.39 | 88 elemente S 600/2/150 | 23,32
 | Ap.40 | 82 elemente S 600/2/150 | 21,73
Agent Economic | Ap.A1 | 61 elemente S 600/2/150 | 16,17
AE | Ap.A2 | 59 elemente S 600/2/150 | 15,64
AE | Ap. A3 | 81 elemente S 600/2/150 | 21,47
AE | Ap.A4 | 72 elemente S 600/2/150 | 19.08

Rezultă:

S_echterm_sp_bl = 754,25 m2;

S_echterm_sc_bl = 19,08 m2;

S_echterm_bl = 773,33 m2.

2.1.4 Identificarea numărului de camere

Tabel 5

Tip consumator | Denumire consumator | Numar de camere
Consumator Casnic | Ap. 1 | 3
 | Ap. 2 | 3
 | Ap. 3 | 4
 | Ap. 4 | 3
 | Ap. 5 | 3
 | Ap. 6 | 3
 | Ap. 7 | 4
 | Ap. 8 | 3
 | Ap. 9 | 3
 | Ap. 10 | 3
 | Ap. 11 | 4
 | Ap. 12 | 3
 | Ap. 13 | 3
 | Ap.14 | 3
 | Ap.15 | 4
 | Ap.16 | 3
 | Ap.17 | 3
 | Ap.18 | 3
 | Ap.19 | 4
 | Ap.20 | 3
 | Ap.21 | 3
 | Ap.22 | 3
 | Ap.23 | 4
 | Ap.24 | 3
 | Ap.25 | 3
 | Ap.26 | 3
 | Ap.27 | 4
 | Ap.28 | 3
 | Ap.29 | 3
 | Ap.30 | 3
 | Ap.31 | 4
 | Ap.32 | 3
 | Ap.33 | 3
 | Ap. 34 | 3
 | Ap.35 | 4
 | Ap.36 | 3
 | Ap.37 | 3
 | Ap.38 | 3
 | Ap.39 | 4
 | Ap.40 | 3
Agent economic | Ap.A1 | 3
AE | Ap.A2 | 3
AE | Ap.A3 | 4
AE | Ap.A4 | 3

Rezultă:

Nr_cam_bl = 143 cam;

2.2 Stabilirea consumurilor de căldură pentru încălzirea spaţiilor

Consumul lunar de căldură al blocului pentru încălzire:

Qinc_bl = 62725 kWh

Consumul de căldură pentru încălzirea spaţiilor proprii. Aplicând relaţia (4) se obţine:

Consumul de căldură pentru încălzirea spaţiului comun. Aplicând relaţia (5) se obţine:

În continuare cele două categorii de consumuri de căldură se repartizează pe fiecare consumator individual în parte:

- consumul de căldură pentru încălzirea spaţiilor proprii se repartizează pe fiecare consumator individual în parte proporţional cu suprafaţa echivalentă termic a corpurilor de încălzire aparţinând, fiecărui consumator individual, aplicând relaţia (6) se obţin valorile înscrise centralizat în tabelul 6;

- consumul de căldură pentru încălzirea spaţiului comun se repartizează pe fiecare consumator individual proporţional cu cota indiviză care revine fiecărui consumator individual, aplicând relaţia (7) se obţin valorile înscrise centralizat în tabelul 6;

- consumul de căldură pentru încălzire, care revine fiecărui consumator individual se obţine ca suma între consumul propriu şi consumul de căldură care îi revine din cota comună conform relaţiei (8), valorile obţinute sunt prezentate centralizat în tabelul 6.

Tabel 6

Consumatorul casnic individual | Qinc_sc_ci (kWh) | Qinc_sp_ci (kWh) | Qinc_ci (kWh)
Ap.1 | 38,7 | 1198 | 1236,5
Ap.2 | 38,7 | 1112 | 1150,9
Ap.3 | 49,9 | 1626 | 1675,4
Ap.4 | 40,7 | 1433 | 1474,1
Ap.5 | 38,7 | 1198 | 1236,5
Ap.6 | 38,7 | 1112 | 1150,9
Ap.7 | 49,9 | 1626 | 1675,4
Ap.8 | 40,7 | 1433 | 1474,1
Ap.9 | 38,7 | 1198 | 1236,5
Ap.10 | 38,7 | 1112,2 | 1150,9
Ap.11 | 49,9 | 1625,5 | 1675,4
Ap.12 | 40,7 | 1433,4 | 1474,1
Ap.13 | 38,7 | 1197,8 | 1236,5
Ap.14 | 38,7 | 1112,2 | 1150,9
Ap.15 | 49,9 | 1625,5 | 1675,4
Ap.16 | 40,7 | 1433,4 | 1474,1
Ap.17 | 38,7 | 1197,8 | 1236,5
Ap.18 | 38,7 | 1112,2 | 1150,9
Ap.19 | 49,9 | 1625,5 | 1675,4
Ap.20 | 40,7 | 1433,4 | 1474,1
Ap.21 | 38,7 | 1197,8 | 1236,5
Ap.22 | 38,7 | 1112,2 | 1150,9
Ap.23 | 49,9 | 1625,5 | 1675,4
Ap.24 | 40,7 | 1433,4 | 1474,1
Ap.25 | 38,7 | 1197,8 | 1236,5
Ap.26 | 38,7 | 1112,2 | 1150,9
Ap.27 | 49,9 | 1625,5 | 1675,4
Ap.28 | 40,7 | 1433,4 | 1474,1
Ap.29 | 38,7 | 1197,8 | 1236,5
Ap.30 | 38,7 | 1112,2 | 1150,9
Ap.31 | 49,9 | 1625,5 | 1675,4
Ap.32 | 40,7 | 1433,4 | 1474,1
Ap.33 | 38,7 | 1197,8 | 1236,5
Ap.34 | 38,7 | 1112,2 | 1150,9
Ap.35 | 49,9 | 1625,5 | 1675,4
Ap.36 | 40,7 | 1433,4 | 1474,1
Ap.37 | 38,7 | 1582,8 | 1621,5
Ap.38 | 38,7 | 1497,2 | 1535,9
Ap.39 | 49,9 | 1882,2 | 1932,1
Ap.40 | 40,7 | 1753,9 | 1794,6
AE 1 | 38,7 | 1305,1 | 1343,8
AE 2 | 38,7 | 1262,3 | 1301,1
AE 3 | 49,9 | 1732,9 | 1782,8
AE 4 | 40,7 | 1540,0 | 1580,7

2.3 Stabilirea consumurilor de căldură pentru prepararea apei calde

Consumul lunar de căldură pentru prepararea apei calde la nivelul întregului bloc: Qacc_bl = 18817 kWh

Consumul lunar de apă caldă pentru întreg blocul: Gacc_bl = 448 m3.

Consumul de căldură global şi consumul de apă caldă, aferent efectiv consumatorilor individuali. Aplicând relaţiile (13), respectiv (14), în care s-a considerat coeficientul cotei comune cc_acc = 0,1, se obţine:

Qacc_sp_bl = (1 - 0,1) · 18817 = 1693 5 kWh

Gacc_sp_bl = (1 - 0,1) · 448 = 403,2 m3

Consumul de căldură global, aferent părţilor comune. Aplicând relaţiile (15) şi (16) se obţine:

Qacc_sc_bl = 0,1 · 18817 = 1881,7 kWh

Gacc_sc_bl = 0,1 · 448 = 44,8 m3

Consumul comun global de căldură se repartizează consumatorilor individuali proporţional cu cotele indivize aferente. Aplicând relaţia (20) se obţine valorile prezentate centralizat în tabelele 7a şi 7b.

În continuare se vor prezenta în ceea ce priveşte repartizarea consumurilor efectuate în cadrul spaţiilor proprii ale consumatorilor individuali două cazuri:

a) Blocul este complet necontorizat.

Consumul de căldură global, aferent efectiv consumatorilor individuali se repartizează consumatorilor individuali proporţional cu numărul de persoane. Aplicând relaţia (19) se obţin valorile prezentate centralizat în tabelul 7a.

b) Blocul este parţial contorizat

În acest caz consumul propriu global de căldură se repartizează mai întâi către consumatorii care sunt contorizaţi în ceea ce priveşte consumul de apă, proporţional cu consumul de apă propriu faţă de consumul de apă propriu al tuturor consumatorilor.

Apartamentele contorizate sunt 7, 15, 16, 22, 25, 26, 27, 40 iar consumurile lunare de apă caldă aferente: G7 = 6,5 m3, G15 = 5 m3, G16 = 5,9 m3, G22 = 6,3 m3, G25 = 5,5 m3, G26 = 5,8 m3, G27 = 5,8 m3, G40 = 6,1 m3.

Aplicând relaţia (17) se stabilesc mai întâi consumurile proprii de căldură prin consumul de apă caldă (valori prezentate în tabelul 7b). În total suma acestor consumuri lunare proprii de căldură pentru apartamentele contorizate este de 1772,7 kWh. Rămâne ca pentru ceilalţi consumatori individuali care nu sunt contorizaţi consumul lunar propriu de căldură pentru prepararea apei calde este 15162,3 kWh valoare stabilită conform relaţiei (18). În continuare acest consum de căldură s-a repartizat către consumatorii individuali necontorizaţi proporţional cu numărul de persoane aferent. Valorile obţinute sunt prezentate centralizat în tabelul 7b.

Consumul de căldură pentru prepararea apei calde care revine fiecărui consumator individual se obţine ca suma între consumul propriu de căldură şi consumul de căldură care îi revine din cota continuă. Aplicând relaţia (21) se obţin după caz valorile prezentate în tabelele 7a şi 7b.

Tabel 7a - bloc necontorizat

Consumatorul casnic individual | Qacc_sc_ci (kWh) | Qacc_sp_ci (kWh) | Qacc_ci (kWh)
Ap.1 | 39,4 | 124,5 | 163,9
Ap.2 | 39,4 | 498,1 | 537,5
Ap.3 | 50,8 | 498,1 | 548,9
Ap.4 | 41,4 | 622,6 | 664,0
Ap.5 | 39,4 | 373,6 | 413,0
Ap.6 | 39,4 | 124,5 | 163,9
Ap.7 | 50,8 | 498,1 | 548,9
Ap.8 | 41,4 | 124,5 | 166,0
Ap.9 | 39,4 | 498,1 | 537,5
Ap.10 | 39,4 | 498,1 | 537,5
Ap.11 | 50,8 | 498,1 | 548,9
Ap.12 | 41,4 | 249,0 | 290,5
Ap.13 | 39,4 | 249,0 | 288,5
Ap.14 | 39,4 | 249,0 | 288,5
Ap.15 | 50,8 | 249,0 | 299,8
Ap.16 | 41,4 | 373,6 | 415,0
Ap.17 | 39,4 | 498,1 | 537,5
Ap.18 | 39,4 | 249,0 | 288,5
Ap.19 | 50,8 | 249,0 | 299,0
Ap.20 | 41,4 | 249,0 | 290,5
Ap.21 | 39,4 | 498,1 | 537,5
Ap.22 | 39,4 | 622,6 | 662,0
Ap.23 | 50,8 | 498,1 | 548,9
Ap.24 | 41,4 | 498,1 | 539,5
Ap.25 | 39,4 | 373,6 | 413,0
Ap.26 | 39,4 | 498,1 | 537,5
Ap.27 | 50,8 | 373,6 | 424,4
Ap.28 | 41,4 | 249,0 | 290,5
Ap.29 | 39,4 | 124,5 | 163,9
Ap.30 | 39,4 | 124,5 | 163,9
Ap.31 | 50,8 | 498,1 | 548,9
Ap.32 | 41,4 | 373,6 | 415,0
Ap.33 | 39,4 | 124,5 | 163,9
Ap.34 | 39,4 | 373,6 | 413,0
Ap.35 | 50,8 | 249,0 | 299,8
Ap.36 | 41,4 | 373,6 | 415,0
Ap.37 | 39,4 | 622,6 | 662,0
Ap.38 | 39,4 | 249,0 | 288,5
Ap.39 | 50,8 | 373,6 | 424,4
Ap.40 | 41,4 | 498,1 | 539,5
AE 1 | 39,4 | 622,6 | 662,0
AE 2 | 39,4 | 373,6 | 413,0
AE 3 | 50,8 | 747,1 | 797,9
AE 4 | 41,4 | 622,6 | 664,0

Tabel 7b - bloc parţial contorizat

Consumatorul casnic individual | Qacc_sc_ci (kWh) | Qacc_sp_ci (kWh) | Qacc_ci (kWh)
Ap.1 | 39,4 | 140 | 179,8
Ap.2 | 39,4 | 562 | 601,0
Ap.3 | 50,8 | 562 | 612,3
Ap.4 | 41,4 | 702 | 743,4
Ap.5 | 39,4 | 421 | 460,6
Ap.6 | 39,4 | 140 | 179,8
Ap.7 | 50,8 | 245,7 | 296,5
Ap.8 | 41,4 | 140 | 181,8
Ap.9 | 39,4 | 562 | 601,0
Ap.10 | 39,4 | 562 | 601,0
Ap.11 | 50,8 | 562 | 612,3
Ap.12 | 41,4 | 281 | 322,2
Ap.13 | 39,4 | 281 | 320,2
Ap.14 | 39,4 | 281 | 320,2
Ap.15 | 50,8 | 189,0 | 239,8
Ap.16 | 41,4 | 223,0 | 264,5
Ap.17 | 39,4 | 562 | 601,0
Ap.18 | 39,4 | 281 | 320,2
Ap.19 | 50,8 | 281 | 331,6
Ap.20 | 41,4 | 281 | 322,2
Ap.21 | 39,4 | 562 | 601,0
Ap.22 | 39,4 | 238,1 | 277,6
Ap.23 | 50,8 | 562 | 612,3
Ap.24 | 41,4 | 562 | 603,0
Ap.25 | 39,4 | 207,9 | 247,3
Ap.26 | 39,4 | 219,2 | 258,7
Ap.27 | 50,8 | 219,2 | 270,0
Ap.28 | 41,4 | 281 | 322,2
Ap.29 | 39,4 | 140 | 179,8
Ap.30 | 39,4 | 140 | 179,8
Ap.31 | 50,8 | 562 | 612,3
Ap.32 | 41,4 | 421 | 462,6
Ap.33 | 39,4 | 140 | 179,8
Ap.34 | 39,4 | 421 | 460,6
Ap.35 | 50,8 | 281 | 331,6
Ap.36 | 41,4 | 421 | 462,6
Ap.37 | 39,4 | 702 | 741,4
Ap.38 | 39,4 | 281 | 320,2
Ap.39 | 50,8 | 421 | 472,0
Ap.40 | 41,4 | 230,6 | 272,0
AE 1 | 39,4 | 702 | 741,4
AE 2 | 39,4 | 421 | 460,6
AE 3 | 50,8 | 842 | 893,1
AE 4 | 41,4 | 702 | 743,4

2.4 Stabilirea consumului global, pentru încălzirea spaţiilor şi apa caldă consumată la fiecare din consumatorii individuali

Consumul total de căldură care revine unui consumator individual se obţine ca suma între consumul de căldură pentru încălzire şi cel pentru prepararea apei calde, relaţia (26). În tabelele 8.a şi 8.b se prezintă centralizat valorile rezultate.

Tabel 8a - bloc necontorizat

Consumatorul casnic individual | Qacc_ci (kWh) | Qinc_ci (kWh) | Qci (kWh)
Ap.1 | 163,9 | 1242,6 | 1406,5
Ap.2 | 537,5 | 1150,1 | 1687,6
Ap.3 | 548,9 | 1675,3 | 2224,2
Ap.4 | 664,0 | 1474,6 | 2138,6
Ap.5 | 413,0 | 1236,1 | 1649,1
Ap.6 | 163,9 | 1150,1 | 1314,1
Ap.7 | 548,9 | 1675,3 | 2224,2
Ap.8 | 166,0 | 1474,6 | 1640,5
Ap.9 | 537,5 | 1236,1 | 1773,6
Ap.10 | 537,5 | 1150,1 | 1687,6
Ap.11 | 548,9 | 1675,3 | 2224,2
Ap.12 | 290,5 | 1474,6 | 1765,1
Ap.13 | 288,5 | 1236,1 | 1524,6
Ap.14 | 288,5 | 1150,1 | 1438,6
Ap.15 | 299,8 | 1675,3 | 1975,2
Ap.16 | 415,0 | 1474,6 | 1889,6
Ap.17 | 537,5 | 1236,1 | 1773,6
Ap.18 | 288,5 | 1150,1 | 1438,6
Ap.19 | 299,8 | 1675,3 | 1975,2
Ap.20 | 290,5 | 1474,6 | 1765,1
Ap.21 | 537,5 | 1236,1 | 1773,6
Ap.22 | 662,0 | 1150,1 | 1812,2
Ap.23 | 548,9 | 1675,3 | 2224,2
Ap.24 | 539,5 | 1474,6 | 2014,1
Ap.25 | 413,0 | 1236,1 | 1649,1
Ap.26 | 537,5 | 1150,1 | 1687,8
Ap.27 | 424,4 | 1675,3 | 2099,7
Ap.28 | 290,5 | 1474,6 | 1765,1
Ap.29 | 163,9 | 1236,1 | 1400,0
Ap.30 | 163,9 | 1150,1 | 1314,1
Ap.31 | 548,9 | 1675,3 | 2224,2
Ap.32 | 415,0 | 1474,6 | 1889,6
Ap.33 | 163,9 | 1236,1 | 1400,0
Ap.34 | 413,0 | 1150,1 | 1563,1
Ap.35 | 299,8 | 1675,3 | 1975,2
Ap.36 | 415,0 | 1474,6 | 1889,6
Ap.37 | 662,0 | 1623,0 | 2285,0
Ap.38 | 288,5 | 1537,0 | 1825,5
Ap.39 | 424,4 | 1933,3 | 2357,6
Ap.40 | 539,5 | 1796,6 | 2336,1
AE 1 | 662,0 | 1344,0 | 2006,0
AE 2 | 413,0 | 1301,0 | 1714,0
AE 3 | 797,9 | 1783,2 | 2581,1
AE 4 | 664,0 | 1581,7 | 2245,7

Tabel 8 b - bloc parţial contorizat

Consumatorul casnic individual | Qacc_ci (kWh) | Qinc_ci (kWh) | Qci (kWh)
Ap.1 | 179,8 | 1242,6 | 1422,4
Ap.2 | 601,0 | 1150,1 | 1751,1
Ap.3 | 612,3 | 1675,3 | 2287,7
Ap.4 | 743,4 | 1474,6 | 2218,0
Ap.5 | 460,6 | 1236,1 | 1696,7
Ap.6 | 179,8 | 1150,1 | 1329,9
Ap.7 | 296,5 | 1675,3 | 1971,8
Ap.8 | 181,8 | 1474,6 | 1656,4
Ap.9 | 601,0 | 1236,1 | 1837,1
Ap.10 | 601,0 | 1150,1 | 1751,1
Ap.11 | 612,3 | 1675,3 | 2287,7
Ap.12 | 322,2 | 1474,6 | 1796,8
Ap.13 | 320,2 | 1236,1 | 1556,3
Ap.14 | 320,2 | 1150,1 | 1470,3
Ap.15 | 239,8 | 1675,3 | 1915,1
Ap.16 | 264,5 | 1474,6 | 1739,0
Ap.17 | 601,0 | 1236,1 | 1837,1
Ap.18 | 320,2 | 1150,1 | 1470,3
Ap.19 | 331,6 | 1675,3 | 2006,9
Ap.20 | 322,2 | 1474,6 | 1796,8
Ap.21 | 601,0 | 1236,1 | 1837,1
Ap.22 | 277,6 | 1150,1 | 1427,7
Ap.23 | 612,3 | 1675,3 | 2287,7
Ap.24 | 603,0 | 1474,6 | 2077,6
Ap.25 | 247,3 | 1236,1 | 1483,4
Ap.26 | 258,7 | 1150,1 | 1408,8
Ap.27 | 270,0 | 1675,3 | 1945,4
Ap.28 | 322,2 | 1474,6 | 1796,8
Ap.29 | 179,8 | 1236,1 | 1415,9
Ap.30 | 179,8 | 1150,1 | 1329,9
Ap.31 | 612,3 | 1675,3 | 2287,7
Ap.32 | 462,6 | 1474,6 | 1937,2
Ap.33 | 179,8 | 1236,1 | 1415,9
Ap.34 | 460,6 | 1150,1 | 1610,7
Ap.35 | 331,6 | 1675,3 | 2006,9
Ap.36 | 462,6 | 1474,6 | 1937,2
Ap.37 | 741,4 | 1623,0 | 2364,4
Ap.38 | 320,2 | 1537,0 | 1857,2
Ap.39 | 472,0 | 1933,3 | 2405,2
Ap.40 | 272,0 | 1796,6 | 2068,6
AE 1 | 741,4 | 1344,0 | 2085,4
AE 2 | 460,6 | 1301,0 | 1761,6
AE 3 | 893,1 | 1783,2 | 2676,3
AE 4 | 743,4 | 1581,7 | 2325,0

[top]

LISTA DE NOTAŢII

Nr_pers_ci | - numărul de persoane care aparţin consumatorului individual; pers.;
Nr_pers_bl | - numărul de persoane care aparţin tuturor consumatorilor individuali din bloc; pers;
S_util_sp_ci | - suprafaţa utilă aferentă consumatorului individual propriu-zis; m2;
S_util_sc_ci | - suprafaţa utilă aferentă spaţiului comun care revine consumatorului individual prin cota indiviză; m2;
S_util_sp_bl | - suprafaţa utilă proprie aferentă tuturor consumatorilor individuali din bloc; m2; S_util_sp_bl; = SS_util_sp_ci
S_util_sc_bl | - suprafaţa utilă comună blocului (nu intră în această categorie spaţiile comune exterioare); m2;
S_util_lat | - suprafaţa utilă totală a blocului; m2;
S_echiterm_sp_ci | - suprafaţa echivalentă termic a corpurilor de încălzire din spaţiul comun al blocului şi care revine consumatorului individual pe baza cotei indivize; m2;
S_echiterm_sp_bl | - suprafaţa echivalentă termic a corpurilor de încălzire aparţinând efectiv tuturor consumatorilor individuali din bloc; m2; S_schiterm_sp_bl; = SS_echiterm_sp_ci
S_echiterm_sp_ci | - suprafaţa echivalentă termic a corpurilor de încălzire, aparţinând consumatorului individual propriu-zis; m2;
S_echiterm_sc_bl | - suprafaţa echivalentă termic a tuturor corpurilor de încălzire aflate în spaţiul comun al blocului; m2;
S_echiterm_bl | - suprafaţa echivalentă termic a tuturor corpurilor de încălzire din bloc; m2;
Nr.cam_bl | - numărul de camere din bloc este suma camerelor aparţinând tuturor consumatorilor individuali;
GCOMB | - consumul lunar de combustibili al blocului, t/lună sau mc/lună;
Pci | - puterea calorifică inferioară a combustibilului, kWh/t; sau (kWh/mc);
h | - randamentul cazanului; -;
Qinc_bl | - consumul de căldură lunar al blocului pentru încălzirea spaţiilor; KWh (termic);
Qacc_bl | - consumul de căldură lunar al blocului pentru prepararea apei calde; KEh (termici);
Qbl | - consumul de căldură lunar al blocului total; KWh (termici);
Qinc_sp_ci | - consumul de căldură lunar care revine consumatorului individual pentru încălzirea spaţiilor proprii; KWh (termici);
Qînca_sc_ci | - consumul de căldură lunar care revine consumatorului individual pentru încălzirea cotei indivize din spaţiul comun; KWh (termici);
Qînc_sp_bl | - consumul de căldură lunar care revine tuturor consumatorilor individuali pentru încălzirea spaţiilor proprii; KWh (termici);
Qînc_sc_bl | - consumul de căldură lunar care revine tuturor consumatorilor individuali pentru încălzirea spaţiului comun al blocului; KWh (termici);
Qacc_sp_ci | - consumul de căldură lunar care revine consumatorului individual pentru prepararea apei calde utilizate la grupurile sanitare proprii; KWh (termici);
Qacc_sc_ci | - consumul de căldură lunar care revine consumatorului individual pentru prepararea apei calde utilizate utilizate în spaţiul comun al blocului pe baza cotei indivize; KWh (termici);
Qacc_sp_bl | - consumul de căldură lunar care revine tuturor consumatorilor individuali pentru prepararea apei calde utilizate în spaţiile proprii acestora; KWh (termici);
Qacc_sc_bl | - consumul de căldură lunar care revine tuturor consumatorilor individuali pentru prepararea apei calde utilizate în spaţiul comun al blocului; KWh (termici);
Qci | - consumul de căldură care revine consumatorului individual din încălzirea spaţiilor şi prepararea apei calde corespunzătoare spaţiilor proprii şi comune; KWh (termici);
Qacc_sp_ci | - consumul de apă caldă lunar care revine consumatorului individual, prin utilizarea grupurilor sanitare din spaţiul propriu; m3;
Gacc_sp_bl | – consumul de apă caldă lunar care revine tuturor consumatorilor individuali din bloc, prin utilizarea grupurilor sanitare din spaţiile proprii; m3;

[top]

BIBLIOGRAFIE

(1) I 13-94 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală.
(2) I 13/1 - 96 | Normativ pentru exploatarea instalaţiilor de încălzire centrală.
(3) HGR 1275/2000 | Hotărâre privind aprobarea Normelor metodologice pentru punerea în aplicare a prevederilor Legii locuinţei nr. 114/1996.
(4) *** | Ordinul 29/N/1993 al Ministrului lucrărilor publice şi amenajării teritoriului pentru aprobarea Normativului-Cadru privind contorizarea apei şi a energiei termice la populaţie, instituţii publice şi agenţi economici.
(5) *** | Repartizarea consumului de căldură şi tarifarea în cadrul clădirilor colective de locuit. Revista Instalatorul nr. 4, 5/2000.
(6) SC001/1996 | Soluţii şi detalii de montaj pentru contoare de apă rece, apă caldă şi energie termică, elaborat de IPCT Bucureşti şi aprobat de MLPAT cu ordinul 84/N din 29.11.1996;
(7) SC002/1998 | Soluţii cadru de contorizare a consumurilor de apă, gaze naturale şi energie termică aferente instalaţiilor din blocurile de locuinţe elaborat de IPCT Bucureşti şi aprobat de MLPAT cu ordinul 25/N din 7.04.1999.

[top]


GHID PRIVIND PROCEDURI DE EFECTUARE A MÃSURÃRILOR NECESARE EXPERTIZÃRII TERMOENERGETICE A CONSTRUCÞIILOR ªI INSTALAÞIILOR AFERENTE

GHID PRIVIND PROCEDURI DE EFECTUARE A MĂSURĂRILOR NECESARE EXPERTIZĂRII TERMOENERGETICE A CONSTRUCŢIILOR ŞI INSTALAŢIILOR AFERENTE

Indicativ GT 032 - 01

Cuprins

* GENERALITĂŢI
* DOCUMENTE CONEXE
* TERMINOLOGIE, DEFINITII SI SIMBOLURI
* PARAMETRI, CARACTERISTICI FUNCTIONALE SI GEOMETRICE ALE INSTALATIILOR/ECHIPAMENTELOR TERMICE/CLADIRILOR
* METODE DE MASURARE A PARAMETRILOR SI A CARACTERISTICILOR FUNCTIONALE SI GEOMETRICE ALE INSTALATIILOR SI CLADIRILOR
* PROCEDURI DE EFECTUARE A MASURARILOR

1. GENERALITĂŢI

1.1. Scop

Ghidul prezintă metode şi proceduri de măsurare în situaţia unor parametrii şi mărimi caracteristice pentru funcţionarea şi starea instalaţiilor / echipamentelor termice (încălzire, preparare apă caldă de consum) aferente unei clădiri, precum şi a unor mărimi specifice clădirii analizate, necesare la operaţiunile de expertiză energetică, audit enegetic ş.a., potrivit cerinţelor reglementărilor tehnice în vigoare.

1.2. Domenii de aplicare

1.2.1. Ghidul se aplică la operaţiunile de expertiză şi audit energetic ale clădirilor civile sau industriale precum şi la orice cercetări experimentale efectuate în situ pe instalaţii / echipamente de încălzire şi de preparare a apei calde de consum, inclusiv la cercetările experimentale în situ vizând starea de confort termic şi fiziologic din clădirile menţionate.

Prevederile ghidului incluse în cap. 5 se pot aplica şi la încercările care se efectuează pe instalaţii de apă rece şi de condiţionare a aerului.

1.2.2. Prezentul ghid poate servi următorilor factori interesaţi:

  • organisme de certificare, expertiză şi audit energetic al clădirilor şi instalaţiilor termice interioare aferente acestora.
  • laboratoarele de încercări autorizate în domeniu
  • producători şi agenţi economici care comercializează produse şi echipamente de instalaţii
  • alţi factori interesaţi, cum ar fi învăţământul superior tehnic de specialitate ş.a.

[top]

2. DOCUMENTE CONEXE

[10] *** | O.G. 29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice, M.Of. nr.41/31 ianuarie 2000
[11]NP 049-2000 | Normativ pentru elaborarea şi acordarea certificatului energetic al clădirilor existente.
[12]NP 049-2000 | Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.
[13]NP 047-2000 | Normativ pentru realizarea auditului energetic al clădirilor existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.
[14]*** | Ghid privind verificarea performanţelor schimbătoarelor de căldură apă-apă din centrale şi puncte termice (în curs de aprobare).
[15]C 10-82 | Prescripţii tehnice privind încercările în vederea omologării cazanelor de Col. ISCIR abur şi a cazanelor de apă fierbinte.
[16]SR ISO 3147 | Schimbătoare de căldură – Stabilirea bilanţului termic al circuitelor primare alimentate cu apă sau cu abur. Principii generale de încercare.
[17]SR EN ISO 13187 | Performanţa termică a clădirilor – Detecţia calitativă a neregularităţilor termice în anvelopele clădirilor – Metoda în infraroşu
[18]SR 13251 | Vocabular internaţional de termeni fundamentali şi generali în metrologie.
[19]SR EN 45001 | Criterii generale pentru funcţionarea laboratoarelor de încercare
[20]SR EN 27726 | Ambianţe termice. Aparate şi metode de măsurare a mărimilor fizice.

[top]

3.TERMINOLOGIE, DEFINIŢII ŞI SIMBOLURI

3.1. Terminologir şi definiţii

Eroare de măsurare | Diferenţa dintre rezultatul unei măsurări şi valoarea reală a mărimii măsurate.
Eroare relativă între două valori | Diferenţa între două valori raportate la una din valori şi exprimată în procente.
Imagine termică | Imagine furnizată de un sistem de detecţie în infraroşu şi care reprezintă distribuţia temperaturii radiante aparente pe o suprafaţă.
Incertitudine de măsurare | Parametru, asociat rezultatului unei măsurări, care caracterizează împrăştierea valorilor ce în mod rezonabil ar putea fi atribuite mărimii măsurate.
Perioadă de eşantionare | Perioada de timp dintre două citiri consecutive ale unei mărimi fizice.
Pierdere de sarcină hidrodinamică | Diferenţa între presiunea statică în punctul de intrare şi în punctul de ieşire al instalaţiei / echipamentului folosit în instalaţie, provocată de curgerea apei prin circuitul instalaţiei / echipamentului respectiv.
Plajă de măsurare | Raportul dintre valoarea minimă şi cea maximă a scalei unui aparat de măsură.
Presiune statică | Presiune datorată mişcării aleatorie a particulelor de fluid. La curgerea fluidelor, măsurarea presiunii statice trebuie făcută astfel încât valoarea acesteia să nu fie influenţată de curgere.
Presiune dinamică | Presiune datorată mişcării sistematice a particulelor de fluid la curgerea acestuia.
Presiune totală | Suma dintre presiunea statică şi presiunea dinamică la un fluid aflat în curgere
Prize de presiune în perete | Orificiu inelar sau circular străpuns în peretele unei conducte, la rasul suprafeţei interioare a acesteia, în aşa fel încât presiunea dominantă în priză să fie presiunea statică din acea zonă a conductei.
Punct de funcţionare | Ansamblul format din una sau mai multe valori numerice ale parametrilor caracteristici de funcţionare ai unei instalaţii / echipament.
Punct de măsură | Un punct judicios ales din instalaţie sau clădire în care se măsoară cu aparat de măsură adecvat o mărime fizică caracteristică acestora.
Putere termică (sinonim: debit de căldură) | Cantitatea de energie termică transferată în unitatea de timp de instalaţia de încălzire / echipamentul termic.
Radianţă | Cantitate totală de energie pe unitate de unghi solid şi pe unitate de arie, ce provine de la o suprafaţă.
Regim permanent | Regim termic în care parametrii fizici caracteristici nu variază semnificativ în timp
Repetabilitatea măsurărilor | Grad de concordanţă între rezultatul măsurărilor succesive ale aceleiaşi mărimi efectuate în aceleaşi condiţii de măsurare.
Schimbător de căldură | Aparat / echipament conceput pentru a transmite căldura de la un fluid la altul, printr-o suprafaţă care le separă.
Senzor | Element al unui aparat de măsură/lanţ de măsurare care este direct influenţat de mărimea ce se măsoară.
Temperatura medie a apei | Media aritmetică a temperaturilor măsurate într-un punct al instalaţiei/echipamentului analizat.
Temperatura radiantă aparentă | Temperatura echivalentă a unui corp negru care are aceeaşi radianţă cu a corpului considerat.
Termografie | Determinarea şi reprezentarea distribuţiei temperaturii superficiale prin măsurarea densităţii radiaţiei infraroşii emisă printr-o suprafaţă, cuprinzând interpretarea imaginilor termice.
Termogramă | Înregistrare a imaginii termice.
Traductor | Dispozitiv care converteşte valoarea unei mărimi în valoarea altei mărimi sau într-o valoare diferită a aceleiaşi mărimi, după o lege determinată.

3.2. Simboluri

AL – aria echivalentă a neetanşeităţilor, în m2.

c – căldura specifică masică a unui fluid, în J/kg K

C – concentraţia de gaz trasor, în %

C1 – debitul de combustibil lichid sau solid, în kg/s

C2 – debitul de combustibil, în kg/s

Fc – debitul de căldură introdus în cazan prin combustibil (căldură disponibilă), în W

g – acceleraţie gravitaţională, în m/s2

G – debitul de aer proaspăt, în m3/s

Gt – debitul de gaz trasor, în m3/s

H2 – puterea calorică inferioară a combustibilului solid sau lichid pe unitatea de masă la presiune constantă şi la t10 = 25oC

H4 – puterea calorică inferioară a combustibilului gazos pe unitatea de volum la presiune constantă, corectată la p10 = 760 mm Hg şi la t10 = 0oC

M – masa totală a mediului (apei) din sistem, în kg

na – numărul de schimburi de aer, în 1/oră

p – presiune, în Pa

P – putere termică, în W

qm – debit masic, în kg/s

qv – debit volumic, în m3/s

Q – cantitate de căldură, în J

t – temperatură, în oC

Va – volumul incintei, în m3

W1 – debitul de apă de alimentare (a cazanului), în kg/s

Dh – diferenţa de înălţime a coloanelor de lichid la manometrul diferenţial, în m

Dp – pierdere de sarcină hidrodinamică / presiune diferenţială / diferenţă de presiune, în Pa

Dt – diferenţă de temperatură, în K

Dt - interval de timp, în s

e - eroare relativă a două valori, în %

r - densitate, în kg/m3

t - durată (timp), în s

ts – perioadă de eşantionare, în s

[top]

4. PARAMETRI, CARACTERISTICI FUNCŢIONALE ŞI GEOMETRICE ALE INSTALAŢIILOR / ECHIPAMENTELOR TERMICE/CLĂDIRILOR

În cadrul activităţii de expertiză/audit energetic al unei clădiri şi a instalaţiilor termice aferente acesteia se pot avea în vedere spre a fi măsuraţi următorii parametri, mărimi caracteristice termice şi hidraulice precum şi mărimi geometrice ce caracterizează funcţionarea şi starea instalaţiilor de încălzire, de preparare a apei calde de consum şi a clădirii:

1. Temperaturi ale apei:

- apă rece,

- apă caldă de consum,

- temperatura de ducere a instalaţiei de încălzire (tur secundar),

- temperatura de întoarcere a instalaţiei de încălzire (retur secundar).

2. Temperaturi şi presiuni în aer:

- temperatura interioară a aerului unei încăperi,

- temperatura exterioară,

- presiunea aerului interior,

- presiunea exterioară sau diferenţa de presiune dintre interiorul unei clădiri sau încăperi şi mediul exterior.

3. Debite (masice, volumice) de apă:

- apă rece,

- apă caldă de consum,

- agent termic (din instalaţia de încălzire).

4. Presiunea apei din instalaţie:

- presiunea agentului termic la intrarea şi la ieşirea din instalaţia de încălzire sau din echipamentul termic care se încearcă,

- pierderea de sarcină în instalaţia interioară de încălzire sau într-un echipament al instalaţiei.

5. Debite şi consumuri de căldură:

- pentru prepararea apei calde de consum,

- pentru încălzire.

6. Randamentul cazanului

7. Mărimi geometrice caracteristice pentru elementele de construcţie ale clădirii şi ale instalaţiilor termice aferente:

- lungimi, lăţimi, înălţimi şi grosimi ale diverselor elemente de construcţie (pereţi, ferestre, uşi, pardoseală, plafon etc.),

- lungimi şi diametre de ţeavă, grosimi ale izolaţiei termice a ţevilor,

- dimensiuni de gabarit ale diverselor echipamente şi aparate de instalaţii, necesare la identificarea produselor.

8. Numărul de schimburi de aer într-o clădire.

9. Defecte de izolare termică ale anvelopei unei clădiri.

[top]

5. METODE DE MĂSURARE A PARAMETRILOR ŞI A CARACTERISTICILOR FUNCŢIONALE ŞI GEOMETRICE ALE INSTALAŢIILOR ŞI CLĂDIRILOR

5.1. Generalităţi

5.1.1. APARATURĂ DE MĂSURĂ

Aparatura de măsură folosită pentru investigarea funcţionării şi stării instalaţiilor de încălzire şi de preparare a apei calde de consum, precum şi pentru efectuarea unor măsurări geometrice asupra elementelor de clădire sau de instalaţie trebuie să fie în bună stare de funcţionare, iar categoriile de aparate ce intră sub incidenţa reglementărilor metrologice în domeniu trebuie să aibă certificate de verificare metrologică în vigoare la data efectuării încercării.

5.1.2. OPERAREA CU VALORI MEDII

La fiecare regim de funcţionare al instalaţiei / echipamentului termic, în punctul de măsură ales ca fiind reprezentativ pentru acestea, se efectuează mai multe măsurări pentru a diminua eroarea statistică. În aceste situaţii, calculul performanţelor instalaţiei/echipamentului termic se va face pe baza mediei statistice a măsurărilor. Media se obţine plecând de la valorile măsurate instantaneu, astfel încât eventualele neliniarităţi din conversia semnalului în mărimea de măsurare să nu influenţeze valoarea medie.

5.1.3. PERIADA DE EŞANTIONARE

Perioada de eşantionare trebuie să fie destul de mare pentru ca valoarea medie în jurul punctului de măsură să rămână constantă.

Perioada de eşantionare se calculează cu formula următoare:

(1)

unde M = masa totală de fluid din sistem (kg),

Notă: Această formulă conduce - spre exemplu - la nevoia de a face circa 10 măsurări în intervalul de timp necesar unei particule de fluid pentru a parcurge distanţa între intrarea şi ieşirea dintr+un echipament termic. O frecvenţă de eşantionare foarte mare poate fi impusă uneori de buna funcţionare a sistemului de reglare.

5.1.4. DURATA MĂSURĂRILOR

Măsurările trebuie să se prelungească suficient de mult timp pentru ca reyultatele să satisfacă o serie de crtiterii legate de prelucrarea statistică a datelor.

Măsurările realizate trebuie de asemenea să certifice stabilitatea funcţionării, prin înregistrarea (dacă este posibil) a valorilor dintr-un punct de control.

5.1.5. CITIRE SIMULTANĂ

La fiecare măsurare traductoarele trebuie să fie citite simultan pentru a obţine o imagine instantanee asupra punctului de funcţionare al instalaţiei / echipamentului termic.

Intervalul de timp în care trebuie să se facă citirea tuturor punctelor de măsurare necesare înregistrării unui punct de funcţionare se poate calcula cu relaţia de mai jos:

(2)

unde t = intervalul de timp admis (s)

5.2. Măsurarea temperaturii

5.2.1. TRADUCTOARE

Temperatura se măsoară cu termometre, termocuple sau termorezistenţe. Alte tipuri de traductoare pot fi utilizate, numai dacă precizia de măsurare impusă este asigurată.

5.2.1.1. Termometre cu dilatare

Termometrele cu dilatare folosesc dilatarea unei substanţe sub efectul temperaturii. Tipul cel mai folosit de termometru de acest gen este termometrul cu mercur. Se utilizează însă şi alte substanţe aşa cum se vede în exemplele din tabelul 1.

Tabelul 1

Lichidele şi plajele de temperaturi ale termometrelor cu dilatare

Lichidul | Plaja de temperaturi, oC
Mercur | - 38 + 600
Aliaj mercur – thalium | - 55 + 600
Alcool | - 80 + 600
Toluen | - 90 + 50
Pentan | - 200 +30

Avantaje şi dezavantaje ale termometrelor cu dilatare

Termometrele cu diltare sunt în general bine cotate şi dau o bună precizie. Ele sunt însă sensibile la vibraţii şi şocuri mecanice şi deseori se impune protejarea lor. Rareori pot fi adaptate unor sisteme de achiziţii de date. În tehnică, sunt folosite de regulă pentru supraveghere.

5.2.1.2. Termorezistente

Termorezistenţele folosesc variaţia rezistenţei electrice a metalelor şi semiconductoarelor, provocată de variaţiile de temperatură.

Temperatura poate fi calculată pornind de la valoarea rezistenţei traductorului. Acest calcul se face adesea chiar în aparatul care alimentează traductorul cu energie electrică şi care afişează temperatura.

Tabelul 2 conţine exemple de plaje de măsurare ale diferitelor tipuri de termorezistenţe.

Tabelul 2

Diferite tipuri de termorezistenţe

Tipul |  | Plaja de temperatură, oC
Metal | Cupru | - 100 + 100
 | Nichel | - 80 + 250
 | Platină | - 220 + 600
semiconductor | Oxizi metalici | - 100 + 160
 | siliciu | - 160 + 160

Avantaje şi dezavantaje ale termorezistenţelor

Termorezistenţele măsoară direct temperatura absolută şi nu necesită o temperatură de referinţă. Ele au o imprecizie foarte scăzută şi sevesc deseori drept termometre de referinţă pentru etalonări. Se consideră că termorezistenţele sunt stabile în timp. Traductoarele şi echpamentele periferice sunt în general adaptabile la un sistem de achiziţie de date.

5.2.1.3. Termocuple

Un termocuplu se compune din două fire metalice de naturi diferite asamblate în punctul de măsură într-un mod în care să asigure un contact electric şi termic bun. Celelalte extremităţi (punctul de referinţă) sunt racordate la aparatul care măsoară tensiunea electromotoare.

Tensiunea electromotoare depinde de diferenţa de temperatură între punctul de măsurare şi punctul de referinţă.

Se folosesc multe tipuri de termocuple rezultate din digeritele combinaţii de metale; ele au plaje de temperaturi şi sensibilităţi diferite, a se vedea tabelul 3.

Tabelul 3

Diverse tipuri de termocuple

Indicativ | Tip | Plaja de temperatură, oC
R | Platină – platină rhodiu 13% | - 45 + 1750
S | Platină – platină rhodiu 10% | - 50 + 1760
B | Platină rhodiu 30% - platină rhodiu 6% | 0 + 1820
J | Fier/cupru – nichel (constantan) | - 210 + 1200
T | Cupru/cupru-nichel (constantan | - 210 + 900
E | Nichel – crom/cupru-aluminiu | - 210 + 1000
K | Nichel-crom/nichel-aluminiu | - 210 + 1372

Pentru alegerea unui termocuplu, este bine să se ţină seama de următoarele criterii:

- plaja de temperatură;

- precizie;

- rezistenţa chimică;

- stabilitatea în timp (îmbătrânirea).

Avantaje şi dezavantaje ale termocuplelor

Pentru a măsura cu un termocuplu, trebuie cunoscută temperatura punctului de referinţă. Eroarea de determinare a temperaturii de referinţă influenţează eroarea de măsurare a temperaturii prelevate de termocuplu.

5.2.2. OPERAŢIUNI PREGĂTITOARE

5.2.2.1. Instalare

Senzorul de temperatură trebuie astfel instalat încât să nu perturbe curgerea fluidului şi/sau să genereze curgeri secundare. Din raţiuni practice, adesea senzorul de temperatură se instalează într-o teacă în jurul căreia curge fluidul din conductă. Trebuie asigurată o asemenea instalare a senzorului care să permită instalarea sau extragerea lui fără a influenţa curgerea. Teaca protejează în acelaşi timp senzorul la deteriorările chimice şi mecanice.

Senzorii se vor instala şi se vor izola termic, aşa încât pierderile de căldură la trecerea fluidului peste el să nu influenţeze performanţele termice ale instalaţiei/echipamentului termic măsurat sau temperatura măsurată.

Este esenţial să se realizeze un contact termic bun între senzor şi fluid. Acest contact se poate realiza cu o pastă termoconductoare, prin extinderea zonelor de detectare a temperaturii, prin mărirea turbulenţei fluidului etc.

În cazul măsurării temperaturii apei direct în conducta de racord, se vor respecta indicaţiile de montare corectă a traductoarelor de temperatură date în fig. 1.

Vârful senzorului de temperatură se va amplasa aproximativ în axul conductei.

5.2.2.2. Loc de instalare

Senzorii de temperatură se vor amplasa în locuri în care variaţiile de temperatură sunt generate exclusiv de instalaţie/echipamentul termic ce se încearcă. Se va defini în acest sens o frontieră între echipamentul termic şi mediul ambiant.

Dacă nu se pot amplasa senzorii în imediata apropiere a racordurilor echipamentelor termice, conductele de legătură se vor izola destul de bine, ca variaţiile de temperatură între punctul de măsurare şi punctul de intrare în echipament să fie neglijabile în raport cu variaţia totală de temperatură a fluidului la trecerea prin echpamentul termic.

Deoarece uneori senzorii de temperatură pot provoca căderi importante de presiune la curgerea fluidului, se recomandă ca ei să fie plasaţi în locuri care să nu influenţeze măsurarea căderii de presiune.

În cazul investigării unei instalaţii interioare de încălzire, senzorii de temperatură se montează pe racordurile instalaţiei.

5.2.2.3. Erori de măsurare statică

Ele sunt generate de diferenţa între temperatura fluidului măsurat şi temperatura senzorului şi trebuie să fie cât mai mici.

În tabelul 4 sunt indicate unele cauze generatoare de erori de măsurare statică şi exemple de remedii posibile. Nu sunt tratate aici erorile datorate senzorilor şi aparatelor de măsură.

Tabelul 4

Erori de măsurare statică – Cauze şi remedii

Cauza | Remediu
Diferenţe mari de temperatură între fluid şi mediul ambiant | Izolarea instalaţiei de măsurare
Adâncime mică de imersare a traductorului în fluid | Instalarea senzorului într-un cot sau înclinat
Coeficient de transfer termic scăzut între senzor şi fluid | Instalarea senzorului într-o zonă de curgere turbulentă
Senzor cu dimensiuni mari | Căutarea unuia cu dimensiuni mici
Conductibilitatea termică a senzorului | Alegerea unui material izolator pentru senzor şi teacă. Izolarea senzorului faţă de conductă
Răcirea fluidului de către senzor | Se instalează senzorul de aşa manieră încât să fie în contact cu fluidul neperturbat

5.2.2.4. Alte exigenţe privind instalarea senzorilor

În cazul în care temperatura este măsurată pe suprafaţa exterioară a ţevii de racordare, ea trebuie să fie măsurată în două puncte opuse ale aceleiaşi secţiuni; dacă ţeava este orizontală, unul din aceste puncte trebuie să fie dedesubtul şi altul deasupra.

Ţeava trebuie să fie izolată de fiecare parte a punctului de măsurare a temperaturii, pe o lungime echivalentă cu de 10 ori diametrul său exterior. Se verifică dacă între traductor şi ţeavă, în punctul de măsurare, este stabilit un contact termic corect.

Această metodă nu se aplică dacă valorile temperaturilor active în procesul de transfer termic sunt apropiate sau dacă transferurile termice parazite sunt de acelaşi ordin de mărime cu transferul termic util.

În cazul în care temperatura este măsurată cu un traductor imersat în ţeavă, trebuie verificat ca nu cumva stratificările de temperatură şi configuraţiile specifice ale curgerii să influenţeze asupra preciziei măsurărilor.

Exigenţele ce urmează privind utilizarea şi instalarea senzorilor, sunt evidente şi importante pentru a fi luate în considerare, fără a se putea indica soluţii pentru toate cazurile întâlnite:

- montajul trebuie să reziste la solicitări mecanice dure cum ar fi presiunea sau vibraţiile,

- senzorul şi toate cablurile electrice vor fi protejate contra deteriorării,

- modul de instalare al senzorului trebuie să permită curăţirea lui uşoară ori de câte ori este nevoie,

- senzorul şi restul instalaţiei trebuie să reziste la uzura produsă de fluid,

- senzorul şi restul instalaţiei trebuie să reziste la acţiunea chimică a fluidului şi a mediului ambiant,

- sunt absolut interzise scurgerile de fluid care ar putea afecta măsurările sau mediul ambiant,

- instalarea senzorilor va ţine seama de pericolul de explozie.

5.2.3. PREZENTAREA MĂSURĂRILOR DE TEMPERATURĂ

Următoarele date (în totalitate sau doar parţial) trebuie să figureze în raportul de încercare:

- numărul seriei de construcţie şi tipul aparatelor de măsurare folosite;

- specificarea incertitudinii de măsurare admise de acestea, conform indicaţiilor producătorilor;

- specificarea datei şi a metodei ultimei etalonări admise;

- specificarea modului de instalare a senzorului de temperatură;

- specificarea localizării senzorului de temperatură.

5.3. Măsurarea debitului

5.3.1. ECHIPAMENT

În continuare se prezintă diverse principii de măsurare a debitului unui fluid (lichid sau gaz). Echipamentele care măsoară debitul volumic vor fi completate cu un echipament permiţând măsurarea sau calcularea densităţii fluidului în punctul de măsurare, pentru ca în final să se poată calcula debitul masic.

NOTĂ: Dacă este posibil acest lucru, se va lucra cu densitatea fluidului, luată din tabelele de proprietăţi fizice ale fluidului respectiv.

5.3.1.1. Debitul volumic se bazează pe terecerea întregii vine de fluid sau a unei părţi definite din el într-un volum de măsurare specific. Numărul de volume din unitatea de timp reprezintă o măsură a debitului volumic.

Plaja de măsurare: 1:10 la 1:50

Debit maxim (m3/h): 200

Precizie (%): 0,25 – 2

Avantaje (+) şi dezavantaje (-):

+ nu impune nici o instalaţie integrată special,

+ echipamentul este livrat de obicei cu contoarele şi unităţile de contor necesare,

- este sensibil la uzură,

- este sensibil la colmatare,

- necesită întreţinere,

- necesită o măsurare şi un calcul al densităţii.

5.3.1.2. Măsurarea presiunii diferenţiale se bazează pe dependenţa dintre presiunea diferenţială între două puncte ale curentului de fluid şi debitul volumic. În mod normal acest mijloc de măsurare se etalonează pentru debite cunoscute.

Metodele impun de obicei intercalarea senzorului între două lungimi drepte de conductă în amonte şi în aval (a se vedea normele ISO 5167 şi ISO 5221).

Plaja de măsurare: 1:3 la 1:5

Debit maxim (m3/h): 50000

Precizie (%): 1 – 10

Avantaje (+) şi dezavantaje (-):

+ utilizarea de senzori simpli şi ieftini dacă echipamentul este etalonat,

+ corespund simultan măsurării de lichide şi fluide,

+ rezistenţă la colmatare şi la uzură,

- disiparea de energie mecanică se realizează în funcţie de temperatura fluidului,

- necesită măsurarea/calcularea densităţii,

- principiul de măsurare poate provoca o pierdere de energie mecanică considerabilă în circuitul de fluid,

5.3.1.3. Debitmetrul cu turbină presupune o turbină cu palete multiple antrenată de fluidul în mişcare. Viteza de rotaţie a roţii turbinei este o măsură a debitului volumic.

Plaja de măsurare: 1:20 la 1:50

Debit maxim (m3/h): 5000

Precizie (%): 1 – 2%

Avantaje (+) şi dezavantaje (-):

+ debitmetrul de regulă precis şi cu o plajă de măsurare largă

- sensibilitate la perturbaţii şi deci nevoia de a introduce porţiuni drepte şi dispozitive de uniformizare a circulaţiei în amonte şi în aval de aparat

- sensibilitate la uzură şi la particulele solide transportate de curentul de fluid.

5.3.1.4. Debitmetrul vortex măsoară frecvenţa de formare a turbioanelor în avalul unui perturbator de curgere. Această frecvenţă este o măsură a debitului volumic. Formarea turbioanelor se detectează cu ajutorul unui senzor de temperatură sau prin alte mijloace.

Plaja de măsurare: 1:10 la 1:100

Debit maxim (m3/h): 10000

Precizie (%): 0,5 – 2

Avantaje (+) şi dezavantaje (-):

+ construcţie mecanică simplă a debitmetrului

+ influenţă foarte scăzută asupra debitului

+ neinfluenţat de particule solide în curgere

- necesită măsurarea şi calculul densităţii.

5.3.1.5. Rotametrul se compune dintr-un flotor mobil şi un tub conic prin care curge fluidul. Poziţia flotorului este determinată de debitul volumic de fluid. Flotorul este sensibil la presiunea diferenţială, la frecare, la forţa arhimedică şi la presiune.

Plaja de măsurare: 1:15

Viteza maximă (m/s): 100 m/s

Precizie (%): 0,5 – 2

Flotoarele pot fi construite în aşa fel încât debitmetrul să fie insensibil la schimbările de vâscozitate.

Avantaje (+) şi dezavantaje (-):

+ insensibil la perturbaţii

+ construcţie mecanic simplă

- etalonare obligatorie pentru că funcţionarea debitmetrului depinde de densitatea fluidului.

Echipamente specifice lichidelor (plaje de măsurare, debitele masice şi precizia) sunt orientative.

5.3.1.6. Debitmetru cu ultrasunete care emite ultrasunete de mare intensitate în lichid. Sunetul traversând lichidul este detectat de un microfon. Se măsoară influenţa lichidului asupra ultrasunetelor, obţinându-se o măsură a debitului volumic.

Plaja de măsurare: 1:15 la 1:100

Debit maxim (m3/h): 10000

Precizie (%): 0,2 – 5

Există diferite soluţii pentru instalaţia emiţătoare de ultrasunete şi pentru microfoane. Numeroase tipuri de echipamente pot fi instalate în exteriorul conductelor existente.

Avantaje (+) şi dezavantaje (-):

+ influenţa ultrasunetelor asupra curgeii este neglijabilă,

+ insensibil la calitatea fluidului,

+ dacă se cunoaşte viteza sunetului în funcţie de densitate, se poate determina direct debitul masic,

+ pe microfoane şi emiţătoare nu apar depuneri (sunt în permanentă vibraţie),

- depunerile de pe suprafeţele reflectorizante atenuează semnalul; se recomandă echipamente vizare directă microfon – emiţător,

- viteza sunetului în lichid este un factor determinant; acest inconvenient nu există pentru echipamentele care măsoară timpii de trecere,

- sunt necesare măsurări şi calcule ale densităţii,

5.3.1.7. Debitul electromagnetic funcţionează pe principul legii lui Faradz potrivit căreia “un conductor trecând printr-un câmp magnetic este supus unei forţe lectromotoare funcţie de viteză”. Se măsoară debitul volumic lăsând un lichid conductor să traverseze un câmp magnetic generat în senzor şi măsurând tensiunea indusă.

Plaja de măsurare: 1:25 la 1:100

Debit maxim (m3/h): 50000

Precizie (%): 1

Avantaje (+) şi dezavantaje (-):

+ foarte puţin sensibil la condiţiile de instalare

+ nu perturbă deloc curgerea

- mici tensiuni generate în timpul măsurării pot crea probleme perturbând semnalul măsurat

- necesită măsurarea şi calcularea densităţii

- depunerile interioare afectează precizia

- lichidul trebuie să fie conductor.

5.3.2. OPERAŢIUNI PREGĂTITOARE

Înainte de a începe încercările, se recomandă să se verifice etanşeitatea instalaţiei / echipamentului termic ce se încearcă şi dacă este necesar să se ia măsurile de înlăturare a eventualelor neetanşeităţi.

5.3.2.1. Instalare

La instalarea debitmetrului, se va ţine cont de următorii factori:

- posibilitatea de demontare a lui pentru întreţinere şi reparaţii

- debitmetrul trebuie să reziste la acţiunile fluidelor (de exemplu la acţiunea chimică, al uzură, la presiune şi temperatură)

- traductorul nu trebuie supus la eforturi inadmisibile, de comprimare sau de suprapresiuni

- etalonarea trebuie să cuprindă şi conductele de legătură, amonte şi aval de aparat

- un debitmetru care măsoară debitul volumic, trebuie să fie însoţit (echipat) cu instrumente pentru măsurarea densităţii fluidului.

5.3.2.2. Amplasare

Dacă nu există scăpări de fluid, debitmetrul se poate monta oriunde este necesar şi posibil în circuitul instalaţiei / echipamentului termic.

Este indic, din motive practice, ca el să fie amplasat în apropierea locuilui unde se verifică presiunea şi temperatura în timpul măsurării.

Senzorul trebuie montat de asemenea într-o porţiune care să-I asigure condiţiile de curgere impuse în amonte şi aval de el. Deseori, această condiţie impune lungimi drepte introdusse suplimentar sau prevederea unor dispozitive de uniformizare a curgerii.

Dacă debitmetrul provoacă o pierdere de sarcină semnificativă sau influenţează într-un fel oarecare asupra stării fluidului, trebuie să fie amplasat într-un loc în care influenţele să nu perturbe alte măsurări. Este preferabil dacă se poate ca debitmetrul să fie etalonat şi verificat atunci când este amplasat în circuit.

Compararea se poate face prin înserierea unui alt debitmetru care să măsoare acelaşi circuit.

5.3.2.3. Erori de măsurări statice

Tabelul 5

Erori de măsurare statică, cauze şi remedii

Cauze | Remedii
Pierderi interne în debitmetru | Reglarea debitmetrului. Înlocuirea cu un aparat mai precis.
Perturbaţii în timpul curgerii | Mărirea porţiunilor drepte pe conducta amonte şi aval de debitmetru. Schimbarea metodei pentru ca perturbaţia să nu afecteze rezultatul.
Erori in determinarea densitatii (in cazul masurarii debitului volumic) | Utilizarea unei metode sau a unui echipament mai precis pentru determinarea densitatii
Curgerea in regim tranzitoriu (intre laminar si turbulent) | Modificarea numarului Reynolds prin modificarea diametrului tronsonului de conducta pe care se intercaleaza debitmetrul
Curgerea bifazica accidentala | Separarea fazei nedorite, folosind un filtru, un dezaerisator sau un alt dispozitiv, dupa caz

Diferenta intre valorile reale si cele masurate ale debitului masic trebuie sa se situeze in limitele de toleranta admise pentru diferite aplicatii. In tabelul 5 se indica un numar de cauze care provoaca erori de masurare statica si se dau exemple de moduri de remediere.

5.3.2.4. Alte cerinte impuse de instalatia de masurare a debitului

Debitele trebuie masurate conform recomandarilor din notele de instalare a dispozitivelor de masurare a debitului.

Sunt obligatorii urmatoarele prevederi referitoare la debitmetre si la instalarea lor:

- montajul trebuie sa reziste la socurile mecanice generate - de exemplu - de presiune si de vibratii.

- debitmetrul si daca este cazul cablurile electrice, trebuie sa fie protejate contra deteriorarilor.

- debitmetrul trebuie sa fie instalat de o maniera care sa permita o curatire usoara a lui, daca este cazul.

- debimetrul ca si restul instalatiei trebuie sa reziste la uzura data de fluidele de lucru.

- debitmetrul si restul instalatiei trebuie sa reziste la actiunea chimica a fluidelor si mediului inconjurator.

- sunt interzise orice pierderi de fluid care ar afecta masurarile sau mediul inconjurator.

- la instalarea senzorilor se va tine seama de pericolul de explozie.

5.3.3. PREZENTAREA MASURARILOR DE DEBIT

Urmatoarele date (in totalitate sau doar partial) ce se refera la masurarile de debit trebuie sa figureze in raportul de incercare;

- Specificarea numelui fabricantului, a numarului de serie si de tip a debitmetrului.

- Specificarea altor instrumente folosite la masurarea debitului

- Specificarea incertitudinii de masurare a debitmetrului, conform indicatiilor producatorului.

- Specificarea datei si metodei ultimei etalonari.

- Specificarea modului de instalare a debitmetrului.

- Specificarea locului de instalare a debitmetrului.

- Calculele care sa arate modul in care a fost stabilit densitatea (prin calcul sau masurare) in cazul determinarii debitului volumic

- Specificarea debitului mediu din timpul masurarii.

- Specificarea abaterilor fata de debitul mediu din timpul perioadei de masurare.

5.4. Masurarea presiunii

Masurarile de presiune vizeaza, de regula, determinarea pierderilor de sarcina hifrodinamice in instalatia / echipamentul termic prin care trece fluidul sau masurarea diferentelor de presiune ale aerului, in cadrul metodelor de determinare a shimburilor de aer la o cladire.

Măsurările de presiune pot fi făcute uneori pentru determinarea altor mărimi, de exemplu, debitul. Într-un fluid în mişcare presiunea totală este compusă din presiunea dinamică şi presiunea ststică. Dacă două prize de presiune se află la înălţimi diferite se va ţine cont de această diferenţă în interpretarea datelor măsurate.

5.4.1. SONDE ŞI PRIZE DE PRESIUNE

Presiunea fluidului se măsoară la nivelul prizelor de presiune. Modelul de priză de presiune depinde de presiunea măsurată. Debitul, diametrul şi localizarea prizelor de presiune trebuie să fie realizate conform normei ISO 5167.

Presiunea totală a fluidului

Presiunea totală a fluidului se măsoară cu ajutorul unei sonde (tub Pitot) care anulează viteza fluidului şi converteşte presiunea dinamică într-o presiune măsurabilă, numită şi presiunea de oprire.

Presiune statică

Presiunea statică a fluidului se măsoară fără anularea curgerii. Presiunea statică poate fi măsurată prin intermediul prizelor de presiune din peretele conductei.

Presiunea dinamică

Presiunea dinamică a fluidului este diferenţa între presiunea totală şi presiunea statică.

O măsurare a diferenţei de presiune între o priză de presiune statică şi o priză de presiune totală dă presiunea dinamică. Un tub Prandtl dublu permite combinarea a două tipuri de măsurări.

5.4.2. ECHIPAMENTUL

Aparatele de măsurare a presiunii se împart în 3 categorii după modul lor de funcţionare:

- manometre absolute care dau semnalul de ieşire raportat la vidul absolut,

- manometre relative care măsoară diferenţa de presiune raportată la presiunea atmosferică,

- manometre diferenţiale, care măsoară diferenţa între două nivele de presiune

- tuburi Pitot.

Unii senzori de presiune se bazează pe elasticitatea materialelor pentru determinarea presiunii. Sub efectul presiunii, elementul lor sensibil îşi schimbă forma. Modificarea de formă poate fi amplificată şi afişată de exemplu de un indicator cu cadran. Alungirile sau transformările de amplitudine mică pot fi măsurate prin mijloace electronice de tipul:

- potenţiometre,

- transformatoare variabile liniare diferenţiale,

- senzori capacitivi, senzori inductivi,

- elementele piezoelectrice.

Performanţele, plaja de măsură, precizia, dinamica etc. senzorilor de presiune depinde de construcţia proprie şi nu pot să facă obiectul nici unei informaţii generale.

Manometrul cu tub în formă de U

Într-un tub în formă de U (vezi fig.2) se află un lichid manometric de masă volumică cunoscută. Cele două capete ale tubului sunt racordate la prizele de măsurare a presiunii.

Presiunea diferenţială între cele două prize este proporţională cu diferenţa de înălţime între coloanele de lichid. Presiunea diferenţială se calculează cu formula:

Dp = (rlm - rl)gDh (3)

unde:

rlm = masa volumică a lichidului manometric

rl = masa volumică a lichidului măsurat, (kg.m-3),

g = acceleraţia gravitaţională (m.s-2),

Dh = diferenţa de înălţime între coloanele de lichid manometric, (m).

Pentru ameliorarea erorii şi a plajei de măsură, se pot înclina braţele tubului sau se pot găsi alte mijloace pentru a facilita sau ameliora citirile.

La măsurările de presiune (diferenţă de presiune) ale aerului se utilizează manometre cu tub U înclinate cât şi micromanometre înclinate.

5.4.3. OPERAŢIUNI PREGĂTITOARE

După ce s-a precizat obiectivul de măsurat, se aleg prizele de presiune care permit obţinerea presiunii căutate.

5.4.3.1. Instalarea

Manometrele se racordează la prize de măsurare a presiunii, practicate în conducte.

Prizele de măsurare a presiunii se aplică la suprafaţa ţevii de racord prin diferite procedee specifice, ca de exemplu cel indicat în fig.3.

Prizele de măsurare a presiunii trebuie să fie situate – pe cât posibil – în mijlocul unei porţiuni drepte a conductei de diametru constant, iar în cazul încercării unor echipamente acest diametru trebuie să fie şi egal cu cel al racordurilor respectivului echipament.

În mod normal, între prizele de presiune şi echipamentele de măsurat se vor monta robinete de izolare care facilitează montajul şi protejează traductoarele în timpul instalării.

Aceste robinete pot servi şi la eliminarea pulsaţiilor de presiune. Trebuie de asemenea prevăzute, la instalare, mijloace pentru curăţarea şi controlul prizelor de presiune.

La instalarea sistemelor de măsurare a presiunii lichidelor, se vor lua măsuri pentru eliminarea riscurilor de prezenţă a bulelor de aer în conducte. În acest scop, se va urmări pozarea corectă a conductelor şi se vor prevedea vase de colectare a aerului şi ventile de aerisire.

5.4.3.2 Amplasarea

Prizele de presiune nu perturbă în general curgerea fluidelor, aşa că pot fi situate în locurile cele mai comode pentru măsurare.

Totuşi, atunci când se alege amplasamentul prizelor de presiune, se va ţine cont de eventualitatea condensării, a aparitiei bulelor de gaz sau a particulelor solide din fluid.

5.4.3.3 Eroarea de măsurare statică

Diferenţa între presiunea reală a ftuidului şi presiunea măsurată prin senzor trebuie să fie cât mai mică. Eventualele diferenţe sunt privite ca erori a căror evitare se poate face, într-o oarecare măsură, prin înlăturarea cauzelor care le provoacă.

Tabelul 6 prezintă căteva dintre cele mai frecvente cauze ale erorilor de măsură statică şi arată exemple de acţiuni pentru a le remedia.

Tabelul 6

Erori de măsurare statică, cauze şi remedii

Cauza | Remediu
Fisura între priza de presiune şi senzor | Îmbunătăţirea etanşeităţii
Prize de presiune prost concepute duc la erori de măsurare datorate presiunilor parazite. | Reglarea prizelor de presiune astfel încât să se realizeze măsurări fără perturbaţii.
Poziţie incorectă a sondei în curent. | Corijarea aliniamentului sondelor.
Acumularea de gaz în racorduri în timpul măsurărilor de presiune de lichid. | Aerisirea conductei de racord. Schimbarea locurilor de montare a prizelor de presiune.
Diferente de înălţime piezometrică între puncte de măsură. | Corectarea rezultatelor pentru a ţine cont de această diferenţă

5.4.3.4 Alte prescript!! privind traductoarele de presiune şi inslalarea lor

Punctele de măsurare a presiunii trebuie să fie situate pe o porţiune rectilinie a ţevii, de diametru constant, egal celui al racordurilor instalaţiei / echipamentului termic , având lungimea egală cu de zece ori diametrul, fără condiţii impuse de izolare termică.

Aceste puncte trebuie să fie plasate între punctele de măsurare a temperaturii şi racordurile echipamentului termic.

La instalarea traductoarelor de presiune se vor lua în considerare şi următoarele prevederi de mai jos, cu specificarea ca măsurile practice prin care ele pot fi aplicate fiind foarte diverse şi particulare cazurilor specifice ce pot apare (rămâne în sarcina operatorului găsirea manierei celei mai adecvate de respectare a lor):

- montajul trebuie să reziste la contractarile mecanice datorate de exemplu presiunii şi vibratiilor,

- traductorul şi cablajul electric trebuie să fie protejate contra deteriorărilor,

- traductorul trebuie să fie instalat astfel încât să poată fi curăţat cu uşurinţă când este nevoie,

- traductorul şi restul instalaţiei trebuie să reziste la uzura datorată fluidului,

- traductorul şi restul instalaţiei trebuie să reziste la acţiunea chimică a fluidelor şi a mediului înconjurător,

- scurgerile de fluid care influenţează rezultatele măsurărilor şi mediul înconjurător sunt interzise,

- instalarea traductoarelor trebuie să ţină cont de riscul de explozie.

5.4.4 PREZENTAREA MASURARILOR DE PRESIUNE

Următoarele date (în totalitate sau doar parţial) ce se referă la măsurările de presiune trebuie să figureze în raportul de încercare:

- Numele fabricantului, numărul de serie şi tipul traductorului de presiune.

- Specificarea incertitudinii admise de aparat,

- Specificarea modului de instalare a prizelor de presiune.

- Specificarea localizării prizelor de presiune.

- Specificarea presiunii medii pe durata măsurării

- Specificarea abaterilor faţă de presiunea medie din timpul perioadei de măsurare.

5.5. Măsurări geometrice

Măsurarea lungimilor, Iăţimilor, înălţimilor şi grosimilor diverselor elemente de construcţie ale clădirii (pereţi, ferestre, uşi, pardoseală, plafoane etc,), ale lungimilor şi diametrelor ţevilor din instalaţie, ale grosimii izolaţiei termice a ţevilor, precum şi ale dimensiunilor de gabarit ale diverselor echipamente şi aparate utilizate în instalaţii se vor realiza cu ajutorul unor instrumente şi aparate specifice.

Pentru măsurarea lungimilor, laţimilor, înalţimilor sau grosimilor se pot folosi panglicile sau ruletele cu lungimi de 1, 2, 5, 10, 15, 25, 25, 30, 35, 50 sau 100 m şi cu laţimea de 10 sau 13 mm. Panglicile sau ruletele sunt gradate la milimetru pe toată lungimea acestora şi sunt confecţionate fibră de sticlă ranforsată sau plastic.

Precizia de măsurare cu o panglică sau ruletă este de ±3 cm/100m. Eroarea medie pătratică a măsurării unei singure dimensiuni cu panglică sau ruletă este dată de relaţia;

în care

iar y1 ,y2, …yn sunt erori aparente şi n reprezintă numărul de măsurări efectuate pentru o dimensiune.

OBSERVAŢIE:

Precizia de măsurare dorită a unei dimensiuni, E, se determină ca raport între precizia instrumentului utilizat. A, şi numărul de măsurări necesare preciziei dorite, N. Astfel, pentru un aparat de măsurare a lungimilor dat, se determină numărul minim de măsurări necesare pentru o anumită dimensiune:

Pentru măsurarea poziţiei planimetrice a colţurilor clădirilor sau a înălţimii acestora se folosesc aparate de măsurat unghiuri orizontale, verticale sau distanţe (indirect): teodolite, tahimetre sau nivelmetre.

Măsurarea unghiurilor orizontale şi verticale se realizează în tur de orizont, pentru verificarea acestora. Eroarea de neînchidere în turul de orizont trebuie să fie mai mică decât toleranţa din turul de orizont, TTO:

în care

p - precizia de măsurare a unghiurilor cu teodolitul,

n - numărul direcţiilor măsurate în turul de orizont.

La măsurarea înălţimilor se folosesc metoda niveimentului geometric sau a niveimentului trigonometric.

Nivelmentul geometric utilizează principiul vizei orizontale faţă de care se măsoară toate înălţimile pe miră. Erorile de citire pe miră trebuie să se încadreze în limita:

unde

cs - citirea de sus la firul reticular stadimetric pe miră,

cj - citirea de jos la firul reticular sladimetric pe miră,

cm - citirea la firul reticular de mijloc (nivelor) pe miră,

NivelmentuI trigonometric se utilizează pentru determinarea diferenţelor de nivel (D z), a distanţele măsurate direct sau indirect şj a unghiurilor verticale. Preciziile de măsurare se definesc în funcţie de elementele măsurate (distanţe şi unghiuri), în concordanţă cu cele prezentate mai sus.

5.6. Incertitudinea măsurărilor

Incertitudinea admisă precurn şi cea permisă* (indicată în paranteză) pentru diverse măsurări este dată în tabelul 7.

* Când nu se dispune de aparate de măsură mai precise

Tabelul 7

Incertitudinile de măsurare a diverselor mărimi

Mărime măsurată

Incertitudini de măsurare admise (permisă*)

Temperaturi

Până la100°C: ±0,1K(±0,2K)
Peste 100°C: ±0,5 K

Debit

±2% din valoarea citită

Presiune a apei

±10kPa

Pierdere de sarcină a apei

±1,0% din valoarea citită sau 2 kPa (se aplică valoarea mai mare)

Diferenţa de presiune a aerului

±2,5 Pa sau ±5%

Număr de schimburi de aer

±12%

Măsurări geometrice:

  • Dimensiuni: lungimi grosimi, diametre etc
  • Unghiuri

[top]

6. PROCEDURI DE EFECTUARE A MĂSURĂRILOR

6.1. Procedură generală de măsurare a parametrilor apei din instalaţii

Această procedură se poate aplica la următoarele măsurări / încercări în instalaţiile aferente construcţiilor;

- măsurarea temperaturilor apei (apă rece, apă caldă de consum, tur secundar, retur secundar)

- măsurarea debitelor de apă (apă rece, apă caldă de consum, apă de încălzire)

- măsurarea presiunilor apei (apă rece, apa caldă de consum, apă de încălzire)

- măsurarea pierderilor de sarcină ale apei (apă rece, apă caldă de consum, apă de încălzire).

6.1.1 IDENTIFICAREA INSTALAŢIEI ECHIPAMENTULUI TERMIC SUPUS INVESTIGAŢEI

Înaintea executării oricăror măsurări sau încercări, instalaţia / echipamentu! ce urmează a fi investigat trebuie mai întâi identificat pe teren (in situ), comparându-se datele din proiectul instalaţiei respective sau din documentaţia tehnică a echipamentului cu cele din realitale.

6.1.2 ALEGEREA LOCULUI DE INSTALARE A APARATELOR DE MĂSURĂ

Cu ocazia vizitei in situ, se alege în mod judicios o porţiune în instalaţie sau în vecinatatea echipamentului investigat în care s-ar putea instala aparatele de măsură necesare pentru mărimile ce urmează a fi măsurate (temperaturi, debite, presiuni).

Zona respectivă trebuie să permită accesul uşor al persoanelor care urmează a efectua instalarea şi citirea aparatelor de măsură; totodata se va avea grija ca activităţile ce se desfăşoară în mod curent în jurul ei să nu pericliteze siguranţa şi integritatea aparatelorde măsură.

Tot cu această ocazie, se măsoară anumite dimensiuni ale ţevilor instalaţiei (lungimi, diametre) care pot interesa la alegerea şi instalarea corecte a aparatelor de măsură.

6.1.3 ALEGEREA APARATELOR DE MĂSURĂ Şl PREGĂTIREA LOR PENTRU ÎNCERCĂRI

Se aleg aparate de măsură necesare pentru mărimea sau mărimile fizice ce urmează a fi măsurate, cu domeniu de măsură adecvat parametrilor maximi ale instalaţiei/echipamentului investigat, cu incertitudinea de măsură conform prevederilor art. 5.6 şi cu o rezistenţă bună la condiţiile de mediu de la locul efectuării măsurării.

La alegerea lor, se va ţine cont de prevederile art. 5.2.1-5.2.4 şi de indicaţiile producătorilor de aparate de măsura conţinute în prospectele aparatelor.

La măsurările de temperaturi (a se vedea şi art. 5-2) se pot utiliza următoarele aparate:

- termometre cu lichid

- terrnocuple legate la un aparat indicator / înregistrator

- termorezistenţa legate la un aparat indicator/înregistrator.

La măsurarile de debite (a se vedea art. 5.3) se pot utiliza:

- debitmetre de diverse tipuri, adecvate fluidului măsurat

- diafragme etalonate şi manometre diferenţiale tip U

- rotametre, adecvate fluidului măsurat.

La măsurările de presiune şi de presiune diferenţială (a se vedea art. 5.4) se pot utiliza:

- manometre absolute şi relative, adecvate fluidului măsurat

- manometre diferenţiale U cu mercur sau cu apă şi pernă de aer.

Aparatele vor fi pregătite pentru încercări astfel: se verifică vizual dacă sunt nedeteriorate şi în bună stare de funcţionare şi dacă posedă vize şi buletine de verificare metrologică în vigoare.

În cazul în care aparatele nu au viza metrologică sau este expirată, ele se trimit la verificări metrologice la laboratoare metrologice autorizate.

6.1.4 INSTALAREA APARATELOR DE măsurA

Se vor instala la obiectivul investigat numai aparate de măsură în bună stare şi verificate metrologic.

În vederea instalării anumitor aparate, este necesar ca în instalaţie, în punctele de măsura alese conform art, 6,1.2 să se sudeze teci (hilze), prize, flanşe sau alte accesorii necesare, respectându-se indicative producătorului aparatelor de măsură sau cele ale altor reglementări tehnice în vigoare (spre exemplu: pentru instalarea termometrelor, termocuplelor sau a termorezistenţelor în conducte se va vedea fig. 1, iar pentru instalarea manometrelor se va vedea fig. 2 si fig. 3).

Aparatele de măsură trebuie instalate conform indicaţiilor producătorului sau ale unor reglementări tehnice în domeniu, respectându-se şi prevederile specifice fiecărei categorii de aparate de măsură date la art. 5-2.2,1, 5.2,2.2. şi 5.2.2.4 (pentru temperaturi), art. 5.3.2.1, 5.3.2.2 şi 5.3.2,4 (pentru debite) şi la art. 5,4.3,1, 5.4.3,2 şi 5.4.3.4 {pentru presiuni).

La instalarea aparatelor de măsură se va ţine cont şi de poziţia relativă a acestora în raport cu sensul de curgere al fluidului măsurat, atunci când acest lucru contează asupra corectitudinii şi preciziei măsurării (de exemplu: pentru termometre, termocuple sau termorezistenţe cufundate în apă şi instalate înclinat în conducte drepte sau instalate în coturi, trebuie respectat sensul apei prezentat în fig. 1 b) şi fig. 1 c)).

După instalare, aparatele de măsură se pun în funcţiune. se execută aerisirea lor - dacă este cazul - precum şi anumite manevre specifice, conform indicaţiilor producătorului, pentru verificarea corectitudinii măsurărilor.

6.1.5 PERIOADA PREGĂTITOARE A MĂSURĂRII / ÎNCERCĂRII

În această perioadă instalaţia/echipamentul investigat trebuie să fie în funcţiune. Cu ajutorul aparatelor de măsură, se măsoară şi înregistrează parametrii doriţi (temperaturi, debite sau presiuni), conform indicaţiilor art. 5.1.

În cazul în care pentru anumite investigaţii sunt necesare măsurări de ternperatură şi debite în condiţii de regim permanent de funcţionare a instalaţiilor/echipamentelor termice supuse măsurării / încercării, condiţiile de regim permanent se consideră atinse atunci când variaţiile şi fluctuaţiile periodice ale mărimilor măsurate rămân în limitele a ±0,5 K (temperaturi) şi ±1,5%(debite), faţă de valoarea lor medie.

Pentru constatarea atingerii şi menţinerii regimului permanent, este necesară înregistrarea parametrilor fluidului cel puţin într-un punct de măsură pe fiecare circuit al instalaţiei /echipamentului termic investigat.

6.1.6 PERIOADA PROPRIU-ZISA DE MĂSURARE / ÎNCERCARE

La instalaţiile / echipamentele termice care necesită măsurări în regim permanent, încercarea începe după constatarea instalării şi menţinerii condiţiilor de regim permanent specificate la art. 6.1.5.

Durata încercării depinde de obiectivul investigat, de mărimea măsurată, de posibilităţile de menţinere a regimului permanent atunci când acesta este necesar, şi ea se stabileşte conform art. 5.1.4.

Pe durata măsurărilor, în punctul de măsură ales, prevăzut cu aparat de măsură, se efectuează mai multe citiri succesive ale aceluiaşi parametru al fluidului, conform art. 5.1.3.

În cazul în care investigarea unui punct de funcţionare al unei instalaţii / echipament termic presupune măsurarea aproape simultană a rnai multor mărimi, citirea indicaţiilor aparatelor de măsură se va efectua conform art. 5.1.5.

Pe durata încercării sunt citite şi/sau înregistrate toate valorile parametrilor măsuraţi.

6.1.7 PRELUCRAREA REZULTATELOR

Din seria valorilor citite sau înregistrate se elimină valorile aberante.

Din valorile rămase, se calculează o valoare medie statistică (medie aritmetică) la fiecare parametru măsurat, aferent unui punct de funcţionare al instalaţiei sau echipamentului investigat, cu relaţiile următoare:

- temperatura: (oC) (4)

- debit: (kg/s) (5)

- presiune: (Pa) (6)

- presiune diferenţială: (Pa) (7)

La măsurările de debit efectuate cu aparatura de măsură pentru debite volumice de fluid qv, debitele masice corespunzătoare qm se calculează aplicând relaţia:

qm = qv∙r (kg/s) (8)

Densitatea apei r se ia din tabelele cu proprietăţile apei; pentru calcule mat puţin precise se poate considera r = 1000 kg/m3.

La măsurările de presiune diferenţială (efectuate pentru determinarea debitului de apă cu diafragme sau pentru determinarea pierderilor de sarcină hidrodinamice ale unei instalaţii / echipament), valorile presiunii diferenţiale se calculează din indicative Dh ale manometrului diferenţial U cu mercur aplicând relaţia:

Dp = Dr x g x Dh (Pa) (9)

în care Dr este diferenţa între densitatea mercurului şi densitatea apei: Dr = 12590 kg/m3 în cazul utilizării unui manometru diferenţial U cu apă şi pernă de aer, din relaţia (9) are valoarea:

Dr = rapa - raer @ rapa (kg/m3) (10)

6.1.8 PREZENTAREA REZULTATELOR ÎNCERCĂRII

Se va face printr-un raport de încercare întocmit în conformitate cu prevederile standardului SR EN 45001 şi cu indicaţiile prezentei reglementări, conţinute în art. 5.2.3, 5.3.3 şi 5.4.3.

6.2. Procedura pentru măsurarea temperaturii, debitului şi presiunii aerului

Această procedură serveşte la măsurarea temperaturilor aerului din clădire (temperaturi interioare) şi din afara clădirii (temperaturi exterioare), la măsurarea debitului de aer şi la măsurarea presiunii (diferenţei de presiune) pentru determinarea schimburilor de aer ale clădirii, necesare la diverse calcule ce se întocmesc cu ocazia expertizei / auditului energetic a unei clădiri şi a instalaţiilor aferente cât şi pentru diverse alte cercetări.

6.2.1 IDENTIFICAREA CLĂDIRII Şl INSTALAŢIEl DE ÎNCĂLZIRE

Similar prevederilor art. 6.1.1.

6.2.2 ALEGEREA LOCULUI DE INSTALARE A APARATELOR DE MĂSURĂ

Similar prevederilor art. 6.1.2, cu specificarea că temperatura interioară a unei încăperi va trebui măsurată în axul central al încăperii. la 0,75 m de pardoseală; în funcţie de scopul cercetării, măsurările se pot efectua în oricare alte puncte ale încăperii.

La măsurările de presiune (diferenţe de presiune) ale aerului, localizarea aparatelor de măsură se va face conform indicaţiilor de la art. 6.6.

6.2.3 ALEGEREA APARATELOR DE MĂSURĂ

Similar prevederilor art 6.1.3.

În mod curent, pentru măsurarea temperaturii aerului se utilizează termometre cu lichid, termocuple legate la un aparat indicator/înregistrator de precizie adecvată, termorezistenţe legate la un aparat indicator / înregistrator de precizie adecvată.

La măsurările de debit ale aerului, se pot utiliza: diafragma (sau oricare alt dispozitiv de strangulare standardizat) + manometru înclinat sau micromanometru; tub Pitot-Prandtl pentru măsurarea presiunii dinamice a aerului în mişcare.

La măsurările de presiune (diferenta de presiune) se pot utiliza: tub Pitot-Prandtl şi manometru diferenţial înclinat; manometru înclinat sau micromanometru.

6.2.4 INSTALAREA APARATELOR DE MĂSURă

La instalarea aparatelor de măsură se va ţine seama de indicaţiile producătorului.

Termometrul, termocuplul sau termorezistenţa folosite la măsurarea temperaturii aerului se instalează în axul central al încăperii la 0,75 rn de pardoseala sau şi în alte puncte, după necesităţi, iar senzorul de temperatură al aparatului se protejează contra radiaţiei termice prin dispunerea lui într-un cilindru metalic (pentru a nu vicia rezultatele măsurării).

Aparatele de măsură a debitului de aer se instalează conform art. 5.3.1.2 şi indicaţiilor producătorului.

Aparatele de măsură a presiunii (diferenţe de presiune) a aerului se instalează conform art. 5.4-1 şi indicaţiilor producătorului.

6.2.5 PERIOADA PREGĂTITOARE A MĂSURĂRII

Ea se stabileşte funcţie de obiectivul urmărit. Pe parcursul ei se fac câteva măsurări de temperatură / presiune pentru a se constata cum evoluează ele în timp.

6.2.6 PERIOADA PROPRIU-ZISĂ DE MĂSURARE

Similar prevederilor art. 6.1.6. Ea depinde de scopul şi amploarea expertizei; poate varia de la 1/4 ora la mai multe zile.

6.2.7 PRELUCRAREA REZULTATELOR

Din seria valorilor citite sau înregistrate, se elimină valorile aberante.

Din valorile rămase, se calculează o valoare medie statistică (medie aritmetică) a temperaturii / presiunii aerului aferentă unui regirn de funcţionare al instalaţiei sau echipamentului investigat, folosind relaţiile (4) - (7).

6.2.8 PREZENTAREA REZULTATELOR

Se va face printr-un raport de încercare întocmit în conformitate cu prevederile standardului SR EN 45001 şi cu indicaţiile prezentei reglementari, conţinute în art. 5.2.3.

6.3. Procedură pentru măsurarea cantităţii de căldură în instalaţii

Această procedură serveşte la determinarea experimentală in situ a cantităţii de căldură pentru încălzire şi respectiv pentru prepararea apei calde de consum la instalaţii aferente unei clădiri.

6.3.1 IDENTIFICAREA INSTALAŢIEI / ECHIPAMENTULUI TERMIC SUPUS INVESTIGĂRII

Similar prevederilor din art- 6.1.1.

6.3.2 ALEGEREA LOCULUI DE INSTALARE A APARATELOR DE MĂSURĂ

Similar prevederilor din art. 6.1.2.

6.3.3 ALEGEREA APARATELOR DE MĂSURĂ ŞI PREGATIREA LOR PENTRU ÎNCERCĂRI

Similar prevederilor din art. 6.1.3.

Se vor alege aparate de măsură adecvate pentru temperaturi (termometre, termocuple legate la un aparat indicator / înregistrator sau termorezistenţe legate la un aparat indicator / înregistrator) şi respectiv pentru debite (diafragme etalonate + manometru diferenţial U, debitmetre, rotametre).

OBSERVATIE: Contorul de căldură trebuie ales astfel încât să corespundă domeniului de măsură (debite, temperaturi), altfel erorile de măsură pot fi foarte mari.

6.3.4 INSTALAREA APARATELOR DE MĂSURĂ

Similar prevederilor art. 6.1.4. Aparatele de măsura se montează pe conductele de racord ale instalaţiei investigate.

La instalare, se vor respecta indicaţiile producătorului sau ale unor reglementări tehnice în vigoare în ceea ce priveşte:

- distanţe / poziţii relative între diversele aparate de măsură,

- distanţe prescrise între aparatele de măsura şi instalaţia / echipamentuluil termic supus investigaţiei,

- distanţe prescrise între aparatele de măsură şi unele componente ale instalaţiei (coturi, robinete s.a.).

6.3.5 PERIOADA PREGĂTITOARE A ÎNCERCĂRII

Similar prevederilor din art. 6.1.5.

NOTA: Echipamentele termice care necesită determinarea caracteristicilor funcţionale în regim permanent sunt schimbătoarele de căldură şi cazanele.

6.3.6 PERIOADA PROPRIU-ZISĂ DE ÎNCERCARE

Similar prevederilor din art. 6.1 .6.

Pe durata încercării se măsoară şi înregistrează - după caz -următoarele valori ale parametrilor instalaţiei / echipamentului investigat, adecvate scopului încercării:

a) La instalaţiile / echipamentele de încălzire;

- temperaturile de ducere şi de întoarcere ale agentului termic primar (dacă este cazul)

- temperaturile de ducere şi întoarcere ale agentului termic secundar (ale apei din instalaţia interioară de încălzire)

- debitul agentului termic primar (dacă este cazul)

- debitul agentului termic secundar (al apei din instalaţia/ echipamentul termic investigat).

b) La instalaţiile/echipamentele de preparare a apei calde de consum:

- temperaturile de ducere şi întoarcere ale agentului termic primar/ încălzitor

- temperatura apei reci

- temperatura apei calde de consum

- debitul agentului termic primar / încălzitor

- debitul de apă rece

- debitul de apă caldă de consum.

6.3.7 PRELUCRAREA REZULTATELOR

Din seria valorilor citite sau înregistrate, se elimina valorile aberante.

Din valorile ramase, se calculează o valoare medie statistică (medie aritmetică) la fiecare parametru măsurat aferent unui punct de funcţionare al instalaţiei sau echipamentului investigat, utilizând pentru temperaturi relaţia (4), pentru debite relaţia (5), pentru presiune diferenţială relaţia (7) de la art. 6.1.7.

La măsurarile de debit efectuate cu aparatură de măsură pentru debite volumice de fluid, debitele masice corespunzătoare se calculează aplicând relaţia (8).

Densitatea apei r se ia din tabelele cu proprietăţile fizice ale apei; pentru calcule mai puţin precise, se poate considera r = 1000 kg/m3.

La măsurările de debit de apă efectuate cu diafragme etalonate, valorile presiunii diferenţiale Dp se calculează din indicative Dh ale manometrului diferenţial U cu mercur aplicând relaţia (9), cu specificarea ca Dr = 12590 kg/m3. în cazul utilizării unui manometru diferenţial U cu apă şi pernă de aer, Dr = rapa.

Consumul de caldură al unei instalaţii/echipament termic se calculează cu relaţia:

(J) (11)

în care:

Q - este cantitatea de caldură, în J

qm - debitul masic de apă, în kg/s

c - căldura specifică masică a apei la presiune constantă, în J/kgK (se ia din tabelele cu proprietăţile apei); de regulă, se consideră c = 4186,8 J/kg K

Dt - diferenţa de temperatură (în mărime absolută) între temperatura de intrare şi cea de ieşire din instalaţie/ echipament încercat, pe unul din circuitele apei, în K, calculate cu relaţia:

a) La inslalaţia de încălzire:

Dt = tt - tr (K) (12)

în care tt, tr sunt temperaturile de ducere (tur), respectiv de întoarcere (retur) ale instalaţiei de încălzire.

b) La un echipament termic de încălzire:

- pe circuitul primar: Dt1 = t11 - t12 (K) (13)

- pe circuitul secundar: Dt2 = t22 - t21 (K) (14)

in care: t11, t12 - temperatura agentului termic primar la intrarea, respectiv la ieşirea din echipamentul investigat, în °C

t21, t22 - temperatura agentului termic secundar la intrarea, respectiv la iesirea din echipamentul investigat, în °C

OBSERVAŢIE: Temperaturile t21 @ tr şi t21 @ tt (15)

c) La un echipament termic de preparare a apei calde de consum:

- pe circuitul primar: Dt, se calculeaza cu relatia (13)

- pe circuitul secundar: Dt2 = t22 - t21 (K) (16)

în care:

t11, t12 - temperatura agentului termic primar la intrarea, respectiv la ieşirea din echipamentul investigat, în °C

t21, t22 - temperatura agentului termic secundar la intrarea, respectiv la ieşirea din echipamentul investigat, în °C.

NOTA: Temperatura t21 este temperatura apei reci în cazull instalaţiilor de apă caldă de consum fără recirculare şi respectiv este temperatura amestecului dintre apă rece şi apă recirculată în cazull inslalaţiilor de apă caldă cu recirculare în ambele situaţii. t22 reprezintă temperatura apei calde de consum.

Integrarea produsului valorilor Dt şi qm din relaţia (11), se face folosind înregistrarile simultane ale parametrilor măsuraţi pe bandă de hârtie a aparatelor de înregistrare a temperaturilor şi debitelor de apă. Pe aceste benzi de hârtie trebuie înscrise de către operator ora de început a înregistrărilor anumite ore intermediare, ora de terminare a înregistrărilor precum şi viteza de înaintare a benzii aparatului Se aleg intervale mici de timp Dt (de ordinul minutelor), se împarte banda potrivit lor şi se citeşte sau se calculează de pe bandă valoarea medie a parametrului/parametrilor măsuraţi, corespunzătoare fiecărui interval de timp Dt.

Perechile de valori medii şi simultane Dt şi qm servesc apoi la operaţiunea de integrare manuală a rezultatelor, conform relaţiei (11).

NOTA: în cazul în care la măsurarea consumului de căldură s-a utilizat contor de căldură (existent în instalaţie), cantitatea de căldură Q măsurată pe durata încercării rezultă prin scăderea indexului contorului de la începutul încercării din indexul contorului de la terminarea încercării.

6.3.8 PREZENTAREA REZULTATELOR INCERCARII

Se va face printr-un raport de încercare întocmit în conformitate cu prevederile standardului SR EN 45001 şi cu indicaţiile prezentei reglementări, conţinute în art. 5.2.3, 5.3.3 şi 5.4.3.

6.4. Procedura generală de încercare a unui echipament termic

Această procedură serveşte la determinarea puterii termice şi a pierderii de sarcină hidrodinamice la echipamentele termice din instalaţiile de încălzire şi de preparare a apei calde de consum aferente clădirilor.

6.4.1 IDENTIFICAREA ECHIPAMENTULUI TERMIC SUPUS INVESTIGĂRII

Similar prevederilor din art. 6.1.1.

6.4.2 ALEGEREA LOCULUI DE INSTALARE A APARATELOR DE MĂSURĂ

Similar prevederilor din art. 6.1.2.

6.4.3 ALEGEREA APARATELOR DE MĂSURĂ Şl PREGATIREA LOR PENTRU ÎNCERCĂRl

Similar prevederilor din art. 6.1.3.

Se vor alege aparate de măsură adecvate scopului încercării şi parametrilor necesari a fi măsuraţi:

a) Pentru măsurarea puterii termice:

- pentru temperaturi: termometre, termocuple legate la un aparat indicator/înregistrator sau termorezistente legate la un aparat indicator/înregistrator

- pentru debite: diafragme etalonate + manometre diferenţiale U cu rnercur sau cu apă şi pernă de aer, debitmetre sau rotametre.

b) Pentru determinarea pierderii de sarcină hidrodinamică:

- pentru presiuni diferenţiale: manometre diferenţiale U cu mercur sau cu pernă de aer

- pentru debite: diafragme etalonate + manometre diferenţiale U cu mercur sau cu apă şi pernă de aer, debitmetre sau rotametre.

6.4.4 INSTALAREA APARATELOR DE MĂSURĂ

Similar prevederilor art. 6.1.4 şi 6.3.4.

6.4.5 PERIOADA PREGĂTITOARE A INCERCĂRII

Similar prevederilor din art. 6.1.5, cu specificarea ca la echipamentele termice este necesar un regim permanent de funcţionare.

6.4.6 PERIOADA PROPRIU-ZISĂ DE ÎNCERCARE

Similar prevederilor din art. 6.1.6. La cazane, măsurările se efectuează în condiţii cât mai apropiate de regimul permanent.

Încercarea se efectuează la debitele şi temperaturile posibil de realizat in situ la echipamentul respectiv; este preferabil să se efectueze măsurări pentru mai multe puncte de funcţionare.

Pe durata încercării se măsoară şi înregistrează - după caz -valorile parametrilor echipamenlului investigat, adecvate scopului încercării (temperaturi şi debite ale agentului termic primar, ale apei din instalaţia de încălzire, sau ale apei reci şi calde; presiuni diferenţiale ale agentului termic primar şi secundar cât şi ale apei reci şi calde de consum).

Funcţie de destinaţia echipamentului termic, se măsoară următorii parametri:

a) La instalaţiile / echipamentele de încălzire:

- temperaturile de ducere şi de întoarcere ale agentului termic primar

- temperaturile de ducere şi întoarcere ale agentului termic secundar (ale apei din instalaţia interioară de încălzire)

- debitul agentului termic primar

- debitul agentului termic secundar

- pierderea de sarcină hidrodinamică pe circuitele primar şi secundar ale echipamentului.

b) La echipamentele de preparare a apei calde de consum:

- temperatura apei reci (sau a amestecului dintre apa rece şi apa recirculată)

- temperatura apei calde de consum

- debitul de apă rece

- debitul de apă caldă de consum

- pierderea de sarcină hidrodinamică pe circuitele primar şi secundar ale echipamentului.

6.4.7 PRELUCRAREA REZULTATELOR

Din seria valorilor citite sau înregistrate se elimină valorile aberante.

Din valorile rămase. se calculează o valoare medie statistică (medie aritmetică) la fiecare parametru măsurat, aferentă unui punct de funcţionare al echipamentului investigat, utilizând pentru temperaturi relaţia (4), pentru debite relaţia (5), pentru presiune diferenţială relaţia (7) de la art. 6.1.7.

La măsurările de debit efectuate cu aparatura de măsură pentru debite volumice de fluid, debitele masice corespunzătoare se calculează aplicând relaţia (8).

Densitatea apei r se ia din tabelele cu proprietăţile apei; pentru calcule mai puţin precise se poate considera r = 1000 kg/m3 .

La măsurările de debit efectuate cu diafragme etalonate, valorile presiunii diferenţiale Dp se calculează din indicaţiile Dh ale manometrului diferenţial U cu mercur, aplicând relaţia (9), în care Dr = 12590 kg/m3. în cazul utilizării unui manometru diferenţial U cu apă şi pernă de aer aceasta valoare este Dr @ rapă.

A. Calculul puterii termice

Puterea termică P a unui echipament termic se calculează ca medie aritmetică a puterilor termice măsurate pe circuitul primar P, şi secundar P2 ale echipamentului termic investigat, cu relaţia:

(W) (17)

în care:

P este puterea termică a echipamentului termic investigat, în W

P1, P2 - puterea termică măsurată pe circuitul primar, secundar al echipamentului, în W

qm1, qm2 - debitul masic de apă pe circuitul primar, secundar al echipamentului termic, în kg/s

c1, c2 - căldura specifică masică a apei la presiune constantă pe circuitu! primar, secundar al echipamentului, în J/kgK (se ia din tabelele cu proprietăţile fizice ale apei); de regulă, se consideră c = 4186,8 J/kgK.

Dt1, Dt2 - diferenţa de temperatură (în mărime absolută) între temperatura de intrare şi cea de ieşire din echipamentul încercat, pe circuitele primar respectiv secundar ale apei, în K, calculată cu relaţia:

a) La un echipament termic de încălzire:

- pe circuitul primar: Dt1 se calculează cu relaţia (13)

- pe circuitul secundar: Dt2 se calculează cu relaţia (14)

în care: t11, t12 - temperatura agentului termic primar la intrarea, respectiv la ieşirea din echipamentul investigat, în oC

t21, t22 - temperatura agentului termic secundar la intrarea, respectiv la ieşirea din echipamentul investigat, în oC.

b) La un echipament termic de preparare a apei calde de consum:

- pe circuitul primar: Dt1 se calculează cu relaţia (13)

- pe circuitul secundar: Dt2 se calculează cu relaţia (16)

în care: t11 , t12 - temperatura agentului termic primar la intrarea, respectiv la ieţirea din echipamentul investigat, în °C

t21, t22 - temperatura agentului termic secundar la intrarea, respectiv la ieşirea din echipamentului investigat, în °C.

NOTA:

1. Temperatura t21 este temperatura apei reci în cazul instalaţiilor de apă caldă de consum fără recirculare şi este temperatura amestecului între apa rece şi apa recirculată în cazul instalaţiilor de apa caldă de consum cu recirculare. În ambele situaţii, t22 - reprezintă ternperatura apei calde de consurn.

2. În cazul în care la măsurări s-a utilizat chiar contor de căldură (existent în instalaţie), puterea termică P a echipamentutui investigat rezultă ca raport între diferenţa indecşilor contorului de la momentul final respectiv iniţial al încercării (în Jouli) şi durata încercării t (în secunde).

B. Calculul pierderii de sarcină hidrodinamice:

Pierderea de sarcină hidrodinamică pe circuitul primar şi secundar al echipamentului termic se calculează cu relaţia (3) din valorile Dh citite la manometru diferenţial U.

NOTA: În cazul utilizării unui manometru diferenţial U cu mercur, pierderea de sarcină rezultă aplicând relaţia:

Dp = 12590 x g x Dh (Pa) (18)

iar la un manometru diferenţial U cu apă şi pernă de aer, relaţia:

Dp = rapa∙g∙Dh (Pa) (19)

În cazul încercărilor efectuate la mai multe debite de apă, ecuaţia pierderii de sarcină hidrodinamice pe circuitele primar şi secundar ale echipamentului termic, Dp1 şi Dp2, rezultă prin prelucrarea datelor experimentale (Dp, qm) prin metoda celor mai mici pătrate:

(Pa) (20)

în care:

a1,2 - coeficienţi determinaţi experimental pentru circuitele primar şi respectiv secundar ale echipamentului

n1,2 - exponenţi determinaţi experimental pentru circuitele primar şi respectiv secundar ale echiparnentului.

6.4.8 PREZENTAREA REZULTATELOR ÎNCERCĂRII

Se va face printr-un raport de încercare întocmit în conformitate cu prevederile standardului SR EN 45001 şi cu indicaţiile prezentei reglementări conţinute în art. 5,2,3, 5,3.3 şi 5,4.3.

6.5. Procedură generală pentru determinarea randamentului cazanului

Determinarea in situ a randamentului cazanelor de apa caldă şi fierbinte se efectuează conform Prescriptiilor tehnice ISCIR C.1Q-82.

În cele ce urrnează se prezintă procedura generală de determinare a randamentului unui cazan de apă caldă sau fierbinte după metoda A (metoda directă) din C.10-82.

Determinarea randamentului cazanului cu metoda A (metoda directă) vizeaza determinarea căldurii produse de cazan (Q) şi a căldurii introduse în cazan (Fc) prin combustibil (căldura disponibilă).

6.5.1 IDENTIFICAREA CAZANULUI SUPUS INVESTIGĂRII

Similar prevederilor din art. 6.1.1.

6.5.2 ALEGEREA LOCULUI DE INSTALARE A ECHIPAMENTELOR DE MĂSURĂ

Similar prevederilor din art. 6.1.3.

6.5.3 ALEGEREA APARATELOR DE MĂSURĂ ŞI PREGĂTIREA LOR PENTRU ÎNCERCăRI

Aparatele de măsură pentru temperaturi şi debite se vor alege astfel încât domeniul de măsurare, precizia şi sensibilitatea fiecărui aparat să fie în concordanţă cu domeniul de variaţie a mărimilor măsurate şi cu ponderea erorii de măsurare în calculul randamentului.

Pentru măsurarea temperaturilor se pot utiliza: termometre din sticlă cu lichid (de regulă, mercur) termorezistente legate la un aparat indicator sau înregistrator de precizie adecvată sau termocuple legate la un aparat indicator sau înregistrator de precizie adecvată, având domeniul de măsură ales în funcţie de temperatura maximă a cazanului.

Pentru măsurarea debitului de apă se poate utiliza un dispozitiv de strangulare (diafragmă, ajutaj, tub Venturi), montat pe conducta de alimentare, şi un manometru diferenţial cu coloana de fluid (de regulă, mercur); oricare alt aparat de măsură indicat la art. 5.3 şi adecvat situaţiei date se poate utiliza pentru măsurarea debitului de apă.

Aceste aparate de măsură a debitului vor avea domeniul de măsură ales în funcţie de debitul maxim de apă al cazanului.

Precizia aparatelor de măsură a temperaturii şi a debitului de apă va fi conform art. 5.6.

Măsurarea consumului de combustibil se va face:

- prin cântărire, cu balanţe (bascule) adecvate, la combustibilul solid

- prin cântărire, sau cu ajutorul unor rezervoare calibrate (cronometrând timpul lor de umplere cu cronometru cu precizia de 1%) sau cu ajutorul unui contor adecvat şi etalonat în prealabil pentru tipul de combustibil folosit şi pentru condiţiile specifice de funcţionare, la combustibilul lichid.

- prin intermediul unui dispozitiv de strangulare şi al unui manometru diferenţial cu lichid* sau cu ajutorul unui contor de gaze, la combustibilul gazos.

* Apa, alcool. xylol etc.

NOTA: Eroarea maximă de măsurare a consumului de combustibil depinde de aparatul de măsură folosit; orientativ se poate lua în considerate o eroare de ±2%.

6.5.4 INSTALAREA APARATELOR DE MĂSURĂ

Similar prevederilor art. 6.1.4.

La instalarea aparatelor de măsură a temperaturii şi a debitului se va ţine cont şi de prevederile art. 5.2,2 şi 5.3,2, cât şi de indicaţiile producătorilor acestora.

6.5.5 PERIOADA PREGĂTITOARE A ÎNCERCĂRII

Înainte de începerea încercărilor, se iau măsuri corespunzătoare pentru evitarea pierderilor de fluide (apă şi combustibil) către exterior şi de asigurare a continuităţii alimentării cazanului cu aceste fluide pe toată durata încercării.

Înainte de încercare, cazanul va funcţiona un timp suficient (perioada de stabilizare), necesar asigurării unui echilibru corespunzător proceselor ce au loc în cazane (arderea şi transmiterea căldurii). în acest timp sarcina cazanului va fi cât mai apropiată de cea la care urmează să facă încercarea şi se va utiliza acelaşi combustibil cu cel care va fi folosit în cursul încercării.

Durata perioadei de stabilizare depinde de mărimea şi caracteristicile cazanului (1-2 zile înainte de încercare). Pe parcursul acestei perioade se fac rnăsurări repetate de temperaturi şi debite pentru constatarea atingerii regimului permanent.

6.5.6 PERIOADA PROPRIU-ZISĂ DE ÎNCERCARE

Încercarea cazanului se va face la una sau mai multe sarcini termice posibil de efectuat in situ, în condiţii cât mai apropiate de regimul permanent.

Durata încercării, la fiecare sarcină, va fi de minim 4 ore pentru cazanele care funcţionează cu combustibil gazos, lichid sau solid pulverizat şi de minim 6 ore - pentru cazanele care funcţionează cu combustibil solid ars pe gratar.

Debitul de apă produs de cazan nu trebuie să varieze cu mai mult de ±3% faţă de o valoare medie pe parcursul încercării cât şi cu 2-3 ore înainte.

Pe parcursul încercării se vor efectua mai multe măsurări ale parametrilor de temperaturi şi debite, conform prevederilor art. 5.1.

6.5.7 PRELUCRAREA REZULTATELOR

Din seria valorilor citite sau înregistrate se elimină valorile aberante.

Din valorile rămase, se calculează o valoare medie statistică (medie aritmetică) la fiecare parametru măsurat, aferent unui punct de funcţionare al cazanului, utilizând pentru temperaturi relaţia (4), pentru debite relaţia (5), pentru presiune diferenţială relaţia (7).

Valorile medii ale marimilor măsurate se vor utiliza în calculul randamentutui.

Randamentul termic al cazanului se exprima în raport cu puterea calorifică inferioară a combustibilului utilizat. Puterea calorifică a combustibilului se determină conform STAS 5269 pentru combustibili solizi şi lichizi şi respectiv STAS 3361 pentru combustibili gazoşi.

Randamentul cazanului se calculează cu formula;

(%) (21)

în care:

h = este randamentul cazanului, în procente

Q - debit de căldură produs în cazan (căldura utilă), în W

Fc - debitul de căldură introdus în cazan prin combustibil (căldură disponibilă), în W. Ea se calculează cu relaţiile următoare:

a) pentru combustibili solizi sau lichizi:

Fc = C1∙H2 (221)

în care:

C1 - debitul de combustibil solid sau lichid, în kg/s,

H2 - puterea calorifică inferioară a combustibilului pe unitatea de masă la presiune constantă şi t10 = 25°C, în J/kg

b) pentru combustibili gazoşi:

Fc = C2∙H4 (222)

în care:

C2 - debitul de combustibil, în kg/s.

H4 - puterea calorifică inferioară a combustibilului gazos pe unitatea de volum. la presiune constantă, corectată la p10 = 760 mm Hg şi t10=0°C, în J/kg.

W1 - debitul de apă de alimentare a cazanului, în kg/s.

NOTA: în formulele (20) - (22) s-au păstrat notaţiile din Prescripţiile tehnice ISCIR C 10-82.

6.6. Procedura de determinare a numărului de schimburi de aer într-o clădire

Această procedură are la bază metodele şi procedurile indicate în lucrarea "Ventilarea şi etanşeitatea la aer a clădirilor mici de locuit" (Blomsterberg 1990). De asemenea s-a ţinut seama de prevederile proiectelor de standarde Internaţionale ISO/DIS 9972 şi ISO/DIS 12569.

Prezenta procedură se referă la:

- determinarea infiltraţiilor de aer prin elementele componente ale unei construcţii,

- determinarea cotei de aer proaspăt introdus într-o incintă/grup de incinte,

- determinarea neetanşeităţilor globale ale unei construcţii.

6.6.1. DETERMINAREA INFILTRAŢIILOR DE AER PRIN ELEMENTELE COMPONENTE ALE UNEI CONSTRUCŢII

Metoda este cea a cutiei de presiune. În zona elementului component se realizează o cutie dublă care asigură aceeaşi presiune pe durata măsurărilor; constanţa presiunii este asigurată de ventilatoare cu viteza variabilă. Măsurările se realizează la diferite valori ale diferenţei de presiune în raport cu obiectul testat şi se stabileşte variaţia debitului de aer infiltrat/exfiltrat funcţie de diferenţa de presiune, p.

Fig. 4 - Schema de principiu pentru determinarea infiltratiilor de aer printr-un element component al unei constructii

6.6.2. DETERMINAREA DEBITULUI DE AER PROASP ĂT INTRODUS ÎNTR-O INCINTĂ / GRUP DE INCINTE

Metoda utilizată este metoda gazului trasor. Prelucrarea datelor se bazează pe ecuaţia de conservare a masei scrisă pentru gazul trasor:

(m3/s) (23)

în care:

Va - volumul incintei, în m3

Vp - debitul de aer proaspat, în m3/s

Vt - debitul de gaz trasor, în m3/s

C - concentraţia de gaz, în %.

Principalele caracteristici ale unui gaz trasor sunt următoarele:

1. Să fie gaz inert, netoxic, neinflamabil;

2. Să fie uşor detectabil în concentraţii reduse;

3. Să aibă o densitate apropiată de cea a aerului;

4. Să aibă proprietăţi de absorbţie şi de adsorbţie neglijabile în raport cu pereţii, mobila etc.;

5. Să fie comercializat la un preţ rezonabil;

6. Să nu fie prezent în aerul atmosferic decât într-o concentraţie infimă;

7. Să nu prezinte pericol pentru sănătatea utilizatorilor.

Cele mai cunoscute gaze utilizate sunt:

- hexafluorură de sulf (SF6);

- protoxid de azot (N2O).

6.6.2.1 Tehnica "îmbătrânirii" gazului

Elementele necesare aplicării sunt stipulate în diverse norme europene şi internaţionale (ex: SS 0215 56, 1988 sau ISO/DIS 12569).

În cazul acestei metode, debitul de gaz trasor introdus în încăperea studiată este nul, după o injecţie iniţială care a condus la concentraţia C0, la momentul t = 0. Se urmăreşte stabilirea numărului de schimburi de aer proaspăt:

(24)

Ecuaţia de bază (23) devine:

(25)

cu soluţia:

(1/h) (26)

Masurările de concentraţie încep din momentul în care s-a realizat amestecul omogen al gazului trasor cu aerul din încăperea testată, cu ajutorul unor ventilatoare suplimentare, a căror funcţionare nu trebuie să influenţeze infiltraţiile / exfiltraţiile de aer.

Amestecul aerului cu gazul durează circa 0,5 - 1 oră, iar măsurarea câteva ore.

Precizia metodei, conform normei menţionate, este de ±12%.

6.6.2.2 Metoda concentraţiei constante

Principiul metodei constă în menţinerea valorii C = ct. şi deci ecuaţia de bază devine:

Vp∙C = Vt (m3/s) (27)

Măsurând debitul de gaz trasor Vt, se determină debitul de aer infiltrat Vp.

Metoda este prezentată detaliat în norme europene sau internaţionale (ex: Nordtest Method 1986 - Building Ventilating Air NTVVS047 - Helsinki, Finland).

Avantajul metodei constă în determinarea directă a valorii Vp şi nu a valorii na care conţine erori introduse de cunoaşterea valorii Va. Valoarea recomandată a concentraţiei gazului trasor este de 500 ppm (rnai mare decât cea admisă în locuinţă) din motive economice.

Precizia măsurarii este de ±10%,

6.6.3. DETERMINAREA NEETANŞEITĂŢILOR GLOBALE ALE UNEI CONSTRUCŢII

Cea mai utilizată metodă este tehnica presurizării sau a depresurizării încăperii în care se face determinarea. prin intermediul unui ventilator (conform Standardului Suedez SS 02 1551 - 1980).

Metoda este recornandabilă pentru analiza construcţiilor unifamiliale şi pentru apartamente în cazul blocurilor.

Principiul metodei este următorul:

Un ventilator capabil să creeze o diferenţă de presiune Dp > 50 Pa la nivelul anvelopei clădirii, este montat într-o uşă sau fereastră a clădirii. Debitul de aer furnizat de ventilator este măsurat pentru diferenţe de presiune Dp Î [10,100] şi se generează o curbă de corelare a D p cu debitul de aer. Pe baza acestei corelaţii se stabileşte aria rosturilor fixe şi mobile din incinta testată. În cazul apartamentelor de bloc, se au în vedere şi rosturile dintre apartamente datorate instalaţiilor.

O sinteză a unor norme străine oferă câteva caracteristici ale metodei presurizării reflectate în standardele citate. după cum urmează:

Norma, ţara | Dp | Limite | Precizie | Rezultate
1. CGSB -149-10-M86 Canada | 15- 50 Pa (-) | w < 5-6 m/s | Vp: ± 5% Dp: ± 2Pa | Aria neetanşeităţilor la 10 Pa
2. NEN 2686 Olanda | 15-100 Pa (±) | w < 6 m/s | Vp: ± 5% Dp: ± 5% | Vp la Dp Î [1,10] Pa
3. E779-87 ASTM, USA | 12,5-75 Pa (±) | w < 2 m/s | Vp: ±4% Dp: ±2,5Pa | Grafic Vp = f(Dp)
4. ISO 9972 | 10-60 Pa (±) | Dpnalural < 3 Pa | Vp: ±5% Dp: ±5% | Vp = f(Dp)

Prelucrarea datelor măsurate conduce şi la determinarea ariei echivalenle a neetanşeităţilor de forma:

(USA) (m2) (28)

sau

(Canada) (m2) (29)

10 Dp = 10Pa

Dezavantajul metodei constă în faptul că rezultatele sunt corecte pentru diferenţe de presiune superioare celor care apar în mod natural într-o incintă.

Avantajul metodei constă în simplitate şi poate fi combinată fie cu metode de vizualizare a curgerii aerului (fum), fie cu metode de vizualizare în infraroşu.

Principiul metodei este prezentat în schema de principiu din fig. 5 conform normei canadiene, care utilizează un tub Venturi, care prin măsurarea presiunii este la rândul său utilizat la stabilirea corelaţiei debit/presiune.

Procedura de lucru este următoarea:

- se măsoară temperaturile aerului exterior şi interior care, în cazull schemei în depresiune se folosesc la exprimarea debitului de aer brut măsurat în debit net, adus la temperatura interioară (folosind relaţiile gazului perfect) ;

- curba de corelare poate fi reprezentată printr-o lege de forma:

V = V1(pi - pe)a (30)

în care “a" este un exponent care se determină experimental (aproximativ: a = 2/3).

- din curba de corelare (sau de regresie) se poate citi debitul de aer V50care corespunde unei presiuni diferenţiale Dp = 50 Pa. Pe baza acestei valori, exprimată în m3/h, se stabileşte numărul de schimburi n50, corespunzător presiunii diferenţiale de 50 Pa:

(31)

În fig. 6 se prezintă un exemplu de curbă de corelare a debitului de aer cu presiunea diferenţială.

În funcţie de valoarea n50 obţinută. se determină clasa de permeabilitate a clădirii sau a unei părţi a clădirii), după cum urmează:

Numărul de schimburi de aer la Dp = 50 Pa, n50[h-1] |  | Clasa de permeabilitate
Clădiri individuale (case unifamiliale, cuplate sau înşiruite) | Clădiri colective, cu mai multe apartamente, cămine, internate etc.
< 2 | < 4 |  | Ridicată
2 ... 5 | 4 ... 10 |  | Medie
> 5 | > 10 |  | Scăzută

OBSERVAŢIE:

Ca echipament curent folosit pentru presurizarea încăperilor se foloseşte şi «uşa suflantă» - uşă etanşă, în care este montat un ventilator axial.

6.7. Procedura de investigare a defectelor de izolare termică a anvelopei unei clădiri prin metoda termografiei (în infraroşu)

Această procedură are la bază standardul SR EN ISO 13187.

Termografia în infraroşu este o metodă pentru vizualizarea şi reprezentarea distribuţiei temperaturii pe suprafaţa anvelopei clădirii.

Principiul metodei constă în faptul ca neregularităţile ce pot apărea în proprietăţile termice ale elementelor de construcţie care alcătuiesc anvelopa unei clădiri se traduc prin variaţii ale temperaturii pe suprafaţa structurii. Temperatura pe suprafaţă este de asemenea influenţată de mişcarea aerului din interiorul sau exteriorul clădirii sau care traversează anvelopa. Repartiţia temperaturii pe suprafaţă poate fi deci utilizată pentru detecţia neregularităţilor termice datorate, de exemplu defectelor de izolare, umidităţii şi infiltraţiilor/exfiltraţiilor de aer prin elementele de închidere ale anvelopei clădirii.

Metoda termografiei nu poate fi utilizată pentru determinări de fluxuri termice disipate prin elementele de construcţie, respectiv determinări de rezistenţe termice ale elementelor de construcţie care alcătuiesc anvelopa unei clădiri.

6.7.1 IDENTIFICAREA CLĂDIRII SUPUSE INVESTIGAŢEI

Dacă este posibil, se studiază planurile şi alte documente constructive ale clădirii examinată. Este necesar ca emisivitatea materialelor de finisaj să fie cunoscută.

La examinarea in situ a clădirii, se notează orientarea geografică a ei în raport cu direcţia dominantă a vântului.

6.7.2 ALEGEREA LOCULUI DE INSTALARE A APARATULUl DE MĂSURĂ

Aparatele de măsură sunt portabile şi ele se amplasează în raport cu anvelopa clădirii, după necesităţi.

6.7.3 ALEGEREA APARATELOR DE MĂSURĂ Şl PREGĂTIREA LOR PENTRU ÎNCERCĂRI

Termografia se realizează cu ajutorul unui sistem de detecţie în infraroşu care produce o imagine ce traduce temperatura radiantă aparentă.

Sistemul de detecţie în infraroşu trebuie să cuprindă:

a. unul sau mai mulţi detectori de infraroşu adecvaţi ca domeniu aplicaţiei respective;

b. un dispozitiv de traducere a distribuţiei temperaturii radiante aparente de pe suprafaţa examinată sub forma unei imagini termice vizibile;

c. un dispozitiv care să permită înregistrarea imaginii termice;

d. mijloace care să permită măsurarea nivelului de temperatură pe suprafaţa examinată.

6.7.4 INSTALAREA APARATELOR DE MĂSURĂ

Instatarea aparatelor de măsură se efectuează în aşa fel încât să se poată investiga suprafaţa anvelopei clădirii.

6.7.5 PERIOADA PREGĂTITOARE A ÎNCERCĂRIl

Înaintea începerii examinării se măsoară temperaturile aerului interior şi exterior cu o precizie de ±1°C. Dacă este necesar să se cunoască diferenţa de presiune de pe feţele anvelopei, aceasta se măsoară cu o precizie de ±5 Pa (sau ±2 Pa la diferenţe de presiune mici).

6.7.6 PERIOADA PROPRIU-ZISĂ DE ÎNCERCARE

Pentru uşurinţa interpretării examenul termografic trebuie să fie efectuat de preferinţă în regim staţionar de temperatură şi presiune. El nu trebuie să fie efectuat dacă temperaturile aerului interior sau exterior sunt supuse la variaţii mari, sau dacă structura este supusă la radiaţie solară directă, sau dacă vântul prezintă schimbări irnportante.

Se pune în funcţiune sistemul în infraroşu şi se reglează conform instrucţiunilor de utilizare. Se fixeaza sensibilitatea, gama şi deschiderea diagramei astfel încât să fie acoperită întreaga plajă de temperaturi ale suprafeţei examinate.

Dacă este necesar să se cunoască o temperatură de referinţă pe suprafaţă, aceasta se măsoară cu o precizie de ±0,5°C. Diferenţele de temperatură radiantă aparentă de pe imaginea termică trebuie să fie măsurate cu o precizie de ±10% sau de cel puţin ±0,5°C.

Examinarea trebuie să înceapă cu o analiză preliminară a suprafeţei anvelopei. Se examinează apoi, în detaliu, zonele interesante care prezintă neregularităţi. Se înregistrează termogramele zonelor examinate (atât zonele fără defecte cât şi cele unde sunt presupuse defecte).

Se notează pe un plan al clădirii poziţiile zonelor reprezentate pe termograme.

Se calculează distribuţia temperaturii radiante aparente conform instrucţiunilor de utilizare a sistemului de detecţie în infraroşu.

Dacă termogramele pun în evidenţă infiltraţii de aer, acestea vor fi verificate, în măsura posibilităţilor, prin măsurări ale vitezei aerului.

6.7.7 PRELUCRAREA REZULTATELOR

Evaluarea termogramelor obţinute se va efectua conform prevederilor standardului SR EN ISO 13187, art 6.3. Se pot utiliza spre comparaţie termograme de referinţă obţinute în laborator sau prin examinări pe teren, pe clădiri reale.

6.7.8 PREZENTAREA REZULTATELOR

Prezentarea rezultatelor se va face într-un raport termografic întocmit conform standardului SR EN ISO 13187, cap. 7.

[top]


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ŞI EXPLOATAREA INSTALAŢIILOR TEHNICO- SANITARE ŞI TEHNOLOGICE CU ŢEVI DIN POLIPROPILEN

GHID PENTRU EFECTUAREA EXPERTIZEI TERMICE Şl ENERGETICE A CLĂDIRILOR DE LOCUIT EXISTENTE Şl A INSTALAŢIILOR DE ÎNCĂLZIRE Şl PREPARARE A APEI CALDE DE CONSUM AFERENTE ACESTORA

Indicativ: GT 036-02

Cuprins

* INTRODUCERE
* DOCUMENTE CONEXE
* STUDIU DE CAZ PRIVIND EXPERTIZA ENERGETICĂ A UNEI CLĂDIRI DE LOCUIT COLECTIVE DE TIP BLOC
* STUDIU DE CAZ PRIVIND EXPERTIZA ENERGETICĂ A UNEI CLĂDIRI DE LOCUIT ÎNŞIRUITE
* STUDIU DE CAZ PRIVIND EXPERTIZA ENERGETICĂ A UNEI CLĂDIRI DE LOCUIT INDIVIDUALE
* STUDIU DE CAZ PRIVIND EXPERTIZA ENERGETICĂ A UNEI CLĂDIRI PUBLICE
* ANEXE
* ANEXA 1: Bloc de locuinţe M28, Str. Arinii Dornei nr.4, Bucureşti - piese desenate
* ANEXA 2: Clădire de locuit unifamilială - individuală/înşiruită (cuplată) - piese desenate
* ANEXA 3: Clădire Publică - Casa Căsătoriilor sector 3, Str. Matei Basarab nr. 79, Bucureşti – piese desenate

1. INTRODUCERE

Ghidul de faţă se adresează inginerilor constructori şi de instalaţii, arhitecţilor şi, în general, specialiştilor care îşi desfăşoară activitatea în domeniul energeticii construcţiilor şi al cărei scop îl reprezintă creşterea eficienţei energetice a construcţiilor şi instalaţiilor termice aferente acestora.

Scopul ghidului este de a detalia normativul [2] prin prezentarea unor studii de caz vizând expertiza energetică a următoarelor clădiri, considerate reprezentative pentru fondul de construcţii existent, precum şi a instalaţiilor de încălzire şi preparare a apei calde aflate în dotarea acestora:

- Clădire de locuit colectivă de tip bloc de locuinţe, având în componenţă 44 apartamente, S + P + 10 etaje, racordată la sistem districtual de alimentare cu căldură (punct termic central);

- Clădire de locuit înşiruită (individuală, cuplată), cu pod, având în componenţă spaţiu locuit şi subsol neîncălzit - spaţii parţial îngropate, cu centrala proprie funcţionând pe gaze naturale şi cu apa caldă de consum preparată prin intermediul unui boiler cu acumulare;

- Clădire de locuit individuală (unifamilialâ), având structura şi componenţa asemănătoare cu clădirea înşiruită;

- Clădire publică, cu destinaţia birouri, cu funcţionare cu intermitenţă a instalaţiei de încălzire, cu centrală proprie funcţionând pe gaze naturale şi cu apa caldă de consum preparată prin intermediul aparatelor de tip instant .

Pentru clădirile enumerate mai sus se întocmesc fişele de expertiză energetică şi se determină valorile consumului normal anual de căldură, pentru încălzire şi preparare a apei calde de consum, estimat la nivelul racordului la sursa de căldură. Pentru fiecare din clădirile susmenţionate se întocmeşte raportul de expertiză energetică

[top]

2. DOCUMENTE CONEXE

[1] | * * * | L. 325/27.05.2002 pentru aprobarea O.G.29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice
[2] | NP 048-2000 | Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora
[3] | GT 032-2001 | Ghid privind proceduri de efectuare a măsurărilor necesare expertizârii termoenergetice a construcţiilor şi instalaţiilor aferente
[4] | C 107/1-1997 | Normativ privind calculul coeficienţilor globali de izolare termică la clădirile de locuit
[5] | C 107/3-1997 | Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor
[6] | C 107/5-1997 | Normativ privind calculul termotehnic al elementelor de construcţie în contact cu solul
[7] | SR 4839-1997 | Instalaţii de încălzire. Numărul anual de grade-zile
[8] | SR 1907/2-1997 | Instalaţii de încălzire. Necesarul de căldură de calcul. Temperaturi interioare convenţionale de calcul.

[top]

3. STUDIU DE CAZ PRIVIND EXPERTIZA ENERGETICĂ A UNEI CLĂDIRI DE LOCUIT COLECTIVE DE TIP BLOC

3.1. Prezentarea generală a clădirii expertizate

3.1.1. Elemente de alcătuire arhitecturală

Blocul M28 din strada Arinii Dornei nr 4 sector 6, Bucureşti, a fost proiectat de către Institutul "Proiect Bucureşti", în anul 1973, în cadrul proiectului nr 9210 Proiectul utilizează secţiunea refolosibilă confort I - Mlf5 (proiect 8155). Clădirea a fost executată în anul 1974

Blocul face parte din ansamblul Uverturii, situat în cartierul Militari, în vecinătatea Institutului Politehnic, cuprinzând blocuri de locuinţe cu P + 10E şi P + 4E, construite în perioada anilor 1970 -1977,

Este un bloc punct, cu parter şi 10 etaje (P+10E), parţial un etaj XI tehnic, cu subsol general. înălţimea de nivel este de 2,75 m,

În vecinătate mai există încă 3 blocuri identice M27. M29 şi M30.

Clădirea este orientată cu faţada principală (cu intrare) spre SUD.

Blocul cuprinde 44 apartamente, câte 4 apartamente identice la fiecare etaj.

Fiecare apartament are cate o cameră de zi, două dormitoare, baie, bucătărie, debara, cămară, vestibul şi logie. La parter, datorită intrării în bloc, două din apartamente sunt modificate faţă de cele de la etajele curente, într-o garsonieră cu o cameră, bucătărie, baie, vestibul şi logie. respectiv într-un apartament cu o cameră de zi, două dormitoare, bucătărie, baie, vestibul, fără logie, cu configuraţie diferită de a apartamentelor curente.

Clădirea are o scară interioara comună, iluminată artificial, cu o singură rampă şi podest de nivel şi este prevăzută cu un ascensor. Peste ultimul planşeu se ridică un etaj XI parţial, cuprinzând camera troliilor, o spălătorie şi 2 uscâtorii.

La parter, adiacent intrării în bloc este prevăzută o cameră de pubele cu ieşire în exterior, prevăzută pe contur cu zidărie din cărămidă plină de 25 cm grosime spre exterior şi spre vestibulul de la intrare (windfang) şi cu căptuşeli din zidărie de cărămizi pline, de 12,5 cm grosime, spre pereţii din beton dinspre casa scării şi dinspre apartamentul nr.1. În vestibulul de la intrare sunt prevăzute nişe de instalaţii electrice mărginite de un perete din cărămidă plină de 12,5 cm grosime, care căptuşeşte peretele din beton dinspre apartamentul nr. 4.

Vestibulul de la intrare este prevăzut cu corp de încălzire, dar casa scării nu are prevăzute elemente de încălzire şi nici nu are prevăzută izolaţie termică spre apartamente.

Terasa clădirii este circulabilă, stratul de protecţie al hidroizolaţiei fiind realizat din dale de beton de 2 cm grosime, fixate în şapa din mortar de ciment de 2 cm grosime. Este prevăzută pe contur cu atic de cea 0,7 m înălţime.

Accesul în subsol se face printr-o rampă amplasată în casa scării. Subsolul a fost destinat numai adâpostirii conductelor de instalaţii şi amplasării unui adăpost de protecţie civilă, dar în prezent sunt amenajate de către locatari, destul de haotic, o serie de boxe care afectează aerisirea corespunzătoare a subsolului.

Finisajele sunt obişnuite :

- tencuieli de cca. 2 cm grosime la interior, zugrăveli obişnuite înlocuite în unele apartamente cu tapet, calcio-vechio, zugrăveli în culori de apă, lambriuri, stucaturi etc.;

- pereţii băilor şi bucătăriilor au fost iniţial prevăzuţi cu vopsitorii de ulei, faianţa fiind prevăzută numai în dreptul căzilor; în prezent în majoritatea bucătăriilor şi băilor este prevăzută faianţă pe toata suprafaţa pereţilor;

- tencuieli de cca. 3 cm la exterior, cu finisaj de similipiatră;

- pardoseli, în camere, din covor PVC pe suport textil de 3 mm grosime, înlocuit în unele apartamente cu parchet; pardoseli de mozaic, în bucătării, băi, vestibuluri, logii şi spaţii comune, înlocuite în unele apartamente cu gresie sau mozaic veneţian; grosimea pardoselilor de peste planşee este de cca. 4 cm, inclusiv şapa;

- zugrăveli simple la pereţi şi pardoseli din mozaic la spaţiile comune şi in casa scării.

În jurul clădirii este prevăzut un trotuar de cca. 1,0 m lăţime, care este tasat neuniform, fiind desprins de clădire şi fisurat.

Înălţimea parterului şi a etajelor curente este de 2,75 m, rezultând o înălţime de 11 x 2,75 = 30,25 m a suprastructurii.

3.1.2. Elemente de alcătuire a structurii de rezistentă

Structura de rezistenţă a clădirii este alcătuită din pereţi structurali din beton armat clasa Bc 15 (B200), cu grosime de 20 cm, executaţi cu cofraje obişnuite.

Planşeele de 12 cm grosime, sunt dale prefabricate din beton armat clasa Bc 20, prevăzute pe contur cu dinţi de rezemare şi mustăţi de continuitate. Monolitizările sunt realizate cu beton B300.

În zona casei scării, podestele au fost rezolvate cu predale de 10 cm grosime, rezemate pe pereţii structurali de pe conturul casei scării, peste care s-a turnat o suprabetonare de 10 cm grosime.

Clădirea are un subsol având 2.24 m înălţime liberă, cu pereţi din beton armat Bc15 (B200). Sub pereţii de subsol sunt prevăzute fundaţii continue alcătuite din cuzineţi din beton armat B150 cu înălţimea de 55 cm şi tălpi din beton simplu B75 cu înălţimea de 75 cm. Subsolul are o placa de 10 cm grosime din B100 slab armata.

Terenul caracteristic zonei este macroporic de tip "A", sensibil la umezire. După executarea săpăturii generale a fost prevăzută o compactare a terenului cu maiuri grele, producând îndesarea pământului cu 25 cm.

În urma cutremurului din 4 martie 1977, clădirea M28 a suferit o serie de avarii care au fost analizate în cadrul proiectului nr. 12864/1977, întocmit de Institutul Proiect Bucureşti- IPB, beneficiar fiind ICRAL- Giuleşti.

La structura de rezistenţă s-a constatat apariţia unor fisuri înclinate mai pronunţate pe înălţimea parterului şi a primelor 3 etaje, în pereţii structurali din beton armat transversali din axul 4, dintre apartamente şi din axele 2 şi 6, dintre bucătării şi băi. În aceşti pereţi au apărut fisuri înclinate ceva mai puţin deschise şi la etajele IV-VIII. De asemenea au fisurat toţi buiandrugii aparţinând de pereţii structurali din beton.

Fisuri verticale, ceva mai puţin deschise, dar pe toată înălţimea clădirii, au apărut în pereţii structurali longitudinali care mărginesc casa scării (axele d şi f).

în pereţii longitudinali dintre apartamente, din axul e, au apărut fisuri înclinate la nivelul parterului şi al etajelor I şi II. Au apărut fisuri în zidăria etajului tehnic mai ales în colturile camerelor.

Pereţii despărţitori neportanţi din fâşii YTONG s-au desprins de grinzile de rezistenţă şi au fisurat la rosturile dintre fâşii. Au apărut fisuri şi în parapeţii ferestrelor din zidărie neportantâ din blocuri BCA.

3.1.3. Elemente de izolare termică

Pereţii structurali din beton armat, precum şi bulbii acestora şi stâlpii, sunt căptuşiţi, la exterior, cu fâşii YTONG de 15 cm grosime.

Pe faţade, între stâlpi şi bulbii pereţilor structurali, ferestrele au parapete din zidărie de blocuri BCA-GBN50 de 25 cm grosime.

Apartamentele, inclusiv trei din cele de la parter, au cate o semilogie prevăzuta cu uşă spre camera de zi şi cu fereastră spre bucătărie. Peretele exterior al bucătăriei este alcătuit din zidărie de blocuri BCA GBN 50 de 20 cm grosime. Uşa spre camera de zi are un spalet din fâşii armate din BCA GBN 50 de 22,5 cm grosime (7,5 + 15 cm),

Buiandrugii ferestrelor sunt realizaţi din grinzi de faţadă din beton armat monolit de 30 cm grosime, prevăzute la partea inferioara cu un record de 10 cm înălţime, şi sunt căptuşite cu placi BCA de 15 cm grosime.

Pereţii exteriori de la etajul XI sunt alcătuiţi din zidărie de cărămida plină de 25 cm grosime.

Terasa este izolată termic cu placi BCA de 15 cm grosime, amplasate pe un beton de pantă având grosimea medie de 10 cm .

Planşeul de peste subsol nu are prevăzută nici o izolaţie termică. Soclul perimetral nu este termoizolat.

Tămplâria exterioară de la ferestre şi de la uşile spre semilogii, este din lemn, cuplată (STAS 465-71), prevăzută cu două foi de geam simplu de 3 mm grosime. Tocurile sunt poziţionate la faţa interioară a parapeţilor. Unii locatari au adăugat spre exterior câte o cercevea suplimentară din lemn sau din profile metalice, prevăzută-cu al treilea rând de geam obişnuit. De asemenea unii locatari au efectuat închideri. ale balcoanelor, utilizând diverse soluţii.

Tâmplăria uşilor de la intrare, de la camera de gunoi şi de la camera troliilor este metalică. Ferestrele şi uşile exterioare de la etajul XI sunt simple, metalice.

3.1.4. Instalaţia de încălzire si de preparare a apei calde de consum

Încălzirea blocului M 28 este asigurată prin livrare de agent termic de la punctul termic PT 1 Uverturii. Lungimea totală a reţelei de alimentare cu agent termic secundar între punctul termic şi blocul M 28 este de 750 m (2 x 375 m). Diametrul conductelor variază intre Dn 300 şi Dn 125 datorită faptului că pe acelaşi traseu sunt racordaţi încă 9 consumatori de tipul parter şi patru nivele. Din punct de vedere al alimentării cu agent termic, blocul M 28 se află într-o situaţie dezavantajoasă, fiind amplasat practic la capătul unei ramificaţii a reţelei de distribuţie a agentului termic secundar. In cursul anului 1990, RADET a efectuat, la sesizarea asociaţiilor de locatari, unele verificări asupra funcţionării sistemului de încălzire şi preparare a apei calde, constatând disfuncţii, proprii de altfel întregului sistem de termoficare urbană din Municipiul Bucureşti.

Punctul termic PT 1 Uverturii are o putere instalată de 7,50 Gcal/h (8,70 MW) şi alimentează cu căldură un număr de 20 de blocuri de locuinţe cu un total de 1102 apartamente locuite de cea. 2400 persoane. în afara blocurilor M 27 ÷ M 30 cu un regim de înălţime de parter şi zece etaje celelalte 16 blocuri sunt de tipul parter şi patru etaje.

Conform datelor din proiect rezultă că necesarul de căldură de calcul este Qo= 276 000 kcal/h (320 930W).

Releveul efectuat asupra instalaţiei de încălzire a blocului M 28 a condus la valoarea totală de 2646 elemente de radiator de tipul 600/150/2 (din care 2569 elemente în spaţiul locuit, 58 elemente în spaţiile anexe încălzite, respectiv 19 elemente în holul de intrare în clădire - considerat împreună cu casa scării) caracterizate de fluxul termic nominal de 116kcal/h element. Rezultă o putere instalată de 307000 kcal/h (356 900W). Se deduce un exces de putere instalată B = 1,112.

Instalaţia de încălzire interioară însumează 224 corpuri de încălzire, din care 219 corpuri în spaţiile locuite (câte 5 corpuri în apartamentele 3-44, 6 corpuri în ap. 1 şi 3 corpuri în ap 2), respectiv 5 corpuri de încălzire în spaţiile comune (casa scării şi anexe).

Debitul nominal de agent termic, conform proiectului este Go = 13800 kg/h.

Condiţiile nominale sunt fixate de valorile

Distribuţia agentului termic se realizează prin sistemul bitubular cu distribuţie inferioară şi coloane verticale care străbat planşeele. Coloanele sunt aparente şi sunt racordate la partea superioară a clădirii la vasul de aerisire. în subsolul tehnic al clădirii conductele sunt plasate sub formă de distribuţie ramificată pe două ramuri principale alimentând apartamentele de pe latura sud, respectiv nord, a clădirii, prin intermediul a 14 coloane. Corpurile statice din apartamente sunt prevăzute cu robinete colţar de tipul dublu reglaj fără posibilitatea de reglare a temperaturii incintei şi din care mai puţin de jumătate sunt nefuncţionale. Instalaţia de încălzire interioară este caracterizată de o funcţionare anormală, consecinţă a depunerilor de materii organice şi anorganice din interiorul corpurilor de încălzire şi a abaterilor debitelor caracteristice corpurilor de încălzire şi coloanelor de alimentare ale acestora, faţă de valorile de proiect.

Blocul nu este dotat cu contor nici pentru măsurarea consumului de căldură pentru încălzire şi nici pentru măsurarea consumului de căldură pentru apa caldă, facturarea, atât pe încălzire cât şi pe a.cm., fiind făcută în sistem pauşal.

Consumul de apă rece este contonzat ia nivel de bloc prin intermediul unui debitmetru WOTLEX tip WEG-100, Qn = 100m3/h, Pn = 20bar, montat într-un cămin de racord pe conductă Dn 100

Consumul de gaze naturale este contorizat la nivel de bloc prin intermediul unui contor de gaz tip I / Uzina 2 Braşov (1968), Qn = 20m3/h, V = 20I, H = 2000mmH2O.

Racordul de apă caldă de consum este prevăzut cu robinet de închidere cu sferă Dn 65, funcţional. Debitul de calcul pentru apa caldă menajeră este Gacmo = 2000 l/h, iar debitul de calcul pentru apa rece este Ga.r.o = 5500 l/h.

3.1.5. Aprecieri privind starea actuală a clădirii

Imobilul a fost în general bine întreţinut de-a lungul timpului. Instalaţiile interioare prezintă uzura normală după 26 ani de funcţionare.

Blocul prezintă o înclinaţie de la axa verticală, cunoscută şi înaintea cutremurului din 1977. în partea de N-E a clădirii, în zona în care intră în clădire o serie de conducte din exterior, terenul, antrenând şi trotuarul din jurul blocului, a suferit o tasare, fapt care a condus la stagnarea apelor pluviale pe perioadele cu precipitaţii. Au rezultat, la pereţii exteriori ai apartamentului nr 3 de la parter, zone cu igrasie şi mucegai.

În urmă cu 3 - 4 ani subsolul se inunda periodic, prin refularea apelor uzate şi pluviale din canalizarea exterioară. Defecţiunea a fost înlăturată prin montarea unei clapele antiretur pe conducta de racord la reţeaua de canalizare.

3.2. Fisa de expertiză a clădirii

Clădirea: BLOC M 28

Adresa: Bucureşti, sector 6, str. Arinii Dornei nr. 4, Bloc M28, ansamblul Uverturii

Proprietar: Asociaţia de proprietari Bloc M 28

- Destinaţia principală a clădirii:

[X] locuinţe | [ ] birouri | [ ] spital
[ ] comerţ | [ ] hotel | [ ] autorităţi locale / guvern
[ ] şcoală | [ ] cultură | [ ] alta destinaţie:

- Tipul clădirii :

[ ] individuală | [ ] înşiruită
[X] bloc | [ ] tronson de bloc

- Zona climatică în care este amplasată clădirea: II

- Regimul de înălţime al clădirii (ex. S + P + 4): S + P + 10E

- Anul construcţiei: 1974

- Proiectant / constructor. Institutul "Proiect Bucureşti" (secţiunea refolosibilă Mlf5 pr. 8155)

- Structura constructivă:

[ ] zidărie portantă | [ ] cadre din beton armat
[X] pereţi structurali din beton armat | [ ] stâlpi şi grinzi
[ ] diafragme din beton armat | [ ] schelet metalic

- Existenţa documentaţiei construcţiei şi instalaţiei aferente acesteia:

[X] partiu de arhitectură pentru fiecare tip de nivel reprezentativ,
[X] secţiuni reprezentative ale construcţiei,
[X] detalii de construcţie,
[X] planuri pentru instalaţia de încălzire interioară,
[X] schema coloanelor pentru instalaţia de încălzire interioară,
[X] planuri pentru instalaţia sanitară,

- Gradul de expunere la vânt:

[ ] adăpostită
[X] moderat adăpostită
[ ] liber expusă (neadăpostită)

- Starea subsolului tehnic al clădirii:

[ ] Uscat şi cu posibilitate de acces la instalaţia comună,
[X] Uscat, dar fără posibilitate de acces la instalaţia comună,
[ ] Subsol inundat / inundabil (posibilitatea de refulare a apei din canalizarea exterioară),

- Plan de situaţie / schiţa clădirii cu indicarea orientării faţă de punctele cardinale, a distanţelor până la clădirile din apropiere şi înălţimea acestora şi poziţionarea sursei de căldură sau a punctului de racord la sursa de căldură exterioară.

- Identificarea structurii constructive a clădirii în vederea aprecierii principalelor caracteristici termotehnice ale elementelor de construcţie din componenţa anvelopei clădirii: tip, suprafaţă, straturi, grosimi, materiale, punţi termice:

[√]Pereţi exteriori opaci

√ alcătuire

PE | Desciere | Suprafaţă [m2] | Straturi componente (i→e) |  | Coeficient reducere, r
 |  |  | Material | Grosime [m]
PE1 | Pereţi ext. curenţi (Rm= 0,866 m2K/W) | 1804,0 | diverse alcătuiri : |  | 0,812
 | 45 cm grosime (R = 0,903 m2K/W) | 524,1 | - tencuiala | 0,02 |
 |  |  | - beton armat | 0,30
 |  |  | - fâşii BCA | 0,15
 |  |  | - tencuiala | 0,03
 | 35 cm grosime (R=0,846 m2K/W) | 725,2 | - tencuiala | 0,02 |
 |  |  | - beton armat | 0,20
 |  |  | - fâşii BCA | 0,15
 |  |  | - tencuiala | 0,03
 | 25 cm grosime (R=0,921 m2K/W) | 261,4 | - tencuiala | 0,02 |
 |  |  | - zidărie blocuri BCA | 0,25
 |  |  | - tencuiala | 0,03
 | 22,5 cm grosime (R=0,986 m2K/W) | 56,4 | - tencuiala | 0,02 |
 |  |  | - fâşii BCA | 0,225
 |  |  | - tencuiala | 0,03
 | 20 cm grosime (R=0,781 m2K/W) | 236,9 | - tencuiala | 0,02 |
 |  |  | - zidărie blocuri BCA | 0,20
 |  |  | - tencuiala | 0,03
PE2 | Pereţi ext. la intrare parter (Rm=0,815 m2K/W) | 4,0 | - tencuială | 0,02 |
 |  |  | - aer neventilat | 0,05
 |  |  | - zidărie cărămidă | 0,25
 |  |  | - tencuială | 0,03
PE3 | Pereţi ext. la et. IX (Rm=0,471 m2K/W) | 76,2 | diverse alcătuiri | - |

√ Suprafaţa totală a pereţilor exteriori opaci [m2] : 1.884,2

√ Stare:

[X]bună, [ ] pete condens,

√ Starea finisajelor:

[X]bună,

[ ] tencuială căzută parţial / total,

√ Tipul şi culoarea materialelor de finisaj: tencuiala similipiatra de culoare cenuşie: tencuieli de var de culoare deschisa in logii √ Elemente de umbrire a faţadelor: NU

[ ] Rosturi despărţitoare pentru tronsoane ale clădirii:

NU ESTE CAZUL

[√] Pereţi către spaţii anexe (casa scării, ghene etc):

P | Desciere | Suprafaţă [m2] | Straturi componente (i→e) |  | Coeficient reducere, r [%]
 |  |  | Material | Grosime [m]
 | Pereţi către casa scărilor şi către ghene (Rm=0,394 m2K/W) | 919,2 | diverse alcătuiri |  | -

√ Suprafaţa totală a pereţilor către casa scării [m2]:919,2

√ Volumul de aer din casa scării [m3]:789,0

[√] Planşeu peste subsol:

PSb | Desciere | Supta-faţă [m2] | Straturi componente (i→e) |  | Coeficient reducere, r [%]
 |  |  | Material | Grosime [m]
 | Placă din beton armat 12 cm (Rm=0,362 m2K/W) | 228,1 | pardoseala | 0,04 | 0,950
 |  |  | placa b.a. | 0,12

√ Suprafaţa totală a planşeului peste subsol [m2]: 228,1

√ Volumul de aer din subsol [m3]: 683,3

igrasie,

[√] Terasă:

√ Tip: | [X] circulabilă, | [ ] necirculabilă,
√ Stare: | [X] bună, | [ ] deteriorată,
 | [X] uscată, | [ ] umedă
√ Ultima reparaţie: | [ ] < 1 an, | [ ] 1-2 ani
 | [X] 2-5 ani, | [ ] > 5 ani

√ Suprafaţa totală a terasei [m2]: 271,5

√ Materiale finisaj; Placi beton, respectiv mortar de ciment

[ ] Starea acoperişului peste pod: NU ESTE CAZUL

[ ] Plan şeu sub pod : NU ESTE CAZUL

[√] Ferestre /uşi exterioare :

FE/ /UE | Descriere | Supra-faţa [m2] | Tipul tâmplăriei | Grad etanşare | Prezentă oblon (i/e)
FE1 | ferestre şi uşi de balcon (R=0,390m2K/W) | 545,8 | cuplate, din lemn | - fără garnituri | -
FE2 | tâmplărie metalică la spaţii comune (R=0,390m2K/W) | 4,2 | tâmplărie simplă | - fără garnituri | -

√ Starea tămplăriei:

[X] bună [ ] evident neetanşă
[X] fără măsuri de etanşare,
[ ] cu garnituri de etanşare,
[ ] cu măsuri speciale de etanşare;

[√] Alte elemente de construcţie:

Pl | Desciere | Suprafaţă [m2] | Straturi componente (i→e) |  | Coeficient reducere, r [%]
 |  |  | Material | Grosime [m]
Pl,1 | Planşee sub et I spre ext. (Rm=1,373 m2K/W) | 5,1 | covor PVC | 0,002 | -
 |  |  | şapa mortar | 0,038
 |  |  | beton armat | 0,120
 |  |  | polistiren exp | 0,035
 |  |  | aer neventilat | 0,300
 |  |  | tenc pe rabiţ | 0,055
Pl,2 | Planşee sub et I spre cam pubelelor (Rm=1,056 m2K/W) | 14,0 | două alcătuiri | - | -
Pl,3 | Pereţi interiori spre camera pubelelor (Rm=0,551 m2K/W) | 21,3 | trei alcătuiri | - | -
Pl,4 | Pereţi interiori spre subsol (Rm=0,366 m2K/W) | 5,8 | trei alcătuiri | - | -
Pl,5 | Uşa interioară spre subsol (Rm=0,340 m2K/W) | 1,9 | uşă din lemn, simplă, opacă din rame şi tablii | - | -

[√] Elementele de construcţie mobile din spaţiile comune:

√ uşa de intrare în clădire:

[ ] Uşa este prevăzută cu sistem automat de închidere şi sistem de siguranţă (interfon, cheie),
[ ] Uşa nu este prevăzută cu sistem automat de închidere, dar stă închisă în perioada de neutilizare,
[ ] Uşa nu este prevăzută cu sistem automat de închidere şieste lăsată frecvent deschisă în perioada de neutilizare,

√ Ferestre de pe casa scării: starea geamurilor, a tâmplăriei şi gradul de etanşare:

[ ] Ferestre / uşi în stare bună şi prevăzute cu garnituri de etanşare,
[X] Ferestre / uşi în stare bună, dar neetanşe,
[ ] Ferestre / uşi în stare proastă, lipsă sau sparte,

+

- Caracteristici ale spaţiului locuit/încălzit:

√ Suprafaţa locuibilă / a pardoselii spaţiului încălzit [m2]: 2.613,26

√ Volumul spaţiului încălzit [m3]: 6.783,45

√ Înălţimea medie liberă a unui nivel [m]: 2.59

- Gradul de ocupare al spaţiului încălzit / nr. de ore de funcţionare a instalaţiei de încălzire: Funcţionare continuă a instalaţiei de încălzire;

- Raportul dintre suprafaţa faţadei cu balcoane închise şi suprafaţa totală a faţadei prevăzută cu balcoane / logii; aproximativ 0,12 (cca 50% din logii sunt închise de proprietari);

- Adâncimea medie a pânzei freatice: Ha = 6,00 m;

- Înălţimea medie a subsolului faţă de cota terenului sistematizat [m]:1,80

- Perimetrul pardoselii subsolului clădirii: 68,2 m

- Instalaţia de încălzire interioară:

√ Sursa de energie pentru încălzirea spaţiilor:

[ ] Sursă proprie, cu combustibil:……………………………
[ ] Centrală termică de cartier
[X] Termoficare - punct termic central
[ ] Termoficare - punct termic local
[ ] Altă sursă sau sursă mixtă:………………………………

√ Tipul sistemului de încălzire:

[ ] Încălzire locală cu sobe,
[X] Încălzire centrală cu corpuri statice,
[ ] Încălzire centrală cu aer cald,
[ ] Încălzire centrală cu planşee încălzitoare,
[ ] Alt sistem de încălzire:……………………………………

- Date privind instalaţia de încălzire locală cu sobe: NU ESTE CAZUL

- Date privind instalaţia de încălzire interioară cu corpuri statice:

Tip corp static | Numar corpuri statice [buc.] |  |  | Suprafaţă echivalentă termic [m2]
 | în spaţiul locuit | în spaţiul comun | Total | în spaţiul locuit | în spaţiul comun | Total
Rad fontă STAS 7363 600/2 | 219 | 5 | 224 | 680,785 | 15,37 | 696,155

√ Tip distribuţie a agentului termic de încălzire:

[X] inferioară, [ ] superioară,

[ ] mixtă

√ Necesarul de căldură de calcul [W]: 320.930

√ Racord la sursa centralizată cu căldură:

[X] racord unic, [ ] multiplu: .... puncte,

diametru nominal [mm] DN 80, disponibil de presiune (nominal) 1000 mmH2O;

√ Contor de căldură: tip contor, anul instalării, existenţa vizei metrologice: nu există

√ Elemente de reglaj termic şi hidraulic (la nivel de racord, reţea de distribuţie, coloane): nu există

√ Elemente de reglaj termic şi hidraulic (la nivelul corpurilor statice):

[ ] Corpurile statice sunt dotate cu armături de reglaj şi cestea sunt funcţionale,
[ ] Corpurile statice sunt dotate cu armături de reglaj, dar cel puţin un sfert dintre acestea nu sunt funcţionale,
[X] Corpurile statice nu sunt dotate cu armături de reglaj sau cel puţin jumătate dintre armăturile de reglaj existente nu sunt funcţionale,

√ Reţeaua de distribuţie amplasată în spaţii neîncălzite:

- Lungime [m]: 2 x 82,5 m
- Diametru nominal [mm, ţoii] Dn 80
- Termoizolaţie: material, grosime, tip protecţie, stare (integritate, umiditate): Termoizolaţie din vată minerală protejată cu carton bitumat, tasată şi parţial lipsă. Grosime medie 4 cm,

√ Starea instalaţiei de încălzire interioară din punct de vedere al depunerilor:

[ ] Corpurile statice au fost demontate şi spălate / curăţate în totalitate după ultimul sezon de încălzire,
[ ] Corpurile statice au fost demontate şi spălate / curăţate în totalitate înainte de ultimul sezon de încălzire, dar nu mai devreme de trei ani,
[X] Corpurile statice au fost demontate şi spălate / curăţate în totalitate cu mai mult de trei ani în urmă,

√ Armăturile de separare şi golire a coloanelor de încălzire:

[ ] Coloanele de încălzire sunt prevăzute cu armături de separare şi golire a acestora, funcţionale,
[X] Coloanele de încălzire nu sunt prevăzute cu armături de separare şi golire a acestora sau nu sunt funcţionale,

- Date privind instalaţia de încălzire interioară cu planşeu încălzitor: NU ESTE CAZUL

- Suprafaţa planşeului încălzitor [m2],

√ Sursa de încălzire - centrală termică proprie: NU ESTE CAZUL

- Date privind instal aţia de apă caldă menajeră:

√ Sursa de energie pentru prepararea apei calde menajere:

[ ] Sursă proprie, cu: …………………………………………
[ ] Centrală termică de cartier
[X] Termoficare - punct termic central
[ ] Termoficare - punct termic local
[ ] Altă sursă sau sursă mixtă: ………………………………

√ Tipul sistemului de preparare a apei calde menajere:

[X] Din sursă centralizată,
[ ] Centrală termică proprie,
[ ] Boiler cu acumulare,
[ ] Preparare locală cu aparate de tip instant a.cm.,
[ ] Preparare locală pe plită,
[ ] Alt sistem de preparare a.c.m: ……………………………

√ Puncte de consum a.c.m./a.r: 45

√Numărul de obiecte sanitare - pe tipuri:

Lavoar - 44 buc
Spălător - 44 buc
Rezervor WC - 44 buc
Cada de baie - 44 buc

√ Racord la sursa centralizată cu căldură:

[X] racord unic, [ ] multiplu: … puncte,

diametru nominal [mm] Dn 50, presiune necesară (nominal) [mmCA] -;

√ Conducta de recircuiare a a.c.m.:

[ ] funcţională, [X] nu funcţionează [ ] nu există

√ Contor de căldură general: NU ESTE CAZUL

√ Debitmetre la nivelul punctelor de consum:

[X] nu există [ ] parţial [ ] peste tot

√ Alte informaţii:

- accesibilitate la racordul de apă caldă din subsolul tehnic : DA,

- programul de livrare a apei calde menajere : fără întrerupere,

- facturi pentru apa caldă menajeră pe ultimii 5 ani : pentru perioada 1995-1999,

- date privind sursa de căldură pentru prepararea apei calde menajere: NU ESTE CAZUL,

- dimensiunile boilerului pentru prepararea a.c.m.: NU ESTE CAZUL,

- facturi pentru consumul de gaze naturale pentru clădirile cu instalaţie proprie de producere a.c.m. funcţionând pe gaze naturale: NU ESTE CAZUL.

- date privind starea armăturilor şi conductelor de a.c.m.: pierderi de fluid, starea termoizolaţiei etc. - măsurări debit a.c.m. pe timp de noapte,

- temperatura apei reci din zona / localitatea în care este amplasată clădirea: cca. 10°C,

- numărul de persoane mediu pe durata unui an (pentru perioada pentru care se cunosc consumurile facturate): 102,4.

3.3. Note de calcul

3.3.1. Determinarea rezistenţelor termice corectate ale elementelor de construcţie din componenţa clădirii

A. CARACTERISTICI GEOMETRICE

1. Arii

a) Etaj curent (fig. A1.1)

P = (6,10 + 0,50 + 1,40 + 11,70) x 4 = 19,70 x 4 = 78,80 m

Sperete + Stâmpl = 78,80 x 2,75 = 216,70 m2

Stâmpl = (1,60 +2,40) x 1,30 x 2 x 4 = | 41,60
0,60 x 0,80 x 4 = | 1,92
0,80 x 2,10 x 4 = | 6,72
 | 50,24 m2

Spereţi ext. curenţi = 216,70 - 50,24 = 166,46 m2

Splanşeu = (6,10 x 5,40 + 5,60 x 2,775 + 7,00 x 3,525) 4 = |  | 292,62 -
Se scade: 3,225x0,20 x 4 = |  | 2,58
 | Splanşeu et. ctr. = | 290,04m2
Stavan et.X = 290,04 - 4 x 6:40 x 0,20 = | 284,92 –
Se scade Splanşeu et.XI = | 43,00
Splanşeu terasă et.XI = | 241,92 m2

b) Parter (fig. A1.2, fig. A1.3, fig. A1.4, fig. A1.5)

P = 2 x 6,10 + 11,80 + 7,00 + 3 x 19,7 - 0,10 = 90,00 m

Spereţi+ Stămpl = 90,00 x 2,75 = | 247,50
Ssupl.pereţi = (2,00 x 2 + 3,50) 0,45 = | 3,37
 | 250,87
Stâmpl. lemn = (1,60 + 2,40) 1,30 x 7= | 36,40
0,60 x 0,80 x 4 | 1,92
0,80 x 2,10 x 3 = | 5,04
 | 43,36 m2

Stâmpl. met = 2,30 x 2,65 = 6,10 m2

Stâmpl. total = 43,36 + 6,10 = 49,46 m2

Spereţi = 250,87 - 49,46 = 201,41 m2

Aria totală a pereţilor sedefalcă astfel:

Splanşeu subsol =6,10 x 5,40 + 1,50 x 1,40 + 5,55 x 3,40 = | 53,91
3/4 292,62 - 1,45 x 0,10 = | 219,32
 | 273,23 -
Se scade (3 × 3.225 + 2.10)0.20 = | -2.35
Idem, planseu hol intrare: | -14.91
Idem, planseu casa scarii: | -29.47
Se adauga aria suplimentara din zona rampelor (fig. A1.4, fig. A1.5) (1.07 - 0.96)3.50 + (5.26 - 4.48)1.50 = | +1.55
Splanşeu subsol = | 228.05 m2

Stavan spre ext. = 3.50 ×1.40 = 5.08 m2

Stavan spre pubele = 1.40 ×1.40 + 2.90 ×4.15 = 1.96 + 12.04 = 14.00 m2

c) Accesul din casa scării în subsol (fig. A1.5)

Sperete b.a = 0.76 × 2.75 + 0.5 × 2.75 × 4.48 = | 8.25+
Spereti zidarie = 8.25 + 1.50 × 2.75 - 1.89 = | 10.48
Spereti spre subsol = | 18.73
Stamplarie spre subsol = 0.90 × 2.10 = 1.89 m2 |

d) Etaj XI (fig. A1.6)

Splanseu = Sterasa = 12.20 × 2.80 + 6.80 × 1.30 - 1.975 × 6.8 = 29.57 m2

Stampl.met. = 7 × 0.60 × 1.00 = 4.2 m2

P = 2(12.20 + 4.10) - 6.80 - 1.30 = 24.50 m

Spereti + Stampl = 24.50 × 3.28 = 80.36 m2

Spereti = 80.36 - 4.2 = 76.16 m2

e) Arii totale

Stampl. lemn = 50.24 × 10 + 43.36 = 545.76 m2

Stampl.met. = 4.2 m2

Stampl. lemn spre subsol = 1.89 m2

Splanseu terasa et. X = 241.92 m2

Splanseu terasa et. XI = 29.57 m2

Splanseu subsol = 228.05 m2

Splanseu et. I spre ext. = 5.08 m2

Splanseu et. I spre pubele = 14.00 m2

Spereti ext. la intrare parter = 3.99 m2

Spereti ext. la et XI = 76.16 m2

Spereti int. spre pubele = 21.31 m2

Spereti int. spre subsol = 5.78 m2

Spereti ext. curenti

- parter = | 152.02
- et. I...IX 166.46 × 9 = | 1498.14
- et. X 166.46 - 78.80 × 0.16 = | 153.85
 | 1804.01 m2

Spereti int. spre casa scarii = 810.06 + 83.16 11.41 +14.53 = 919.16 m2

Total anvelopa SS = 3900.88 m2

2) Arii locuibile şi utile ale speţiului încălzit:

Sloc = 42 × 40.72 + 18.21 + 42.42 = 1770.87 m2

SInc.ap. = 22 × 59.27 + 20 × 59.45 + 27.79 + 64.02 = 2584.75 m2

Sspatii comune et XI

- uscătorii (2.965 + 3.11) × 2.125 + 0.27 = | 13.18
- spălătorie 2.525 × 2.80 = | 7.07
- cameră motor lift 2.95 × 2.80 = | 8.26
 | 28.51

Total suprafaţă utilă a spaţiului încălzit:

SÎnc = 2584.75 + 28.51 = 2613.26 m2

3) Volum util încălzit

- în apartamente | 2584.75 × 2.59 = | 6694.50
- et. XI | 28.51 × 3.12 = | 88.95
 | V = | 6783.45 m3

4) Volumul total al clădirii (conform [4])

Parter | 272.43 × 2.75 = | 749.19
Et. I...IX | 9 × 290.04 × 2.75 = | 7178.49
Et. X | 290.04 × 2.59 = | 751.20
Et. XI | 43.00 × 3.28 = | 141.04
 |  | 8819.92 +
Se adauga denivelare la parter | 3.50 × 2.00 × 0.45 = | 3.15
 |  | 8823.07 -
Se scade la acces subsol | 8.25 × 1.50 = | 12.37
 | Total V | 8810.70 m3

B. CARACTERISTICI TERMOTEHNICE

Pentru conductivităţile termice de calcul se folosesc valorile din [5] Anexa A, multiplicate cu coeficienţii de majorare din [2] Anexa 2 Tabelul A2.1. Se ţine seama că vechimea clădirii este de 27 ani (proiect 1973, execuţie 1974) .

Caracteristicile termotehnice ale materialelor utilizate sunt prezentate în Tabelul 3.3.1 .

Tabelul 3.3.1

Nr. ctr. | Denumirea materialului | Caracteristicile conf.[5] Anexa A |  | Coeficientul de majorare | Conductiv. termică de calcul
 |  | r | l
 |  | kg/m2 | W/ (mK) | - | W/(mK)
1 | Beton armat | 2500 | 1,74 | - | 1,740
2 | Zidărie din blocuri din BCA - GBN 50 | 825 | 0,34 | 1,05 | 0,357
3 | Fâşii armate din BCA - GBN 50 | 725 | 0,28 | 1,05 | 0,294
4 | Zidărie din cărămizi pline | 1800 | 0,80 | - | 0,800
5 | Mortar de ciment la pardoseli şi şape | 1800 | 0,93 | - | 0,930
6 | Mortar de ciment la tencuieli | 1800 | 0,93 | - | 0,930
7 | Polistiren expandat | 20 | 0,044 | 1,05 | 0,046
8 | Plăci din beton simplu, la terasă | 2400 | 1,62 | - | 1,620
9 | Beton simplu, de pantă, la terasă | 2400 | 1,62 | - | 1,620
10 | Plăci din BCA-GBN 50 la terasă | 700 | 0,27 | 1,05 | 0,283
11 | Bitum, la hidroizolaţii | 1100 | 0,17 | - | 0,170
12 | Lemn de brad, la uşi | 600 | 0,19 | - | 0,190
13 | Mozaic la pardoseli | 2000 | 1,16 | - | 1,160
14 | Covor PVC, fără support textil | 1800 | 0,38 | - | 0,380

Observaţie : Pentru lemnul de brad, la uşi s-au folosit valorile r = 600 kg/m3 şi l = 0,19 W/(mK) în conformitate cu [5] Anexa I .

C. REZISTENŢE TERMICE UNIDIRECŢIONALE Şl ARIILE AFERENTE

1) Pereţi exteriori curenţi

a) Pereţi de 45 cm grosime

Alcătuire (i → e) :

- tencuială 2 cm

- beton armat 30 cm

-fâşii BCA 15 cm

- tencuială 3 cm

Aria aferentă :

- alcătuirea de mai sus

(9.30 × 10 - 0.925) × 2.24 = | 206.25
9.30 × 2.20 = | 20.46
(12.20 + 7.05) × 2 × 9 × 0.41 = | 142.07
(19.25 × 2 - 3.625) × 0.41 = | 14.30
 | 383.08 m2

- zidărie din blocuri BCA + GBN 50

- b.a. 30 cm + zidărie din cărămizi pline 15 cm

- beton armat 45 cm

(12.20 + 7.05) ×2 × 0.10 ×10 = | 38.50
(19.25 × 2 - 3.625) × 0.10 = | 3.48
 | 41.98 m2
S = | 524.12 m2

b) Pereţi de 35 cm grosime

Alcătuire (i → e):

- tencuială 2 cm

- beton armat 20 cm

- fâşii BCA 15 cm

- tencuială 3 cm

Aria aferentă :

- alcătuirea de mai sus

4 × (5.40 + 0.50) × (30.09 - 0.12 × 10) + 0.05 × 2.63 - 44 × 0.60 × 0.80 = | 660.82
1.40 × (0.61 - 0.12) × 43 = | 29.50
 | 690.32 m2

- beton armat 35 cm

4 × (5.40 + 0.50) × 10 + 0.50 × 0.12 | 28.33
1.40 × 0.12 × 39 = | 6.55
 | 34.88
S = | 725.20 m2

c) Pereţi de 25 cm grosime

Alcătuire (i → e):

- tencuială 2 cm

- zidărie din blocuri BCA 25 cm

- tencuială 3 cm

Aria aferentă :

d) Pereţi de 22,5 cm grosime

Alcătuire (i → e):

- tencuială 2 cm

- fâşii BCA 7,5 cm

- fâşii BCA 15 cm

- tencuială 3 cm

Aria aferentă :

e) Pereţi de 20 cm grosime

Alcătuire (i → e):

- tencuială 2 cm

- zidărie din blocuri BCA - 20 cm

- tencuială 3 cm

Aria aferentă :

- alcătuirea de mai sus |
- beton armat 20 cm |
 | S = 236.91 m2

TOTAL 1)

2) Pereţi exteriori la intrare parter

Pereţi din b.a.+zidărie din cărămizi pline + aer neventilat 5 cm

Alcătuire (i → e):

- tencuială 2 cm

- beton armat 20 cm

- aer neventilat 5 cm (Ra =0,180 m2K/W) conform [5] Tabelul III

- zidărie 24 cm

- tencuială 3 cm

Aria aferentă :

S = 1.45 × 2.75 = 3.99 m2

3) Pereţi exteriori la etajul XI (spaţii comune)

a) Pereţi din zidărie din cărămizi pline

Alcătuire (i → e):

- tencuială 2 cm

- zidărie 24 cm

- tencuială 3 cm

Aria aferentă :

b) Pereţi din b.a. + zidărie din cărămizi pline 12,5 cm

Alcătuire (i → e):

- tencuială 2 cm

- beton armat 20 cm

- zidărie 11,5 cm

- tencuială 3 cm

Aria aferentă :

S = 2 ×1.30 × 2.17 = 5.64 m2

c) Pereţi din b.a. + zidărie din cărămizi pline 7,5 cm

Alcătuire

Idem b) dar cu zidărie de 6,5 cm grosime 0,05

Aria aferentă

d) Stâlpi din beton armat

Alcătuire (i → e)

- tencuială 2 cm

- beton armat 24 cm

- tencuială 3 cm

Aria aferentă

TOTAL 3)

4) Pereţi interiori spre camera pubelelor

a) Pereţi din zidărie din cărămizi pline

Alcătuire (i → u)

- tencuială 2 cm

- zidărie 24 cm

- tencuială 2 cm

Aria aferentă

b) Pereţi din b.a. + zidărie din cărămizi pline

Alcătuire (i → u)

- tencuială 2 cm

- beton armat 20 cm

- zidărie 11,5 cm

- tencuială 2 cm

Aria aferentă

S = (4.15 + 1.40) × 2.75 = 15.26 m2

TOTAL 4)

SS = 6.05 + 15.26 = 21.31 m2

5) Pereţi interiori spre subsol neîncălzit

Pereţi din beton armat

Alcătuire (i → u)

- tencuială 2 cm

- beton armat 20 cm

- tencuială 2 cm

Aria aferentă

6) Tămplărie exterioară curentă, din lemn

Alcătuire

Ferestre şi uşi de balcon, cuplate conf.[5] Tabel V

R = 0,390 m2K/W

Aria aferentă

Conform pct.A1e: S = 545,76 m2

7) Tâmplărie exterioară metalică, la spaţiile comune - et. XI

Alcătuire

Ferestre şi uşi de balcon, metalice, cu geamuri simple conf. [5] pct.9.5

R = 0,170 m2K/W

Aria aferentă

Conform pct. A1e: S = 4,20 m2

8) Planşeu de terasă, peste et. X

Alcătuire (i → e)

- tencuială 1 cm

- beton armat 12 cm

- beton simplu 10 cm (grosime medie beton de pantă [image])

- plăci BCA 15 cm

- şapa 2 cm

- hidroizolaţia 1 cm

- mortar de ciment 2 cm

- plăci din beton 2 cm

Aria aferentă

Conform pct. A1a: S = 241,92 m2

9) Planşeu de terasă peste spaţiile comune de la et. XI

Alcătuire (i → e)

- tencuială 1 cm

- beton armat 10 cm

- beton simplu 8 cm (grosime medie)

- plăci BCA 15 cm

- şapă 2 cm

- hidroizolaţia 1 cm

- mortar de ciment 2 cm

Aria aferentă

Conform pct.A1d: S = 29,57 m2

10) Planşeu peste subsolul neîncălzit

a) Cu pardoseală caldă

Alcătuire (i → u)

- covor PVC 0,2 cm

- şapă 3,8 cm

- beton armat 12 cm

Aria aferentă

b) Cu pardoseală rece

Alcătuire (i → u)

- mozaic 1,5 cm

- şapă 2,5 cm

- beton armat 12 cm

Aria aferentă

Conform pct.A1b: S = 228,05 – 142,07 = 85,98 m2

TOTAL 10)

11) Planşeu sub etajul I, spre exterior

Alcătuire (i → e)

- covor PVC 0,2 cm

- şapă 3,8 cm

- beton armat 12 cm

- polistiren expandat 3,5 cm

- aer neventilat 30 cm

- tencuială pe rabiţ 5,5 cm

NOTA: Pentru spaţiiie de aer neventilat s-a considerat Ra = 0,230 m2K/W, conform (5) Tabelul III.

Aria aferentă

Conform pct.A1b: S = 5.08 m2

12) Planşeu sub etajul I, spre camera pubelelor

a) Planşeu izolat termic (sub bucătărie)

Alcătuire (i → u)

Idem 11), dar cu mozaic în loc de covor PVC

Aria aferentă

Conform pct.A1 b: S = 12,04 m2

b) Planşeu neizolat termic (sub tubul de gunoi)

Alcătuire (i → u)

- mozaic 1,5 cm

- şapă 2,5 cm

- beton armat 20 cm

- tencuială 1 cm

Aria aferentă

Conform pct.A1 b: S = 1,96m2

TOTAL 12)

13) Pereţi între casa scării şi apartamente (fig. A1.7)

a) Pereţi din b.a. de 20 cm grosime

b) Pereţi din b.a. de 15 cm grosime

S = 2 x 1,80 x 30,09 = 108,32 m2

c) Pereţi din b.a. de 20 cm grosime + zidărie 7,5 cm + aer neventilat 22,5 cm

S = 1,20 x 27,34 = 32,81 m2

d) Pereţi din zidărie din cărămizi pline, de 12,50 cm grosime

e) Pereţi din zidărie din cărămizi pline, de 7,5 cm grosime

TOTAL 13)

14) Tâmplărie interioară (uşi) între casa scării şi apartamente

15) Perete hol intrare spre apartamentul adiacent (cu firide)

16) Planşeu peste parter la hol intrare

*
* *

Rezistenţa termică medie pentru toate elementele de construcţie adiacente casei scării şi holului de intrare în clădire (13. 14, 15 şi 16) este următoarea:

D. COEFICIENŢI DE REDUCERE "r" şi REZISTENŢE TERMICE CORECTATE "R’"

Acest calcul se face exclusiv la elementele de construcţie cu pondere mare în anvelopă, astfel:

- pereţi exteriori curenţi | S = 1804,01 m2
- planşee de terasă | S = 271,49 m2
- planşeu peste subsol | S = 228,05 m2
 | 2.303,55 m2

Această arie reprezintă 94,8% din aria totală a elementelor de construcţie exterioare opace adiacente spaţiului încălzit (2.430 m2), exclusiv pereţii aferenţi casei scării.

Coeficienţii Y s-au determinat pe baza unui calcul automat al câmpurilor de temperaturi, conform [5], Anexa J. Au rezultat coeficienţii din Tabelul 3.3.2.

Tabelul 3.3.2.

Detaliul |  | a |  | b | c | d |  | e
 |  | Pereţi | Planşeu de terasă et. X | Pereţi | Pereţi | Pereţi | Planşeu de terasă et. X | Planşeu de terasă et. X
 |  | Y1 | Y2 | Y1 | Y1 | Y1 | Y2 | Y2
0 |  | 1 | 2 | 3 | 4 | 5 | 6 | 7
Secţiuni orizontale | O1 | 0,16 |  | 0,08 | 0,17 |  |  |
 | O2 | 0,22 |  | -0,02 |  | 0,17 |  |
 | O3 | 0,52 |  | 0,27 |  |  |  |
 | O4 | -0,41 |  | -0,51 |  |  |  |
 | O5 | -0,43 |  | 0,33 | 0,17 |  |  |
 | O6 | -0,02 |  | -0,12 | -0,51 |  |  |
Secţiuni verticale | V1 | 0,68 | 0,25 | 0,52 | 0,21 | 0,11 | 0,65 |
 | V2 | 0,24 | 0,25 | 0,25 |  | 0,29 | 0,39 |
 | V3 | 0,22 | 0,23 | 0,25 |  | 0,07 | 0,07 |
 | V4 | 0,46 | 0,24 | 0,19 |  | 0,29 | 0,23 |
 | V5 | 0,07 | 0,34 | 0,30 |  | 0,01 | 0,13 |
 | V6 | 0,49 | 0,35 | 0,73 | 0,10 | 0,01 | 0,13 |
 | V7 | 0,49 | 0,26 | 0,76 |  |  | 0,36 |
 | V8 |  | -0,13 |  |  |  |  | 0,35
 | V9 | 0,40 | 0,24 | 0,51 |  | 0,01 | 0,20 |

1) Pereţi exteriori

Conform calculului unidirecţional, a rezultat :

S = 1804.01 m2

R = 0.866 m2K/W

Se calculează în tabelul 3.3.3. coeficientul liniar de transfer termic, mediu, şi lungimea corespunzătoare acestuia .

Tabelul 3.3.3

Detaliul |  | Y1 | I | Y1,I | Detaliul |  | Y1 | I | Y1,I
 |  | W/(mK) | m | W/K |  |  | W/(mK) | m | W/K
O1 | a | 0,16 | 57,20 | 9,15 | V2 | a | 0,24 | 21,60 | 5,18
 | b | 0,08 | 41,20 | 3,30 |  | b | 0,25 | 216,00 | 54,00
 | c | 0,17 | 21,96 | 3,73 |  | d | 0,29 | 22,15 | 6,42
O2 | a | 0,22 | 113,10 | 24,88 | V3 | a | 0,22 | 2,00 | 0,44
 | b | -0,02 | 81,78 | 1,64 |  | b | 0,25 | 20,05 | 5,01
 | d | 0,17 | 2,75 | 0,47 |  | d | 0,07 | 1,50 | 0,11
O3 | a | 0,52 | 123,20 | 64,06 | V4 | a | 0,46 | 12,90 | 5,93
 | b | 0,27 | 120,36 | 32,50 |  | b | 0,19 | 127,78 | 24,28
O4 | a | -0,41 | 55,90 | -22,92 |  | d | 0,29 | 11,68 | 3,39
 | b | -0,51 | 61,71 | -31,47 | V5 | a | 0,07 | 4,70 | 0,33
O5 | a | -0,43 | 55,90 | -24,04 |  | b | 0,30 | 45,82 | 13,75
 | b | 0,33 | 40,26 | 13,29 |  | d | 0,01 | 3,52 | 0,04
 | c | 0,17 | 21,45 | 3,65 | V6 | a | 0,49 | 6,40 | 3,14
O6 | a | -0,02 | 55,90 | -1,12 |  | b | 0,73 | 62,40 | 45,55
 | b | -0,12 | 40,26 | -4,83 |  | c | 0,10 | 62,40 | 6,24
 | c | -0,51 | 21,45 | -10,94 |  | d | 0,01 | 4,80 | 0,05
V1 | a | 0,68 | 25,60 | 17,41 | V7 | a | 0,49 | 3,20 | 1,57
 | b | 0,52 | 253,60 | 131,87 |  | b | 0,76 | 31,20 | 23,71
 | c | 0,21 | 253,60 | 53,26 | V9 | a | 0,40 | 2,40 | 0,96
 | d | 0,11 | 23,20 | 2,55 |  | b | 0,51 | 23,47 | 11,98
 |  |  |  |  |  | d | 0,01 | 1,80 | 0,02
 |  |  |  |  | Total |  | - | 2158,15 | 478,54

Deoarece conturul tâmplăriei nu poate fi separat de restul punţilor termice, şi deoarece p = 0, se aplică relaţia (A2.10) .

Se determină întâi valoarea Ymediu cu relaţia (A2.12) din [2] .

2) Planşeul de terasă peste et. X

Conform calculului unidirecţional a rezultat:

S = 241,92 m2

R = 0,952 m2K/W

Se calculează valoarea coeficientului liniar de transfer termic mediu, şi lungimea aferentă.

Tabelul 3.3.4

Detaliul |  | Y2 | I | Y2.I
 |  | W/(mK) | m | W/K
V1 | a | 0,25 | 25,60 | 6,40
V2 | a | 0,25 | 20,80 | 5,20
V3 | a | 0,23 | 2,00 | 0,46
V4 | a | 0,24 | 12,90 | 3,10
V5 | a | 0,34 | 4,70 | 1,60
V6 | a | 0,35 | 6,40 | 2,24
V7 | a | 0,26 | 3,20 | 0,83
V8 | a | -0,13 | 32,60 | -4,24
V9 | a | 0,24 | 1,60 | 0,38
Total |  | 0,145 | 109,80 | 15,97

Se aplică relaţia (A2.7) din [2] :

Se calculează caracteristicile zonelor neizolate termic (la ventilaţii):

- relaţia (A2.8) din [2]

- conf. [2] din Tabelul A2.7

Se calculează raportul :

Se aplică relaţia :

3) Planşeul de terasă peste et. XI

Conform calculului unidirecţional a rezultat:

S = 29,57 m2

R = 0,916 m2K/W

Coeficientul liniar de transfer termic de pe conturul terasei, corespunzător detaliului 8e este:

I = P = 22,40 m

Se aplică relaţia (A2.6) din [2], în care p = 0 .

4) Planşeul peste subsol

Conform calculului unidirecţional, a rezultat:

S = 228,05 m2

R = 0,363 m2K/W

Se calculează valoarea coeficientului liniar de transfer termic, mediu, şi lungimea corespunzătoare.

Tabelul 3.3.5

Detaliul |  | Y2 | I | Y2.I
 |  | W/(mK) | m | W/K
V1 | d | 0,65 | 23,20 | 15,08
V2 | d | 0,39 | 21,35 | 8,33
V3 | d | 0,07 | 1,50 | 0,11
V4 | d | 0,23 | 11,68 | 2,69
V5 | d | 0,13 | 3,52 | 0,46
V6 | d | 0,13 | 4,80 | 0,62
V7 | d | 0,36 | 2,40 | 0,86
V8 | d | 0,25 | 18,95 | 4,74
V9 | d | 0,20 | 1,20 | 0,24
Total |  | 0,374 | 88,60 | 33,13

Se aplică relaţia (A2.7) din [2] :

Se aplică relaţia (A2.6) din [2], în care p = 0 .

Rezultă :

E. REZISTENŢE TERMICE MEDII PE CLĂDIRE

În Tabelul 3.3.6 se prezintă rezultatele calculelor efectuate mai sus, şi anume:

- ariile elementelor de construcţie (S)

- rezistenţele termice unidirecţionale (R)

- coeficienţii de reducere (r)

- rezistenţele termice corectate (R’ = r R).

A rezultat valoarea rezistenţei termic medii a clădirii, conform [2]pct. 3.1.1:

şi valorile globale ale rezistenţei termice medii unidirecţionale şi coeficientului mediu de reducere a acesteia :

Tabelul 3.3.6

Elem. de c-tie | Descriere | Orientare | Suprafata [m2] | Rezistenta termica in camp [m2K/W] | r | Rezistenta termica corectata [m2K/W]
PE1 | Pereti exteriori curenti | N | 579.33 | 0.866 | 0.812 | 0.703
PE2 | Pereti exteriori curenti | S | 562.57 | 0.866 | 0.812 | 0.703
PE3 | Pereti exteriori curenti | E | 330.22 | 0.866 | 0.812 | 0.703
PE4 | Pereti exteriori curenti | V | 331.90 | 0.866 | 0.812 | 0.703
PE5 | Pereti exteriori la et. XI | N | 12.23 | 0.471 | 1.000 | 0.471
PE6 | Pereti exteriori la et. XI | S | 37.02 | 0.471 | 1.000 | 0.471
PE7 | Pereti exteriori la et. XI | E | 13.45 | 0.471 | 1.000 | 0.471
PE8 | Pereti exteriori la et. XI | V | 13.45 | 0.471 | 1.000 | 0.471
PE9 | PE la intrare parter | V | 3.99 | 0.815 | 1.000 | 0.815
PE10 | Planseu sub et. I, la intrare | - | 5.08 | 1.373 | 1.000 | 1.373
TE ap | Terasa peste apartamente (et. X) | O | 241.92 | 0.952 | 0.931 | 0.886
TE c | Terasa peste spatii comune (et. XI) | O | 29.57 | 0.916 | 0.804 | 0.736
PI Pb | PI catre Pubele | - | 21.31 | 0.521 | 1.000 | 0.521
PI Sb | PI catre Subsol | - | 5.78 | 0.366 | 1.000 | 0.366
UI Sb | UI catre Subsol | - | 1.89 | 0.340 | 1.000 | 0.340
PL Pb | Planseu peste Pubele | - | 14.00 | 1.056 | 1.000 | 1.056
PL Sb | Planseu peste Subsol | - | 228.05 | 0.363 | 0.950 | 0.345
CS | Pereti si plansee catre casa scarii | - | 919.16 | 0.394 | 1.000 | 0.394
FE1 | Tamplarie exterioara cuplata | S | 119.76 | 0.390 | - | 0.390
FE2 | Tamplarie exterioara cuplata | N | 124.96 | 0.390 | - | 0.390
FE3 | Tamplarie exterioara cuplata | V | 149.68 | 0.390 | - | 0.390
FE4 | Tamplarie exterioara cuplata | E | 151.36 | 0.390 | - | 0.390
FE5 | Tamplarie metalica la spatii comune | N | 1.20 | 0.170 | - | 0.170
FE6 | Tamplarie metalica la spatii comune | S | 3.00 | 0.170 | - | 0.170
 |  |  | 3900.88 | 0.557 | 0.928 | 0.517

F. COEFICIENŢII DE ABSORBŢIE A RADIAŢIEI SOLARE, FACTORUL OPTIC MEDIU Şl NUMĂRUL DE SCHIMBURI DE AER CU EXTERIORUL

Coeficienţi medii de absorbţie a radiaţiei solare la pereţi aasb :

- la faţade P ... et. X aasb = 0,70 (Tencuială similipiatră de culoare cenuşie, asimilată cu "tencuieli din var în culoare cenuşie" din Tabelul 3.3 din [2]);

- în logii P ... et. X şi la et. XI: aasb = 0,42 (Tencuieli din var în culoare deschisă - conf. Tabel 3.3 din [2]);

- la terasă peste et. X: aasb = 0,58 (Plăci din beton simplu -conf. Tabel 3.3 din [2]);

- la terasă peste et. XI: aasb= 0,66 (Pietriş (mortar), asimilatcu "nisip cu pietriş" din Tabelul 3.3 din [2]);

Factorul optic mediu la tâmplărie exterioară: = 0,30 (Tâmplărie din lemn, cuplată, cu două geamuri simple - conf. Tabel 3.5 din [2]).

Numărul de schimburi de aer cu exteriorul se determină având în vedere următoarele:

- tâmplăria exterioară nu este prevăzută cu garnituri de etanşare (permeabilitate ridicată);

- clădirea este de tip "colectiv", cu dublă expunere;

- se apreciază că clădirea poate fi considerată "moderat adăpostită";

- tâmplăria nu este în stare deteriorată.

În conformitate cu Tabelul 3.2 din [2], rezultă: na = 0,9 h-1

G. ARII Şl REZISTENŢE TERMICE ALE ELEMENTELOR DE CONSTRUCŢIE CARE SEPARĂ CASA SCĂRII DE SUBSOLUL TEHNIC AL CLĂDIRII

Subsolul tehnic al clădirii şi camera pubelelor se consideră un singur spaţiu având temperatura tSb, iar casa scării şi holul de intrare în clădire se consideră un singur spaţiu având temperatura tCS .

1) Elemente de construcţie între casa scării şi subsol / camera pubelelor

a) Pereţi între casa scării şi camera pubelelor

a.1. Pereţi din b.a. 20 cm + zidărie din cărămizi 12;5 cm (casa scării)

S = 1,50 x 2,75 = 4,13 m2

R = 0,510 m2K/W (vezi C4b)

a.2. Pereţi din zidărie din cărămizi pline de 25 cm grosime (casa scării)

S = 1,40 x 2,75 = 3,85 m2

R = 0,551 m2K/W (vezi C4a)

a.3. Pereţi din zidărie din cărămizi pline de 24 cm grosime (hol intrare)

S = 3,35 x 2,75 + 2,00 x 0,45 = 10,11 m2

R = 0,551 m2K/W (vezi C4a)

a.4. Perete din b.a. de 20 cm grosime (hol intrare)

S = 0,80 x 2,75 = 2,20 m2

R = 0,366 m2K/W (vezi C4c)

TOTAL a.1. ... a.4.

b) Pereţi între casa scării şi subsol

Pereţi din zidărie din cărămizi pline de 12,5 cm grosime

S = 10,48 m2 (vezi C5b)

R = 0,395 m2K/W (vezi C5b)

c) Tâmplărie interioară (uşă opacă) între casa scării şi subsol

S = 1,89 m2

R = 0,340 m2K/W

d) Planşeu sub casa scării, peste subsol

e) Perete hol intrare spre subsol

S = 2,00 x 0,45 = 0,90 m2

R = 0,488 m2K/W (vezi C5a)

f) Planşeu hol intrare spre subsol

S = 4,15 x 3,50+ (1,07 - 0,96) 3,50 = 14,91 m2

R = 0,359 m2K/W (vezi C12b)

TOTAL a) ... f)

SS = 20,29 + 10,48 + 1,89 + 29,47 + 0,90 + 14,91 = 77,94 m2

2) Elemente de construcţie opace exterioare la casa scării şi la holul de intrare

a) pereţi din zidărie din cărămizi pline, conform C3

R = 0,520 m2K/W

S = 17,58 m2

b) planşeu terasă peste casa scării, conform C10

R = 0,916 m2K/W

S = 13,43 m2

c) Pereţi din zidărie din cărămizi pline la intrare în clădire

Alcătuire (i → e):

- tencuială 2 cm

- zidărie 24 cm

- tencuială 3 cm

Aria aferentă:

S = 3,50 x (2,75 + 0,45) - 2,30 x 2,65 = 5,10 m2

TOTAL a) ... c)

3) Elemente de construcţie vitrate exterioare la casa scării şi la holul de intrare

a) Tâmplărie exterioară metalică et. XI

R = 0,170 m2K/W

S = 4,80 m2

b) Pereţi vitraţi la casa scării

Alcătuire

Pereţi simpli din plăci presate din sticlă tip S (Nevada) conf.[1] Tabel V

R = 0,220 m2 K/W

S = 7,40m2

c) Tâmplărie exterioară metalică hol intrare

R = 0,170 m2K/W

S = 6,10 m2

TOTAL a) ... c)

4) Volum util casa scărilor şi hol intrare

H. ARII Şl REZISTENŢE TERMICE ALE ELEMENTELOR DE CONSTRUCŢIE CARE SEPARĂ SUBSOLUL NEÎNCĂLZIT DE MEDIUL EXTERIOR

1) Planşeu Intre subsol şi mediul exterior (fig. A1.3)

2) Pereţi exteriori supraterani, la soclu (h = 0,56 m)

(fig. A1.8) .

h = 0.60 - 0.40 = 0.56 m (fig. A1.8)

3) Placa inferioară a subsolului

4) Volum util subsol şi camera pubelelor

3.3.2. Determinarea consumului anual normal de căldură pentru încălzire

Consumul anual de căldură pentru încălzirea spaţiilor se determină cu relaţia (1) din [2], cunoscându-se următoarele:

(încălzire cu corpuri statice),

a = 8,65 W/m2

În tabelul 3.3.7 este prezentat modul de determinare a temperaturii medii a clădirii, conform [7] .

Tabel 3.3.7

Apart. | Cam | ti[oC] | Vol [m3]
1 | C.zi | 20 | 53,743
 | Buc | 18 | 15,954
 | Hol | 18 | 11,655
 | Hol | 18 | 13,986
 | Dormitor | 20 | 25,460
 | Dormitor | 20 | 30,614
 | Baie | 22 | 10,198
 | Hol | 18 | 5,439
2 | Cam. zi | 20 | 47,164
 | Buc | 18 | 10,360
 | Baie | 22 | 7,123
 | Hol | 18 | 6,695
3 … 44 | Cam. zi | 20 | 46,128
 | Dormitor | 20 | 28,555
 | Dormitor | 20 | 28,846
 | Buc | 18 | 15,540
 | Baie | 22 | 10,918
 | Hol | 18 | 4,419
 | Debara | 18 | 8,669
 | Hol | 18 | 10,656
Spaţii com. | Uscătorie | 25 | 42,343
 | Spălătorie | 15 | 23,190
 | Motor lift | 10 | 22,811
Temp. medie |  | 19,615 | 6783,45

Datele necesare determinării temperaturilor casei scărilor şi subsolului tehnic sunt următoarele :

Si,cs = | 919,2 m2 | Ri,cs = | 0,394 m2K/W
Spe,cs = | 36,1 m2 | Rpe,cs = | 0,620 m2K/W
Sf,cs = | 18,3 m2 | Rf,cs = | 0,187 m2K/W
Scs,s = | 77,9 m2 | Rcs,s = | 0,415 m2K/W
Spd,sb = | 297,7 m2 | R,po = | 2,8800 m2K/W
Spi,sb = | 271,0 m2 | Rpi,sb = | 0,368 m2K/W
Spe,sb = | 85,2 m2 | Rpe,sb = | 0,305 m2K/W
Vcs = | 800,0 m3 | R,e = | 0,5971 m2K/W
na,cs = | 0,50 h-1 | R,a = | 4,1006 m2K/W
Vsb = | 683,3 m3 |  |
Lm = | 165 m |  |
rc,m = | 0,05 m |  |
re,m = | 0,09 m |  |
Del.iz.m = | 0,04 m |  |
Lam.iz.m = | 0,14 W/mK |  |
tio = | 19,615 oC |  |
ta = | 10 oC |  |
a = | 23 m |  |
b = | 13,6 m |  |
h = | 1,8 m |  |
H = | 6 m |  |
na.sb = | 0,60 h-1 |  |
naL.cs = | 0,20 h-1 |  |
Lambda.p = | 1,74 W/mK | Del.p = | 0,1 m
Lambda.1 = | 1,27 W/mK | Del.1 = | 0,44 m
Lambda.0 = | 0,93 W/mK | Del.0 = | 0,1 m
Lambda.s = | 1,16 W/mK | Perim.sb. = | 68,2 m
Alfa.i,sb = | 12 W/m2K | Alfa.e = | 17 W/m2K
SF Sb = | 0,48 m2 | vânt mediu = | 0,4 m/s
SETcs = | 5,035 m2 | qR(0) = | 525 W/m2
Nr.c.î. = | 4 |  |
Coef numerici
C2 | 2.334,03 | F7 | 4,83
C3 | - | F8 | 0,44
C4 | 187,81 | F9 | 25,18
C5 | 132,00 | F10 | 25,83
F1 | 50,36 | F11 | 0,71
F2 | 2,27 | F12 | 0,67
F3 | 81,00 | F13 | 0,27
F4 | 50,36 | F14 | 1,36
F5 | 0,59 | F15 | 1,06
F6 | 0,33 | A | 26,67

TABELE TRANSF

Luna | T.ext.m [oC] | T.apa.k [oC] | Te.Sb.k [oC] | Temp.Sb [oC] | Temp.Sb [oC] | OBSERVAŢII
Iunie | 20,2 |  |  |  |  |
Iulie | 22 | 22 | 20,92 | 19,89 | 19,9 | Fără flux termic disipat către exterior
August | 21,2 | 21,2 | 21,68 | 19,59 | 19,81 | Fără flux termic disipat către exterior
Septembrie | 16,9 | 39,43 | 19,48 | 20,34 | 19,47 | Fără flux termic disipat către exterior
Octombrie | 10,8 | 42,58 | 14,46 | 18,92 | 18,82 | Punctul de despărţire pe pereţii verticali
Noiembrie | 5,2 | 45,48 | 8,56 | 17,51 | 18,22 | Punctul de despărţire pe pardoseala subsolului
Decembrie | 0,2 | 48,06 | 3,2 | 16,15 | 17,68 | Punctul de despărţire pe pardoseala subsolului
Ianuarie | -2,4 | 49,41 | -0,84 | 15,33 | 17,39 | Punctul de despărţire pe pardoseala subsolului
Febroarie | -0,1 | 48,22 | -1,48 | 15,77 | 17,63 | Punctul de despărţire pe pardoseala subsolului
Martie | 4,8 | 45,69 | 1,86 | 17,03 | 18,16 | Punctul de despărţire pe pardoseala subsolului
Aprilie | 11,3 | 42,32 | 7,4 | 18,72 | 18,86 | Punctul de despărţire pe pardoseala subsolului
Mai | 16,7 | 39,53 | 13,46 | 20,1 | 19,44 | Punctul de despărţire pe pereţii verticali
Iunie | 20,2 | 20,2 | 18,1 | 19,21 | 19,7 | Punctul de despărţire pe pereţii verticali

Derminarea duratei normale de încălzire & a necesarului de căldură
Luna | Dz.k calen-dar | Temp.ext. [oC] | Temp.sbs. [oC] | Temp.CS. [oC] | Temp.int R [oC] | Temp.ext R [oC] | Dz(k) real [zile] | Nr lunar grd. zile | Cons.căldură | Cons.cald. CS | Disip.cald
 |  |  |  |  |  |  |  |  | [MWh/lună] | [MWh/lună] | [MWh/lună]
Iulie | 31 | 22,00 | 19,89 | 19,90 | 17,34 | 23,16 |  |  |  |  |
August | 31 | 21,20 | 19,59 | 19,81 | 17,34 | 22,884 |  |  |  |  |
Septembrie | 30 | 16,90 | 20,34 | 19,47 | 17,34 | 19,73 |  |  |  |  |
Octombrie | 31 | 10,80 | 18,92 | 18,82 | 17,34 | 14,68 | 31,0 | 26,2 | 16,3 | 0,338 | 2,95
Noiembrie | 30 | 5,20 | 17,51 | 18,22 | 17,34 | 10,15 | 30,0 | 215,2 | 46,0 | 0,466 | 3,38
Decembrie | 31 | 0,20 | 16,15 | 17,68 | 17,34 | 6,44 | 31,0 | 338,0 | 72,1 | 0,612 | 3,98
Ianuarie | 31 | -2,40 | 15,33 | 17,39 | 17,34 | 4,68 | 31,0 | 392,2 | 83,8 | 0,681 | 4,25
Febroarie | 28 | -0,10 | 15,77 | 17,63 | 17,34 | 6,78 | 26,0 | 295,7 | 63,1 | 0,560 | 3,66
Martie | 31 | 4,80 | 17,03 | 18,16 | 17,34 | 10,55 | 31,0 | 210,5 | 44,9 | 0,493 | 3,58
Aprilie | 30 | 11,30 | 18,72 | 18,86 | 17,34 | 15,43 | 29,3 | 56,1 | 12,0 | 0,308 | 2,79
Mai | 31 | 16,70 | 20,10 | 19,44 | 17,34 | 19,50 |  |  |  |  |
Iunie | 30 | 20,20 | 19,21 | 19,70 | 17,34 | 22,02 |  |  |  |  |
 |  |  |  |  |  |  | 211,3 | 1585,0 | 338,2 | 3,46 | 24,59

Durata sezonului de încălzire şi numărul corectat de grade zile pentru încălzire s-au determinat din verificarea condiţiilor de identitate, la începutul, respectiv sfârşitul sezonului de încălzire, dintre temperatura interioară medie redusă din spaţiul încălzit şi temperatura exterioară de referinţă a clădirii considerate .Au rezultat următoarele valori :

- Durata sezonului de încălzire : Dz = 211,3 zile

- Momentul de începere al sezonului de încălzire 01 octombrie

- Momentul de sfârşit al sezonului de încălzire: 29 aprilie

- Numărul corectat de grade - zile pentru încălzire: NG2=1.585,0 grd.zi

- Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite, este: ,

- Consumul anual de căldură pentru încălzire aferent casei scărilor: ,

- Cantitatea de căldură disipată prin conductele de distribuţie a agentului termic din subsolul tehnic al blocului: .

Rezultă:

- Randamentul de distribuţie al instalaţiei de încălzire:

- Randamentul instalaţiei de încălzire interioară:

- Consumul anual de căldură pentru încălzire, la nivelul racordului la sistemul de alimentare cu căldură, este: ,

- Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (racordul la reţeaua de termoficare):

- Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite: ,

- Consumul anual de căldură ia nivelul unui apartament mediu: 7,74 Gcal/ap.an.

3.3.3. Determinarea curbei de reglaj termic al instalaţiei de încălzire

Variaţia necesarului mediu orar de căldură pentru încălzirea spaţiilor şi variaţia temperaturii de tur a agentului termic în raport cu temperatura exterioară medie zilnică se determină pe baza următoarelor date :

m = | -1,034
n = | 51,33
A.sb = | 26,6675
epsi.c.(L) = | 0,11
epsi.c.(C) = | 0,11
S.RL = | 680,79
S.RC = | 0
S.RCS = | 5,04
qr.(0) = | 525
r.1 = | 0,00013
r.2 = | 0,01602
s.1 = | -0,01399
s.2 = | -0,60585
ti(0) = | 19,62
B1 = | 1,1955
c.rd = | 0,92
c.rh = | 0,95
Exp.”m” = | 1,30
Temp.ext. [oC] | Tev [oC] | Qnec.Loc [W]
16,90 | 20,77 | #DIV/0!
10,80 | 16,17 | 25.876,4
5,20 | 11,59 | 74.828,2
0,20 | 8,15 | 113.277,7
-2,40 | 6,57 | 131.588,2
-0,10 | 8,67 | 109.776,7
4,80 | 12,20 | 70.742,6
11,30 | 16,74 | 20.215,8

Au rezultat următoarele valori :

M1 = | -103,9522328
M2 = | 9684,447377
M3 = | 201,0681486
R5 = | 0,00373
P1 = | 21,03359052
P2 = | 0,091864239
p1 | p2
-8036,93 | 112258,0
W1 | W2
0,7308 | 8,3335
q1 | q2
0,2601 | 15,9542

3.3.4. Determinarea consumului anual normal de căldură pentru prepararea apei calde de consum

Determinarea consumului anual normal de căldură pentru prepararea apei calde de consum pentru blocul expertizat se bazează pe valorile consumurilor facturate pe o perioadă de cinci ani consecutivi (1995 -1999), centralizate în tabelul următor:

Anul | Qf.acm [ Gcal ] | Nr. Persoane
1995 | 226,12 | 110
1996 | 231,19 | 103
1997 | 232,26 | 106
1998 | 274,25 | 96
1999 | 279,68 | 97
Valori medii | 248,64 | 102,40

În urma măsurărilor efectuate în subsolul tehnic al clădirii a fost determinată valoarea medie caracteristică a pierderii de apă din instalaţia de utilizare a apei calde de consum: gp = 24,75 l/zi.

Temperatura medie anuală a apei reci este [image]. Temperatura apei calde de consum este tac = 55 °C.

Cantitatea de căldură disipată de la conductele de distribuţie din subsol (exclusiv conducta de recirculare care nu funcţionează) şi de la coloanele de distribuţie din clădire:

Cantitatea anuală medie de căldură facturată la nivel de bloc (conform facturilor) este:

Numărul real de persoane aferent clădirii, determinat ca valoare medie pe perioada de facturare 1995 - 1999, este :

Numărul mediu normalizat de persoane aferent clădirii, determinat funcţie de indicele mediu (statistic) de ocupare a locuinţelor, este:

Np = 0.078 · 1770.87 = 138.1 persoane

Cantitatea de căldură normalizată corectată:

Consumul de apă normalizat la temperatura convenţională taco :

Pierderea de apă măsurată sub forma cantităţii de apă pierdută pe durata unui an:

Cantitatea de apă caldă normalizată, la nivelul punctelor de consum din apartamente, la temperatura taco, este:

Consumul specific normalizat de apă caldă echivalent din punct de vedere al entalpiei masice:

Consumul mediu specific normalizat de căldură pentru apă caldă:

Eficienţa energetică a instalaţiilor de livrare a apei calde rezultă:

3.4. Raportul de expertiză

3.4.1. Informaţii generale

Clădirea : BLOC M 28

Adresa: Bucureşti, sector 6, str. Arinii Domei nr. 4, ansamblul Uverturii

Proprietar: sociaţia de proprietari Bloc M 28

Destinaţia principală a clădirii: locuinţe

Tipul clădirii: bloc cu o singură scară, S + P + 10 E

Anul construcţiei: 1974

Proiectant I constructor: IPB (pr. 8155, secţiunea refolosibilă Mlf5)

Număr de apartamente: 44

Structura constructivă: pereţi structurali din beton armat

3.4.2. Informaţii privind construcţia

Suprafaţa locuibilă : 1770,87 m2

Tip | Suprafaţa utilă [m2] | Nr.ap. | Sînc [m2]
Ap. cu 1 cam. | 27,79 | 1 | 27,79
Ap. cu 3 cam. – P | 64,02 | 1 | 64,02
Ap. cu 3 cam. – P … Et X | 59,27 | 22 | 1303,94
Ap. cu 3 cam. – P … Et X | 59,45 | 20 | 1189,00
Spaţii comune | 28,51 | - | 28,51
TOTAL |  | 44 | 2.613,26

Suprafaţa utilă a spaţiilor încălzite : 2.613,26 m2

Volumul util al spaţiului încălzit : 6.783,45 m3

Volumul total al clădirii : 8.810,70 m3

Caracteristici geometrice şi termotehnice ale anvelopei

Element de construcţie | Orientare | Suprafaţa [m2] | Rezistenţa termică corectată [m2K/W]
PE1 | N | 579,33 | 0,703
PE2 | S | 562,57 | 0,703
PE3 | E | 330,22 | 0,703
PE4 | V | 331,90 | 0,703
PE5 | N | 12,23 | 0,471
PE6 | S | 37,02 | 0,471
PE7 | E | 13,45 | 0,471
PE8 | V | 13,45 | 0,471
PE9 | V | 3,99 | 0,815
PE10 | - | 5,08 | 1,373
TE ap | O | 241,92 | 0,886
TE c | O | 29,57 | 0,736
Pl Pb | - | 21,31 | 0,521
Pl Sb | - | 5,78 | 0,366
UI Sb | - | 1,89 | 0,340
PL Pb | - | 14,00 | 1,056
PL Sb | - | 228,05 | 0,345
CS | - | 919,16 | 0,394
FE1 | S | 119,76 | 0,390
FE2 | N | 124,96 | 0,390
FE3 | V | 149,68 | 0,390
FE4 | E | 151,36 | 0,390
FE5 | N | 1,20 | 0,170
FE6 | S | 3,00 | 0,170

Suprafaţa exterioară : 3.900,88 m2

Indicele de compactitate al clădirii : SE/V = 0,58 m-1

3.4.3. Informaţii privind instalaţia de încălzire

Sursa de energie pentru încălzirea spaţiilor: Termoficare -punct termic central .

Tipul sistemului de încălzire: Încălzire centrală cu corpuri statice

Distribuţia agentului termic: inferioară, reţea arborescentă

Necesarul de căldură de calcul: 320.930 W

Racord la sursa centralizată cu căldură: unic, Dn 80, DP0 = 1000 mmH20

Contor de căldură pentru încălzire: nu există

Elemente de reglaj termic şi hidraulic: exclusiv la nivelul corpurilor de încălzire, dintre care majoritatea sunt nefuncţionale

Date privind instalaţia de încălzire interioară cu corpuri statice:

 | Tip de corp de încălzire | Nr. corpuri de încălzire | Nr. elemente | Suprafaţa echivalentă termic [m2]
Apartamente | Radiator din fontă STAS 7363 600/2 | 219 | 2569 | 680,79
Spaţii comune |  | 4 | 58 | 15,37
Casa scărilor |  | 1 | 19 | 5,04
Total |  | 224 | 2646 | 701,2

Lungimea totală a reţelei de distribuţie din subsol: 85 m

Debitul nominal de agent termic de încălzire: 13.800 l/h

Curba de reglaj termic in raport cu temperatura exterioară medie zilnică

Durata sezonului de încălzire: Dz = 211,3 zile

- Momentul de începere al sezonului de încălzire: 01 octombrie

- Momentul de sfârşit al sezonului de încălzire: 29 aprilie

Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite: ,

Consumul anual de căldură pentru încălzire, la nivelul racordului,

Consumul specific anual de căldură pentru Încălzirea spaţiilor clădirii, la nivelul sursei de căldură (racordul la reţeaua de termoficare): ,

Consumul specific anual de căldură pentru Încălzirea spaţiilot clădirii, la nivelul spaţiilor încălzite: ,

Randamentul de distribuţie al instalaţiei de încălzire: hd = 0.94

Randamentul instalaţiei de încălzire interioară : hinc = 0.92 × 0.94 × 1.0 = 0.863

Consumul anual de căldură la nivelul unui apartament mediu: 7,74 Gcal/ap.an.

3.4.4. Informaţii privind instalaţia de preparare a apei calde de consum

Puncte de consum a.c.m./a.r.in apartamente: 45

Numărul de obiecte sanitare - pe tipuri:

Racord la sursa centralizată cu căldură: unic, Dn 80

Conducta de recirculare a.c.m.: există, dar nu este funcţională

Contor de căldură: nu există nici la nivelul racordului la reţeaua de alimentare a.c.m. şi nici la nivelul punctelor de consum

Pierderi estimate pentru instalaţia de apă caldă de consum: 16,29 kWh/m2an

Consum specific normalizat de apă caldă:

- Ia nivelul punctelor de consum: 132,7 l/pers zi

- la nivelul racordului la sursa de căldură: 137,0 l/pers zi

Consumul mediu specific normalizat de căldură pentru apă caldă: 149,2 kWh/m2an

Eficienţa energetică a instalaţiilor de livrare a apei calde: eacm = 0,89

[top]

4. STUDIU DE CAZ PRIVIND EXPERTIZA ENERGETICĂ A UNEI CLĂDIRI DE LOCUIT ÎNŞIRUITE

4.1. Prezentarea generală a clădirii expertizate

4.1.1. Elemente de alcătuire arhitecturală

Clădirea de locuit analizată este situată pe strada Alecu Mateevici (fostă Lazăr Grumberg) nr. 7, sector 2, Bucureşti, cartierul Vatra Luminoasă. Clădirea a fost proiectată în anul 1937 (construcţia fiind terminată în anul 1939) şi face parte dintr-un ansamblu de mai multe locuinţe muncitoreşti tip, cu arhitectură asemănătoare, care astăzi pot fi considerate vile.

Clădirea este orientată cu faţada dinspre stradă la vest. Este adăpostită, dar nu este umbrită de clădiri învecinate.

Clădirea este de tip duplex, alcătuită din două apartamente identice, alipite, având în componenţă parter, etaj, pod şi subsol. Apartamentul expertizat are la parter două intrări, două holuri, o cameră de zi, o bucătărie, o cămară, şi un WC de serviciu. Lângă intrarea principală se găseşte rampa de scară din beton armat pe care se urcă la etaj, iar lângă cea de a doua intrare este rampa de scară din beton armat pe care se coboară la subsol. La etaj sunt două dormitoare şi o baie.

Clădirea are pod neîncălzit, cu şarpantă de lemn şi învelitoare înclinată din tablă vopsită pe astereală din scânduri de 25 mm grosime, în pod se accede din degajamentul de la etaj, printr-o trapă din lemn amplasată în planşeul de peste etaj.

Subsolul, neîncălzit iniţial, a fost destinat unor spaţii de depozitare, dar în prezent adăposteşte şi centrala termică şi un birou încălzit.

Clădirea a fost proiectată cu coşuri de fum pentru sobe cu lemne, dar în prezent ea este dotată cu instalaţie de încălzire centrală cu radiatoare din fontă şi centrală termică funcţionând cu gaze naturale.

Finisajele sunt obişnuite :

- tencuielile sunt de cca. 2 cm grosime la interior cu zugrăveli obişnuite;

- pereţii băilor şi bucătăriilor au fost iniţial prevăzuţi cu vopsitorii de ulei, dar în prezent în bucătărie şi băi este prevăzută faianţă;

- tencuielile exterioare sunt de cca. 3 cm, cu finisaj de culoare deschisă;

- pardoselile sunt în camere din parchet, iar în bucătărie, baie, holuri sunt din mozaic; grosimea pardoselilor este de 10 cm;

În jurul clădirii este prevăzut un trotuar de cea. 1,0 m lăţime.

Înălţimea liberă a parterului şi a etajului este de 2,80 m, a subsolului de 2,40 m, iar înălţimea maximă a podului de 2,30 m. Cota la pardoseala subsolului este -2,60 m, la pardoseala etajului +3,00 m, iar la pardoseala podului de +6,00 m.

4.1.2. Elemente de alcătuire a structurii de rezistentă

Structura de rezistenţă a clădirii este alcătuită din pereţi structurali din zidărie în grosime de 28 cm, din cărămizi pline (270 x 13 x 62 mm), cu mortar M4, fără stâlpişori şi centuri din beton armat, tencuiţi pe ambele feţe.

Deasupra ferestrelor sunt buiandrugi din beton armat pe toată grosimea zidăriei, neprotejaţi cu termoizolaţie.

Planşeele de 10 cm grosime, sunt plăci din beton armat, rezemate pe contur până la exterior, prevăzute în interior cu grinzi din beton armat cu înălţimea de 30 cm de la tavan, care sprijină şi pe un stâlp din beton armat de 28 x 28 cm.

Clădirea are un subsol cu pereţi exteriori cu alcătuire mixtă, de 35 cm grosime nominală alcătuiţi de la interior către exterior din: zidărie de cărămizi pline de 13 cm grosime şi beton simplu de 21 cm grosime, pe care este amplasată sub cota trotuarului hidroizolaţia verticală protejată cu zidărie de cărămizi pline de 1/4 cărămidă grosime.

Fundaţiile sunt probabil continue, din beton armat, pe conturul pereţilor structurali exteriori şi interiori.

În urma cutremurului din 4 martie 1977, clădirea nu a suferit avarii grave.

4.1.3. Elemente de izolare termică

Pereţii structurali exteriori din zidărie de cărămidă, de o cărămidă grosime (28 cm), tencuiţi pe ambele feţe, au punţi termice continue în dreptul planşeelor, în dreptul buiandrugilor şi a capetelor grinzilor din beton armat.

Pereţii dintre apartamente sunt de 34 cm grosime şi sunt realizaţi din 2 pereţi din zidărie de cărămidă de 14 cm grosime cu un strat median de 6 cm grosime de aer neventilat.

Planşeul dinspre pod este izolat termic cu un strat de alicarie şi moloz de cea. 7,5 cm grosime, protejat cu o duşumea din scânduri de 2,5 cm grosime, rezemate pe cusaci (grinzişoare) din lemn .

Planşeul de peste subsol nu are prevăzută izolaţie termică. Soclul perimetral nu este termoizolat.

Tâmplăria exterioară de la fereste este din lemn, dublă, prevăzută cu două foi de geam simplu de 3 mm grosime. Tocurile sunt poziţionate la faţa interioară de 3 mm grosime. Tocurile uşilor de la intrare este din lemn, cu 2 foi la uşa principală şi cu o foiae la uşa de la intrarea secundară.

4.1.4. Instalaţia de încălzire şi preparare a apei calde de consum

Încălzirea spaţiilor se realizează prin intermediul unei instalaţii de încălzire centrală cu radiatoare din fontă STAS 7364 tip 624/4 şi 218/9. Instalaţia a fost proiectată şi realizată în anul 1974, iniţial funcţionând pe combustibil lichid (păcură), iar din 1992 funcţionează pe gaze naturale.

Instalaţia a fost concepută pentru a funcţiona prin gravitaţie, cu distribuţie inferioară. Cazanul a fost înlocuit în anul 2000 cu un cazan modern, automatizat, dotat cu arzător atmosferic, cu vas de expansiune închis şi pompă de circulaţie a agentului termic.

Apa caldă de consum se prepară prin intermediul unui boiler cu acumulare funcţionând cu agent termic preparat de cazanul utilizat şi pentru încălzirea spaţiilor. Pe timpul verii (mai - septembrie) apa caldă de consum este preparată cu ajutorul energiei solare prin intermediul a două panouri solare având o suprafaţă totală de 4 m2.

Încălzirea spaţiilor este reglată printr-un termostat de cameră cu programare care comandă închiderea sau deschiderea unei vane cu servomotor amplasată pe conducta de tur a circuitului de încălzire, în paralel, funcţionarea circuitului de preparare a apei calde de consum este dictată de un termostat amplasat pe boiler.

Conductele de distribuţie a căldurii din subsol sunt termoizolate cu vată minerală de grosime medie 3 cm, protejată cu carton tencuit cu ipsos armat cu plasă de rabiţ. Termoizolaţia este uscată, în stare bună.

4.1.5. Aprecieri privind starea actuală a clădirii

Imobilul a fost în general bine întreţinut de-a lungul timpului. Instalaţiile interioare prezintă uzura normală.

4.2. Fişa de expertiză a clădirii

Clădirea: CLĂDIRE DE LOCUIT ÎNŞIRUITĂ

Adresa: Bucureşti, sector 2, str. Alecu Mateevici nr. 7

Proprietar: LEU Ion Nelu şi LEU Elena

- Destinaţia principală a clădirii:

[x] locuinţe | [ ] birouri | [ ] spital
[ ] comerţ | [ ] hotelautorităţi | [ ] locale / guvern
[ ] şcoală | [ ] cultură | [ ] altă destinaţie

- Tipul clădirii:

[ ] individuală | [x] înşiruită
[ ] bloc | [ ] tronson de bloc

NOTA: clădirea este cuplată cu un apartament similar; datele din fişă corespund unui singur apartament

- Zona climatică în care este amplasată clădirea: II

- Regimul de înălţime al clădirii: S + P + 1 E

- Anul construcţiei: 1939

- Proiectant / constructor: Casa Construcţiilor

- Structura constructivă:

[x] zidărie portantă | [ ] cadre din beton armat
[ ] pereţi structurali din beton armat | [ ] stălpi şi grinzi
[ ] diafragme din beton armat | [ ] schelet metalic

- Existenţa documentaţiei construcţiei şi instalaţiei aferente acesteia:

[x] partiu de arhitectură pentru fiecare tip de nivel reprezentativ (releveu),
[x] secţiuni reprezentative ale construcţiei (releveu),
[ ] detalii de construcţie,
[x] planuri pentru instalaţia de încălzire interioară (releveu),
[x] schema coloanelor pentru instalaţia de încălzire interioară (releveu),
[ ] planuri pentru instalaţia sanitară.

- Gradul de expunere la vânt:

[x] adăpostită [ ] moderat adăpostită [ ] liber expusă (neadăpostită)

- Starea subsolului tehnic al clădirii:

[x] Uscat şi cu posibilitate de acces la instalaţia comună,
[ ] Uscat, dar fără posibilitate de acces la instalaţia comună,
[ ] Subsol inundat / inundabil (posibilitatea de refulare a apei din canalizarea exterioară),

- Plan de situaţie / schiţa clădirii cu indicarea orientării faţă de punctele cardinale, a distanţelor până la clădirile din apropiere şi înălţimea acestora şi poziţionarea sursei de căldură sau a punctului de racord la sursa de căldură exterioară.

- Identificarea structurii constructive a clădirii în vederea aprecierii principalelor caracteristici termotehnice ale elementelor de construcţie din componenţa anvelopei clădirii: tip, suprafaţă, straturi, grosimi, materiale, punţi termice:

[√] Pereţi exteriori opaci:

√ alcătuire :

PE | Desciere | Suprafaţă [m2] | Straturi componente (i→e) |  | Coeficient reducere, r [%]
 |  |  | Material | Grosime [m]
1 | Zidărie din cărămizi pline | 85,2 | tencuială int. | 0,02 | 0,933
 |  |  | zidărie | 0,27
 |  |  | tencuială ext. | 0,03

√ Suprafaţa totală a pereţilor exteriori opaci [m2]: 85,2

√ Stare: | [X] bună, | [ ] pete condens, | [ ] igrasie,
√ Starea finisajelor: | [X]bună, | [ ] tencuială căzută parţial/ total
√ Tipul şi culoarea materialelor de finisaj: | tencuială culoare ocru

- Rosturi despărţitoare pentru tronsoane ale clădirii: NU ESTE CAZUL

- Pereţi către spaţii anexe (casa scărilor, ghene etc): NU ESTE CAZUL

[√] Planşeu peste subsol neîncălzit:

PSb | Desciere | Suprafaţă [m2] | Straturi componente (i→e) |  | Coeficient reducere,r
 |  |  | Material | Grosime [m]
 | placă din beton armat monolit 10 cm | 23,2 | pardoseala | 0,10 | 0,936
 |  |  | placa b.a. | 0,10
 |  |  | tencuiala | 0,01

√ Suprafaţa totală a planşeului peste subsol neîncălzit [m2] :23,2

√ Volumul de aer din subsol [m3]: 53,6

[√] Terasă / acoperiş: Acoperiş peste pod neîncălzit

√ Suprafaţa totală a învelitorii [m2]: 37,3

√ Materiale finisaj: Tablă zincată, puţin murdară,

[√] Starea acoperişului peste pod:

[X] Bună,

[ ] Acoperiş spart / neetanş la acţiunea ploii sau a zăpezii;

[√] Planşeu sub pod:

PP | Desciere | Suprafaţă [m2] | Straturi componente (i→e) |  | Coeficient reducere,r
 |  |  | Material | Grosi-me [m]
 | placă din b. a. monolit 10 cm | 36,8 | tencuiala interioară | 0,010 | 0,935
 |  |  | placa b.a. | 0,100
 |  |  | moloz | 0,075
 |  |  | duşumea de lemn | 0,025

√ Suprafaţa totală a planşeului sub pod [m2]: 36,8

[√] Ferestre - uşi exterioare:

FE/UE | Descriere | Suprafaţă [m2] | Tipul tâmplăriei | Grad etanşare | Prezenţă oblon (i/e)
FE | - ferestre duble, din lemn | 10,5 | - dublă, din lemn | - fără măsuri de etanşare | -
UE | - uşi opace din lemn, una simplă şi una dublă | 3,8 | - din lemn | - fără măsuri de etanşare | -

√ Starea tâmplâriei:

[X] bună [ ] evident neetanşă
[X]fără măsuri de etanşare,
[ ] cu garnituri de etanşare,
[ ] cu măsuri speciale de etanşare;

- Alte elemente de construcţie: NU ESTE CAZUL

- Elementele de construcţie mobile din spaţiile comune: NU ESTE CAZUL

- Caracteristici ale spaţiului locuit / încălzit:

√ Suprafaţa utilă a pardoselii spaţiului încălzit [m2]: 75,39

√ Volumul spaţiului încălzit [m3]: 208,07

√ Înălţimea medie liberă a unui nivel [m]: 2,80

- Gradul de ocupare al spaţiului încălzit / nr. de ore de funcţionare a instalaţiei de încălzire: ocupare / funcţionare continuă a instalaţiei de încălzire;

- Raportul dintre suprafaţa faţadei cu balcoane închise şi suprafaţa totală a faţadei prevăzută cu balcoane / logii: nu este cazul;

- Adâncimea medie a pânzei freatice: Ha = 6 m;

- Înălţimea medie a subsolului / demisolului faţă de cota terenului sistematizat [m] : 1,55

- Perimetrul pardoselii subsolului / demisolului clădirii: 17,8 m

- Instalaţia de încălzire interioară:

√ Sursa de energie pentru încălzirea spaţiilor :

[X] Sursă proprie, cu combustibil: .GAZE NATURALE

[ ] Centrală termică de cartier

[ ] Termoficare - punct termic central

[ ] Termoficare - punct termic local

[ ] Altă sursă sau sursă mixtă: ………………………………………..

√ Tipul sistemului de încălzire:

[ ] Încălzire locală cu sobe,

[ ] Încălzire centrală cu corpuri statice,

[ ] Încălzire centrală cu aer cald,

[ ] Încălzire centrală cu planşee încălzitoare,

[ ] Alt sistem de încălzire: ……………………………………………..

- Date privind instalaţia de încălzire locală cu sobe: NU ESTE CAZUL

- Date privind instalaţia de încălzire interioară cu corpuri statice:

Tip corp static | Număr corpuri statice [buc.] |  |  | Suprafaţă echivalentă termic [m2]
 | în spaţiul locuit | în spaţiul comun | Total | în spaţiul locuit | în spaţiul comun | Total
624/4 | 81 | - | 81 | 22,842 | - | 22,842
218/9 | 27 | - | 27 | 7,452 | - | 7,452

√ Tip distribuţie a agentului termic de încălzire:

[X] inferioară, [ ] superioară, [ ] mixtă

√ Necesarul de căldură de calcul [W] : 15.300 ;

√ Racord la sursa centralizată cu căldură: nu este cazul

√ Contor de căldură; tip contor, anul instalării, existenţa vizei metrologice: NU ESTE CAZUL;

√ Elemente de reglaj termic şi hidraulic (la nivel de racord, reţea de distribuţie, coloane): vană servomotor pe conducta de ducere a agentului termic de încălzire;

√ Elemente de reglaj termic şi hidraulic (la nivelul corpurilor statice):

[X] Corpurile statice sunt dotate cu armături de reglaj şi acestea sunt funcţionale,

[ ] Corpurile statice sunt dotate cu armături de reglaj, dar cel puţin un sfert dintre acestea nu sunt funcţionale,

[ ] Corpurile statice nu sunt dotate cu armături de reglaj sau cel puţin jumătate dintre armăturile de reglaj existente nu sunt funcţionale,

√ Reţeaua de distribuţie amplasată în spaţii neîncălzite:

- Lungime [m]: 2 x 8,60, 2 x 2,30;

- Diametru nominal [mm, ţoli]; 2", 1",

- Termoizolaţie: vată minerală de grosime medie 3 cm protejată cu carton tencuit cu ipsos armat cu plasă rabiţ, stare bună, uscată;

√ Starea instalaţiei de încălzire interioară din punct de vedere al depunerilor :

[ ] Corpurile statice au fost demontate şi spălate / curăţate în totalitate după ultimul sezon de încălzire,

[ ] Corpurile statice au fost demontate şi spălate / curăţate în totalitate înainte de ultimul sezon de încălzire, dar nu mai devreme de trei ani,

[X] Corpurile statice au fost demontate şi spălate / curăţate în totalitate cu mai mult de trei ani în urmă,

√ Armăturile de separare şi golire a coloanelor de încălzire:

[ ] Coloanele de încălzire sunt prevăzute cu armături de separare şi golire a acestora, funcţionale,

[X] Coloanele de încălzire nu sunt prevăzute cu armături de separare şi golire a acestora sau nu sunt funcţionale,

- Date privind instalaţia de încălzire interioară cu planşeu încălzitor: NU ESTE CAZUL

√ Sursa de încălzire - centrală termică proprie :

- Putere termică nominală: 36 kW,

- Randament de catalog: 70%,

- Anul instalării: cazan - 1974, arzător – 1994

- Ore de funcţionare: cazan - 245.000 ore, arzător - 70.000 ore

- Stare (arzător, conducte / armături, manta): bună,

- Sistemul de reglare/automatizare şi echipamente de reglare: reglare centralizată a sursei de căldură printr-un termostat de cameră programabil care acţionează o vană cu servomotor care închide / deschide alimentarea circuitului de alimentare a corpurilor de încălzire,

- Date privind instalaţia de apă caldă menajeră:

√ Sursa de energie pentru prepararea apei calde menajere:

[X] Sursă proprie, cu: GAZE NATURALE

[ ] Centrală termică de cartier

[ ] Termoficare - punct termic central

[ ] Termoficare - punct termic local

[ ] Altă sursă sau sursă mixtă:

√ Tipul sistemului de preparare a apei calde menajere:

[ ] Din sursă centralizată,

[ ] Centrală termică proprie,

[X] Boiler cu acumulare,

[ ] Preparare locală cu aparate de tip instant a.c.m.,

[ ] Preparare locală pe plită,

[ ] Alt sistem de preparare a.c.m.:

√ Puncte de consum a.c.m. / a.r.: 3/4;

√ Numărul de obiecte sanitare - pe tipuri:

Lavoar | - 1
Spălător | - 2
Cadă de baie: | - 1
Rezervor WC | - 2

√ Racord la sursa centralizată cu căldură: nu este cazul

√ Conducta de recirculare a a.c.m. :

[ ] funcţională, [ ] nu funcţionează [X] nu există

√ Contor de căldură general:

√ Debitmetre la nivelul punctelor de consum:

[ ] nu există [ ] parţial [ ] peste tot

√ Alte informaţii:

- programul de livrare a apei calde menajere: FĂRĂ ÎNTRERUPERE

- facturi pentru apa caldă menajeră pe ultimii 5 ani: există

- sursa de căldură pentru prepararea apei calde menajere este cea utilizată şi pentru încălzirea spaţiilor;

- dimensiunile boilerului pentru prepararea a.c.m.: Capacitate 180 I;

- facturi pentru consumul de gaze naturale pentru clădirile cu instalaţie proprie de producere a.c.m. funcţionând pe gaze naturale - facturi pe ultimii 5 ani, centralizate în tabelul următor:

- temperatura apei reci din zona / localitatea în care este amplasată clădirea: valoare medie anuală: 10°C (vara: 15°C, iarna 5°C)

- numărul de persoane mediu pe durata unui an (pentru perioada pentru care se cunosc consumurile facturate): 3 persoane.

4.3. Note de calcul

4.3.1. Determinarea rezi stenţelor termice corectate ale elementelor de construcţie din componenţa clădirii

A. CARACTERISTICI GEOMETRICE

1. Arii

a. Pereţi exteriori + tămplarie exterioară (parter + etaj)

Perimetru parter P = 9,82 + 7,49 + 2 x 0,40 = 18,11 m

Perimetru etaj P = 9,82 + 7,49 = 17,31 m

Înălţime nivel H = 2,90 m

 | 102,72 m2
Se scade la parter | 0,5 x 3,0 x 2,1 = 3,15 m2
 | 99,57 m2

b. Tâmplărie exterioară

Ferestre S = 2 x (2,0 x 1,3 + 1,0 x 1,3 + 0,8 x 0,6 + 0,4 x 1,0) + 0,4 x 2,5 = | 10,56 m2
Uşi parter - dublă S = 0,9 x 2,2 = | 1,98 m2
- simplă S = 0,9x2,0 = | 1,80 m2
Total | 3,78 m2
Total S = 10,56 + 3,78 = | 14,34 m2

c. Pereţi exteriori (d = 28 cm, la parter + etaj)

S = 99,57 - 14,34 = 85,23 m2, din care :

SUD - | 35,03 m2
EST - | 25,76 m2
VEST - | 24,44 m2

d. Uşi interioare (spre subsol)

S = 0,8 x 1,8 + 0,9 x 2,0 = 3,24 m2

e. Pereţi către subsol

d = 14cm: S = 0,5 x 3,0 x 2,1 + 2,1 x 1,14 - 1,44 + 4,23 x 2,55 - 1,80 = 13,09 m2

d = 28 cm: S = 2,54 x 2,55 = 6,48 m2

f. Planşeu peste parter (spre exterior)

S = 1,70 x 0,40 = 0,68 m2

g. Planşeu peste etaj (spre pod)

S = 4,91 x 7,49 = 36,78 m2

h. Planşeu peste subsol (spre spaţiu neîncălzit)

S = 36,78 + 0,68 - 10,15 - 3,0 x 1,14 - 0,17 x 4,3 = 23,16 m2

- cu pardoseli calde S = 5,13 m2

- cu pardoseii reci S = 15,62 m2

- pereţi interiori S = 2,41 m2

i. Rampă peste subsol

S = 3,66 x 1,14 = 4,17m2

 OBSERVAŢIE
- Pe înălţime H = 3,00 m sunt 18 trepte 25 x 17,6 cm
- [image] , a = 35°, cosa = 0.819
-
- h = 3.00 × 0.70 = 2.10 m

j. Pereţi exteriori supraterani (birou - subsol încălzit)

S = 2,54 x 1,0 - 1,12 = 1,42 m2

k. Fereastră exterioară (birou - subsol încălzit)

S = 1,5 x 0,75 = 1,12 m2

l. Pereţi exteriori subterani (birou - subsol încălzit)

S = 2,54 x 1,55 = 3,94 m2

m. Placa pe sol (birou - subsol încălzit)

S = 4,23x2,54 = 10,74 m2

2. Lungimi de punţi termice

a. Colţuri verticale ieşinde:

l = 5x2,9 = 14,5 m

b. Colţuri verticale intrănde:

I = 1x2,9 = 2,9m

c. Contur ferestre duble (excl. buiandrugi)

I = 2 x (3,6 + 4,6 + 2,0 + 2,4) + 5,8 + 3,0 = 34,0 m

d. Contur uşi (excl. buiandrugi şi praguri)

| = 4,4 + 4,0 = 8,4 m

e. Buiandrugi ferestre şi uşi

l = 2x (1,0 + 2,0 + 0,8 + 0,4 + 0,9) + 1,5 = 11,7 m

f. Praguri uşi

l = 2x0,9 = 1,8 m

g. Centuri la planşeul peste parter

I = P = 18,1 m

h. Centuri la planşeul peste etaj

I = P = 17,3 m

i. Centuri la planşeul peste subsol

l = P - (3,0 + 2 x 0,9) = 18,1 - 4,8 = 13,3 m

Total punţi termice liniare

- colţuri verticale | l = 14,5 + 2,9 = | 17,4 m
- contur tâmplârie | I = 34,0 + 8,4 + 11,7 + 1,8 = | 55,9 m
- centuri | I= 18,1 + 17,3 + 13,3 = | 48,7 m
Total punţi termice |  | 122,0 m

3. Arii locuibile si utile: volum total al spaţiului încălzit

Aria locuibilă:

Sloc = 15,28 + 17,79 + 7,20 + 9,96 = 50,23 m2

Aria utila a spaţiului încălzit:

Sînc = 50,23 + (7,20 +2,11 + 1,64 + +2,53) + 3,87 + (2,38 + 2,90 + 2,53) = 75,39 m2

Volumul total al spaţiului încălzit:

V = 65,43 x 2,80 + 9,96 x 2,45 + 2,10 x 3 x 0,5 x 1,0 = 208,07 m3

4. Caracteristicile geometrice ale podului

 Lungimea interioară a podului L = 4,91 m
b = 9.1°
cosb = 0.987

- Zonă de planşeu neizolat

- chepeng | S = 0,80 x 0,80 = | 0.64 m2
- pereţi interiori | S = 0,5 x (7,49 x 0,34 + 1,26 x 0,56) = | 1,63 m2
 |  | 2,27 m2 (6,2%)

- Lungime punţi termice pe conturul planşeuiui

I = 7,49 + 9,82 = 17,31 m

- Volum util

5. Caracteristicile qeometrice ale subsolului

Lăţimea B = 7,35 m

Lungimea L = 4,84 m

Perimetre:

- spaţiu neîncălzit: P(S1) = 4,84 + 7,35 + 2 x 0,40 + 2,27 = 15,26 m

- spaţiu încălzit (birou): P(S2) = 2,54 m

- între spaţiul neîncălzit şi birou: P(L) = 4,23 + 2,54 = 6,77 m

Înălţimea supraterană h = 1,10 - 0,10 = 1,00 m

Înălţime subterană Z = 2,65 - 1,10 = 1,55 m

Planşeu peste subsol

- cu pardoseală caldă | 5,13 m2
- cu pardoseală rece | 15,62 m2
- pereţi interiori | 2,41 m2
 | 23,16 m2

Placă inferioară

- spaţiu încălzit (cu pardoseală caldă ) :
- spaţiu neîncălzit (cu pardoseală rece ) :

36,20 m2

Pereţi subterani

- spaţiu încălzit :
- spaţiu neîncălzit (birou) :

Tâmplărie exterioară dublă

- din lemn: | - la birou: |  | 1,12 m2
 | - în spaţiu neîncălzit | 0,4 + 2 x 0,24 = | 0,88 m2
- metalică |  | 1,0 x 0,6 = | 1,20 m2
 |  | Total | 3,20 m2

Pereţi supraterani

- spaţiu neincălzit: | S21 = 15,26 - 2,08 = 13,18 m2
- spaţiu încălzit (birou) | S22 = 2,54 – 1,12 = 1,42 m2

Pereţi interiori 1/2 cărămidă (spre parter)

S = (0,5 x 3,0 x 2,1 + 2,1 x 1,14) - 1,44 = 4.11 m2

Uşă interioară (spre parter)

S = 0,80 x 1,80 = 1,44 m2

Perete + placă inferioară a subsolului încălzit

S = 10,74 + 3,94 = 14,68 m2

Rampă din beton armat (spre parter)

S = 3,66 x 1,14 = 4,17 m2

Uşă interioară (între birou şi subsolul neîncălzit)

S = 0,90 x 2,00 = 1,80 m2

Pereţi interiori (între birou şi subsolul neîncâlzit)

- 1/2 cărămidă grosime | S = 4,37 x 2,55 - 1,80 = | 9,34 m2
- 1 cărămidă grosime | S = 2,54 x 2,55 = | 6,48 m2
 |  | 15,82 m2

Aria utilă şi volumul util ale subsolului neîncălzit

SSb = 6,74 + 2,15 + 9,38 + 3,60 = 21,87 m2

VSb = 21,87 x 2,45 = 53,58m3

B. CARACTERISTICI TERMOTEHNICE

Conductivitâţile termice de calcul se determină prin mutiplicarea valorilor din [5] Anexa A cu coeficienţii de majorare din [2] Anexa 2, Tabelul A2-1. Se ţine seama de faptul că vechimea clădiri este de peste 60 ani. Valorile rezultate sunt prezentate în Tabelul 4.3.1.

Pentru umplutura din moloz s-au adoptat următoarele valon;

- densitatea aparentă pentru "moloz cu sfărâmături de cărămidă (alicăne)" - conf. STAS 10101/1-78 - Greutăţi tehnice p = 1400 kg/ m3

- conductivitatea termică de calcul - conform [5] Anexa A – prin asimilarea cu poz. 50 zgură de cazan, prin extrapolare:

r = 700 | l = 0.26 W/(mK)
r = 1000 | l = 0.35 W/(mK)

- coeficientul de majorare - prin apreciere

Pentru lemnul de brad la uşi s-au adoptat valorile r = 600 kg/m3 şi l = 0,19 W/(mK) conform Anexei I din [5].

Tabelul 4.3.1

Nr. ctr. | Determinarea materialului | Caracteristicile conf. [5] Anexa A |  | Coeficientul de majorare | Conductiv termic de calcul l
 |  | r | l
 |  | Kg/m3 | W/(mK) | - | W/(mK)
1 | Beton armat | 2500 | 1,74 | - | 1,740
2 | Zidărie din cărămizi pline 270x130x62 mm | 1800 | 0,80 | 1,03 | 0,824
3 | Mortar de ciment la pardoseli reci | 1800 | 0,93 | - | 0,930
4 | Mortar de ciment şi var la tencuieli | 1700 | 0,87 | 1,03 | 0,896
5 | Beton simplu | 2400 | 1,62 | - | 1,620
6 | Umplutură de moloz | 1400 | 0,47 | 1,06 | 0,500
7 | Lemn de brad în duşumele | 550 | 0,17 | 1,05 | 0,179
8 | Lemn de stejar în lamele de parchet | 800 | 0,23 | - | 0,230
9 | Tablă la învelitori | 7850 | 58,0 | - | 58,000
10 | Mozaic la pardoseli | 2000 | 1,16 | - | 1,160
11 | Bitum la hidroizolaţii | 1100 | 0,17 | - | 0,170
12 | Lemn de brad la uşi | 600 | 0,19 | - | 0,190
13 | Vată minerală pentru conducte, uscată, netasată | 70 | 0,045 | 1,10 | 0,05
14 | Pământ vegetal | 1800 | 1,16 | - | 1,16

C. REZISTENŢE TERMICE UNIDIRECŢIONALE

1. Pereţi exteriori din zidărie de cărămidă, tencuiţi pe ambele feţe, de o cărămidă grosime, între interior şi exterior

2. Pereţi interiori din zidărie de cărămidă, tencuiţi pe ambele feţe, de 1/2 cărămidă grosime, între interior şi subsolul neîncâlzit

3. Idem 2., dar de o cărămidă grosime, la subsol, între încăperi încălzite şi neîncălzite

4. Pereţi interiori din zidărie de cărămidă, de 34 cm grosime (2x 14 cm + 6 cm aer), între apartamente:

- între o încăpere încălzită şi una neîncălzitâ

- între încăperi încălzite

- între încăperi neîncălzite

5. Pereţi exteriori din zidărie de cărămidă, tencuite pe ambele feţe, de 35 cm grosime nominală, între subsolul încălzit şi exterior, la soclu

6. Idem 5., dar intre subsolul neîncălzit şi exterior, la soclu

7. Idem 1., dar între podul neîncălzit şi exterior

8. Pereţi exteriori, cu alcătuire mixtă, de 35 cm grosime nominală, sub CTS, între subsolul încălzit şi pământ (relaţiile (66)- (68) din [2]), cu alcătuirea (i → e):

- zidărie din cărămizi pline, de 1/2 cărămidă grosime - 13 cm

- beton simplu - 21 cm

- tencuială - 1 cm

- hidroizolaţie verticală - 0.3 cm

- zidărie din cărămizi pline de 1/4 cărămidă grosime - 6,5 cm

9. Idem 8., dar între subsolul neîncălzit şi pământ

10. Planşeu peste etaj, spre podul neîncălzit, cu alcătuirea (i → e)

- tencuială pe tavan 1 cm

- placă din beton armat 10 cm

- moloz (90 %) + cusaci din lemn (10 %) 7,5 cm

- duşumele din scânduri din lemn 2,5 cm

Se foloseşte metoda aproximativă din [5] Anexa H .

11. Planşeu peste subsolul neîncălzit, cu pardoseală rece, având alcătuirea (i → e):

- mozaic 2 cm

- şapă mortar 8 cm

- placă beton armat 10 cm

- tencuială 1 cm

12. Rampa din beton armat, între parter şt etaj, având alcătuirea (i → e)

- mozaic (16,7 + 25) x 2,5 / 30 = 3,5 cm

- beton simplu in trepte (0,5 x 16,7 x 25) / 30 = 7 cm

- beton armat în placă 10 cm

- tencuială 1 cm

13. Planşeu peste subsolul neîncălzit, cu pardoseală caldă, având alcătuirea (i → e):

- parchet din lamele de stejar, de 22 mm

- grosime, raşchetat de multe ori 2 cm

- duşumea oarbă din scânduri din lemn 2.5 cm

- moloz (85 %) + cusaci din lemn (15 %) 5,5 cm

- placa din beton armat 10 cm

- tencuiala pe tavan 1 cm

Se foloseşte metoda aproximativă din [5] Anexa H:

14. Planşeu la copertina de la intrare, peste parter, având alcătuirea (i → e):

- tencuială 1 cm

- placă din beton armat 10 cm

- şapă din mortar de ciment, cu grosimea medie de 4 cm

- tablă 0,5 mm

15. Tamplărie dublă din lemn

- la încăperi încălzite, conf. [5], Tabelul V şi [2], Tabelul A2.5

R = 0,430 m2K/W

- la spaţii neîncâlzite (pod, subsol)

16. Tamplărie dublă, metalică, la centrala termică

- prin asimilare cu tâmplăria tip SECO, conf. [2] Anexa 2, Tabelul A2.5

17. Uşi duble, din lemn, la intrarea principală

Se calculează conf.[5] Anexa I

Tâmplăria este alcătuită din foi cu rame de 4 cm grosime şi tăblii de 1,5 cm grosime, în proporţie de 1:2 .

Tocul reprezintă cea.10 % din suprafaţă

Tocul are 135 mm grosime.

Distanţa dintre foi este de cca. 100 mm

Se consideră l = 0,190 W/(mK)

Conform [5] Anexa I.

Ra = 0,173 m2K/W - conf. [5] Anexa I Tabelul I.2 pentru grosimea stratului de aer de 100 mm .

18. Uşi simple, din lemn, la intrarea secundară

19. Învelitoare din tablă zincată (0,5 mm) pe astereală din scânduri (25 mm)

20. Uşi simple, din lemn între încăperi încălzite şi subsolui neîncălzit

D. COEFICIENŢI LINIARI DE TRANSFER TERMIC

a Colţuri verticale ieşmde

- prin interpolarea coeficienţilor Y din [2] Tabelul A2.13, pentru:

d = 28 cm

Y = 0,18 W/(mK)

b. Colţuri verticale intrânde

- conform Tabel 13 din [5], pentru:

d = 25 cm şi l = 0,80 W/(mK)

Y = 0,31 - 0,34 = - 0,03 W/(mK)

c. Contur ferestre duble (exclusiv buiandrugi)

- conform Tabel A2.15 din [2], pentru:

d = 27 cm

Y = 0,05 W/(mK)

d Contur uşi duble (exclusiv buiandrugi şi praguri)

- prin asimilare cu c.

Y = 0,05 W/(mK)

e. Buiandrugi ferestre şi uşi

- conform [2], Tabel A2.15, prin interpolare pentru:

d = 28 cm

f. Praguri uşi

- pe baza unui calcul automat al câmpurilor de temperaturi

Y = 0,39 W/(mK)

g. Centuri la planşeul peste parter (lungimi pentru înlrea clădire):

- pe baza unui calcul automat al câmpurilor de temperaturi

  • pardoseala rece (l = 8,3 m)

Y = 0,09 W/(mK)

  • pardoseala caldă (l = 16,4 m)

    •

    Y = 0,06 W/(mK)

  • în dreptul copertinelor (I = 5,0 m)

    •

    Y = - 0,28 W/(mK)

  • în dreptul scărilor (I = 6,5 m)

    •

    Y = 0,11W/(mK)

    - se ponderează cu lungimile:

    h. Centuri la planşeul peste etaj

    - pe baza unui calcul automat al câmpurilor de temperaturi

  • perete Y = 0,07 W/(mK)

  • planşeu Y = 0,15 W/(mK)

    •

    i. Centuri la planşeul peste subsol

    - pe baza unor calcule automate ale câmpurilor de temperaturi

    - pard. rece curentă | Yperete = 0,06 W/(mK), | Yplanşeu = 0,22W/(mK)
- idem cu fereastră jos | Yperete = 0,05 W/(mK), | Yplanşeu= 0,20 W/(mK)
- pard. caldă curentă | Yperete= 0,07 W/(mK), | Yplanşeu= 0,09 W/(mK)
- idem cu fereastră jos | Yperete= 0,06 W/(mK), | Yplanşeu= 0,08 W/(mK)

    - se ponderează cu următoarele lungimi (pentru întreaga clădire):

    - pard. rece curentă | I = 26,60 - (3,60 + 4,68 + 3,00) = | 15,32
- idem, cu fereastră jos | I = 2 x 1,80 = | 3,60
- pard. caldă curentă | I = 2 x (3,84 - 1,50) = | 4,68
- idem, cu fereastră jos | I = 2 x 1,50 = | 3,00
 |  | 26,60 m

    - rezultă următoarele valori medii :

    E. ARII, PONDERI Şl REZISTENŢE TERMICE UNIDIRECŢIONALE ALE ZONELOR NEIZOLATE TERMIC

    1. Planşeu peste etaj

    Pereţi interiori din zidărie de cărămidă

    S = 0,5 x (7,49 x 0,34 + 1,26 x 0,56) = 1.63 m2

    Chepeng de acces în pod

    S = 0,8 x 0,8 = 0,64 m2

    Total

    S = 1,63 + 0,64 = 2,27 m2

    2. Planşeu peste subsol

    Pereţi interiori din zidărie de cărămida

    S = 23,16 - (5,13 + 15,62) = 2,41 m2

    3. Pereţi exteriori

    Zone din beton armat, la rezemări buiandrugi şi grinzi

    - buiandrugi | (4 x 0,30 + 16 x 0,20) x 0,18 = | 0,79 m2
- grinzi | 6 x 0,14 x 0,20 = | 0,17
 | 0,28 x 0,20 = | 0,06
 | S = | 1,02 m2

    F. REZISTENŢE TERMICE CORECTATE

    1. Planşeul peste etaj

    Se aplică relaţia A2.6 din [2]

    în care :

    Rezultă :

    2. Planşeul peste subsol

    Se aplică aceeaşi relaţie, ca mai sus, în care:

    ( centuri + praguri uşi )

    S = 23.16 m2

    Rezultă :

    3. Pereţi exteriori

    Se aplică relaţiile (A2.9), (A2.10) şi (A2.11)din [2] .

    a. Coeficientul de reducere r2 (punţile de pe conturul tâmplăriei)

    - contur ferestre | l = 31,0m | Y = 0,05 W/(mK)
- contur uşi | I = 8,4 m | Y = 0,05
- buiandrugi | I = 10.2 | Y = 0,29
 | SI = 49.6 m |

    R = 0.550 m2K/W

    b. Coeficientul de reducere r1 (punţile de la colţuri, ş.a.)

    - colţuri verticale ieşinde | l = 14,5 m | Y = 0.18 W/(mK)
- colţuri verticale intrânde | l = 2,9 m | Y =- 0.03 W/(mK)
- centuri la pl. peste parter | l = 18,1 m | Y = 0.03 W/(mK)
- centuri la pl. peste etaj | l = 17,3 m | Y = 0.07 W/(mK)
- centuri la pl. peste subsol | l = 13,3 m | Y = 0.06 W/(mK)
 | SI = 66.1 m |

    c. Coeficientul de reducere r3 (zone de b.a. străpunse)

    p = 0.012

    d. Coeficientul de reducere

    r = r1 ×r2 ×r3

    r = 0.968 × 0.969 × 0.995 = 0.933

    e. Rezistenta termică corectată

    R' = r × R = 0.933 × 0.550 = 0.513 m2K/W

    G. REZISTENŢE TERMICE MEDII PE CLĂDIRE

    În Tabelul 4.3.2 se prezintă rezultatele calculelor efectuate mai sus, şi anume:

    - ariile elementelor de construcţie (S)

    - rezistenţele termice unidirecţionale (R)

    - coeficienţii de reducere (r)

    - rezistenţele termice corectate (R' = r R) .

    Tabelul 4.3.2

    Elem. de c-ţie | Descriere | Orientare | Suprafaţa [m2] | Rezistenţa termică în câmp [m2K/W] | r | Rezistenţa termică corectată [m2K/W]
PE1 | Pereţi exteriori curenţi P.E | S | 35,03 | 0,550 | 0,933 | 0,513
PE2 | Pereţi exteriori curenţi P.E | E | 25,76 | 0,550 | 0,933 | 0,513
PE3 | Pereţi exteriori curenţi P.E | V | 24,44 | 0,550 | 0,933 | 0,513
PE4 | Planşeu copertină intrare | O | 0,68 | 0,278 | 1,000 | 0,278
PE5 | Perete exterior Sb | V | 1,42 | 0,635 | 1,000 | 0,635
UE | Uşi exterioare | S | 3,78 | 0,395 | 1,000 | 0,395
FE1 | Tâmplărie exterioară dublă P.E | S | 1,48 | 0,430 | 1,000 | 0,430
FE2 | Tâmplărie exterioară dublă P.E | E | 3,88 | 0,430 | 1,000 | 0,430
FE3 | Tâmplărie exterioară dublă P.E | V | 5,20 | 0,430 | 1,000 | 0,430
FE4 | Tâmplărie exterioară dublă Sb | V | 1,12 | 0,430 | 1,000 | 0,430
Plsb1 | Pereţi către Sb (hol) | - | 13,09 | 0,411 | 1,000 | 0,411
Plsb2 | Pereţi către Sb (CT) | - | 6,48 | 0,581 | 1,000 | 0,581
PL E | Planşeu peste etaj | - | 36,78 | 0,581 | 0,935 | 0,543
PL sb | Planşeu peste subsol | - | 23,16 | 0,465 | 0,936 | 0,435
UI sb | Uşi interioare spre subsol | - | 3,24 | 0,340 | 1,000 | 0,340
R sb | Rampa Sb între parter şi etaj | - | 4,17 | 0,392 | 1,000 | 0,392
Rp0 | Pereţi şi placă sub CTS | - | 14,68 | 3,310 | 1,000 | 3,310
Re | Pereţi sub CTS către exterior | - | N/A | 0,669 | 1,000 | 0,669
Ra | Pereţi sub CTS către pânza de apa freatică | - | N/A | 4,455 | 1,000 | 4,455

    NOTA: Pentru uşile exterioare s-a determinat valoarea medie:

    Valorile rezistenţei termice medii a clădirii, conform [2] pct. 3.1.1 se determină pentru fiecare lună în parte în funcţie de valorile din tabelul 4.3.2 şi de poziţia punctului de despărţire a liniilor de flux termic (către exterior şi către pânza de apă freatică) de pe conturul spaţiului încălzit adiacent solului, cu relaţia :

    H. COEFICIENŢII DE ABSORBŢIE A RADIAŢIEI SOLARE Şl FACTORUL OPTIC MEDIU

    S-au considerat următoarele valori:

    1) Tencuieli de culoare ocru - asimilat cu "tencuieli din var de culoare deschisă" din Tabelul 3.3. din [2]

    aabs = 0,42:

    2) Tâmplărie dublă cu 2 geamuri simple (Tabelul 3 5. din [2])

    3) Învelitoare din tablă zincată - puţin murdară (Tabelul 3.3. din [2] - aabs = 0,78 (valoarea medie între aabs = 0,64 - tablă nouă – şi aabs = 0,92 - tablă foarte murdară)

    I. NUMĂRUL DE SCHIMBURI DE AER CU EXTERIORUL:

    Se au în vedere următoarele caracteristici:

    - tâmplăria exterioară nu este prevăzută cu granituri de etanşare (permeabilitate ridicată):

    - clădirea face parte din categoria clădirilor "individuale", fiind o clădire înşiruită;

    - se apreciază că clădirea poate fi considerată "adăpostită";

    - tămplăria nu este deteriorată.

    În conformitate cu Tabelul 3.2. din [2], rezultă: na = 0.7 h-1

    4.3.2. Determinarea consumului anual normal de căldură pentru încălzire

    Consumul anual de căldură pentru încălzirea spaţiilor se determină cu relaţia (1) din [2], cunoscandu-se următoarele :

    (încălzire cu corpuri statice),

    Aporturile interne de căldura se determină - în funcţie de numărul mediu normalizat de persoane aferent clădirii expertizate, după cum urmează :

    - Indice mediu de ocupare a suprafeţei camerelor de locuit: iLoc = 0,070.

    - Suprafaţa camerelor de locuit: SLoc = 50,23 m2

    - Suprafaţa utilă încălzită a clădirii: SÎnc = 75,39 m2

    - Număr apartamente / bucătării: 1

    - Număr mediu normalizat de persoane pe clădire:

    NP = 50,23 x 0,070 = 3,52

    Ocupaţi | 65 x 3,52 = 229 W
Apă caldă | 20 + 15 x 3,52 = 73 W
Preparare hrană | 100 x 1 = 100 W
Aparate casnice | 270 + 3,52 x 40 = 411 W
Iluminat | 30 + 15 = 45 W
 | TOTAL : | 858 W

    Rezultă :

    Temperatura interioară medie a spaţiului încălzit al clădirii se determină ţinând seama de temperaturile interioare de calcul ale spaţiilor încălzite direct şi de temperatura interioară a cămării de la parter, ca spaţiu încălzit indirect, prin pereţii adiacenţi spaţiului încălzit. Temperatura interioară a cămării se determină din bilanţul acesteia, în funcţie de temperaturile interioare de calcul ale încăperilor adiacente cămării, de temperatura exterioară şi de temperatura subsolului neîncălzit :

    În tabelul 4.3.3 se prezintă datele care stau la baza determinării temperaturii medii a clădirii, conform [7] .

    Tabel 4.3.3

    Încăperea | ti [oC] | Vol [m3]
Cam. zi | 20 | 42,784
Bucătărie | 18 | 20,160
WC | 18 | 4,592
Vestibul | 18 | 6,580
Dormitor | 20 | 49,812
Dormitor | 20 | 20,160
Baie | 22 | 10,836
Hol + CS | 18 | 22,836
Birou | 20 | 24,402
Cameră | N/A | 5,908
Volum total încălzit |  | 208,07

    Rezultă temperatura medie interioară a spaţiului încălzit al clădirii în funcţie de temperatura cămării (neîncălzită direct) :

    şi expresia temperaturii interioare reduse se scrie:

    Datele necesare determinării temperaturilor subsolului neîncălzit şi podului sunt următoarele :

    Spi,sb = | 30,6 m2 | Rpi,sb = | 0,417 m2K/W
Spe,sb = | 16,8 m2 | Rpe,sb = | 0,593 m2K/W
Si,P = | 36,8 m2 | Ri,P = | 0,543 m2K/W
SiL,sb = | 19,6 m2 | RiL,sb = | 0,455 m2K/W
Spd,sb = | 24,7 m2 | S Pb,L = | 10,74 m2
h(L) = | 1,55 m | SF Sb = | 0,03 m2
R,p0 Sb = | 3,2852 m2K/W | vânt mediu = | 0,5 m/s
R,e Sb = | 0,6444 m2K/W | na,sb = | 0,59 h-1
R,a Sb = | 4,4130 m2K/W | Lambda.p = | 0,300 W/m.K
Perim.total = | 17,8 m | Lambda.1 = | 1,058 W/m.K
Perim.sb.1 = | 15,26 m | Lambda.s = | 1,160 W/m.K
Perim.sb.2 = | 2,54 m | Lambda.0 = | 0,930 W/m.K
Perim.(L) = | 6,77 m | Nr.c.î.SB = 3 | Nr.c.d.SB = 1
alfa = | 0,857 | Nr.c.î.L = 0 | Nr.c.d.L = 0
Vsb = | 53,58 m3 |  |
Vpod = | 56,80 m3 |  |
Lm = | 22 m |  |
rc,m = | 0,024 m |  |
re,m = | 0,054 m |  |
Del.iz,m = | 0,030 m |  |
Lam.iz,m = | 0,05 W/m.K |  |
Ti,0 = | 19,46 oC |  |
Ta = | 10 oC |  |
Del.p = | 0,20 m |  |
Del.1 = | 0,418 m |  |
Del.0 = | 0,10 m |  |
H = | 6 m |  |
qR(0) = | 525 W/m2 |  |
SAc,P1 = | 20,56 m2 (Vertical) |  |
SAc,P2 = | 37,27 m2 (orizontal) |  |
RAc,P1 = | 0,508 m2K/W |  |
RAc,P2 = | 0,265 m2K/W |  |
SAc,F1 = | 1,05 m2 (Vertical) |  |
SAc,F2 = | 0,25 m2 (Orizontal) |  |
RAc,F1 = | 0,19 m2K/W |  |
RAc,F2 = | 0,18 m2K/W |  |
na P,E = | 1,0 h-1 |  |
na cs,P = | 0,0 h-1 |  |
min(a,b) = | 7,35 |  |
a = | 7,35 m |  |
b = | 9,68 m |  |
h = | 1,55 m |  |
R,p0 L = | 3,3269 m2K/W |  |
R,e L = | 0,6861 m2K/W |  |
R,a L = | 4,4547 m2K/W |  |
Coeficienţi numerici
C2 | - | A1 | 274,48
C3 | - | A2 | 67,706
C4 | - | A3 | -
C5 | - | B2 | 0,247
A | 1,116 | B3 | -
F1 | 13,145 | F9 | 6,572
F2 | 2,101 | F10 | 18,122
F3 | 5,597 | F11 | 0,744
F4 | 13,145 | F12 | 0,613
F5 | 0,476 | F13 | 0,227
F6 | 0,307 | F14 | 1,630
F7 | 4,809 | F15 | 1,213
F8 | 0,476 |  |

    La determinarea temperaturii subsolului neîncălzit al clădirii, suplimentar faţă de fluxul termic disipat prin conductele de distribuţie amplasate în subsol, s-a luat în calcul şi fluxul termic disipat prin mantaua boilerului, după cum urmează :

    Temperaturile echivalente ale elementelor de construcţie care delimitează podul clădirii de mediul exterior sunt :

    Luna | Ac,P1 | Ac,F1 | Ac,P2 | Ac,F2
Iunie | tE p1[oC] | tE F1[oC] | tE p2[oC] | tE F2[oC]
Iulie | 24,04 | 26,74 | 29,15 | 31,43
August | 24,02 | 27,74 | 29,28 | 31,86
Septembrie | 19,64 | 23,25 | 23,02 | 24,97
Octombrie | 13,27 | 16,53 | 14,82 | 16,10
Noiembrie | 6,64 | 8,55 | 7,18 | 7,81
Decembrie | 1,54 | 3,31 | 1,71 | 2,19
Ianuarie | -0,90 | 1,07 | -0,60 | -0,02
Febroarie | 2,00 | 4,76 | 2,93 | 3,90
Martie | 6,89 | 9,65 | 9,25 | 10,66
Aprilie | 13,29 | 15,92 | 17,24 | 19,14
Mai | 18,68 | 21,29 | 23,97 | 26,29
Iunie | 22,29 | 25,06 | 28,40 | 31,02

    Luna | T.ext.m [oC] | Ti med [oC] | T.apa.k [oC] | Te.Sb.k [oC] | Temp.Pod [oC] | Temp.Sb [oC] | OBSERVAŢII
Iunie | 20,2 |  |  |  |  |  |
Iulie | 22.00 | 19,58 | 22,50 | 20,92 | 25,51 | 20,57 | Fără flux termic disipat către exterior
August | 21,20 | 19,58 | 22,50 | 21,68 | 25,54 | 20,33 | Fără flux termic disipat către exterior
Septembrie | 16,90 | 19,53 | 39,43 | 19,48 | 21,26 | 19,95 | Fără flux termic disipat către exterior
Octombrie | 10,80 | 19,47 | 42,58 | 14,46 | 15,50 | 18,14 | Punctul de despărţire pe pereţii verticali
Noiembrie | 5,20 | 19,41 | 45,48 | 8,56 | 10,01 | 16,17 | Punctul de despărţire pe pardoseala subsolului
Decembrie | 0,20 | 19,35 | 48,06 | 3,20 | 5,97 | 14,07 | Fără flux termic disipat către pânza de apă freatică
Ianuarie | -2,40 | 19,32 | 49,41 | -0,84 | 4,18 | 12,73 | Fără flux termic disipat către pânza de apă freatică
Febroarie | -0,10 | 19,35 | 48,22 | -1,48 | 6,68 | 13,19 | Fără flux termic disipat către pânza de apă freatică
Martie | 4,80 | 19,40 | 45,68 | 1,86 | 11, 11 | 15,01 | Fără flux termic disipat către pânza de apă freatică
Aprilie | 11,30 | 19,47 | 42,32 | 7,40 | 16,79 | 17,52 | Punctul de despărţire pe pardoseala subsolului
Mai | 16,70 | 19,53 | 39,53 | 13,46 | 21,56 | 19,55 | Punctul de despărţire pe perimetrul subsolului
Iunie | 20,20 | 19,57 | 22,50 | 18,10 | 24,71 | 20,01 | Punctul de despărţire pe pereţii verticali

    Derminarea duratei normale de încălzire & a necesarului de căldură
Luna | Dz.k calen-dar | Temp.ext. [oC] | Temp.sbs. [oC] | Temp.POD. [oC] | Temp.int R [oC] | Temp.ext R [oC] | Dz(k) real [zile] | Nr lunar grd. zile | Rmed [m2K/W] | Cons.căldură | Cons.cald. CS | Disip.cald
 |  |  |  |  |  |  |  |  |  | [MWh/lună] | [MWh/lună] | [MWh/lună]
Iulie | 31 | 22,00 | 20,57 | 25,51 | 17,70 | 23,30 |  |  | 0,518 |  |  |
August | 31 | 21,20 | 20,33 | 25,54 | 17,69 | 22,3 |  |  | 0,518 |  |  |
Septembrie | 30 | 16,90 | 19,95 | 21,25 | 17,65 | 19,06 |  |  | 0,518 | 0,0 |  | 0,0
Octombrie | 31 | 10,80 | 18,14 | 15,50 | 17,59 | 14,47 |  |  | 0,516 | 0,9 |  | 0,1
Noiembrie | 30 | 5,20 | 16,17 | 10,01 | 17,53 | 9,40 |  |  | 0,516 | 2,3 |  | 0,1
Decembrie | 31 | 0,20 | 14,07 | 5,97 | 17,47 | 5,27 |  |  | 0,516 | 3,6 |  | 0,2
Ianuarie | 31 | -2,40 | 12,73 | 4,18 | 17,44 | 3,14 |  |  | 0,516 | 4,2 |  | 0,2
Febroarie | 28 | -0,10 | 13,19 | 6,68 | 17,47 | 5,32 |  |  | 0,516 | 3,2 |  | 0,2
Martie | 31 | 4,80 | 15,01 | 11,11 | 17,52 | 9,44 |  |  | 0,516 | 2,4 |  | 0,2
Aprilie | 30 | 11,30 | 17,52 | 16,79 | 17,59 | 14,83 |  |  | 0,516 | 0,8 |  | 0,1
Mai | 31 | 16,70 | 19,55 | 21,56 | 17,65 | 19,23 |  |  | 0,516 | 0,0 |  | 0,0
Iunie | 30 | 20,20 | 20,01 | 24,71 | 17,68 |  |  |  | 0,517 |  |  |
Tem an [oC] |  | 10,62 |  |  |  |  | 219,4 | 1636,4 |  | 17,4 | 0,00 | 1,12

    Fluxurile termice disipate dinspre spaţiul cald adiacent subsolului neîncălzit spre exterior şi spre pânza de apă freatică (prin sol) se determină după cum urmează:

    a. Punctul de despărţire a liniilor de flux termic amplasat pe pereţii verticali ai spaţiului cald.

    - Fluxul termic disipat spre exterior are expresia:

    din care rezultă :

    - Fluxul termic disipat spre stratul de pânză freatică are expresia :

    din care rezultă :

    b. Punctul amplasat pe pardoseala corpului cald

    - Fluxul termic disipat spre exterior are expresia :

    - Fluxul termic disipat spre pânza de apă freatică :

    din care rezultă :

    Valorile coeficienţilor numerici sunt :

    F1 | 13,14 | F9 | 6,57
F2 | 1,97 | F10 | 16.48
F3 | 2,41 | F11 | 0,75
F4 | 13,14 | F12 | 0,61
F5 | 0,47 | F13 | 0,22
F6 | 0,30 | F14 | 1,64
F7 | 4,84 | F15 | 1,23
F8 | 0,51 |  |

    şi valorile utile determinării rezistenţei termice medii a clădirii sunt următoarele :

    Luna | Se [m2] | Sa [m2] | Se/Re [W/K] | Sa/Ra [W/K]
Iunie |  |  |  |
Iulie | - | 14,68 | - | 3,08
August | - | 14,68 | - | 2,95
Septembrie | - | 14,68 | - | 3,31
Octombrie | 3,41 | 11,27 | 2,43 | 2,53
Noiembrie | 5,63 | 9,04 | 2,76 | 2,03
Decembrie | 8,03 | 6,64 | 3,14 | 1,49
Ianuarie | 9,85 | 4,82 | 3,35 | 1,08
Februarie | 10,13 | 4,55 | 3,38 | 1,02
Martie | 8,61 | 6,06 | 3,21 | 1,36
Aprilie | 6,14 | 8,53 | 2,85 | 1,92
Mai | 3,94 | 10,74 | 2,35 | 2,41
Iunie | 0,52 | 14,16 | 0,63 | 3,05

    Randamentul mediu anual al cazanului se determină ţinând seama de valoarea de catalog a randamentului cazanului, de vechimea şi de starea acestuia:

    hg0 = 0,70

    Pn = 36 kW

    Durata sezonului de încălzire şi numărul corectat de grade zile pentru încălzire s-au determinat din verificarea condiţiei de identitate, la începutul, respectiv sfârşitul sezonului de încălzire, dintre temperatura interioară medie redusă din spaţiul încălzit şi temperatura exterioară de referinţă a clădirii considerate. Au rezultat următoarele valori:

    - Durata sezonului de încălzire: Dz = 219,4 zile

    - Momentul de începere al sezonului de încălzire: 29 septembrie

    - Momentul de sfârşit al sezonului de încălzire: 03 mai (Durata teoretică a sezonului de încălzire, conform SR 4839, este de 190 zile)

    - Numărul corectat de grade-zile pentru încălzire: NGz = 1.836,4 grd.zi

    - (Numărul teoretic de grade-zile, conform SR 4839, este de 3170 grd.zi)

    - Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite, este : ,

    - Cantitatea de căldură disipată prin conductele de distribuţie a agentului termic din subsolul neîncălzit al clădirii : .

    Rezultă :

    - Randamentul de distribuţie al instalaţiei de încălzire : hd = 0,94

    - Randamentul instalaţiei de încălzire interioară : hd = 0,94 × 0,92 × 0,643 = 0,559

    - Consumul anual de căldură pentru încălzire, la nivelii, sursei de căldură, este:

    - Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (intrare gaze naturale cazan): ,

    - Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite: ,

    - Consumul anual de căldură: 26,83 Gcal/ap.an.

    4.3.3. Determinarea curbei de reglaj termic al instalaţiei de încălzire

    Variaţia necesarului mediu orar de căldură pentru încălzirea spaţiilor şi variaţia temperaturii de tur a agentului termic în raport cu temperature medie zilnică se determină pe baza următoarelor date :

    m = | -1,034
n = | 51,33
A.sb = | 1,1158
epsi.c.(L) = | 0,11
epsi.c.(C) = | 0
S.RL = | 30,38
S.RC = | 0
S.RCS = | 0
qr.(0) = | 525
r.1 = | 0,00013
r.2 = | 0,01602
s.1 = | -0,01399
s.2 = | -0,60585
ti(0) = | 19,46
B1 = | 1,2595
c.rd = | 0,95
c.rh = | 0,97
coef.”m” = | 1,30

    Temp.ext. [oC] | Tev [oC] | Flux mediu [W]
22,00 | 23,64 |
21,20 | 23,16 |
16,90 | 20,02 | 121,8
10,80 | 15,01 | 1.422,1
5,20 | 9,97 | 3.701,8
0,20 | 5,90 | 5.556,9
-2,40 | 3,88 | 6.485,0
-0,10 | 6,00 | 5.525,3
4,80 | 10,06 | 3.676,1
11,30 | 15,35 | 1.259,9
16,70 | 19,67 | 137,3
20,20 | 22,29 |

    Au rezultat următoarele valori :

    M1 = | -4,349445529
M2 = | 405,2051139
M3 = | 8,412854021
R5 = | 0,00393
P1 = | 21,9854876
P2 = | 0,15480116
    p1 | p2
-336,30 | 5467,5
W1 | W2
0,8322 | 5,8998
q1 | q2
0,3677 | 13,6689

    Au rezultat următoarele valori pentru temperatura de tur a agentului termic, respectiv pentru fluxul termic necesar a fi cedat de sursa de căldură pentru asigurarea condiţiilor normale de locuire, în funcţie de temperatura exterioară:

    4.3.4. Determinarea consumului anual normal de căldură pentru prepararea apei calde de consum

    Determinarea consumului anual normal de căldură pentru prepararea apei calde de consum pentru clădirea expertizată se bazează pe valorile consumurilor facturate între lunile mai şi septembrie (153 zile), pe o perioadă de trei ani consecutivi (1997-1999), centralizate în tabelul următor :

    Anul | Cf.acm [m3]
1997 | 364
1998 | 811
1999 | 560
Medie | 578

    OBSERVAŢIE: Având în vedere faptul că din vara anului 2000 instalaţia de preparare a apei calde de consum este dotată cu sistem de încălzire solară a apei, se iau în considerare numai valorile corespunzătoare perioadei 1997-1999, ţinând seama de randamentul considerat al cazanului pentru prepararea apei calde de consuni (0,65).

    Rezultă valoarea medie a consumului de gaze facturat în sezonul cald:

    în care: Nz.v = 365 - 219,4 = 145,6 zile - reprezintă durata sezonului cald,

    În urma măsurărilor efectuate în timpul nopţii pe durata a 10 zile consecutive, a fost determinată valoarea medie a consumului de gaze naturale pe zi de sezon cald:

    cgaz hv = 0,535 m3/zi. Datele sunt centralizate în tabelul următor:

    Ziua | cgaz.hv [m3]
1 | 0,354
2 | 0,651
3 | 1,213
4 | 0,213
5 | 0,314
6 | 0,183
7 | 1,125
8 | 0,459
9 | 0,511
10 | 0,326

    Consumul de gaze pentru prepararea hranei în sezon cald este:

    cgaz hv = 0,535 x 145,6 = 77,96 m3/sezon.v

    Consumul normal de gaze pentru prepararea hranei în sezonul rece este:

    Cgaz h i = 1,20 x 0,535 x 219,4 = 140,96 m3/sezon.i

    Temperatura medie anuală a apei reci este [image], cu [image] pe timpul iernii, respectiv [image] în sezonul cald. Temperatura apei calde de consum este taco = 55°C.

    Numărul real de persoane aferent clădirii, determinat ca valoare medie pe perioada de facturare 1997-1999, este [image];

    Numărul mediu normalizat de persoane aferent clădirii, determinat funcţie de indicele mediu (statistic) de ocupare a locuinţelor, este:

    NP =0,070 x 50,23 = 3,52 persoane.

    Consumul de gaze normalizat pentru prepararea apei calde în sezonul cald este:

    Consumul de gaze normalizat pentru prepararea apei calde în sezonul rece rezultă:

    Consumul anual normalizat de gaze pentru prepararea apei calde este:

    Consumul de căldura normalizat rezultă:

    Cantitatea de căldură disipată de la conductele de distribuţie din subsol, de la coloanele de distribuţie din clădire şi prin mantaua boilerului se determină astfel:

    Conducte subsol : | Coloane acm : | Manta boiler :
L Sb [m] = 5 | L col [m] = 7 |
Del.iz. [m] = 0,03 | Del.iz. [m] = 0,00 | Del.iz. [m] = 0,03
Lam.iz [W/mK] = 0,05 | Lam.iz [W/mK] = 0,05 | Lam.iz [W/mK] = 0,14
diam.cond. [m] = 0,019 | diam.cond. [m] = 0,017 | Delta m. [m] = 0,008
diam.ext.iz. [m] = 0,079 | diam.ext.iz. [m] = 0,017 | Lam. m [m] = 50
Asb = 0,153 | Acol = 0,361 | Slat. B[m2] = 1,934
QPsb [kWh/an] = 308 | QPcol [kWh/an] = 185 | QPb [kWh/an] = 1.061

    Consumul normalizat de apă caldă

    Consumul normalizat de apă caldă (la temperatura convenţională 55°C) :

    Indicele de consum normalizat de căldură:

    Indicele mediu normalizat de consum de apă caldă este:

    Eficienţa instalaţiei de preparare a apei calde este :

    4.4. Raportul de expertiză

    4.4.1. Informaţii generale

    Clădirea: CLĂDIRE DE LOCUIT ÎNŞIRUITĂ

    Adresa: Bucureşti, sector 2, str Alecu Mateevici nr. 7

    Proprietar: LEU Ion Nelu şi LEU Elena

    Destinaţia principală a clădirii: locuinţă unifamilialâ

    Tipul clădirii: înşiruită, S + P + 1 E

    Anul construcţiei: 1939

    ProiectantI constructor: Casa Construcţiilor

    Număr de apartamente: 1

    Structura constructivă: zidărie portantă

    4.4.2. Informaţii privind construcţia

    Suprafaţa locuibilă: | 50,23 m2
Suprafaţa utilă a spaţiilor încălzite: | 75,39 m2
Volumul util al spaţiului încălzit: | 208,1 m3
Volumul total al clădirii: | 359,2 m3

    Caracteristici geometrice şi termotehnice ale anvelopei:

    Perete | Orientare | Suprafaţa [m2] | Rezistenţa termică corectată [m2K/W]
PE1 | S | 35,03 | 0,513
PE2 | E | 25,76 | 0,513
PE3 | V | 24,44 | 0,513
PE4 | O | 0,68 | 0,278
PE5 | V | 1,42 | 0,635
UE | S | 3,78 | 0,395
FE1 | S | 1,48 | 0,430
FE2 | E | 3,88 | 0,430
FE3 | V | 5,20 | 0,430
FE4 | V | 1,12 | 0,430
Plsb1 | - | 13,09 | 0,411
Plsb2 | - | 6,48 | 0,581
PL E | - | 36,78 | 0,543
PL sb | - | 23,16 | 0,435
Ul sb | - | 3,24 | 0,340
R sb | - | 4,17 | 0,392
Ra | - | 14,68 | 3,310
Re | - | N/A | 0,669
- | - | - | ########
- | - | - | ########

    Suprafaţa exterioară : 204,39

    Indice de compactitate al clădirii: SE/V = 0,982 m-1

    4.4.3. Informaţii privind instalaţia de încălzire

    Sursa de energie pentru încălzirea spaţiilor: Cazan funcţionând cu gaze naturale

    Tipul sistemului de încălzire: încălzire centrală cu corpuri statice

    Distribuţia agentului termic: inferioară, reţea arborescentă

    Necesarul de căldură de calcul: 15.300 W

    Racord la sursa centralizată cu căldură: nu este cazul

    Contor de căldură pentru încălzire: nu este cazul

    Elemente de reglaj termic şi hidraulic: exclusiv la nivelul corpurilor de încălzire, dintre care majoritatea sunt funcţionale .

    Date privind instalaţia de încălzire interioară cu corpuri statice:

    Tip corp static | Număr corpuri statice [buc.] |  |  | Suprafaţă echivalentă termic [m2]
 | În spaţiul locuit | În spaţiul comun | Total | În spaţiul locuit | În spaţiul comun | Total
624/4 | 81 | - | 81 | 22,842 | - | 22,842
218/9 | 27 | - | 27 | 7,452 | - | 7,452

    Lungimea totală a conductelor de distribuţie din subsol: 22 m

    Debitul nominal de agent termic de încălzire: 660 l/h

    Curba de reglaj termic în raport cu temperatura exterioara medie zilnică

    Durata sezonului de încălzire: Dz = 219,4 zile

    - Momentul de începere al sezonului de încălzire: 29 septembrie

    - Momentul de sfârşit al sezonului de încălzire: 03 mai

    - Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite:

    - Consumul anual de căldură pentru încălzire, la nivelul racordului la sursa de căldură:

    - Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (intrare gaze naturale cazan):

    - Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite:

    - Randamentul de distribuţie al instalaţiei de încălzire: hinc = 0,94

    - Randamentul instalaţiei de încălzire interioară: hinc = 0,92 x 0,94 x 0,643 = 0,559

    4.4.4. Informaţii privind instalaţia de preparare a apei calde de consum

    Puncte de consum a.cm. / a.r. în apartamente : 3 / 4

    Numărul de obiecte sanitare - pe tipuri :

    Lavoar - 1

    Spălător - 2

    Cadă de baie: - 1

    Rezervor WC - 2

    Pierderi estimate pentru instalaţia de apă caldă de consum: 62,5kWh/m2an

    Consum specific normalizat de apă caldă :

    - la nivelul punctelor de consum: 129,5 l/pers zi

    - la nivelul racordului la sursa de căldură: 131,5 l/pers zi

    Consumul mediu specific normalizat de căldură pentru apă caldă: 136,9 kWh/m2an

    Eficienţa energetică a instalaţiei de preparare a apei calde: eacm = 0,54

    [top]

    5. STUDIU DE CAZ PRIVIND EXPERTIZA ENERGETICĂ A UNEI CLĂDIRI DE LOCUIT INDIVIDUALE

    5.1. Prezentarea generală a clădirii exportizate

    Clădirea de locuit care face obiectul studiului de caz este o clădire asemănătoare, ca structura şi alcătuire, cu clădirea de tip şir (cuplată) din strada Alecu Mateevici (fostă Lazăr Grumberg) nr. 7, sector 2, Bucureşti, cartierul Vatra Luminoasă, cu diferenţa că peretele care separă cele două apartamente ale clădirii tip şir este perete exterior, având aceeaşi structură ca şi ceilalţi pereţi exteriori ai clădirii .

    Toate caracteristicile elementelor de construcţie (ca arhitectura, rezistenţă, protecţie termică) şi ale instalaţiilor aferente sunt identice cu cele ale clădirii de tip şir care face obiectul studiului de caz din cap. 4 al ghidului.

    5.2. Fisa de expertiză a clădirii

    Clădirea: CLĂDIRE DE LOCUIT INDIVIDUALĂ

    Adresa: Bucureşti, sector 2, str. Remetea nr. 21

    Proprietar: POPESCU Gheorghe

    Destinaţia principală a clădirii:

    [X] locuinţe | [ ] birouri | [ ] spital
[ ] comerţ | [ ] hotel | [ ] autorităţi locale/ guvern
[ ] şcoală | [ ] cultură | [ ] altă destinaţie

    Tipul clădirii:

    [X] individuală | [ ] înşiruită
[ ] bloc | [ ] tronson de bloc

    NOTA: clădirea este cuplată cu un apartament similar; datele din fişă corespund unui singur apartament

    - Zona climatică în care este amplasată clădirea: II

    - Regimul de înălţime al clădirii : S + P + 1 E

    - Anul construcţiei: 1939

    - Proiectant / constructor: Casa Construcţiilor

    - Structura constructivă:

    [X] zidărie portantă | [ ] cadre din beton armat
[ ] pereţi structurali din beton armat | [ ] stâlpi şi grinzi
[ ] diafragme din beton armat | [ ] schelet metalic

    - Existenţa documentaţiei construcţiei şi instalaţiei aferente acesteia:

    [X] partiu de arhitectură pentru fiecare tip de nivel reprezentativ (releveu),
    [X] secţiuni reprezentative ale construcţiei (releveu),
    [ ] detalii de construcţie,
    [X] planuri pentru instalaţia de încălzire interioară (releveu),
    [X] schema coloanelor pentru instalaţia de încălzire interioară (releveu),
    [ ] planuri pentru instalaţia sanitară,

    - Gradul de expunere la vânt:

    [X] adăpostită [ ] moderat adăpostită

    [ ] liber expusă (neadăpostită)

    - Starea subsolului tehnic al clădirii:

    [X] Uscat şi cu posibilitate de acces la instalaţia comună,
    [ ] Uscat, dar fără posibilitate de acces la instalaţia comună,
    [ ] Subsol inundat / inundabil (posibilitatea de refulare a apei din canalizarea exterioară),

    - Plan de situaţie / schiţa clădirii cu indicarea orientării faţă de punctele cardinale, a distanţelor până la clădirile din apropiere şi înălţimea acestora şi poziţionarea sursei de căldură sau a punctului de racord la sursa de căldură exterioară.

    - Identificarea structurii constructive a clădirii în vederea aprecierii principalelor caracteristici termotehnice ale elementelor de construcţie din componenţa anvelopei clădirii: tip, suprafaţă, straturi, grosimi, materiale, punţi termice:

    [√] Pereţi exteriori opaci:

    √ alcătuire :

    PE | Desciere | Suprafaţă [m2] | Straturi componente (i → e) |  | Coeficient reducere, r [%]
 |  |  | Material | Grosime [m]
1 | Zidărie din cărămizi pline | 126,7 | tencuială int. | 0,02 | 0,940
 |  |  | zidărie | 0,27
 |  |  | tencuială ext. | 0,03

    √ Suprafaţa totală a pereţilor exteriori opaci [m2]: 126,7

    √ Stare: | [X] bună, | [ ] pete condens, | [ ] igrasie,
√ Starea finisajelor: | [X]bună, | [ ] tencuială căzută parţial/ total
√ Tipul şi culoarea materialelor de finisaj: tencuială culoare ocru

    - Rosturi despărţitoare pentru tronsoane ale clădirii: NU ESTE CAZUL

    - Pereţi către spaţii anexe (casa scărilor, ghene etc): NU ESTE CAZUL

    [√] Planşeu peste subsol neîncălzit:

    PSb | Desciere | Suprafaţă [m2] | Straturi componente (i → e) |  | Coeficient reducere,r
 |  |  | Material | Grosime [m]
 | placă din beton armat monolit 10 cm | 21,9 | pardoseala | 0,10 | 0,916
 |  |  | placa b.a. | 0,10
 |  |  | tencuiala | 0,01

    √ Suprafaţa totală a planşeului peste subsol neîncălzit [m2] :21,9

    √ Volumul de aer din subsol [m3]: 53,6

    [√] Terasă / acoperiş: Acoperiş peste pod neîncălzit

    √ Suprafaţa totală a învelitorii [m2]: 36,0

    √ Materiale finisaj: Tablă zincată, puţin murdară,

    [√] Starea acoperişului peste pod:

    [X] Bună,

    [ ] Acoperiş spart / neetanş la acţiunea ploii sau a zăpezii;

    [√] Planşeu sub pod:

    PP | Desciere | Suprafaţă [m2] | Straturi componente (i → e) |  | Coeficient reducere,r
 |  |  | Material | Grosime [m]
 | placă din b. a. monolit 10 cm | 35,5 | tencuiala interioară | 0,010 | 0,936
 |  |  | placa b.a. | 0,100
 |  |  | moloz | 0,075
 |  |  | duşumea de lemn | 0,025

    √ Suprafaţa totală a planşeului sub pod [m2]: 35,5

    [√] Planşeu sub pod:

    FE/UE | Descriere | Suprafaţă [m2] | Tipul tâmplăriei | Grad etanşare | Prezenţă oblon (i/e)
FE | - ferestre duble, din lemn | 10,5 | - dublă, din lemn | - fără măsuri de etanşare | -
UE | - uşi opace din lemn, una simplă şi una dublă | 3,8 | - din lemn | - fără măsuri de etanşare | -

    √ Starea tâmplâriei:

    [X] bună [ ] evident neetanşă
    [X]fără măsuri de etanşare,
    [ ] cu garnituri de etanşare,
    [ ] cu măsuri speciale de etanşare;

    - Alte elemente de construcţie: NU ESTE CAZUL

    - Elementele de construcţie mobile din spaţiile comune: NU ESTE CAZUL

    - Caracteristici ale spaţiului locuit / încălzit:

    √ Suprafaţa utilă a pardoselii spaţiului încălzit [m2]: 75,39

    √ Volumul spaţiului încălzit [m3]: 208,07

    √ Înălţimea medie liberă a unui nivel [m]: 2,80

    - Gradul de ocupare al spaţiului încălzit / nr. de ore de funcţionare a instalaţiei de încălzire: ocupare / funcţionare continuă a instalaţiei de încălzire;

    - Raportul dintre suprafaţa faţadei cu balcoane închise şi suprafaţa totală a faţadei prevăzută cu balcoane / logii: nu este cazul;

    - Adâncimea medie a pânzei freatice: Ha = 6 m;

    - Înălţimea medie a subsolului / demisolului faţă de cota terenului sistematizat [m] : 1,55

    - Perimetrul pardoselii subsolului / demisolului clădirii: 24,84 m

    - Instalaţia de încălzire interioară:

    √ Sursa de energie pentru încălzirea spaţiilor :

    [X] Sursă proprie, cu combustibil: .GAZE NATURALE
    [ ] Centrală termică de cartier
    [ ] Termoficare - punct termic central
    [ ] Termoficare - punct termic local
    [ ] Altă sursă sau sursă mixtă: ………………………………………..

    √ Tipul sistemului de încălzire:

    [ ] Încălzire locală cu sobe,
    [X] Încălzire centrală cu corpuri statice,
    [ ] Încălzire centrală cu aer cald,
    [ ] Încălzire centrală cu planşee încălzitoare,
    [ ] Alt sistem de încălzire: ……………………………………………..

    - Date privind instalaţia de încălzire locală cu sobe: NU ESTE CAZUL

    - Date privind instalaţia de încălzire interioară cu corpuri statice:

    Tip corp static | Număr corpuri statice [buc.] |  |  | Suprafaţă echivalentă termic [m2]
 | în spaţiul locuit | în spaţiul comun | Total | în spaţiul locuit | în spaţiul comun | Total
624/4 | 106 | - | 106 | 29,892 | - | 29,892
218/9 | 27 | - | 27 | 7,452 | - | 7,452

    √ Tip distribuţie a agentului termic de încălzire:

    [X] inferioară, [ ] superioară, [ ] mixtă

    √ Necesarul de căldură de calcul [W] : 18.500 ;

    √ Racord la sursa centralizată cu căldură: nu este cazul

    √ Contor de căldură; tip contor, anul instalării, existenţa vizei metrologice: NU ESTE CAZUL;

    √ Elemente de reglaj termic şi hidraulic (la nivel de racord, reţea de distribuţie, coloane): vană servomotor pe conducta de ducere a agentului termic de încălzire;

    √ Elemente de reglaj termic şi hidraulic (la nivelul corpurilor statice):

    [X] Corpurile statice sunt dotate cu armături de reglaj şi acestea sunt funcţionale,
    [ ] Corpurile statice sunt dotate cu armături de reglaj, dar cel puţin un sfert dintre acestea nu sunt funcţionale,
    [ ] Corpurile statice nu sunt dotate cu armături de reglaj sau cel puţin jumătate dintre armăturile de reglaj existente nu sunt funcţionale,

    √ Reţeaua de distribuţie amplasată în spaţii neîncălzite:

    - Lungime [m]: 2 x 8,60, 2 x 2,30;

    - Diametru nominal [mm, ţoli]; 2", 1",

    - Termoizolaţie: vată minerală de grosime medie 3 cm protejată cu carton tencuit cu ipsos armat cu plasă rabiţ, stare bună, uscată;

    √ Starea instalaţiei de încălzire interioară din punct de vedere al depunerilor :

    [ ] Corpurile statice au fost demontate şi spălate / curăţate în totalitate după ultimul sezon de încălzire,
    [ ] Corpurile statice au fost demontate şi spălate / curăţate în totalitate înainte de ultimul sezon de încălzire, dar nu mai devreme de trei ani,
    [X] Corpurile statice au fost demontate şi spălate / curăţate în totalitate cu mai mult de trei ani în urmă,

    √ Armăturile de separare şi golire a coloanelor de încălzire:

    [ ] Coloanele de încălzire sunt prevăzute cu armături de separare şi golire a acestora, funcţionale,
    [X] Coloanele de încălzire nu sunt prevăzute cu armături de separare şi golire a acestora sau nu sunt funcţionale,

    - Date privind instalaţia de încălzire interioară cu planşeu încălzitor: NU ESTE CAZUL

    √ Sursa de încălzire - centrală termică proprie :

    - Putere termică nominală: 36 kW,

    - Randament de catalog: 70%,

    - Anul instalării: cazan - 1974, arzător – 1994

    - Ore de funcţionare: cazan - 245.000 ore, arzător - 70.000 ore

    - Stare (arzător, conducte / armături, manta): bună,

    - Sistemul de reglare/automatizare şi echipamente de reglare: reglare centralizată a sursei de căldură printr-un termostat de cameră programabil care acţionează o vană cu servomotor care închide / deschide alimentarea circuitului de alimentare a corpurilor de încălzire,

    Date privind instalaţia de apă caldă menajeră:

    √ Sursa de energie pentru prepararea apei calde menajere:

    [X] Sursă proprie, cu: GAZE NATURALE
    [ ] Centrală termică de cartier
    [ ] Termoficare - punct termic central
    [ ] Termoficare - punct termic local
    [ ] Altă sursă sau sursă mixtă:

    √ Tipul sistemului de preparare a apei calde menajere:

    [ ] Din sursă centralizată,
    [ ] Centrală termică proprie,
    [X] Boiler cu acumulare,
    [ ] Preparare locală cu aparate de tip instant a.c.m.,
    [ ] Preparare locală pe plită,
    [ ] Alt sistem de preparare a.c.m.:

    √ Puncte de consum a.c.m. / a.r.: 3/4;

    √ Numărul de obiecte sanitare - pe tipuri:

    Lavoar - 1

    Spălător - 2

    Cadă de baie: - 1

    Rezervor WC - 2

    √ Racord la sursa centralizată cu căldură: nu este cazul

    √ Conducta de recirculare a a.c.m.:

    [ ] funcţională, [ ] nu funcţionează [X] nu există

    √ Contor de căldură general:

    √ Debitmetre la nivelul punctelor de consum:

    [ ] nu există [ ] parţial [ ] peste tot

    √ Alte informaţii:

    - programul de livrare a apei calde menajere: FĂRĂ ÎNTRERUPERE

    - facturi pentru apa caldă menajeră pe ultimii 5 ani: există

    - sursa de căldură pentru prepararea apei calde menajere este cea utilizată şi pentru încălzirea spaţiilor;

    - dimensiunile boilerului pentru prepararea a.c.m.: Capacitate 180 I;

    - facturi pentru consumul de gaze naturale pentru clădirile cu instalaţie proprie de producere a.c.m. funcţionând pe gaze naturale - facturi pe ultimii 5 ani, centralizate în tabelul următor:

    - temperatura apei reci din zona / localitatea în care este amplasată clădirea: valoare medie anuală: 10°C (vara: 15°C, iarna 5°C)

    - numărul de persoane mediu pe durata unui an (pentru perioada pentru care se cunosc consumurile facturate): 3 persoane.

    5.3. Note de calcul

    5.3.1. Determinarea rezistenţelor termice corectate ale elementelor de construcţie din componenţa clădirii

    A. CARACTERISTICI GEOMETRICE

    1. Arii

    a. Pereţi exteriori + tămplarie exterioară (parter + etaj)

    Perimetru parter | P = 9,48 + 2 x 7,49 + 2 x 0,40 = | 25,26 m
Perimetru etaj | P = 9,48 + 2 x 7,49 = | 24,46 m
Înălţime nivel | H = | 2,90 m
Se scade la parter | 0,5 x 3,0 x 2,1 = | 3,15 m2
 |  | 141,04 m2

    b. Tâmplărie exterioară

    Ferestre |  | S = 2 x (2,0 x 1,3 + 1,0 x 1,3 + 0,8 x 0,6 + 0,4 x 1,0) +0,4 x 2,5 = | 10,56 m2
Uşi parter | - dublă | S = 0,9 x 2,2 = | 1,98 m2
 | - simplă | S = 0,9 x 2,0 = | 1,80 m2
 |  | Total | 3,78 m2
Total |  | S = 10,56 + 3,78 = | 14,34 m2

    c. Pereţi exteriori (d = 28 cm, la parter + etaj)

    S = 99,57 - 14,34 = 85,23 m2, din care :

    SUD - 35,03 m2

    EST - 24,77 m2

    VEST - 23,45 m2

    NORD – 43,45 m2

    d. Uşi interioare (spre subsol)

    S = 0,8 x 1,8 + 0,9 x 2,0 = 3,24 m2

    e. Pereţi către subsol

    d = 14cm: S = 0,5 x 3,0 x 2,1 + 2,1 x 1,14 - 1,44 + 4,23 x 2,55 - 1,80 = 13,09 m2

    d = 28 cm: S = 2,40 x 2,55 = 6,12 m2

    f. Planşeu peste parter (spre exterior)

    S = 1,70 x 0,40 = 0,68 m2

    g. Planşeu peste etaj (spre pod)

    S = 4,74 x 7,49 = 35,50 m2

    h. Planşeu peste subsol (spre spaţiu neîncălzit)

    S = 35,50 + 0,68 - 10,15 - 3,0 x 1,14 - 0,17 x 4,3 = 21,88 m2

    - cu pardoseli calde | S = 5,13 m2
- cu pardoseii reci | S = 15,62 m2
- pereţi interiori | S = 1,13 m2

    i. Rampă peste subsol

    S = 3,66 x 1,14 = 4,17m2

    j. Pereţi exteriori supraterani (birou - subsol încălzit)

    S = (2,40+4,23) x 1,0 - 1,12 = 5,51 m2

    k. Fereastră exterioară (birou - subsol încălzit)

    S = 1,5 x 0,75 = 1,12 m2

    l. Pereţi exteriori subterani (birou - subsol încălzit)

    S = (2,40+4,23) x 1,55 = 10,28 m2

    m. Placa pe sol (birou - subsol încălzit)

    S = 4,23x2,40 = 10,15 m2

    2. Lungimi de punţi termice

    a. Colţuri verticale ieşinde:

    l = 9x2,9 = 26,1 m

    b. Colţuri verticale intrănde:

    I = 1x2,9 = 2,9m

    c. Contur ferestre duble (excl. buiandrugi)

    I = 2 x (3,6 + 4,6 + 2,0 + 2,4) + 5,8 + 3,0 = 34,0 m

    d. Contur uşi (excl. buiandrugi şi praguri)

    | = 4,4 + 4,0 = 8,4 m

    e. Buiandrugi ferestre şi uşi

    l = 2x (1,0 + 2,0 + 0,8 + 0,4 + 0,9) + 1,5 = 11,7 m

    f. Praguri uşi

    l = 2x0,9 = 1,8 m

    g. Centuri la planşeul peste parter

    I = P = 25,3 m

    h. Centuri la planşeul peste etaj

    I = P = 24,5 m

    i. Centuri la planşeul peste subsol

    l = P - (3,0 + 1,5 + 2 x 0,9) = 25,3 - 6,3 = 19,0 m

    Total punţi termice liniare

    - colţuri verticale | l = 26,1 + 2,9 = | 29,0 m
- contur tâmplârie | I = 34,0 + 8,4 + 11,7 + 1,8 = | 55,9 m
- centuri | l = 25,3 + 24,5 + 19,0 = | 68,8 m
 | Total punţi termice | 153,7 m

    3. Arii locuibile si utile: volum total al spaţiului încălzit

    Aria locuibilă:

    Sloc = 15,28 + 17,79 + 7,20 + 9,96 = 50,23 m2

    Aria utila a spaţiului încălzit:

    Sînc = 50,23 + (7,20 +2,11 + 1,64 + +2,53) + 3,87 + (2,38 + 2,90 + 2,53) = 75,39 m2

    Volumul total al spaţiului încălzit:

    V = 65,43 x 2,80 + 9,96 x 2,45 + 2,10 x 3 x 0,5 x 1,0 = 208,07 m3

    4. Caracteristicile geometrice ale podului

    Zonă de planşeu neizolat

    - chepeng S = 0,80 x 0,80 = 0.64 m2 (1,8%)

    Lungime punţi termice pe conturul planşeului

    I = 2 x 7,49 + 9,48 = 24,46 m

    Volum util

    5. Caracteristicile qeometrice ale subsolului

    Lăţimea B = 7,35 m

    Lungimea L = 4,84 m

    Perimetre:

    - spaţiu neîncălzit: P(S1) = 4,67 + 3,12 + 7,35 + 2 x 0,40 + 2,27 = 18,21 m

    - spaţiu încălzit (birou): P(S2) = 2,40 + 4,23 = 6,63 m

    - între spaţiul neîncălzit şi birou: P(L) = 4,23 + 2,40 = 6,63 m

    Înălţimea supraterană h = 1,10 - 0,10 = 1,00 m

    Înălţime subterană Z = 2,65 - 1,10 = 1,55 m

    - Planşeu peste subsol

    - cu pardoseală caldă | 5,13 m2
- cu pardoseală rece | 15,62 m2
- pereţi interiori | 1,13 m2
 | 21,88 m2

    - Placă inferioară

    - spaţiu încălzit (cu pardoseală caldă ): | S = 4.23 × 2.40 = | 10.15 m2
- spaţiu neîncălzit (cu pardoseală rece ): | S = 4.67 × 7.35 + 1.56 × 0.40 - 10.15 = | 24.80 m2
 |  | 34,95 m2

    Pereţi subterani

    - spaţiu încălzit :
    - spaţiu neîncălzit (birou) :

    Tâmplărie exterioară dublă

    - din lemn: | - la birou: |  | 1,12 m2
 | - în spaţiu neîncălzit | 0,4 + 2 x 0,24 = | 0,88 m2
- metalică |  | 1,0 x 0,6 = | 1,20 m2
 |  | Total | 3,20 m2

    Pereţi supraterani

    - spaţiu neincălzit: | S21 = 18,21 - 2,08 = 16,13 m2
- spaţiu încălzit (birou) | S22 = 6,63 – 1,12 = 5,51 m2

    Pereţi interiori 1/2 cărămidă (spre parter)

    S = (0,5 x 3,0 x 2,1 + 2,1 x 1,14) - 1,44 = 4.11 m2

    Perete + placă inferioară a subsolului încălzit

    S = 10,15 + 10,28 = 20,43 m2

    Uşă interioară (spre parter)

    S = 0,80 x 1,80 = 1,44 m2

    Rampă din beton armat (spre parter)

    S = 3,66 x 1,14 = 4,17 m2

    Uşă interioară (între birou şi subsolul neîncălzit)

    S = 0,90 x 2,00 = 1,80 m2

    Pereţi interiori (între birou şi subsolul neîncâlzit)

    - 1/2 cărămidă grosime | S = 4,23 x 2,55 - 1,80 = | 8,99 m2
- 1 cărămidă grosime | S = 2,40 x 2,55 = | 6,12 m2
 |  | 15,11 m2

    Aria utilă şi volumul util ale subsolului neîncălzit

    SSb = 6,74 + 2,15 + 9,38 + 3,60 = 21,87 m2

    VSb = 21,87 x 2,45 = 53,58m3

    B. CARACTERISTICI TERMOTEHNICE

    Conductivitâţile termice de calcul se determină prin mutiplicarea valorilor din [5] Anexa A cu coeficienţii de majorare din [2] Anexa 2, Tabelul A2-1. Se ţine seama de faptul că vechimea clădiri este de peste 60 ani. Valorile rezultate sunt prezentate în Tabelul 5.3.1.

    Pentru umplutura din moloz s-au adoptat următoarele valori :

    - densitatea aparentă pentru "moloz cu sfărâmături de cărămidă (alicăne)" - conf. STAS 10101/1-78 - Greutăţi tehnice p = 1400 kg/ m3

    - conductivitatea termică de calcul - conform [5] Anexa A – prin asimilarea cu poz. 50 zgură de cazan, prin extrapolare:

    r = 700 | l = 0.26 W/(mK)
r = 1000 | l = 0.35 W/(mK)

    - coeficientul de majorare - prin apreciere

    Pentru lemnul de brad la uşi s-au adoptat valorile r = 600 kg/m3 şi l = 0,19 W/(mK) conform Anexei I din [5].

    Tabelul 5.3.1

    Nr. ctr. | Determinarea materialului | Caracteristicile conf. [5] Anexa A |  | Coeficientul de majorare | Conductiv termic de calcul l
 |  | r | l
 |  | Kg/m3 | W/(mK) | - | W/(mK)
0 | 1 | 2 | 3 | 4 | 5
1 | Beton armat | 2500 | 1,74 | - | 1,740
2 | Zidărie din cărămizi pline 270x130x62 mm | 1800 | 0,80 | 1,03 | 0,824
3 | Mortar de ciment la pardoseli reci | 1800 | 0,93 | - | 0,930
4 | Mortar de ciment şi var la tencuieli | 1700 | 0,87 | 1,03 | 0,896
5 | Beton simplu | 2400 | 1,62 | - | 1,620
6 | Umplutură de moloz | 1400 | 0,47 | 1,06 | 0,500
7 | Lemn de brad în duşumele | 550 | 0,17 | 1,05 | 0,179
8 | Lemn de stejar în lamele de parchet | 800 | 0,23 | - | 0,230
9 | Tablă la învelitori | 7850 | 58,0 | - | 58,000
10 | Mozaic la pardoseli | 2000 | 1,16 | - | 1,160
11 | Bitum la hidroizolaţii | 1100 | 0,17 | - | 0,170
12 | Lemn de brad la uşi | 600 | 0,19 | - | 0,190
13 | Vată minerală pentru conducte, uscată, netasată | 70 | 0,045 | 1,10 | 0,05
14 | Pământ vegetal | 1800 | 1,16 | - | 1,16

    C. REZISTENŢE TERMICE UNIDIRECŢIONALE

    1. Pereţi exteriori din zidărie de cărămidă, tencuiţi pe ambele feţe, de o cărămidă grosime, între interior şi exterior

    2. Pereţi interiori din zidărie de cărămidă, tencuiţi pe ambele feţe, de 1/2 cărămidă grosime, între interior şi subsolul neîncâlzit

    3. Idem 2., dar de o cărămidă grosime, la subsol, între încăperi încălzite şi neîncălzite

    4. Pereţi exteriori din zidărie de cărămidă, tencuite pe ambele feţe, de 35 cm grosime nominală, între subsolul încălzit şi exterior, la soclu

    5. Idem 5., dar intre subsolul neîncălzit şi exterior, la soclu

    6. Idem 1., dar între podul neîncălzit şi exterior

    7. Pereţi exteriori, cu alcătuire mixtă, de 35 cm grosime nominală, sub CTS, între subsolul încălzit şi pământ (relaţiile (66)- (68) din [2]), cu alcătuirea (i → e):

    - zidărie din cărămizi pline, de 1/2 cărămidă grosime - 13 cm

    - beton simplu - 21 cm

    - tencuială - 1 cm

    - hidroizolaţie verticală - 0.3 cm

    - zidărie din cărămizi pline de 1/4 cărămidă grosime - 6,5 cm

    8. Idem 7., dar între subsolul neîncălzit şi pământ

    9. Planşeu peste etaj, spre podul neîncălzit, cu alcătuirea (i → e)

    - tencuială pe tavan | 1 cm
- placă din beton armat | 10 cm
- moloz (90 %) + cusaci din lemn (10 %) | 7,5 cm
- duşumele din scânduri din lemn | 2,5 cm

    Se foloseşte metoda aproximativă din [5] Anexa H .

    10. Planşeu peste subsolul neîncălzit, cu pardoseală rece, având alcătuirea (i → e):

    - mozaic | 2 cm
- şapă mortar | 8 cm
- placă beton armat | 10 cm
- tencuială | 1 cm

    11. Rampa din beton armat, între parter şt etaj, având alcătuirea (i → e)

    - mozaic (16,7 + 25) x 2,5 / 30 = 3,5 cm

    - beton simplu in trepte (0,5 x 16,7 x 25) / 30 = 7 cm

    - beton armat în placă 10 cm

    - tencuială 1 cm

    12. Planşeu peste subsolul neîncălzit, cu pardoseală caldă, având alcătuirea (i → e):

    - parchet din lamele de stejar, de 22 mm

    - grosime, raşchetat de multe ori 2 cm

    - duşumea oarbă din scânduri din lemn 2.5 cm

    - moloz (85 %) + cusaci din lemn (15 %) 5,5 cm

    - placa din beton armat 10 cm

    - tencuiala pe tavan 1 cm

    Se foloseşte metoda aproximativă din [5] Anexa H:

    13. Planşeu la copertina de la intrare, peste parter, având alcătuirea (i → e):

    - tencuială 1 cm

    - placă din beton armat 10 cm

    - şapă din mortar de ciment, cu grosimea medie de 4 cm

    - tablă 0,5 mm

    14. Tamplărie dublă din lemn

    - la încăperi încălzite, conf. [5], Tabelul V şi [2], Tabelul A2.5

    R = 0,430 m2K/W

    - la spaţii neîncâlzite (pod, subsol)

    15. Tamplărie dublă, metalică, la centrala termică

    - prin asimilare cu tâmplăria tip SECO, conf. [2] Anexa 2, Tabelul A2.5

    16. Uşi duble, din lemn, la intrarea principală

    Se calculează conf.[5] Anexa I

    Tâmplăria este alcătuită din foi cu rame de 4 cm grosime şi tăblii de 1,5 cm grosime, în proporţie de 1:2 .

    Tocul reprezintă cea.10 % din suprafaţă

    Tocul are 135 mm grosime.

    Distanţa dintre foi este de cca. 100 mm

    Se consideră l = 0,190 W/(mK)

    Conform [5] Anexa I.

    Ra = 0,173 m2K/W - conf. [5] Anexa I Tabelul I.2 pentru grosimea stratului de aer de 100 mm .

    17. Uşi simple, din lemn, la intrarea secundară

    18. Învelitoare din tablă zincată (0,5 mm) pe astereală din scânduri (25 mm)

    19. Uşi simple, din lemn între încăperi încălzite şi subsolui neîncălzit

    D. COEFICIENŢI LINIARI DE TRANSFER TERMIC

    a Colţuri verticale ieşmde

    - prin interpolarea coeficienţilor Y din [2] Tabelul A2.13, pentru d = 28 cm

    Y = 0,18 W/(mK)

    b. Colţuri verticale intrânde

    - conform Tabel 13 din [5], pentru d = 25 cm şi l = 0,80 W/(mK)

     Y = 0,31 - 0,34 = - 0,03 W/(mK)

    c. Contur ferestre duble (exclusiv buiandrugi)

    - conform Tabel A2.15 din [2], pentru d = 27 cm

    Y = 0,05 W/(mK)

    d. Contur uşi duble (exclusiv buiandrugi şi praguri)

    - prin asimilare cu c.

    Y = 0,05 W/(mK)

    e. Buiandrugi ferestre şi uşi

    - conform [2], Tabel A2.15, prin interpolare pentru d = 28 cm

    f. Praguri uşi

    - pe baza unui calcul automat al câmpurilor de temperaturi

    Y = 0,39 W/(mK)

    g. Centuri la planşeul peste parter (lungimi pentru înlrea clădire):

    - pe baza unui calcul automat al câmpurilor de temperaturi

    - pardoseala rece (l = 8,3 m) | Y = 0,09 W/(mK)
- pardoseala caldă (l = 16,4 m) | Y = 0,06 W/(mK)
- în dreptul copertinelor (I = 5,0 m) | Y = - 0,28 W/(mK)
- în dreptul scărilor (I = 6,5 m) | Y = 0,11W/(mK)

    - se ponderează cu lungimile:

    h. Centuri la planşeul peste etaj

    - pe baza unui calcul automat al câmpurilor de temperaturi

    - perete | Y = 0,07 W/(mK)
- planşeu | Y = 0,15 W/(mK)

    i. Centuri la planşeul peste subsol

    - pe baza unor calcule automate ale câmpurilor de temperaturi

    - pard. rece curentă Yperete = 0,06 W/(mK), Yplanşeu = 0,22W/(mK)

    - idem cu fereastră jos = 0,05 W/(mK),= 0,20 W/(mK)

    - pard. caldă curentă = 0,07 W/(mK),= 0,09 W/(mK)

    - idem cu fereastră jos = 0,06 W/(mK),=0,08 W/(mK)

    - se ponderează cu următoarele lungimi (pentru întreaga clădire):

    - pard. rece curentă | I = 0,5 x 15,32 + 3,12 = | 10,78
- idem, cu fereastră jos | I = 2 x 1,80 = | 3,60
- pard. caldă curentă | I = 3,84 - 1,50 + 4,37 = | 4,68
- idem, cu fereastră jos | I = 1,50 = | 3,00
 |  | 20,79 m

    - rezultă următoarele valori medii :

    E. ARII, PONDERI Şl REZISTENŢE TERMICE UNIDIRECŢIONALE ALE ZONELOR NEIZOLATE TERMIC

    1. Planşeu peste etaj

    Chepeng de acces în pod

    S = 0,8 x 0,8 = 0,64 m2

    2. Planşeu peste subsol

    Pereţi interiori din zidărie de cărămida

    S = 21,88 - (5,13 + 15,62) = 1,13 m2

    3. Pereţi exteriori

    Zone din beton armat, la rezemări buiandrugi şi grinzi

    - buiandrugi | (4 x 0,30 + 16 x 0,20) x 0,18 = | 0,79 m2
- grinzi | 6 x 0,14 x 0,20 = | 0,17
 | 0,28 x 0,20 = | 0,06
 | S = | 1,02 m2

    F. REZISTENŢE TERMICE CORECTATE

    1. Planşeul peste etaj

    Se aplică relaţia A2.6 din [2]

    în care :

    p = 0.018

    Y = 0.15 W/ (mK)

    Rezultă :

    2. Planşeul peste subsol

    Se aplică aceeaşi relaţie, ca mai sus, în care:

    p = 0.052

    SI = 20.46 + 1.8 = 22.26 m ( centuri + praguri uşi )

    S = 21.88 m2

    Rezultă :

    3. Pereţi exteriori

    Se aplică relaţiile (A2.9), (A2.10) şi (A2.11)din [2] .

    a. Coeficientul de reducere r2 (punţile de pe conturul tâmplăriei)

    - contur ferestre | l = 31,0m | Y = 0,05 W/(mK)
- contur uşi | I = 8,4 m | Y = 0,05
- buiandrugi | I = 10.2 | Y = 0,29
 | SI = 49.6 m |

    R = 0.550 m2 K/W

    b. Coeficientul de reducere r1 (punţile de la colţuri, ş.a.)

    - colţuri verticale ieşinde | l = 14,5 m | Y = 0.18 W/(mK)
- colţuri verticale intrânde | l = 2,9 m | Y = - 0.03 W/(mK)
- centuri la pl. peste parter | l = 18,1 m | Y = 0.04 W/(mK)
- centuri la pl. peste etaj | l = 17,3 m | Y = 0.07 W/(mK)
- centuri la pl. peste subsol | l = 13,3 m | Y = 0.06 W/(mK)
 | SI = 99.18 m |

    c. Coeficientul de reducere r3 (zone de b.a. străpunse)

    p = 0,008

    d. Coeficientul de reducere

    r = r1 ×r2 ×r3

    r = 0.979 × 0.964 × 0.996 = 0.517 m2K/W

    e. Rezistenta termică corectată

    R' = r × R = 0.940 × 0.550 = 0.517 m2K/W

    G. REZISTENŢE TERMICE MEDII PE CLĂDIRE

    În Tabelul 4.3.2 se prezintă rezultatele calculelor efectuate mai sus, şi anume:

    - ariile elementelor de construcţie (S)

    - rezistenţele termice unidirecţionale (R)

    - coeficienţii de reducere (r)

    - rezistenţele termice corectate (R' = r R) .

    Tabelul 5.3.2

    Elem. de c-ţie | Descriere | Orientare | Suprafaţa [m2] | Rezistenţa termică în câmp [m2K/W] | r | Rezistenţa termică corectată [m2K/W]
PE1 | Pereţi exteriori curenţi P.E | S | 35,03 | 0,550 | 0,933 | 0,513
PE2 | Pereţi exteriori curenţi P.E | E | 24,77 | 0,550 | 0,933 | 0,513
PE3 | Pereţi exteriori curenţi P.E | V | 23,45 | 0,550 | 0,933 | 0,513
PE4 | Planşeu copertină intrare | O | 43,45 | 0,278 | 1,000 | 0,278
PE5 | Perete exterior Sb | V | 0,68 | 0,635 | 1,000 | 0,635
UE | Uşi exterioare | S | 5,51 | 0,395 | 1,000 | 0,395
FE1 | Tâmplărie exterioară dublă P.E | S | 3,78 | 0,430 | 1,000 | 0,430
FE2 | Tâmplărie exterioară dublă P.E | E | 1,48 | 0,430 | 1,000 | 0,430
FE3 | Tâmplărie exterioară dublă P.E | V | 3,88 | 0,430 | 1,000 | 0,430
FE4 | Tâmplărie exterioară dublă Sb | V | 5,20 | 0,430 | 1,000 | 0,430
Plsb1 | Pereţi către Sb (hol) | - | 1,12 | 0,411 | 1,000 | 0,411
Plsb2 | Pereţi către Sb (CT) | - | 13,09 | 0,581 | 1,000 | 0,581
PL E | Planşeu peste etaj | - | 6,12 | 0,581 | 0,935 | 0,543
PL sb | Planşeu peste subsol | - | 35,50 | 0,465 | 0,936 | 0,435
UI sb | Uşi interioare spre subsol | - | 3,24 | 0,340 | 1,000 | 0,340
R sb | Rampa Sb între parter şi etaj | - | 4,17 | 0,392 | 1,000 | 0,392
Rp0 | Pereţi sub CTS | - | 20,43 | 3,310 | 1,000 | 3,310
Re | Pereţi sub CTS către exterior | - | N/A | 0,669 | 1,000 | 0,669
Ra | Pereţi sub CTS către pânza de apa freatică | - | N/A | 4,455 | 1,000 | 4,455

    NOTA: Pentru uşile exterioare s-a determinat valoarea medie:

    Valorile rezistenţei termice medii a clădirii, conform [2] pct. 3.1.1 se determină pentru fiecare lună în parte în funcţie de valorile din tabelul 4.3.2 şi de poziţia punctului de despărţire a liniilor de flux termic (către exterior şi către pânza de apă freatică) de pe conturul spaţiului încălzit adiacent solului, cu relaţia :

    H. COEFICIENŢII DE ABSORBŢIE A RADIAŢIEI SOLARE Şl FACTORUL OPTIC MEDIU

    S-au considerat următoarele valori:

    1) Tencuieli de culoare ocru - asimilat cu "tencuieli din var de culoare deschisă" din Tabelul 3.3. din [2]

    aabs = 0,42:

    2) Tâmplărie dublă cu 2 geamuri simple (Tabelul 3 5. din [2])

    3) Învelitoare din tablă zincată - puţin murdară (Tabelul 3.3. din [2] - aabs = 0,78 (valoarea medie între aabs = 0,64 - tablă nouă – şi aabs = 0,92 - tablă foarte murdară)

    I. NUMĂRUL DE SCHIMBURI DE AER CU EXTERIORUL:

    Se au în vedere următoarele caracteristici:

    - tâmplăria exterioară nu este prevăzută cu granituri de etanşare (permeabilitate ridicată):

    - clădirea face parte din categoria clădirilor "individuale", fiind o clădire înşiruită;

    - se apreciază că clădirea poate fi considerată "adăpostită";

    - tămplăria nu este deteriorată.

    În conformitate cu Tabelul 3.2. din [2], rezultă: na = 0,7 h-1

    5.3.2. Determinarea consumului anual normal de căldură pentru încălzire

    Consumul anual de căldură pentru încălzirea spaţiilor se determină cu relaţia (1) din [2], cunoscandu-se următoarele :

    (încălzire cu corpuri statice),

    Aporturile interne de căldura se determină - în funcţie de numărul mediu normalizat de persoane aferent clădirii expertizate, după cum urmează :

    - Indice mediu de ocupare a suprafeţei camerelor de locuit: iLoc=0,070.

    - Suprafaţa camerelor de locuit: SLoc = 50,23 m2

    - Suprafaţa utilă încălzită a clădirii: SÎnc = 75,39 m2

    - Număr apartamente / bucătării: 1

    - Număr mediu normalizat de persoane pe clădire:

    NP = 50,23 x 0,076 = 3,82

    Ocupaţi | 65 x 3,82 = | 248,1 W
Apă caldă | 20 + 15 x 3,82 = | 77,3 W
Preparare hrană | 100 x 1 = | 100 W
Aparate casnice | 270 + 3,82 x 40 = | 422,7 W
Iluminat | 30 + 15 = | 45,0 W
 | TOTAL : | 893,1 W

    Rezultă :

    Temperatura interioară medie a spaţiului încălzit al clădirii se determină ţinând seama de temperaturile interioare de calcul ale spaţiilor încălzite direct şi de temperatura interioară a cămării de la parter, ca spaţiu încălzit indirect, prin pereţii adiacenţi spaţiului încălzit. Temperatura interioară a cămării se determină din bilanţul acesteia, în funcţie de temperaturile interioare de calcul ale încăperilor adiacente cămării, de temperatura exterioară şi de temperatura subsolului neîncălzit :

    În tabelul 4.3.3 se prezintă datele care stau la baza determinării temperaturii medii a clădirii, conform [7] .

    Tabel 4.3.3

    Încăperea | ti [oC] | Vol [m3]
Cam. zi | 20 | 42,784
Bucătărie | 18 | 20,160
WC | 18 | 4,592
Vestibul | 18 | 6,580
Dormitor | 20 | 49,812
Dormitor | 20 | 20,160
Baie | 22 | 10,836
Hol + CS | 18 | 22,836
Birou | 20 | 24,402
Cameră | N/A | 5,908
Volum total încălzit |  | 208,07

    Rezultă temperatura medie interioară a spaţiului încălzit al clădirii în funcţie de temperatura cămării (neîncălzită direct) :

    şi expresia temperaturii interioare reduse se scrie:

    Datele necesare determinării temperaturilor subsolului neîncălzit şi podului sunt următoarele:

    Spi,sb = | 29,3 m2 | Rpi,sb = | 0,409 m2K/W
Spe,sb = | 16,1 m2 | Rpe,sb = | 0,593 m2K/W
Si,P = | 35,5 m2 | Ri,P = | 0,544 m2K/W
SiL,sb = | 19,2 m2 | RiL,sb = | 0,453m2K/W
Spd,sb = | 24,8 m2 | S Pb,L = | 10,15 m2
h(L) = | 1,55 m | SF Sb = | 0,03 m2
R,p0 Sb = | 3,2852 m2K/W | vânt mediu = | 0,5 m/s
R,e Sb = | 0,6444 m2K/W | na,sb = | 0,59 h-1
R,a Sb = | 4,4130 m2K/W | Lambda.p = | 0,300 W/m.K
Perim.total = | 24,84 m | Lambda.1 = | 1,058 W/m.K
Perim.sb.1 = | 18,21 m | Lambda.s = | 1,160 W/m.K
Perim.sb.2 = | 6,63 m | Lambda.0 = | 0,930 W/m.K
Perim.(L) = | 6,63 m | Nr.u.î.SB = 4 | Nr.u.î.L = 0
alfa = | 0,733 | Nr.u.d.SB = 1 | Nr.u.d.L = 0
Vsb = | 53,58 m3 |  |
Vpod = | 56,80 m3 |  |
Lm = | 22 m |  |
rc,m = | 0,024 m |  |
re,m = | 0,054 m |  |
Del.iz,m = | 0,030 m |  |
Lam.iz,m = | 0,050 W/m.K |  |
Ti,0 = | 19,46 oC |  |
Ta = | 10 oC |  |
Del.p = | 0,20 m |  |
Del.1 = | 0,418 m |  |
Del.0 = | 0,10 m |  |
H = | 6 m |  |
qR(0) = | 525 W/m2 |  |
SAc,P1 = | 37,89 m2 | (Vertical) |
SAc,P2 = | 36,00 m2 | (orizontal) |
RAc,P1 = | 0,508 m2K/W |  |
RAc,P2 = | 0,265 m2K/W |  |
SAc,F1 = | 1,05 m2 | (Vertical) |
SAc,F2 = | 0,25 m2 | (Orizontal) |
RAc,F1 = | 0,19 m2K/W |  |
RAc,F2 = | 0,18 m2K/W |  |
na P,E = | 1,0 h-1 |  |
na cs,P = | 0,0 h-1 |  |
min(a,b) = | 4,74 |  |
a = | 7,35 m |  |
b = | 4,74 m |  |
h = | 1,55 m |  |
R,p0 L = | 3,3269 m2K/W |  |
R,e L = | 0,6861 m2K/W |  |
R,a L = | 4,4547 m2K/W |  |
Coeficienţi numerici
C2 | - | A1 | 301,37
C3 | - | A2 | 65,279
C4 | - | A3 | -
C5 | - | B2 | 0,217
A | 1,116 | B3 | -
F1 | 18,344 | F9 | 9,172
F2 | 2,101 | F10 | 18,122
F3 | 5,619 | F11 | 0,744
F4 | 18,344 | F12 | 0,613
F5 | 0,476 | F13 | 0,227
F6 | 0,307 | F14 | 1,630
F7 | 4,809 | F15 | 1,213
F8 | 0,476 |  |

    La determinarea temperaturii subsolului neîncălzit al clădirii, suplimentar faţă de fluxul termic disipat prin conductele de distribuţie amplasate în subsol, s-a luat în calcul şi fluxul termic disipat prin mantaua boilerului, după cum urmează :

    Temperaturile echivalente ale elementelor de construcţie care delimitează podul clădirii de mediul exterior sunt :

    Luna | Ac,P1 | Ac,F1 | Ac,P2 | Ac,F2
Iunie | tE p1[oC] | tE F1[oC] | tE p2[oC] | tE F2[oC]
Iulie | 24,04 | 26,74 | 29,97 | 31,43
August | 24,02 | 27,74 | 30,20 | 31,86
Septembrie | 19,64 | 23,25 | 23,71 | 24,97
Octombrie | 13,27 | 16,53 | 15,28 | 16,10
Noiembrie | 6,64 | 8,55 | 7,40 | 7,81
Decembrie | 1,54 | 3,31 | 1,88 | 2,19
Ianuarie | -0,90 | 1,07 | -0,39 | -0,02
Febroarie | 2,00 | 4,76 | 3,28 | 3,90
Martie | 6,89 | 9,65 | 9,75 | 10,66
Aprilie | 13,29 | 15,92 | 17,92 | 19,14
Mai | 18,68 | 21,29 | 24,80 | 26,29
Iunie | 22,29 | 25,06 | 29,34 | 31,02

    Luna | T.ext.m [oC] | Ti med [oC] | T.apa.k [oC] | Te.Sb.k [oC] | Temp.Pod [oC] | Temp.Sb [oC] | OBSERVAŢII
Iunie | 20,2 |  |  |  |  |  |
Iulie | 22.00 | 19,58 | 22,50 | 20,92 | 25,70 | 20,5 | Fără flux termic disipat către exterior
August | 21,20 | 19,58 | 22,50 | 21,68 | 25,77 | 20,27 | Fără flux termic disipat către exterior
Septembrie | 16,90 | 19,53 | 39,43 | 19,48 | 21,37 | 19,92 | Fără flux termic disipat către exterior
Octombrie | 10,80 | 19,47 | 42,58 | 14,46 | 15,44 | 18,09 | Punctul de despărţire pe pereţii verticali
Noiembrie | 5,20 | 19,41 | 45,48 | 8,56 | 9,70 | 16,05 | Punctul de despărţire pe pardoseala subsolului
Decembrie | 0,20 | 19,35 | 48,06 | 3,20 | 5,50 | 13,84 | Fără flux termic disipat către pânza de apă freatică
Ianuarie | -2,40 | 19,32 | 49,41 | -0,84 | 3,65 | 12,52 | Fără flux termic disipat către pânza de apă freatică
Febroarie | -0,10 | 19,35 | 48,22 | -1,48 | 6,26 | 12,95 | Fără flux termic disipat către pânza de apă freatică
Martie | 4,80 | 19,40 | 45,68 | 1,86 | 10,83 | 14,69 | Fără flux termic disipat către pânza de apă freatică
Aprilie | 11,30 | 19,47 | 42,32 | 7,40 | 16,67 | 17,32 | Punctul de despărţire pe pardoseala subsolului
Mai | 16,70 | 19,53 | 39,53 | 13,46 | 21,58 | 19,45 | Punctul de despărţire pe perimetrul subsolului
Iunie | 20,20 | 19,57 | 22,50 | 18,10 | 24,84 | 19,95 | Punctul de despărţire pe pereţii verticali

    Derminarea duratei normale de încălzire & a necesarului de căldură
Luna | Dz.k calen-dar | Temp.ext. [oC] | Temp.sbs. [oC] | Temp.POD. [oC] | Temp.int R [oC] | Temp.ext R [oC] | Dz(k) real [zile] | Nr lunar grd. zile | Rmed [m2K/W] | Cons.căldură | Cons.cald. CS | Disip.cald
 |  |  |  |  |  |  |  |  |  | [MWh/lună] | [MWh/lună] | [MWh/lună]
Iulie | 31 | 22,00 | 20,50 | 25,70 | 17,92 | 23,34 |  |  | 0,531 |  |  |
August | 31 | 21,20 | 20,27 | 25,77 | 17,91 | 22,79 |  |  | 0,531 |  |  |
Septembrie | 30 | 16,90 | 19,92 | 21,37 | 17,87 | 19,28 | 6,2 | 3,9 | 0,530 | 0,0 |  | 0,0
Octombrie | 31 | 10,80 | 18,09 | 15,44 | 17,82 | 13,94 | 31,0 | 120,3 | 0,525 | 1,4 |  | 0,1
Noiembrie | 30 | 5,20 | 16,05 | 9,70 | 17,76 | 8,68 | 30,0 | 272,4 | 0,526 | 3,1 |  | 0,1
Decembrie | 31 | 0,20 | 13,84 | 5,50 | 17,70 | 4,31 | 31,0 | 415,0 | 0,526 | 4,7 |  | 0,2
Ianuarie | 31 | -2,40 | 12,52 | 3,65 | 17,67 | 2,13 | 31,0 | 431,5 | 0,526 | 5,4 |  | 0,2
Febroarie | 28 | -0,10 | 12,95 | 6,26 | 17,70 | 4,31 | 28,0 | 374,9 | 0,526 | 4,2 |  | 0,2
Martie | 31 | 4,80 | 14,69 | 10,83 | 17,75 | 8,60 | 31,0 | 283,5 | 0,526 | 3,2 |  | 0,2
Aprilie | 30 | 11,30 | 17,32 | 16,67 | 17,82 | 14,28 | 30,0 | 106,2 | 0,526 | 1,2 |  | 0,1
Mai | 31 | 16,70 | 19,45 | 21,58 | 17,88 | 18,98 | 8,0 | 4,9 | 0,526 | 0,1 |  | 0,0
iunie | 30 | 20,20 | 19,95 | 24,84 | 17,90 | 21,88 |  |  | 0,529 |  |  |
Tem an [oC] |  | 10,62 |  |  |  |  | 226,6 | 2062,8 |  | 23,2 | 0,00 | 1,15

    Relaţiile de determinare a fluxurilor termice disipate dinspre spaţiul cald adiacent subsolului neîncălzit spre exterior şi spre pânza de apă freatică (prin sol ) sunt date în cap. 4 al ghidului .

    Valorile coeficienţilor numerici sunt :

    F1 | 13,14 | F9 | 6,57
F2 | 1,97 | F10 | 16.48
F3 | 2,41 | F11 | 0,75
F4 | 13,14 | F12 | 0,61
F5 | 0,47 | F13 | 0,22
F6 | 0,30 | F14 | 1,64
F7 | 4,84 | F15 | 1,23
F8 | 0,51 |  |

    iar valorile utile determinării rezistenţei termice medii a clădirii sunt următoarele :

    Luna | Se [m2] | Sa [m2] | Se/Re [W/K] | Sa/Ra [W/K]
Iunie |  |  |  |
Iulie | - | 20,43 | - | 4,02
August | - | 20,43 | - | 3,68
Septembrie | - | 20,43 | - | 4,63
Octombrie | 8,90 | 11,52 | 6,34 | 2,58
Noiembrie | 14,26 | 6,17 | 7,21 | 1,38
Decembrie | 18,37 | 2,06 | 8,20 | 0,46
Ianuarie | 20,29 | 0,13 | 8,75 | 0,03
Februarie | 20,43 | - | 8,77 | -
Martie | 19,09 | 1,33 | 8,38 | 0,30
Aprilie | 15,28 | 5,15 | 7,45 | 1,16
Mai | 10,28 | 10,15 | 6,14 | 2,28
Iunie | 1,35 | 19,08 | 1,65 | 3,96

    Randamentul mediu anual al cazanului se determină ţinând seama de valoarea de catalog a randamentului cazanului, de vechimea şi de starea acestuia:

    hg0 = 0.70

    Pn = 36 kW

    Durata sezonului de încălzire şi numărul corectat de grade zile pentru încălzire s-au determinat din verificarea condiţiei de identitate, la începutul, respectiv sfârşitul sezonului de încălzire, dintre temperatura interioară medie redusă din spaţiul încălzit şi temperatura exterioară de referinţă a clădirii considerate. Au rezultat următoarele valori:

    - Durata sezonului de încălzire: Dz = 226,6 zile

    - Momentul de începere al sezonului de încălzire: 24 septembrie

    - Momentul de sfârşit al sezonului de încălzire: 03 mai (Durata teoretică a sezonului de încălzire, conform SR 4839, este de 190 zile)

    - Numărul corectat de grade-zile pentru încălzire: NGZ = 2.062,8 grd.zi

    - (Numărul teoretic de grade-zile, conform SR 4839, este de 3170 grd.zi)

    - Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite, este : ,

    - Cantitatea de căldură disipată prin conductele de distribuţie a agentului termic din subsolul neîncălzit al clădirii:

    Rezultă :

    - Randamentul de distribuţie al instalaţiei de încălzire: hd = 0,96

    - Randamentul instalaţiei de încălzire interioară: hinc = 0,96 × 0,92 × 0,643 = 0,566

    - Consumul anual de căldură pentru încălzire, la nivelii, sursei de căldură, este:

    - Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (intrare gaze naturale cazan):

    - Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite:

    - Consumul anual de căldură: 35,26 Gcal/ap.an.

    5.3.3. Determinarea curbei de reglaj termic al instalaţiei de încălzire

    Variaţia necesarului mediu orar de căldură pentru încălzirea spaţiilor şi variaţia temperaturii de tur a agentului termic în raport cu temperature medie zilnică se determină pe baza următoarelor date :

    m = | -1,034
n = | 51,33
A.sb = | 1,1158
epsi.c.(L) = | 0,11
epsi.c.(C) = | 0
S.RL = | 37,34
S.RC = | 0
S.RCS = | 0
qr.(0) = | 525
r.1 = | 0,00013
r.2 = | 0,01602
s.1 = | -0,01399
s.2 = | -0,60585
ti(0) = | 19,46
B1 = | 1,2595
c.rd = | 0,95
c.rh = | 0,97
coef.”m” = | 1,30

    Au rezultat următoarele valori :

    M1 = | -4,349445529
M2 = | 405,2051139
M3 = | 8,412854021
R5 = | 0,00393
P1 = | 22,14444284
P2 = | 0,159999545

    Temp.ext. [oC] | Tev [oC] | Flux mediu [W]
22,00 | 23,61 |
21,20 | 23,08 |
16,90 | 19,63 | 308,1
10,80 | 14,33 | 2.067,1
5,20 | 9,07 | 4.833,1
0,20 | 4,74 | 7.127,3
-2,40 | 2,59 | 8.277,1
-0,10 | 4,77 | 7.129,9
4,80 | 9,03 | 4.869,9
11,30 | 14,66 | 1.885,2
16,70 | 19,32 | 326,8
20,20 | 22,18 |

    p1 | p2
-420,38 | 7052,9
W1 | W2
0,8808 | 4,6988
q1 | q2
0,3772 | 13,4363

    Au rezultat următoarele valori pentru temperatura de tur a agentului termic, respectiv pentru fluxul termic necesar a fi cedat de sursa de căldură pentru asigurarea condiţiilor normale de locuire, în funcţie de temperatura exterioară:

    te[oC] | E [-] | tTUR [oC] | Qnec.Loc [W]
-15 | 1,354 | 80,42 | 13.359
-10 | 1,339 | 72,47 | 11.257
-5 | 1,322 | 64,25 | 9.155
0 | 1,303 | 55,70 | 7.053
5 | 1,279 | 46,68 | 4.951
10 | 1,248 | 36,92 | 2.849

    5.3.4. Determinarea consumului anual normal de căldură pentru prepararea apei calde de consum

    Determinarea consumului anual normal de căldură pentru prepararea apei calde de consum pentru clădirea expertizată se bazează pe valorile consumurilor facturate între lunile mai şi septembrie (153 zile), pe o perioadă de trei ani consecutivi (1997-1999), centralizate în tabelul următor :

    Anul | Cf.acm [m3]
1997 | 364
1998 | 811
1999 | 560
Medie | 578

    Rezultă valoarea medie a consumului de gaze facturat în sezonul cald:

    în care: Nz.v = 365 - 226,6 = 138,4 zile - reprezintă durata sezonului cald .

    Valoarea medie a consumului de gaze naturale pe zi de sezon cald, determinată în urma măsurărilor efectuate în timpul nopţii pe durata a 10 zile consecutive, este: cgaz.h.v = 0,535 m3/zi.

    Consumul de gaze pentru prepararea hranei în sezon cald este:

    cgaz hv = 0,535 x 138,4 = 74,09 m3/sezon.v

    Consumul normal de gaze pentru prepararea hranei în sezonul rece este:

    Cgaz h i = 1,20 x 0,535 x 226,6 = 145,60 m3/sezon.i

    Temperatura medie anuală a apei reci este [image], cu [image] pe timpul iernii, respectiv [image] în sezonul cald. Temperatura apei calde de consum este taco = 55°C.

    Numărul real de persoane aferent clădirii, determinat ca valoare medie pe perioada de facturare 1997-1999, este [image].

    Numărul mediu normalizat de persoane aferent clădirii, determinat funcţie de indicele mediu (statistic) de ocupare a locuinţelor, este:

    NP =0,076 x 50,23 = 3,82 persoane.

    Consumul de gaze normalizat pentru prepararea apei calde în sezonul cald este:

    Consumul de gaze normalizat pentru prepararea apei calde în sezonul rece rezultă:

    Consumul anual normalizat de gaze pentru prepararea apei calde este:

    Consumul de căldura normalizat rezultă:

    Cantitatea de căldură disipată de la conductele de distribuţie din sudsoi, de la coloanele de distribuţie din clădire şi prin mantaua boilerului se determină astfel:

    Conducte subsol : | Coloane acm : | Manta boiler :
L Sb [m] = 5 | L col [m] = 7 |
Del.iz. [m] = 0,03 | Del.iz. [m] = 0,00 | Del.iz. [m] = 0,03
Lam.iz [W/mK] = 0,05 | Lam.iz [W/mK] = 0,05 | Lam.iz [W/mK] = 0,14
diam.cond. [m] = 0,019 | diam.cond. [m] = 0,017 | Delta m. [m] = 0,008
diam.ext.iz. [m] = 0,079 | diam.ext.iz. [m] = 0,017 | Lam. m [m] = 50
Asb = 0,153 | Acol = 0,361 | Slat. B[m2] = 1,934
QPsb [kWh/an] = 309 | QPcol [kWh/an] = 187 | QPb [kWh/an] = 1.071

    Consumul normalizat de apă caldă

    Consumul normalizat de apă caldă (la temperatura convenţională 55°C) :

    Indicele de consum normalizat de căldură:

    Indicele mediu normalizat de consum de apă caldă este:

    Eficienţa instalaţiei de preparare a apei calde este :

    5.4. Raportul de expertiză

    5.4.1. Informaţii generale

    Clădirea: CLĂDIRE DE LOCUIT ÎNŞIRUITĂ

    Adresa: Bucureşti, sector 2, str Remetea nr. 21

    Proprietar: POPESCU Gheorghe

    Destinaţia principală a clădirii: locuinţă unifamilială

    Tipul clădirii: înşiruită, S + P + 1 E

    Anul construcţiei: 1939

    ProiectantI constructor: Casa Construcţiilor

    Număr de apartamente: 1

    Structura constructivă: zidărie portantă

    5.4.2. Informaţii privind construcţia

    Suprafaţa locuibilă: | 50,23 m2
Suprafaţa utilă a spaţiilor încălzite: | 75,39 m2
Volumul util al spaţiului încălzit: | 208,1 m3
Volumul total al clădirii: | 359,2 m3

    Caracteristici geometrice şi termotehnice ale anvelopei:

    Perete | Orientare | Suprafaţa [m2] | Rezistenţa termică corectată [m2K/W]
PE1 | S | 35,03 | 0,517
PE2 | E | 24,77 | 0,517
PE3 | V | 23,45 | 0,517
PE4 | N | 43,45 | 0,517
PE5 | O | 0,68 | 0,278
PE6 | V | 5,51 | 0,635
UE | S | 3,78 | 0,395
FE1 | S | 1,48 | 0,430
FE2 | E | 3,88 | 0,430
FE3 | V | 5,20 | 0,430
FE4 | V | 1,12 | 0,430
Plsb1 | - | 13,09 | 0,411
Plsb2 | - | 6,12 | 0,581
PL E | - | 35,50 | 0,544
PL sb | - | 21,88 | 0,426
Ul sb | - | 3,24 | 0,340
R sb | - | 4,17 | 0,392
Ra | - | 20,43 | 3,310
Re | - | N/A | 0,669
- | - | - | ########

    Suprafaţa exterioară : 252,78

    Indice de compactitate al clădirii: SE/V = 1,215 m-1

    5.4.3. Informaţii privind instalaţia de încălzire

    Sursa de energie pentru încălzirea spaţiilor: Cazan funcţionând cu gaze naturale

    Tipul sistemului de încălzire: încălzire centrală cu corpuri statice

    Distribuţia agentului termic: inferioară, reţea arborescentă

    Necesarul de căldură de calcul: 15.300 W

    Racord la sursa centralizată cu căldură: nu este cazul

    Contor de căldură pentru încălzire: nu este cazul

    Elemente de reglaj termic şi hidraulic: exclusiv la nivelul corpurilor de încălzire, dintre care majoritatea sunt funcţionale .

    Date privind instalaţia de încălzire interioară cu corpuri statice:

    Tip corp static | Număr corpuri statice [buc.] |  |  | Suprafaţă echivalentă termic [m2]
 | În spaţiul locuit | În spaţiul comun | Total | În spaţiul locuit | În spaţiul comun | Total
624/4 | 106 | - | 106 | 29,892 | - | 29,892
218/9 | 27 | - | 27 | 7,452 | - | 7,452

    Lungimea totală a conductelor de distribuţie din subsol: 22 m

    Debitul nominal de agent termic de încălzire: 811 l/h

    Curba de reglaj termic în raport cu temperatura exterioara medie zilnică

    Durata sezonului de încălzire: Dz = 226,6 zile

    - Momentul de începere al sezonului de încălzire: 29 septembrie

    - Momentul de sfârşit al sezonului de încălzire: 03 mai

    - Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite:

    - Consumul anual de căldură pentru încălzire, la nivelul racordului la sursa de căldură:

    - Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (intrare gaze naturale cazan):

    - Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite:

    - Randamentul de distribuţie al instalaţiei de încălzire: hd = 0,96

    - Randamentul instalaţiei de încălzire interioară: hinc =0,92 x 0,96 x 0,643 = 0,566

    5.4.4. Informaţii privind instalaţia de preparare a apei calde de consum

    Puncte de consum a.cm. / a.r. în apartamente : 3 / 4

    Numărul de obiecte sanitare - pe tipuri :

    Lavoar - 1

    Spălător - 2

    Cadă de baie: - 1

    Rezervor WC - 2

    Pierderi estimate pentru instalaţia de apă caldă de consum: 67,0kWh/m2an

    Consum specific normalizat de apă caldă :

    - la nivelul punctelor de consum: 131,9 l/pers zi

    - la nivelul racordului la sursa de căldură: 133,9 l/pers zi

    Consumul mediu specific normalizat de căldură pentru apă caldă: 149,3 kWh/m2an

    Eficienţa energetică a instalaţiei de preparare a apei calde: eacm = 0,55

    [top]

    6. STUDIU DE CAZ PRIVIND EXPERTIZA ENERGETICĂ A UNEI CLĂDIRI PUBLICE

    6.1. Prezentarea generală a clădirii expertizate

    6.1.1. Elemente de alcătuire arhitecturală

    Clădirea expertizată este Casa de casatorii a sectorului 3 din Bucureşti, strada Matei Basarab (fostă Labirint) nr. 79, stradă perpendiculară pe strada Parfumului.

    Imobilul este în subordinea Primăriei sectorului 3 şi cuprinde diverse servicii pentru starea civilă a populaţiei (oficiere de căsătorii, autoritate tutelară etc).

    Clădirea este construită în anul 1920, cu o arhitectură specifică, fiind cuprinsă pe lista monumentelor istorice şi de arhitectură. Iniţial clădirea a avut destinaţia de locuinţă pentru o familie înstărită.

    Clădirea are o formă dreptunghiulară în plan şi este orientată cu faţada principală spre S. Imobilul are de jur împrejur o curte liberă.

    Regimul de înălţime: subsol parţial, parter, etaj, parţial mansardă, parţial pod neîncălzit.

    Accesul în clădire se face prin 3 intrări: pe faţada principală (S), pe cea secundară (N) şi pe faţada laterală (E).

    Parterul cu înălţimea liberă de 3,85 m, are un hol cu 2 birouri laterale, sala de oficiere a căsătoriilor cu un birou adiacent şi 2 case de scară - una din lemn monumentală. între parter si etaj, şi alta din beton armat care ajunge la etaj, la subsol şi la mansardă.

    La etaj, care are înălţimea liberă de 3,55m există un hol central din care se accede în 4 birouri mari şi 3 birouri mici, precum si o verandă închisă, care se foloseşte vara ca birou.

    La mansardă, cu înălţimea liberă de 2,65 m, funcţionează 2 birouri mici accesibile dintr-un coridor. Mansarda încălzită ocupă cea. 20% din aria construită a etajului, restul suprafeţei fiind cu destinaţie pod neîncălzit.

    Subsolul ocupă cea. 60% din suprafaţa clădirii şi cuprinde o centrală termică şi 5 mici depozite .

    Finisajele sunt obişnuite:

    - tencuieli de cca. 2 cm grosime la interior cu zugrăveli obişnuite;

    - tencuieli de cca. 3 cm la exterior, cu finisaj de culoare deschisa;

    - pardoseli din parchet şi din mozaic.

    Tâmplăria exterioară de la ferestre este din lemn, dublă, cu sprosuri, cu deschidere obişnuită, prevăzută cu doua foi de geam simplu de 3 mm grosime.

    Acoperişul este cu şarpantă din lemn, pe scaune şi învelitoare înclinată din tablă vopsită, pe astereală din scânduri de 25 mm grosime.

    6.1.2. Elemente de alcătuire a structurii de rezistentă

    Structura de rezistenţă a clădirii este alcătuită din pereţi structurali din zidărie de cărămidă în grosime la exterior de 2 cărămizi la subsol şi de 1 + 1/2 cărămizi la parter şi etaj şi la interior de 1+1/2 cărămizi la parter şi de 1 cărămida la etaj; cărămizile pline au dimensiuni de 270 x 13 x 62 mm; se presupune ca mortarul are marca M4; zidăria este fără stâlpişori şi centuri din beton armat, şi este tencuită pe ambele feţe.

    Planşeele peste parter, etaj şi mansardă sunt cu grinzi din lemn, iar peste subsol cu grinzi metalice cu secţiune dublu T, cu bolţişoare din zidărie de cărămidă de 1/2 cărămidă grosime.

    Scara de circulaţie curentă este din beton armat, iar cea monumentală din lemn.

    Fundaţiile sunt continue, probabil din zidărie de piatră naturală.

    Clădirea este prevăzută cu coşuri de fum pentru sobe, dar în prezent există în subsol o centrală termică şi sunt montate corpuri de încălzire în toate încăperile de la parter, etaj si mansardă.

    Clădirea a fost supusă reparaţiilor generale în anul 1999 şi are un aspect îngrijit. În anul 1995 a fost făcută expertiza structurală în cadrul căreia s-a făcut releveul fisurilor şi crăpăturilor, dar nu s-a executat consolidarea propusă de expertiză.

    6.1.3. Instalaţia de încălzire şi de preparare a apei calde de consum

    Clădirea este dotată cu instalaţie de încălzire centrală, cu corpuri statice, având ca sursă de căldură un cazan funcţionând pe gaze naturale Chappee N x R 34, având puterea maximă Qmax = 90 kW şi randamentul de catalog 0,91. Cazanul este dotat cu un arzător SICMAGS 12-M (50-150 kW).

    Instalaţia de încălzire a fost înlocuită în totalitate în anul 1999 şi este dotată cu corpuri statice de tip panou din oţel Voegel & Noot.

    Instalaţia de preparare a apei calde de consum este dotată cu un aparat de tip instant OPALIS 13 (Sunier Duval), funcţionând pe gaze naturale, având randamentul de catalog 0,84% şi puterea utilă maximă de 22,6 kW.

    6.2. Fişa de expertiză a clădirii

    Clădirea: OFICIUL STĂRII CIVILE SECTOR 3 BUCUREŞTI

    Adresa: Bucureşti, sector 3, str. Matei Basarab nr. 63 (fost str. Labirint nr79)

    Proprietar: Primăria sector 3 Bucureşti

    - Destinaţia principală a clădirii:

    [ ] locuinţe | [ ] birouri | [ ] spital
[ ] comerţ | [ ] hotel | [X] autorităţi locale
[ ] şcoală | [ ] cultură | [ ] altă destinaţie

    - Tipul clădirii:

    [X] individuală | [ ] înşiruită
[ ] bloc | [ ] tronson de bloc

    - Zona climatică în care este amplasată clădirea: II

    - Regimul de înălţime al clădirii: S + P + E + M

    - Anul construcţiei: 1910

    - Proiectant / constructor:

    - Structura constructivă:

    [X] zidărie portantă | [ ] cadre din beton armat
[ ] pereţi structurali din beton armat | [ ] stâlpi şi grinzi
[ ] diafragme din beton armat | [ ] schelet metalic

    - Existenţa documentaţiei construcţiei şi instalaţiei aferente acesteia:

    [X] partiu de arhitectură pentru fiecare tip de nivel reprezentativ, RELEVEU
    [X] secţiuni reprezentative ale construcţiei, RELEVEU
    [ ] detalii de construcţie,
    [ ] planuri pentru instalaţia de încălzire interioară,
    [ ] schema coloanelor pentru instalaţia de încălzire interioară,
    [ ] planuri pentru instalaţia sanitară,

    - Gradul de expunere la vânt:

    [X] adăpostită [ ] moderat adăpostită [ ] liber expusă (neadăpostită)

    - Starea subsolului tehnic al clădirii:

    [X] Uscat şi cu posibilitate de acces la instalaţia comună,
    [ ] Uscat, dar fără posibilitate de acces la instalaţia comună,
    [ ] Subsol inundat / inundabil (posibilitatea de refulare a apei din canalizarea exterioară),

    - Plan de situaţie / schiţa clădirii cu indicarea orientării faţă de punctele cardinale, a distanţelor până la clădirile din apropiere şi înălţimea acestora şi poziţionarea sursei de căldură sau a punctului de racord la sursa de căldură exterioară.

    - Identificarea structurii constructive a clădirii în vederea aprecierii principalelor caracteristici termotehnice ale elementelor de construcţie din componenţa anvelopei clădirii: tip, suprafaţă, straturi, grosimi, materiale, punţi termice:

    [√] Pereţi exteriori opaci:

    √ alcătuire :

    PE | Desciere | Suprafaţă [m2] | Straturi componente (i → e) |  | Coeficient reducere, r [%]
 |  |  | Material | Grosime [m]
 | zidărie din cărămizi pline (R=0,695m2K/W) | 482,7 | tencuială int. | 0,02 | 0,923
 |  |  | zidărie | 0,42
 |  |  | tencuială ext. | 0,03

    √ Suprafaţa totală a pereţilor exteriori opaci [m2]: 482,7

    √ Stare:

    [X] bună, [ ] pete condens, [ ] igrasie,

    √ Starea finisajelor:

    [X]bună,

    [ ] tencuială căzută parţial/ total

    √ Tipul şi culoarea materialelor de finisaj: tencuială culoare ocru

    √ Elemente de umbrire a faţadelor : pomi spre Nord

    - Rosturi despărţitoare pentru tronsoane ale clădirii: NU ESTE CAZUL

    - Pereţi către spaţii anexe (casa scărilor, ghene etc): NU ESTE CAZUL

    [√] Planşeu peste subsol neîncălzit:

    PSb | Desciere | Suprafaţă [m2] | Straturi componente (i → e) |  | Coeficient reducere,r
 |  |  | Material | Grosime [m]
 | grinzi metalice + boltişoare din zi-dărie de cărămidă (R=0,495m2K/W) | 103,9 | pardoseala | 0,05 | 0,962
 |  |  | moloz | 0,02
 |  |  | boltişoare | 0,05
 |  |  | tencuiala | 0,13

    √ Suprafaţa totală a planşeului peste subsol neîncălzit [m2] :103,9

    √ Volumul de aer din subsol [m3]: 277,5

    [√] Terasă / acoperiş: Acoperiş peste pod neîncălzit

    [√] Starea acoperişului peste pod:

    [X] Bună,

    [ ] Acoperiş spart / neetanş la acţiunea ploii sau a zăpezii;

    [√] Planşeu sub pod:

    PP | Desciere | Suprafaţă [m2] | Straturi componente (i → e) |  | Coeficient reducere,r
 |  |  | Material | Grosi-me [m]
 | Grinzi din lemn+umplutură de moloz | 180,7 | Tenc.pe şipci + trestie | 0,05 | 0,947
 |  |  | aer neventilat | 0,025
 |  |  | scânduri lemn | 0,025
 |  |  | moloz | 0,15

    √ Suprafaţa totală a planşeului sub pod [m2]: 35,5

    FE/UE | Descriere | Suprafaţă [m2] | Tipul tâmplă-riei | Grad etanşare | Prezenţă oblon (i/e)
FE | - ferestre duble, din lemn cu des-chidere interioară (R=0,430m2K/W) | 54,2 | - ferestre duble, din lemn | - fără măsuri de etanşare | - la 2 ferestre de la parter (exterior)
UE | - uşi simple, din lemn (R=0,190m2K/W) | 23,1 | - uşi de intrare şi de balcon simple, din lemn | - fără măsuri de etanşare |
 | - uşă metalică la intrarea principală (R=0,170m2K/W) | 7,2 | - uşa simplă metalică la intrare |

    √ Starea tâmplăriei:

    [X] bună [ ] evident neetanşă
    [X] fără măsuri de etanşare,
    [ ] cu garnituri de etanşare,
    [ ] cu măsuri speciale de etanşare;

    [√] Alte elemente de construc ţie :

    Pl | Desciere | Suprafaţă [m2] | Straturi componente (i → e) |  | Coeficient reducere,r
 |  |  | Material | Grosime [m]
Pl,1 | Placă pe sol | 103,9 | - pardoseală | 0,05 | -
 |  |  | - moloz | 0,10
 |  |  | - pietriş | 0,10
Pl,2 | - planşeu sub verandă (R=0,430m2K/W) | 28,0 | - tencuială pe şipci + trestie | 0,05 | 1,00
 |  |  | - aer neventilat | 0,025
 |  |  | - scânduri lemn | 0,025
 |  |  | - moloz | 0,10
 |  |  | - pardoseală | 0,05

    - Elementele de construcţie mobile din spaţiile comune: NU ESTE CAZUL

    √ uşile de intrare în clădire:

    [ ] Uşa este prevăzută cu sistem automat de închidere şi sistem de siguranţă (interfon, cheie),
    [X] Uşile nu sunt prevăzute cu sistem automat de închidere, dar stau închise în perioada de neutilizare,

    [ ] Uşa este prevăzută cu sistem automat de închidere şi este lăsată frecvent deschisă în perioada de neutilizare,

    OBSERVAŢII:

    1) Uşa principala metalica este frecvent deschisă in timpul oficierii căsătoriilor

    2) Uşa din lemn dinspre N - idem

    3) Uşa din lemn dinspre E este foarte frecvent deschisă ca urmare a circulaţiei intense (public)

    √ ferestre de pe casa scărilor:starea geamurilor, a tâmplăriei şi gradul de etanşare:

    [ ] Ferestre / uşi în stare şi prevăzute cu garniturile de etanşare
    [X] Ferestre / uşi în stare bună, dar neetanşe,
    [ ] Ferestre / uşi în stare proastă, lipsă sau sparte,

    - Caracteristici ale spaţiului locuit / încălzit:

    √ Suprafaţa locuibilă / a pardoselii spaţiului încălzit [m2]: 372,5

    √ Volumul spaţiului încălzit [m3]: 1344

    √ Înălţimea medie liberă a unui nivel [m]: P - 3,85m; E - 3,55 m; M - 2,65m

    - Gradul de ocupare al spaţiului încălzit / nr. de ore de funcţionare a instalaţiei de încălzire: 8h/zi;

    - Tipul solului şi adâncimea medie a pânzei freatice: Ha = 6,00 m;

    - Înălţimea medie a subsolului / demisolului faţă de cota terenului sistematizat [m]: 2,35

    - Perimetrul exterior al pardoselii subsolului clădirii: 33,97 m

    - Perimetrul exterior al plăcii pe sol: 29,82 m

    - Instalaţia de încălzire interioară:

    √ Sursa de energie pentru încălzirea spaţiilor:

    [X] Sursă proprie, cu combustibil: gaze naturale (centrate termica nouă)

    [ ] Centrală termică de cartier
    [ ] Termoficare - punct termic central
    [ ] Termoficare - punct termic local
    [ ] Altă sursă sau sursă mixtă:

    √ Tipul sistemului de încălzire:

    [ ] încălzire locală cu sobe,
    [X] încălzire centrală cu corpuri statice, (noi, tip panou din oţel)
    [ ] Încălzire centrală cu aer cald,
    [ ] Încălzire centrală cu planşee încălzitoare,
    [ ] Alt sistem de încălzire:

    - Date privind instalaţia de încălzire locală cu sobe: NU ESTE CAZUL

    - Date privind instalaţia de încălzire interioară cu corpuri statice:

    Tip corp static | Număr corpuri statice [buc.] | Suprafaţă echivalentă termic [m2]
21k 500/600 | 1 | 2,20
21k 500/720 | 2 | 5,27
21k 600/520 | 4 | 8,86
21k 600/720 | 1 | 3,07
21k 900/1400 | 1 | 8,19
22k 500/720 | 1 | 3,44
22k 500/800 | 1 | 3,82
22k 500/920 | 1 | 4,40
22k 500/1200 |  | 5,74
22k 500/1800 | 1 | 8,60
22k 600/720 | 1 | 3,99
22k 600/920 | 2 | 10,19
22k 600/1200 | 3 | 19,94
22k 600/1800 | 2 | 19,94
22k 600/2000 | 1 | 11,08
22k 900/920 | 5 | 33,90
22k 900/1200 | 1 | 8,84
22k 900/1320 | 1 | 9,73
22k 900/2000 | 1 | 14,74
Total | 31 | 185,95

    √ Tip distribuţie a agentului termic de încălzire:

    [X] inferioară, [ ] superioară, [ ] mixtă

    √ Necesarul de căldură de calcul [W]: 83.000;

    √ Racord la sursa centralizată cu căldură:

    [X] racord unic, [ ] multiplu: .... puncte,
    diametru nominal [mm], disponibil de presiune (nominal) [mmCA];

    √ Contor de căldură: NU ESTE CAZUL;

    √ Elemente de reglaj termic şi hidraulic (la nivel de racord, reţea de distribuţie, coloane): la nivel de racord la sursa de căldură;

    √ Elemente de reglaj termic şi hidraulic (la nivelul corpurilor statice):

    [X] Corpurile statice sunt dotate cu armături de reglaj şi acestea sunt funcţionale,
    [ ] Corpurile statice sunt dotate cu armături de reglaj, dar cel puţin un sfert dintre acestea nu suni funcţionale,
    [ ] Corpurile statice nu sunt dotate cu armături de reglaj sau cel puţin jumătate dintre armăturile de reglaj existente nu sunt funcţionale,

    √ Reţeaua de distribuţie amplasată în spaţii neîncălzite:

    - Lungime [m] : 56;

    - Diametru nominal [mm, ţoli]: 1",

    - Termoizolaţie: material, grosime, tip protecţie, stare (integritate, umiditate): nu există.

    √ Starea instalaţiei de încălzire interioară din punct de vedere al depunerilor:

    [X] Corpurile statice au fost demontate şi spălate / curăţate în totalitate după ultimul sezon de încălzire,
    [ ] Corpurile statice au fost demontate şi spălate / curăţate în totalitate înainte de ultimul sezon de încălzire, dar nu mai devreme de trei ani,
    [ ] Corpurile statice au fost demontate şi spălate / curăţate în totalitate cu mai mult de trei ani în urmă,

    √ Armăturile de separare şi golire a coloanelor de încălzire:

    [X] Coloanele de încălzire sunt prevăzute cu armături de separare şi golire a acestora, funcţionale,
    [ ] Coloanele de încălzire nu sunt prevăzute cu armături de separare şi golire a acestora sau nu sunt funcţionale,

    - Date privind instalaţia de încălzire interioară cu planşeu încălzitor: NU ESTE CAZUL

    √ Sursa de încălzire - centrală termică proprie:

    - Putere termică nominală: 90 kW,

    - Randament de catalog: 91% (pierderi la orpirea cazanului: 350 W),

    - Anul instalării: 1999, cca. 14.000 ore de funcţionare:

    - Stare (arzător, conducte / armături, manta): foarte bună,

    - Sistemul de reglare / automatizare şi echipamente de reglare: reglaj centralizat în funcţie de temperatura interioară, prin acţionarea arzătorului şi pompei din centrala termică,

    - Date privind instalaţia de apă caldă menajeră:

    √ Sursa de energie pentru prepararea apei calde menajere:

    [ ] Sursă proprie, cu: gaze naturale
    [ ] Centrală termică de cartier
    [ ] Termoficare - punct termic central
    [ ] Termoficare - punct termic local
    [ ] Altă sursă sau sursă mixtă:

    √ Tipul sistemului de preparare a apei calde menajere:

    [ ] Din sursă centralizată,
    [ ] Centrală termică proprie,
    [ ] Boiler cu acumulare,
    [X] Preparare locală cu aparate de tip instant a.c.m.,
    [ ] Preparare locală pe plită,
    [ ] Alt sistem de preparare a.c.m.:

    √ Puncte de consum a.c.m./a.r.: 3/3;

    √ Numărul de obiecte sanitare - pe tipuri;

    √ Racord la sursa centralizată cu căldură: NU ESTE CAZUL

    √ Conducta de recirculare a a.c.m.:

    [ ] funcţională, [ ] nu funcţionează [X] nu există

    √ Contor de căldură general: NU ESTE CAZUL

    √ Debitmetre la nivelul punctelor de consum: NU ESTE CAZUL

    √ Alte informaţii:

    - accesibilitate la racordul de apă caldă din subsolul tehnic: DA,

    - facturi pentru consumul de gaze naturale pentru clădirile cu instalaţie proprie de producere a.cm. funcţionând pe gaze naturale: pentru ultimul an,

    - starea armăturilor şi conductelor de a.c.m.: stare bună, nu se observă pierderi de fluid,

    - temperatura apei reci din zona / localitatea în care este amplasată clădirea (valori medii lunare - de preluat de la staţia meteo locală sau de la regia de apă): ta.r (vara) = 15°C, tar (iarna) = 5°

    6.3. Note de calcul

    6.3.1. Determinarea rezistenţelor termice corectate ale elementelor de construcţie din componenţa clădirii

    A. CARACTERISTICI GEOMETRICE (fig. A3.5, fig.A3.6, fig.A3.7)

    1)Planşee

    a) Parter

    S = 18,10 x 12,79 +0,50 x 1,10 + (0,60 + 1,10)0,5x0,25 -(5,28 x 0,42 + 4,44 x 1,59 + 4,01 x 1,59 + 3,92 X 0,42 + 2,74 x 0,70 + 4,75 X 0,56 + 16,51 x 0,31 X 0,5) =

    = 232,26 - 24,44 = 207,82 m2

    b) Etaj

    Idem parter = 207,82

    Se scade:

    (3,47 + 3,33) x 0,5 x 7,76.+ 3,96 x 0,40 + 0,4 x 0,4 X 0,5 = 28,04

    Se adaugă:

    0,14 (2,72+ 2x 1,59 + 0,42) = 0,88

    Rezultă: S = 180,66 m2

    c) Verandă etaj

    S = 28,04 m2

    d) Mansardă

    S = 7,07 x 3,83+ 6,65 x 0,14 + 1,10 x 0,50 + 0,85 x 0,25 - 2,32 x 0,14 = =28.45 m2

    e) Pod

    S= 180,66-28,45 = 152,21 m2

    f) Subsol

    S = 7,49 (12,37 - 0,07) + 3,60 x 3,50 + 2,96 x 0,80 + 0,50 x 1,10 + 0,85 x 0,25 - (0,42 x 5,28 + 0,28 x 2,74 + 4,75 X 0,14) = 107,86 - 3,64 = =103,92 m2

    g) Placa pe sol

    S = 207,82-103,92 = 103,90 m2

    2) Tâmplărie exterioară

    a) Sud | 2x(1,50x2,85 + 3,14x0,752x0,5) = | 10,32
 | 2x1,50x2,30= | 6,90
 | 1,80x3,10 (uşa simplă) | 5.58
 |  | 22,80
 | Uşa intrare metalică 2,00 x 3,60 = | 7.20
 |  | 30,00

    b) Nord | 2,00 x 2,20 = | 4,40
 | 1,20 x 2,20 = | 2,64
 | 1,20 x 2,35(uşa) | 2,94
 | 1,00 x 1,25 = | 1,25
 | 2 x 0,50 x 1,40 = | 1,40
 | 0,50 x 0,80 = | 0,40
 |  | 13,03
 | Uşă simplă 2,00 x 3,05 | 6,10
 |  | 19,13

    c) Est | 1,60 x 4,40 = | 7,04
 | 3 x 1,00 x 2,20 = | 6,60
 | 0,50 x 2,00 = | 1,00
 | 2 x (0,70 x 0,30 + 3,14 x 0,352) = | 1,20
 | 2 x 1,00 x 1,50 = | 3,00
 | 1,80(0,80 + 1,00) = | 3,24
 |  | 22,08
 | Uşă intrare 1,00 x 2,40 2,40 (simplă, în windfang) | 2,40
 | Uşă în bowindou 1,00 x 2,00 (simplă) | 2,00
 |  | 26,48
    d) Vest | 1,00 x 1,30 = | 1,30
 | 0,50 x 2,00 = | 1,00
 |  | 2,30
 | Tâmplărie verandă |
 | 1,20 x 2,10 = | 2,52
 | 1,50 x 2,70 = | 4,05
 |  | 6,57
 |  | 8,87
 | Total m2 | 84,48
    Recapitulaţie: |
- uşă metalică, simplă | 7,20 m2
- uşi din lemn, simple | 23,07 m2
- ferestre din lemn cu deschidere obişnuită | 54.21 m 2
Total | 84,48 m2

    3) Pereţi exteriori opaci

    a) Sud | S = 12,48 x 7,65+ 0,14 x 10,15 +3,83x1,25 + 3,47x3,80= | 114,87
 | Se scade tâmplăria ext. | 30,00
 |  | 89,66
    b) Nord | S = 8,26x7,65+4,17 x 10,15 +0,70x7,65 + 3,73x3,80 = | 125,04
 | Se scade tâmplăria ext. | 19,13
 |  | 105,91
    c) Est | S = 11,45 x 7,65+ 7,57 x 10,15= | 164,43
 | Se scade tâmplăria ext. | 26,48
 |  | 137,95
    d) Vest | S = 18,26x7,65+ 0,92x10,15 +6,65x2,50-1,25x7,07 = | 156,81
 | Se scade tâmplăria ext. | 8.87
 |  | 147,94
 | Total | 476,67 m2

    4) Denivelări - la intrarea principală (S):

    S = (4,34 + 2 x 1,59) x 0,80 = 6,00 m2

    DE FALCAREA ARIILOR PEREŢILOR EXTERIORI Şl A TÂMPLĂRIEI EXTERIOARE

    Tabelul 6.3.1

    Elementul de construcţie |  | Orientare |  |  |  | Total
 |  | S | N | E | V
Tâmpl. ext. | simplă | 12,781) | 9,04 | 4,40 | 4,05 | 30,27
 | dublă | 17,22 | 10,09 | 22,08 | 4,82 | 54,21
 | TOTAL | 30,00 | 19,13 | 26,48 | 8,87 | 84,48
Pereţi ext. | 42 cm | 70,352) | 94,51 | 132,372) | 129,252) | 426,48
 | 28 cm | 17,98 | 11,40 | 6,85 | 19,96 | 56,19
 | TOTAL | 88,33 | 105,91 | 139,22 | 149,21 | 482,67

    1) din care 7,20 m2 uşă metalică

    2) inclusiv 6,00 m2 la denivelarea de la intrarea principală, din care 3,46 m2 la S şi câte 1,27 m2 la E şi V.

    5) Total anvelopă (vezi şi Tabelul 5.3.4)

    - pereţi exteriori 476,67 + 6,00 = | 482,67
- tâmplărie exterioară | 84,48
- planşeu peste subsol | 103,92
- placă pe sol | 103,90
- planşeu sub pod, peste etaj | 152,21
- idem, peste mansardă | 28,45
- planşeu peste parter, sub verandă | 28.04
SI = | 983,67 m2

    6) Aria şi volumul util - spaţiu incălzit

    Sinc parter = | 183,4
Sinc etaj = | 163,5
Sinc mansarda | 25,6
Sinc = | 372,5 m2
V parter = 183,4x3,85 = | 706,1
Vetaj = 163,5x3,55 = | 580,4
Vmans. = 25,6x2.25 = | 57,5
Vu = | 1,344 m3

    7) Elemente de construcţie între spaţiul încălzit şi spaţii neîncălzite:

    - Pereţi între spaţiul încălzit şi pod:

    S = 1,25 x 7,07 + 3,83 x 1,25 = 13,63 m2

    8) Elemente de construcţie între spaţii neîncălzite şi mediul exterior:

    - Pereţi între pod şi exterior:

    S = 50,99 x 1,25 = 63,74 m2 (orientare EST)

    - Acoperiş pod:

    S = 180,66 x 1,115 = 208,7 m2 (orientare ORIZONTAL)

    - Pereţi exteriori subsol neîncălzit:

    S = 33,27 x 1,05-3,20 = 31,73 m2

    B. CARACTERISTICILE TERMOTEHNICE ALE MATERIALELOR DE CONSTRUCŢIE

    Conductivităţile termice de calcul ale materialelor se determină prin multiplicarea valorilor din [5] Anexa A cu coeficienţii de majorare din [4] Anexa 2 Tabelul A2-1.

    Vechimea clădirii este de cea. 90 ani (execuţie probabil în 1910).

    Valorile rezultate sunt prezentate în Tabelul 6.3.2.

    * Vezi Note de calcul din Studiul de caz – clădire de locuit individuală – cap.4 Tabel 4.3.1.

    Tabelul 6.3.2

    Nr. ctr. | Denumirea materialului | Caracteristicile conf.[5] Anexa A |  | Coeficientul de majorare | Conductiv termică de calcul l
 |  | r | l
 |  | kg/m2 | W/ (mK) | - | W/(mK)
1 | Zidărie din cărămiti pline 270x130x62 mm | 1800 | 0,80 | 1,03 | 0,824
2 | Mortar de ciment la pardoseli reci | 1800 | 0,93 | - | 0,930
3 | Mortar de ciment şi var la tencuieli zidărie | 1700 | 0,87 | 1,03 | 0,896
4 | Mortar de var la tencuieli tavane pe şipci şi trestie | 1600 | 0,70 | 1,03 | 0,721
5 | Umplutură din moloz * | 1400 | 0,47 | 1,06 | 0,500
6 | Lemn de brad în duşumele | 550 | 0,11 | 1,05 | 0,179
7 | Lemn de stejar în lamelele de parchet | 800 | 0,23 | - | 0,230
8 | Tablă la învelitoare | 7850 | 58,0 | - | 58,000
9 | Mozaic la pardoseli | 2000 | 1,16 | - | 1,160
10 | Lemn de brad la uşi * | 600 | 0,19 | - | 0,190
11 | Bitum la hidroizolaţii | 1100 | 0,17 | - | 0,170
12 | Umplutură din pietriş | 1800 | 0,70 | - | 0,700

    C. REZISTENŢE TERMICE UNIDIRECŢIONALE

    1) Pereţi exteriori din zidărie din cărămizi pline, tencuiţi pe ambele feţe, între interior şi exterior, de o cărămidă grosime (28 cm)

    2) Idem, de 1 1/2 cărămidă grosime (42 cm)

    3) Idem 1), dar între interior şi spaţii adiacente, neîncălzite

    4) Idem 2), dar între interior şi spaţii adiacente, neîncălzite

    5) Idem 1), dar între spaţii neîncălzite şi exterior

    6) Idem 2), dar între spaţii neîncălzite şi exterior

    7) Idem 1), dar între subsol şi exterior, de 2 cărămizi grosime

    8) Idem 1), dar între pod şi exterior, de 1 1/2 cărămidă grosime, tencuite numai la exterior

    9) Idem 1), dar sub CTS, de 2 cărămizi grosime + strat hidroizolant + zid de protecţie de 1/4 cărămidă grosime

    10) Planşeu peste ultimul nivel, sub pod, cu alcătuirea (i → e):

    - tencuială pentru tavanul din tencuială pe şipci şi trestie - 2,5 cm

    - şipci din lemn - 2,5 cm

    - strat de aer neventilat - 2,5 cm

    - scânduri din lemn, suport pentru moloz - 2,5 cm

    - umplutură din moloz -15 cm

    Pentru stratul de aer neventilat se consideră:

    Ra = 0,160 m2K/W, conform [5] Tabelul III

    În dreptul grinzilor din lemn (10% din suprafaţă )

    Se calculează media ponderată:

    11) Planşeu peste parter, sub verandă, cu alcătuirea ca la 10), dar cu umplutură din moloz de numai 10 cm grosime şi în continuare:

    - şapă de mortar de ciment 3 cm

    - mozaic 2 cm

    În dreptul grinzilor:

    R = 1,321-0,051 =1,270 m2K/W

    Rezistenţa termică ponderată:

    12) Planşeu peste subsol, din grinzi metalice + bolţişoare din zidărie din cărămizi pline de 1/2 cărămidă grosime, sub pardoseli calde, cu alcătuirea între grinzi (i → e):

    - parchet - 2,5 cm

    - duşumea oarbă -2,5 cm

    - moloz (în medie) - 4 cm

    - zidărie din cărămizi pline -13 cm

    - tencuială tavan - 2 cm

    Se operează o reducere de 15 % pentru influenţa punţilor termice create de grinzile metalice.

    Rmed = 0,759 x 0,85 = 0,645 m2K/W

    13) Idem 12), dar sub pardoseli reci, cu alcătuirea (i → e):

    - mozaic -2 cm

    - mortar de ciment - 3 cm

    - moloz (în medie) - 4 cm

    - zidărie din cărămizi pline - 13 cm

    - tencuială tavan -2 cm

    14) Media ponderată 12) + 13)

    - pard. rece 85 %

    - pard. caldă 15%

    15) Ferestre din lemn, duble cu deschidere obişnuită, spre mediul exterior, Conform [5] Tabelul V

    R' = 0,430 m2K/W

    16) Idem 15) spre spaţii anexe

    17) Uşi simple, metalice spre mediul exterior, Conform [5] pct.9.5.

    R' = 0,170 m2K/W

    18) Uşi simple, din lemn, vitrate, spre mediul exterior, Conform [5] Tabelul V

    R' = 0,190 m2K/W

    19) Pereţi exteriori (spre mediul exterior):

    Se calculează media ponderată 1) + 2)

    - 28 cm grosime S = 56,19 m2

    R = 0,550 m2K/W

    - 42 cm grosime S = 426,48 m2

    R = 0,720 m2K/W

    20) Placa pe sol

    Rezistenţa termică unidirecţională se determină pe baza dimensiunilor din fig.A3.7:

    Z =1,35m

    f = 0,25 m

    Z – f =1,10m

    Alcătuirea este următoarea (i → e):

    - pardoseli calde

    - parchet 2,5 cm

    - duşumea oarbă 2,5 cm

    - moloz (85 %) + cusaci din lemn (15 %) -10 cm

    - pietriş 10 cm

    lech moloz+cusaci = 0.50 × 0.85 + 0.179 × 0.15 = 0.452 W/(mK)

    (conform [2])

    - pardoseli reci:

    - mozaic 2 cm

    - mortar de ciment 5 cm

    - moloz 8 cm

    - pietriş 10 cm

    (conform [2])

    - medie ponderată (50 % + 50 %)

    D. REZISTENTE TERMICE CORECTATE

    1) Planşeul de pod

    R = 1,008 m2K/W

    S = 180,66 m2

    Y = 0,122 W/(mK) - prin calculul câmpului de temperaturi

    P = 71,15 + 6,65 + 3,83 = 81,63 m

    p = 0

    R' = 0.947 × 1.008 = 0.955 m2K/W

    2) Planşeu peste subsol

    S = 103,92 m2

    R = 0,495 m2K/W

    Y1 = 0,203 W/(mK) - prin calculul câmpului de temperaturi, la soclu

    P1 = 8,29 + 12,23 + 0,84 + 1,20 + 4,75 + 2,74 + 3,50 + 0,42 =33,97 m (fig. A3.6)

    Y2 = 0,080 W/(mK) - prin apreciere

    P2 = 2,96 + 5,65 + 3,60 + 3,50 + 0,80 = 16,51 m (fig.A3.6)

    SI = P, + P2 = 33,97 + 16,51 = 50,48 m

    R' = 0.962 × 0.495 = 0.476 m2K/W

    3) Pereţi exteriori

    Se calculează, în Tabelul 6.3.3, valorile SI şi Ymed aferente pereţilor verticali.

    Tabel 6.3.3

    Detaliul |  | l | Y | l x Y
 |  | m | W/(mK) | W/K
Intersecţie pereţi – planşeu pod |  | 81,63 | 0,14 | 11,43
Intersecţie pereţi – soclu subsol |  | 33,97 | 0,07 | 2,38
Intersecţie pereţi – soclu placă pe sol |  | 29,82 | 0,12 | 3,58
Colţ ieşind (Tabelul A2.13 din [2]) |  | 61,00 | 0,25 | 15,25
Tâmplărie | Praguri uşi (prin apreciere) | 14,00 | 0,40 | 5,60
 | În rest (Tabelul A2.15 din [2]) | 182,00 | 0,10 | 18,20
Balcoane (prin apreciere) |  | 5,60 | 0,20 | 1,12
TOTAL |  | 408,02 | 0,141 | 57,56

    R = 0,695 m2K/W

    REZISTENTELE TERMICE UNIDIRECŢIONALE Şl CORECTATE ALE ELEMENTELOR DE CONSTRUCŢIE PERIMETRALE

    Tabelul 6.3.4

    Elem. de c-ţie | Descriere | Orientare | Suprafaţa [m2] | Rezistenţa termică în câmp [m2K/W] | r | Rezistenţa termică corectată [m2K/W]
PE1 | Pereţi exteriori curenţi P.E | S | 88,33 | 0,695 | 0.923 | 0,641
PE2 | Pereţi exteriori curenţi P.E | E | 139,22 | 0,695 | 0.923 | 0,641
PE3 | Pereţi exteriori curenţi P.E | V | 149,21 | 0,695 | 0.923 | 0,641
PE4 | Pereţi exteriori curenţi P.E | O | 105,91 | 0,695 | 0.923 | 0,641
PL V | Planşeu sub verandă | V | 28,04 | 0,957 | 1.000 | 0,957
TE1 | Tâmplărie exterioară dublă P.E | S | 17,22 | 0,430 | 1.000 | 0,430
TE2 | Tâmplărie exterioară dublă P.E | S | 22,08 | 0,430 | 1.000 | 0,430
TE3 | Tâmplărie exterioară dublă P.E | E | 4,82 | 0,430 | 1.000 | 0,430
TE4 | Tâmplărie exterioară dublă P.E | V | 10,09 | 0,430 | 1.000 | 0,430
TE5 | Tâmplărie exterioară simplă P.E | V | 12,78 | 0,178 | 1.000 | 0,178
TE6 | Tâmplărie exterioară simplă P.E | - | 4,40 | 0,190 | 1.000 | 0,190
TE7 | Tâmplărie exterioară simplă P.E | - | 4,05 | 0,190 | 1.000 | 0,190
TE8 | Tâmplărie exterioară simplă P.E | - | 9,04 | 0,190 | 1.000 | 0,190
PLP1 | Planşeu sub pod | - | 152,21 | 1,008 | 0,947 | 0,955
PLP2 | Planşeu sub pod | - | 28,45 | 1,008 | 0,947 | 0,955
PL sb | Planşeu peste subsol | - | 103,92 | 0,495 | 0,962 | 0,476
Rp0 | Placă pe sol | - | 103,90 | N/A | N/A | N/A

    Valorile rezistenţei termice medii a clădirii, conform [2] pct. 1.3.1 se determină pentru fiecare lună în parte în funcţie de valorile din tabelul 6.3.4 şi de poziţia punctului de despărţire a liniilor de flux termic (către exterior şi către pânza de apă freatică) de pe conturul plăcii pe sol, cu relaţia:

    F. NUMĂRUL DE SCHIMBURI DE AER CU EXTERIORUL

    Se au în vedere următoarele caracteristici:

    - tâmplăria exterioară nu este prevăzută cu garnituri de etanşare (permeabilitate ridicată);

    - clădirea face parte din categoria clădirilor "individuale";

    - se apreciază că clădirea poate fi considerată "adăpostită";

    - tâmplăria nu este deteriorată.

    În conformitate cu Tabelul 3.2. din [2], rezultă: na = 0,7 h-1

    G. COEFICIENŢII DE ABSORBŢIE A RADIAŢIEI SOLARE Şl FACTORUL OPTIC MEDIU

    S-au considerat aceleaşi valori ca la cap. 5.

    6.3.2. Determinarea consumului anual normal de căldură pentru încălzire

    Consumul anual de căldură pentru încălzirea spaţiilor (încălzire continuă şi ocupare permanentă a spaţiilor) se determină cu relaţia (1) din [2], cunoscându-se următoarele:

    fta = 1,062 (încălzire cu corpuri statice),

    Aporturile interne de căldură (ca valoare medie zilnică) se determină în funcţie de numărul mediu de persoane aferent clădirii expertizate, după cum urmează:

    - Număr persoane:

    - Permanent (angajaţi): 33 (activitate sedentară),

    - Ocazional (vizitatori): 4 (activitate normală stând în picioare),

    - Cu ocazia oficierii căsătoriilor:

    NP.of = 2 × 30 × 15 / 8/ 60 ≈ 2 (activitate normală stând în picioare)

    (se consideră cca. 2 oficieri pe zi cu durata de 15 min. şi cu participarea a 30 pers.)

    - Rezultă:

    - Aparate: |
- Maşină de scris electrică: | 2 x 45 W
- Xerox: | 1 x 1500 W
- Computer + monitor: | 5 x 210 W
- Frigider: | 1 x 40 W
Aparate diverse (filtru cafea etc.) | 3 x 20 W
Total aparate: | 2740 x 8 / 24 = 913 W

    Total aparate: 2740 x 8 / 24 = 913 W

    - Iluminat:

    - Putere instalată: | 4470 W
- Simultaneitate: | 60%
- Rezultă: | 4470 x 0,60 x 8 / 24 = 894 W

    - Suprafaţa utilă încălzită a clădirii: SInc = 372,5 m2

    Rezultă valoarea medie zilnică a aporturilor interne de căldură:

    Valoarea medie pe durata de ocupare a clădirii a aporturilor interne de căldură (pentru corecarea necesarului anual normal de căldură pentru încălzirea cu intermitenţă a spaţiilor) este:

    Temperatura interioară medie a spaţiului încălzit al clădirii se determină conform [7], rezultatele fiind date în tabelul 6.3.5.

    Table 6.3.5

    Încăperea | ti [oC] | Vol.[m3]
Hol | 18 | 112,54
Oficieri căsătorii | 20 | 226,38
Birou | 20 | 30,57
Birou | 20 | 64,41
Birou | 20 | 78,93
Casa scărilor | 16 | 54,17
Casa scărilor | 15 | 31,57
Dactilo | 20 | 21,56
Grup sanitar | 15 | 27,84
Grup sanitar | 15 | 4,62
Hol | 15 | 18,60
Hol | 15 | 57,75
Birou | 20 | 59,39
Birou | 20 | 87,90
Birou | 20 | 74,76
Hol | 15 | 79,52
Casa scărilor | 16 | 49,95
Casa scărilor | 15 | 54,88
Birou | 20 | 73,45
Birou (stare civilă) | 20 | 41,89
Birou (crucea roşie) | 20 | 36,96
Grup sanitar | 15 | 4,26
Birou (autorit. Tutelară) | 20 | 46,04
Birou | 20 | 12,60
Birou | 20 | 16,27
Grup sanitar | 15 | 2,70
Hol + Casa scărilor | 15 | 25,90
Temp. int. medie : |  | 18,438

    Fluxurile termice disipate dinspre spaţiul cald de la parter adiacent solului (placa pe sol) spre exterior şi spre pânza de apă freatică se determină după cum urmează:

    Condiţii pentru determinarea punctului de separare a liniilor de flux termic:

    Zona A: 0 ≤ ma ≤ f1

    Zona B: 0 ≤ mb ≤ f1 + f2

    Zona C: 0 ≤ mc ≤ f1 +ha

    OBS: dacă m < 0 → m = 0

    - Ecuaţia Zonei A conduce la soluţia

    - Ecuaţia Zonei B conduce la soluţia

    - Ecuaţia Zonei C conduce la soluţia

    în care :

    În funcţie de condiţiile geometrice specifice se determină valorile ma mb, mc şi se verifică plasarea în una din zonele A, B sau C cu ajutorul inegalităţilor caracteristice fiecărei zone.

    - Se determină fluxul termic disipat atât către mediul exterior cât şi către stratul de pânză freatică:

    1) Punctul "m" amplasat în zona A: ma

    Q = Qe + Qa

    P = 2· (a+b)

    2) Punctul "m" amplasat în zona B: mb

    3) Punctul "m" amplasat în zona C: mc

    În cazul în care planul pardoselii are formă diferită de a dreptunghiului, fluxul termic disipat către aerul exterior se determină tot cu relaţiile [image], [image] sau [image] , iar fluxul disipat spre pânza de apă freatică se determină cu relaţiile de forma:

    şi [image] cu relaţie identică în care

    ma → mb şi ma → mc

    Nrul - numărul de colţuri (unghiuri) închise

    Nrud - numărul de colţuri (unghiuri) deschise

    - În scopul utilizării relaţiilor (2), (3) şi (10) din [2] se determină:

    pentru fluxul termic disipat prin sol către mediul exterior, respectiv:

    pentru fluxul termic disipat către pânza de apă freatică

    Rezultă valorile utile determinării rezistenţei termice medii a clădirii

    Se [m2] | Sa [m2] | Se/Re [W/K] | Sa/Ra [W/K]
- | 20,43 | - | 4,02
- | 20,43 | - | 3,68
- | 20,43 | - | 4,63
32,33 | 11,52 | 6,34 | 2,58
69,97 | 6,17 | 7,21 | 1,38
93,66 | 2,06 | 8,20 | 0,46
104,92 | 0,13 | 8,75 | 0,03
106,18 | - | 8,77 | -
98,02 | 1,33 | 8,38 | 0,30
75,94 | 5,15 | 7,45 | 1,16
39,56 | 10,15 | 6,14 | 2,28
- | 19,08 | 1,65 | 3,96

    Datele necesare detrminării temperaturilor subsolului neîncălzit şi podului sunt următoarele :

    Spi,sb = | 109,3 m2 | Rpi,sb = | 0,476 m2K/W
Spe,sb = | 31,7 m2 | Rpe,sb = | 0,806 m2K/W
Si,P = | 180,7 m2 | Ri,P = | 0,955 m2K/W
SiL,sb = | 19,2 m2 | S Pb,L = | 103,90m2K/W
Spd,sb = | 80,4 m2 | SF Sb = | 0,0528
h(L) = | 2,40 m | vânt mediu = | 0,5 m/s
R,p0 Sb = | 4,0613 m2K/W | na,sb = | 0,50 h-1
R,e Sb = | 1,1340 m2K/W | Lambda.p = | 1,118 W/m.K
R,a Sb = | 4,1944 m2K/W | Lambda.1 = | 0,780 W/m.K
Perim.total = | 33,97 m | Lambda.s = | 1,160 W/m.K
Perim.sb.1 = | 33,97 m | Lambda.0 = | 0,930 W/m.K
Perim.sb.2 = | 0 m | Nr.u.î.SB = 5 | Nr.u.î.L = 4
Perim.(L) = | 29,82 m | Nr.u.d.SB = 3 | Nr.u.d.L = 2
alfa = | 1,000 |  |
Vsb = | 277,52 m3 |  |
Vpod = | 228,32 m3 |  |
Lm = | 56 m |  |
rc,m = | 0,013 m |  |
re,m = | 0,013 m |  |
Del.iz,m = | 0,000 m |  |
Lam.iz,m = | 0,05 W/m.K |  |
Ti,0 = | 18,44 oC |  |
Ta = | 10 oC |  |
Del.p = | 0,25 m |  |
Del.1 = | 0,69 m |  |
Del.0 = | 0,10 m |  |
H = | 6 m |  |
qR(0) = | 525 W/m2 |  |
SAc,P1 = | 63,74 m2 | (Vertical) |
SAc,P2 = | 208,7 m2 | (Orizontal) |
RAc,P1 = | 0,885 m2K/W |  |
RAc,P2 = | 0,265 m2K/W |  |
SAc,F1 = | 1,05 m2 | (Vertical) |
SAc,F2 = | 0 m2 | (Orizontal) |
RAc,F1 = | 0,19 m2K/W |  |
RAc,F2 = | 99999 m2K/W |  |
na P,E = | 1,0 h-1 |  |
na cs,P = | 0,0 h-1 |  |
min(a,b) = | 7,49 |  |
a = | 7,49 m |  |
b = | 12,23 m |  |
h = | 2,40 m |  |
R,p0 L = | 0,493 m2K/W |  |
R,e L = | 0,802 m2K/W |  |
R,a L = | 1,478 m2K/W |  |
Coeficienţi numerici
C2 | - | A1 | 1.129,70
C3 | - | A2 | 189,257
C4 | - | A3 | -
C5 | - | B2 | 0,168
A | 4,423 | B3 | -
F1 | 25,086 | F9 | 12,543
F2 | 1,194 | F10 | 14,946
F3 | 25,178 | F11 | 0,685
F4 | 25,086 | F12 | 0,457
F5 | 0,775 | F13 | 0,313
F6 | 0,323 | F14 | 1,180
F7 | 5,497 | F15 | 1,500
F8 | 0,837 |  |

    Temperaturile echivalente ale elementelor de construcţie care delimitează podul clădirii de mediul exterior sunt :

    Luna | Ac,P1 | Ac,F1 | Ac,P2
Iunie | tE p1[oC] | tE F1[oC] | tE p2[oC]
Iulie | 24,04 | 26,74 | 29,15
August | 24,02 | 27,74 | 29,28
Septembrie | 19,64 | 23,25 | 23,02
Octombrie | 13,27 | 16,53 | 14,82
Noiembrie | 6,64 | 8,55 | 7,18
Decembrie | 1,54 | 3,31 | 1,71
Ianuarie | -0,90 | 1,07 | -0,60
Febroarie | 2,00 | 4,76 | 2,93
Martie | 6,89 | 9,65 | 9,25
Aprilie | 13,29 | 15,92 | 17,24
Mai | 18,68 | 21,29 | 23,97
Iunie | 22,29 | 25,06 | 28,40

    Luna | T.ext.m [oC] | Ti med [oC] | T.apa.k [oC] | Te.Sb.k [oC] | Temp.Pod [oC] | Temp.Sb [oC] | OBSERVAŢII
Iunie | 20,20 |  |  |  |  |  |
Iulie | 22,00 | 18,44 | 22,50 | 20,92 | 26,54 | 18,66 | Fără flux termic disipat către exterior
August | 21,20 | 18,44 | 22,50 | 21,68 | 26,58 | 18,48 | Fără flux termic disipat către exterior
Septembrie | 16,90 | 18,44 | 39,43 | 19,48 | 21,63 | 18,76 | Fără flux termic disipat către exterior
Octombrie | 10,80 | 18,44 | 42,58 | 14,46 | 15,07 | 17,53 | Punctul de despărţire pe pereţii verticali
Noiembrie | 5,20 | 18,44 | 45,48 | 8,56 | 8,91 | 16,16 | Punctul de despărţire pe perimetrul subsolului
Decembrie | 0,20 | 18,44 | 48,06 | 3,20 | 4,41 | 14,76 | Punctul de despărţire pe pardoseala subsolului
Ianuarie | -2,40 | 18,44 | 49,41 | -0,84 | 2,46 | 13,74 | Fără flux termic disipat către pânza de apă freatică
Febroarie | -0,10 | 18,44 | 48,22 | -1,48 | 5,28 | 14,16 | Punctul de despărţire pe pardoseala subsolului
Martie | 4,80 | 18,44 | 45,68 | 1,86 | 10,34 | 15,49 | Punctul de despărţire pe pardoseala subsolului
Aprilie | 11,30 | 18,44 | 42,32 | 7,40 | 16,79 | 17,2 | Punctul de despărţire pe pardoseala subsolului
Mai | 16,70 | 18,44 | 39,53 | 13,46 | 22,21 | 18,55 | Punctul de despărţire pe pereţii verticali
Iunie | 20,20 | 18,44 | 22,50 | 18,10 | 25,78 | 18,25 | Fără flux termic disipat către exterior

    Derminarea duratei normale de încălzire & a necesarului de căldură
Luna | Dz.k calen-dar | Temp.ext. [oC] | Temp.sbs. [oC] | Temp.POD. [oC] | Temp.int R [oC] | Temp.ext R [oC] | Dz(k) real [zile] | Nr lunar grd. zile | Rmed [m2K/W] | Cons.căldură | Cons.cald. CS | Disip.cald
 |  |  |  |  |  |  |  |  |  | [MWh/lună] | [MWh/lună] | [MWh/lună]
Iulie | 31 | 22,00 | 18,66 | 26,54 | 16,66 | 23,58 |  |  | 0,659 |  |  |
August | 31 | 21,20 | 18,48 | 26,58 | 16,66 | 22,97 |  |  | 0,660 |  |  |
 |  | 16,90 | 18,76 | 21,63 | 16,67 | 19,08 | 2,4 | 0,6 | 0,657 | 0,0 |  | 0,0
Octombrie | 31 | 10,80 | 17,53 | 15,07 | 16,70 | 13,31 | 31,0 | 106,3 | 0,644 | 4,2 |  | 0,5
Noiembrie | 30 | 5,20 | 16,16 | 8,91 | 16,70 | 7,65 | 30,0 | 271,5 | 0,643 | 10,8 |  | 0,6
Decembrie | 31 | 0,20 | 14,76 | 4,41 | 16,70 | 3,06 | 31,0 | 422,6 | 0,644 | 16,7 |  | 0,7
Ianuarie | 31 | -2,40 | 13,74 | 2,46 | 16,70 | 0,78 | 31,0 | 493,5 | 0,644 | 19,6 |  | 0,7
Febroarie | 28 | -0,10 | 14,16 | 5,28 | 16,70 | 3,19 | 28,0 | 378,3 | 0,644 | 15,0 |  | 0,6
Martie | 31 | 4,80 | 15,49 | 10,34 | 16,70 | 7,78 | 31,0 | 276,3 | 0,644 | 10,9 |  | 0,6
Aprilie | 30 | 11,30 | 17,20 | 16,79 | 16,70 | 13,78 | 30,0 | 87,6 | 0,644 | 3,5 |  | 0,5
Mai | 31 | 16,70 | 18,55 | 22,21 | 16,70 | 18,78 | 2,8 | 0,7 | 0,644 | 0,0 |  | 0,0
iunie | 30 | 20,20 | 18,25 | 25,78 | 16,67 | 21,94 |  |  | 0,656 |  |  |
Tem an [oC] |  | 10,62 |  |  |  |  | 217,2 | 2036,2 |  | 30,7 | 0,00 | 4,37

    Coeficientul de corecţie a necesarului de căldură pentru funcţionarea cu intermitenţă a instalaţiei de încălzire interioară, bk pentru flecare lună a sezonului de încălzire, se determină cu relaţia:

    cu :

    tf = 8 h

    tp = 24 h

    reprezintă temperatura interioară a clădirii pentru perioada de ocupare a clădirii, determinată în funcţie de valoarea aporturilor interne de căldură obţinută prin medierea pe durata tf:

    Capacitatea termică a elementelor de construcţie interioare şi exterioare care influenţeză variaţia temperaturii aerului interior în cazul intermitenţei în funcţionare a instalaţiei de încălzire se determină ţinând seama de masa activă a elementelor care resimt variaţiile diurne ale temperaturii aerului, conform [2], astfel:

    - Pereţi parteri: [(3,28x2+9,50x+0,60+16,00+4,45+3,80x3,97)x x3,85-(10,8+7,5+6,00+2,75+4,00+3,80)x2x0,10+7,40x0,14] = 28,62m3

    - Pereţi etaj: [(5,00+3,60x2+3,85+2,00+7,85+3,65+3,20+2,60)x x3,55-7,00x0,85x2,50]x2x0,10+(13,81x3,55-0,85x2,5x2)x0,14 = 28,39 m3

    - Pereţi mansardă: 0,20x3,10x2,55+(7,48x2,55-0,85x2x2,10)x0,14= = 3,75 m3

    - Pereţi exteriori: 482,67x0,10 = 48,27 m3

    - Planşee: (180,66+28,04+103,92+103,90)x0,10+(183,4+163,5+ +25,6)x0,20 = 116,15 m3

    - Scară beton: 5,26x3x0,20 = 3,15 m3

    Rezultă:

    Mc = (28,62+28,39+3,75+48,27)x1800x0,870+116,15x[(1400x x0,870+630x2,510)/2]+3,15x2400x0,840 = 339701 kJ/K

    Constanta de timp a construcţiei este:

    Observaţie: Ţinând seama de faprul că valorile lunare ale rezistenţei termice medii caracteristice anvelopei clădirii variază între limite strânse (0,644+0,660 m2K/W), la determinarea valorii Tc s-a luat în considerare valoarea medie a acesteia, respectiv [image].

    tau p[h]= | 24,0 | tiG[°C]= | 12,0 | tau f[h]= | 8,0 | Tc[h]= | 49,78
Corectare necesar de căldură – încălzire intermitentă
Luna | TiR(k) | alfa0(k) | t.int | csi(k) | taua(k)[ | beta(k) | tauG(k)
 | [-] | [-] | [0C] | [-] | [h] | [-] | [h]
Iulie | 1,35 |  |  |  |  |  |
August | 1,39 |  |  |  |  |  |
Septembrie | 3,77 | 222,97 | 18,61 | 0,73 | 0,02 | 0,974 |
Octombrie | 0,66 | 14,83 | 17,13 | 0,75 | 1,42 | 0,866 |
Noiembrie | 0,84 | 5,55 | 15,96 | 0,77 | 3,03 | 0,906 |
Decembrie | 0,89 | 3,69 | 15,24 | 0,79 | 4,37 | 0,920 |
Ianuarie | 0,90 | 3,16 | 14,95 | 0,80 | 5,06 | 0,926 |
Februarie | 0,89 | 3,72 | 15,25 | 0,79 | 4,34 | 0,919 |
Martie | 0,84 | 5,64 | 15,99 | 0,77 | 2,99 | 0,905 |
Aprilie | 0,63 | 17,22 | 17,25 | 0,74 | 1,28 | 0,858 |
Mai | 6,15 | 217,84 | 18,53 | 0,73 | 0,01 | 0,984 |
Iunie | 1,50 |  |  |  |  |  |

    Consum de căldură corectat
Luna | Cons. Căldură [MWh/luna] | Cons. Cald.CS [MWh/luna] | Disip.Cald. [MWh/luna]
Iulie |  |  |
August |  |  |
Septembrie | 0,02 |  | 0,03
Octombrie | 3,61 |  | 0,45
Noiembrie | 9,75 |  | 0,53
Decembrie | 15,40 |  | 0,63
Ianuarie | 18,10 |  | 0,68
Febroarie | 13,79 |  | 0,59
Martie | 9,91 |  | 0,57
Aprilie | 2,98 |  | 0,43
Mai | 0,03 |  | 0,04
iunie |  |  |

    Randamentul mediu anual al cazanului se determină ţinând seama de valoarea de catalog a randamentului cazanului, de vechimea şi de starea acestuia:

    hg0 = 0,91

    Pn = 90 kW

    Durata sezonului de încălzire şi numărul corectat de grade zile pentru încălzire s-au determinat din verificarea condiţiei de identitate, la începutul, respectiv sfârşitul sezonului de încălzire, dintre temperatura interioară medie redusă din spaţiul încălzit şi temperatura exterioară de referinţă a clădirii considerate. Au rezultat următoarele valori:

    - Durata sezonului de încălzire: Dz = 217,2 zile

    - Momentul de începere al sezonului de încălzire: 28 septembrie

    - Momentul de sfârşit al sezonului de încălzire: 03 mai (Durata teoretică a sezonului de încălzire, conform SR 4839, este de 190 zile)

    - Numărul corectat de grade-zile pentru încălzire: NGZ = 2.036,2 grd.zi

    - (Numărul teoretic de grade-zile, conform SR 4839, este de 3170 grd.zi)

    - Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite, este:

    - Cantitatea de căldură disipată prin conductele de distribuţie a agentului termic din subsolul neîncălzit al clădirii:

    Rezultă :

    - Randamentul de distribuţie al instalaţiei de încălzire : hd = 0,95

    - Randamentul instalaţiei de încălzire interioară : hinc = 0,95 × 0,92 × 0,885 = 0,776

    - Consumul anual de căldură pentru încălzire, la nivelii, sursei de căldură, este:

    - Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (intrare gaze naturale cazan):

    - Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite:

    - Consumul anual de căldură: 26,83 Gcal/ap.an.

    6.3.3. Determinarea curbei de reglaj termic al instalaţiei de încălzire

    Variaţia necesarului mediu orar de căldură pentru încălzirea spaţiilor şi variaţia temperaturii de tur a agentului termic în raport cu temperature medie zilnică se determină pe baza următoarelor date :

    m = | -1,034
n = | 51,33
A.sb = | 4,4232
epsi.c.(L) = | 0,11
epsi.c.(C) = | 0
S.RL = | 185,95
S.RC = | 0
S.RCS = | 0
qr.(0) = | 525
r.1 = | 0,00013
r.2 = | 0,01602
s.1 = | -0,01399
s.2 = | -0,60585
ti(0) = | 18,44
B1 = | 1,2192
c.rd = | 0,95
c.rh = | 0,97
coef.”m” = | 1,30
    Temp.ext. [oC] | Tev [oC] | Flux mediu [W]
22,00 | 24,19 |
21,20 | 23,61 |
16,90 | 19,75 | 413,8
10,80 | 13,96 | 5.530,7
5,20 | 8,22 | 15.440,9
0,20 | 3,66 | 23.616,5
-2,40 | 1,41 | 27.750,9
-0,10 | 3,87 | 23.400,7
4,80 | 8,47 | 15.196,1
11,30 | 14,43 | 4.716,5
16,70 | 19,41 | 427,8
20,20 | 22,57 |

    Au rezultat următoarele valori :

    M1 = | -17,24183457
M2 = | 1606,291996
M3 = | 33,34977673
R5 = | 0,00393
P1 = | 20,62152759
P2 = | 0,140116911
    p1 | p2
-1445,71 | 23128,0
W1 | W2
0,9464 | 3,6888
q1 | q2
0,2546 | 14,4676

    Au rezultat următoarele valori pentru temperatura de tur a agentului termic, respectiv pentru fluxul termic necesar a fi cedat de sursa de căldură pentru asigurarea condiţiilor normale de locuire, în funcţie de temperatura exterioară:

    te [oC] | E [-] | tTUR [oC] | Qnec.Loc.[W]
-15 | 1,320 | 63,46 | 44,814
-10 | 1,307 | 57,43 | 37,585
-5 | 1,391 | 51,20 | 30,357
0 | 1,274 | 44,70 | 23,128
5 | 1,252 | 37,82 | 15,899
10 | 1,224 | 30,33 | 8,671

    6.3.4. Determinarea consumului anual normal de căldură pentru prepararea apei calde de consum

    Determinarea consumului anual normal de căldură pentru prepararea apei calde de consum pentru clădirea expertizată se bazează pe valoarea consumului facturat între lunile mai şi septembrie (153 zile), în anul 2001: Cgaz.f.v.2001 = 723 m3.

    Rezultă valoarea medie a consumului de gaze facturat în sezonul cald (an tip):

    în care Nz.v = 365 - 217,2 = 147,8 zile - reprezintă durata sezonului cald.

    Temperatura medie anuală a apei reci este [image], cu [image] pe timpul iernii, respectiv [image] în sezonul cald. Temperatura apei calde de consum este tac0 = 55 °C.

    Numărul de persoane aferent clădirii, determinat ca valoare medie pe perioada de facturare 2001, este Np = 33 persoane.

    Consumul de gaze normalizat pentru prepararea apei calde în sezonul cald este:

    Cgazacm.v = 698,22 m3/sezon.v

    Consumul de gaze normalizat pentru prepararea apei calde în sezonul rece rezultă:

    Consumul anual normalizat de gaze pentru prepararea apei calde este:

    Cgaz.acm.an = 698,41 +1.282,99 = 1.981,4m3 /an

    Consumul de căldură normalizat rezultă:

    Cantitatea de căldură disipată de la conductele de distribuţie din subsol, de la coloanele de distribuţie din clădire şi prin mantaua boilerului se determină astfel:

    Coloane acm :
    Lcol [m] = 15
    Del.iz [m] = 0,00
    Lam.iz. [W/mK] = 0,05
    Diam.cond. [m] = 0,017
    Diam.ext.iz. [m] = 0,017
    Acol = 0,773
    Qpcol [kWh/an] = 404

    Consumul normalizat de apă caldă:

    Consumul normalizat de apă caldă (la temperatura convenţională 55°C):

    VLoc = 310,9 - 0,002 33 365 = 286,8 m3/an

    Indicele de consum normalizat de căldură:

    Indicele mediu normalizat de consum de apă caldă este:

    Eficienţa instalaţiei de preparare a apei calde este:

    6.4. Raportul de expertiză

    6.4.1. Informaţii generale

    Clădirea: OFICIUL STĂRII CIVILE SECTOR 3 BUCUREŞTI

    Adresa :Bucureşti, sector 3, str. Matei Basarb nr. 63 (fost str. Labirint nr. 79)

    Proprietar: Primăria sector 3 Bucureşti

    Destinaţia principală a clădirii: locuinţă unifamilială

    Tipul clădirii: înşiruită, S + P + E + M

    Anul construcţiei: 1910

    Proiectant / constructor:

    Structura constructivă: zidărie portantă

    6,4.2. Informaţii privind construcţia

    Suprafaţa utilă a spaţiilor încălzite: 372,5 m2

    Volumul util al spaţiului încălzit: 1.344 m3

    Volumul total al clădirii: 1.568 m3

    Caracteristici geometrice şi termotehnice ale anvelopei:

    Perete | Orientare | Suprafaţa [m2] | Rezistenţa termică corectată [m2K/W]
PE1 | S | 88,33 | 0,641
PE2 | E | 139,22 | 0,641
PE3 | V | 149,21 | 0,641
PE4 | N | 105,91 | 0,641
PL V | - | 28,04 | 0,957
TE1 | S | 17,22 | 0,430
TE2 | E | 22,08 | 0,430
TE3 | V | 4,82 | 0,430
TE4 | N | 10,09 | 0,430
TE5 | S | 12,78 | 0,178
TE6 | E | 4,40 | 0,190
TE7 | V | 4,05 | 0,190
TE8 | N | 9,04 | 0,190
PL P1 | - | 152,21 | 0,955
PL P2 | - | 28,45 | 0,955
PL sb | - | 103,92 | 0,476
Re | - | 103,90 | N/A
Ra | - | - | #########

    Indice de compactitate al clădirii: SE / V = 0,732 m-1

    6.4.3. Informaţii privind instalaţia de încălzire

    Sursa de energie pentru încălzirea spaţiilor: Cazan funcţionând cu gaze naturale

    Tipul sistemului de încălzire: încălzire centrală cu corpuri statice

    Distribuţia agentului termic: inferioară, reţea arborescentă

    Necesarul de căldură de calcul: 83.000W

    Racord la sursa centralizată cu căldură: nu este cazul

    Contor de căldură pentru încălzire: nu este cazul

    Elemente de reglaj termic şi hidraulic: exclusiv la nivelul corpurilor de încălzire, dintre care majoritatea sunt funcţionale

    Date privind instalaţia de încălzire interioară cu corpuri statice:

    Tip corp static | Număr corpuri statice [buc.] | Suprafaţă echivalentă termic [m2]
21k 500/600 | 1 | 2,20
21k 500/720 | 2 | 5,27
21k 600/520 | 4 | 8,86
21k 600/720 | 1 | 3,07
21k 900/1400 | 1 | 8,19
22k 500/720 | 1 | 3,44
22k 500/800 | 1 | 3,82
22k 500/920 | 1 | 4,40
22k 500/1200 |  | 5,74
22k 500/1800 | 1 | 8,60
22k 600/720 | 1 | 3,99
22k 600/920 | 2 | 10,19
22k 600/1200 | 3 | 19,94
22k 600/1800 | 2 | 19,94
22k 600/2000 | 1 | 11,08
22k 900/920 | 5 | 33,90
22k 900/1200 | 1 | 8,84
22k 900/1320 | 1 | 9,73
22k 900/2000 | 1 | 14,74
Total | 31 | 185,95

    Durata sezonului de încălzire: DZ = 217,2 zile

    - Momentul de începere al sezonului de încălzire: 29 septembrie

    - Momentul de sfârşit al sezonului de încălzire: 03 mai Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite:

    - Consumul anual de căldură pentru încălzire, la nivelul racordului la sursa de căldură:

    - Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (intrare gaze naturale cazan):

    - Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite:

    - Randamentul de distribuţie al instalaţiei de încălzire: hd = 0,95

    Randamentul instalaţiei de încălzire interioară: hinc = 0,92 x 0,95 x 0,885 = 0,776

    Lungimea totală a conductelor de distribuţie din subsol: 56 m

    Debitul nominal de agent termic de încălzire: 4,039 l/h

    Curba de reglaj termic în raport cu temperatura exterioară medie zilnică

    6.4.4. Informaţii privind instalaţia de preparare a apei calde de consum

    Puncte de consum a.c.m./a.r. in apartamente: 3 / 3

    Numărul de obiecte sanitare - pe tipuri:

    Lavoar- 3

    Rezervor WC - 3

    Pierderi estimate pentru instalaţia de apă caldă de consum

    10,8 kWh/m2an

    Consum specific normalizat de apă caldă:

    - la nivelul punctelor de consum: 23,8 l/perszi

    - la nivelul racordului la sursa de căldură: 25,8 l/perszi

    Consumul mediu specific normalizat de căldură pentru apă caldă:44,4 kWh/m2an

    Eficienţa energetică a instalaţiei de preparare a apei calde: eacm = 0,76

    [top]

    ANEXE

    ANEXA 1 | Bloc de locuinţe M28, Str. Arinii Dornei nr.4, Bucureşti - piese desenate
ANEXA 2 | Clădire de locuit unifamilială - individuală /înşiruită (cuplată) - piese desenate
ANEXA 3 | Clădire Publică - Casa Căsătoriilor sector 3, Str. Matei Basarab nr. 79, Bucureşti – piese desenate

    [top]

    ANEXA 1

    Bloc de locuinţe M28 Str. Arinii Dornei nr. 4, Bucureşti – piese desenate

    Fig. A1.1 | Dimensiuni de calcul la etaj curent
Fig. A1.2 | Dimensiuni de calcul la parter
Fig. A1.3 | Dimensiuni de calcul la subsol
Fig. A1.4 | Secţiune verticală prin intrare (a-a)
Fig. A1.5 | Accesul din casa scării în subsol
Fig. A1.6 | Plan şi secţiune verticală la etaj XI
Fig. A1.7 | Dimensiuni de calcul la spaţii comune
Fig. A1.8 | Secţiune verticală prin subsol (axe 1,7)
Fig. A1.9 | Partiu arhitectură – plan parter
Fig. A1.10 | Partiu arhitectură – plan etaj I … etaj X
Fig. A1.11 | Partiu arhitectură – plan etaj XI
Fig. A1.12 | Faţade
Fig. A1.13 | Partiu arhitectură – plan subsol
Fig. A1.14 | Secţiune transversală A-A
Fig. A1.15 | Secţiune longitudinală B-B
Fig. A1.16 | Detalii – secţiuni orizontale O1, O2, O3
Fig. A1.17 | Detalii – secţiuni orizontale O4, O5, O6
Fig. A1.18 | Detalii – secţiuni verticale V1, V2, V3
Fig. A1.19 | Detalii – secţiuni verticale V4, V5, V6
Fig. A1.20 | Detalii – secţiuni verticale V7, V8, V9

    [top]

    ANEXA 2

    Clădire de locuit unifamilială – individuală/înşiruită (cuplată) – piese desenate

    Fig. A2.1 | Partiu arhitectură – plan parter
Fig. A2.2 | Partiu arhitectură – plan etaj
Fig. A2.3 | Partiu arhitectură – plan subsol
Fig. A2.4 | Partiu arhitectură – plan pod
Fig. A2.5 | Plan alcătuire planşeu peste parter
Fig. A2.6 | Secţiune verticală A-A
Fig. A2.7 | Detalii construcţii A, B
Fig. A2.8 | Detalii construcţii C, D

    [top]

    ANEXA 3

    Clădire de locuit unifamilială – individuală/înşiruită (cuplată) – piese desenate

    Fig. A3.1 | Partiu arhitectură – plan parter
Fig. A3.2 | Partiu arhitectură – plan etaj
Fig. A3.3 | Partiu arhitectură – plan mansardă
Fig. A3.4 | Partiu arhitectură – plan subsol
Fig. A3.5 | Contur clădire
Fig. A3.6 | Contur subsol
Fig. A3.7 | Secţiuni A-A, B-B
Fig. A3.8 | Detalii planşee

    [top]


GHID PENTRU ELABORAREA ŞI ACORDAREA CERTIFICATULUI ENERGETIC AL CLĂDIRILOR EXISTENTE

Indicativ: GT 037-2002

Cuprins

* INTRODUCERE
* DOCUMENTE CONEXE
* STUDIUL DE CAZ PRIVIND CERTIFICAREA ENERGETICĂ A UNEI CLĂDIRI DE LOCUIT COLECTIVE TIP BLOC
* STUDIU DE CAZ PRIVIND CERTIFICAREA ENERGETICĂ A UNEI CLĂDIRI DE LOCUIT ÎNŞIRUITE
* STUDIU DE CAZ PRIVIND CERTIFICAREA ENERGETICĂ A UNEI CLĂDIRI DE LOCUIT INDIVIDUALE
* STUDIU DE CAZ PRIVIND CERTIFICAREA ENERGETICĂ A UNEI CLĂDIRI PUBLICE
* ANEXE
** ANEXA 1: Cerere pentru acordarea certificatului energetic al clădirii - Clădire de locuit colectivă (tip bloc)
** ANEXA 2: Cerere pentru acordarea certificatului energetic al clădirii - Clădire de locuit înşiruită
** ANEXA 3: Cerere pentru acordarea certificatului energetic al clădirii - Clădire de locuit individuală
** ANEXA 4: Cerere pentru acordarea certificatului energetic al clădirii - Clădire publică

1. INTRODUCERE

Ghidul de faţă se adresează inginerilor constructori şi de instalaţii, arhitecţilor şi, în general, specialiştilor care îşi desfăşoară activitatea în domeniul energeticii construcţiilor şi al cărei scop îl reprezintă creşterea eficienţei energetice a construcţiilor şi instalaţiilor termice aferente acestora.

Scopul ghidului este de a detalia normativul [2] prin prezentarea unor studii de caz vizând elaborarea documentaţiei necesare în vederea eliberării certificatului energetic al următoarelor clădiri [7], considerate reprezentative pentru fondul de construcţii existent, precum şi a instalaţiilor de încălzire şi preparare a apei calde aflate în dotarea acestora:

- Clădire de locuit colectivă de tip bloc de locuinţe, având în componenţă 44 apartamente, S + P +10 etaje, racordată la sistem districtual de alimentare cu căldură (punct termic central);

- Clădire de locuit înşiruită (duplex), cu pod, având în componenţă spaţiu locuit şi subsol neîncălzit spaţii parţial îngropate, cu centrală proprie funcţionând pe gaze naturale şi cu apa caldă de consum preparată prin intermediul unui boiler cu acumulare;

- Clădire de locuit individuală, având structura şi componenţa asemănătoare cu clădirea înşiruită;

- Clădire comercială, cu destinaţia birouri, cu funcţionare cu intermitenţă a instalaţiei de încălzire, cu centrală proprie funcţionând pe gaze naturale şi cu apa caldă de consum preparată prin intermediul aparatelor de tip instant.

Pentru clădirile enumerate mai sus se detaliază conţinutul certificatului energetic al clădirii, pe baza raportului de expertiză energetică şi pe baza determinării principalelor caracteristici energetice pentru clădirea de referinţă, respectiv pentru clădirea eficientă din punct de vedere energetic, ataşate clădirilor considerate. Se determină valorile reprezentative ale consumului anual specific normal de căldură al clădirilor şi se notează, din punct de vedere energetic, clădirile considerate.

Dosarul de expertiză energetica elaborat de către auditorul energetic. în vederea eliberării certificatului energetic al clădirii, cuprinde următoarele:

- Cererea de eliberare a certificatului energetic (Anexa 2).

- Raportul de expertiză energetică a clădirii (Pct. 3.1),

- Formularul de certificat energetic completat şi semnat de către auditorul energetic (pct. 3.4).

[top]

2. DOCUMENTE CONEXE

[1] *** Legea 325/2002 pentru aprobarea O.G. 29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice

[2] NP 049-2000 Normativ pentru elaborarea şi acordarea certificatului energetic al clădirilor existente

[3] NP 048-2000 Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora

[4] C 107/1-1997 Normativ privind calculul coeficienţilor globali de izolare termică la clădirile de locuit

[5] C 107/3-1997 Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor

[6] C107/5-1997 Normativ privind calculul termotehnic al elementelor de construcţie în contact cu solul

[7] GP 036-02 Ghid pentru efectuarea expertizei termice şi energetice a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora

[8] SR 4839-1997 Instalaţii de încălzire. Numărul anual de grade-zile

[top]

3. STUDIUL DE CAZ PRIVIND CERTIFICAREA ENERGETICĂ A UNEI CLĂDIRI DE LOCUIT COLECTIVE TIP BLOC

3.1. Introducere

Blocul M28 a fost supus expertizei energetice, modul de determinare a caracteristicilor energetice ale clădirii şi instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia fiind detaliate în ghidul [7], în ghidul de faţă se prezintă raportul de expertiză, întocmit de către auditorul energetic în urma activităţii susmenţionate. Planurile şi secţiunile clădirii expertizate sunt prezentate în [7], Anexa 1.

3.2. Raportul de expertiză

3.2.1. Informaţii generale

Clădirea: BLOC M 28

Adresa: Bucureşti, sector 6, str. Arinii Dornei nr. 4, ansamblul Uverturii

Proprietar: Asociaţia de proprietari Bloc M 28

Destinaţia principală a clădirii: locuinţe

Tipul clădirii: bloc cu o singură scară, S + P + 10 E

Anul construcţiei: 1974

Proiectant I constructor: IPB (pr. 8155, secţiunea refolosibilă MtfS)

Număr de apartamente: 44

Structura constructivă: pereţi structurali din beton armat

3.2.2. Informaţii privind construcţia

Tip. | Suprafaţă utilă (m2) | Nr. ap | SÎnc (m2)
Ap. Cu 1 cam | 27,79 | 1 | 27,79
Ap. Cu 3 cam. – P | 64,02 | 1 | 64,02
Ap. Cu 3 cam – P…Et X | 29,27 | 22 | 1303,94
Ap. Cu 3 cam – P…Et X | 59,45 | 20 | 1189,00
Spaţii comune | 28,51 | 1 | 28,51
TOTAL |  | 44 | 2613,26

Suprafaţa locuibilă: 1770,87 m2

Suprafaţa utilă a spaţiilor Încălzite: 2613,26 m2

Volumul util al spaţiului încălzit: 6783,45 m3

Volumul total al clădirii: 8810,70 m3

Caracteristici geometrice şi termotehnice ale anvelopei:

Indice de compactitate al clădirii: SE / V = 0,58 m-1

Element de construcţie | Orientare |  | Suprafaţa [m2] |  | Rezistenta termica corectata [m2K/W]
PE1 | N |  | 579,33 |  | 0,703
PE2 | S |  | 562,57 |  | 0.703
PE3 | E |  | 330.22 |  | 0.703
PE4 | V |  | 331,90 |  | 0.703
PE5 | N |  | 12,23 |  | 0,471
PE6 | S |  | 37,02 |  | 0,471
PE7 | E |  | 13,45 |  | 0,471
PE8 | V |  | 13.45 |  | 0,471
PE9 | V |  | 3,99 |  | 0,815
PE10 |  |  | 5,08 |  | 1,373
TE ap | O |  | 241,92 |  | 0,886
TEc | O |  | 29,57 |  | 0,736
PIPb |  |  | 21,31 |  | 0,521
PISb |  |  | 5,78 |  | 0.366
UlSb |  |  | 1,89 |  | 0,340
PLPb |  |  | 14,00 |  | 1,056
PLSb |  |  | 228,05 |  | 0,345
CS |  |  | 919,16 |  | 0,394
FE1 | S |  | 119.76 |  | 0.390
FE2 | N |  | 124,96 |  | 0,390
FE3 | V |  | 149,68 |  | 0,390
FE4 | E |  | 151,36 |  | 0,390
FE5 | N |  | 1,20 |  | 0,170
FE6 | S |  | 3,00 |  | 0,170
Suprafaţa exterioara: |  | 3.900.88 m2 |  | m

3.2.3. Informaţii privind instalaţia de încălzire

Sursa de energie pentru încălzirea spaţiiior:

Termoficare - punct termic central

Tipul sistemului de încălzire: Încălzire centrală cu corpuri statice

Distribuţia agentului ter mic: Inferioară, reţea arborescentă

Necesarul de căldură de calcul: 320.930 W

Racord la sursa centralizată cu căldură: unic, Dn 80, DP0 = 1.000 mmH20

Contor de căldură pentru încălzire:nu există

Elemente de reglaj termic şi hidraulic: exclusiv la nivelul corpurilor de încălzire, dintre care mai majoritatea sunt nefuncţionale

Date privind instalaţia de încălzire interioară cu corpuri statice:

 | Tip de corp de încălzire | Nr. corpuri de încălzire | Nr. elemente | Suprafaţă echivalentă termic [m2]
Apartamente | Radiator din fontă STAS 7363 600/2 | 219 | 2.569 | 680.79
Spaţii comune |  | 4 | 58 | 15,37
Casa scărilor |  | 1 | 19 | 5,04
Total |  | 224 | 2.646 | 701.2

Lungimea totală a reţelei de distribuţie din subsol: 85 m

Debitul nominal de agent termic de încălzire: 13 800 l/h

Durata sezonului de încălzire: Dz = 211,3 zile

- Momentul de începere al sezonului de încălzire: 01 octombrie

- Momentul de sfârşit al sezonului de încălzire: 29 aprilie

Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite: = 338,2 MWh/an,

Consumul anual de căldură pentru încălzire, la nivelul racordului la sistemul de alimentare cu căldură: = 395,9 MWh/an,

Consumul specific anual de căldură pentru Încălzirea spaţiilor clădirii, la nivelul sursei de căldură (racordul la reţeaua de termoficare): = 151,5 kWh/m2an,

Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite: = 130,7 kWh/m2an,

Randamentul de distribuţie al instalaţiei de încălzire: hd = 0,94

Randamentul instalaţiei de încălzire interioară: hinc = 0,92 x 0,94 x 1,0 = 0,863,

Consumul anual de căldură la nivelul unui apartament mediu: 7,74 Gcal/ap.an.

Curba de reglaj termic In raport cu temperatura exterioară medie zilnică

3.2.4. Informaţii privind instalaţia de preparare a apei calde de consum

Puncte de consum a.cm. /a.r.în apartamente: 45

Numărul de obiecte sanitare - pe tipuri:

Racord la sursa centralizată cu căldură: unic, Dn 80

Conducta de recirculare a.cm.: există, dar nu este funcţională Contor de căldură: nu există nici la nivelul racordului la reţeaua de alimentare a.cm. şi nici la nivelul punctelor de consum

Pierderi estimate pentru instalaţia de apă caldă de consum: 16,29 kWh/m2an

Consum specific normalizat de apă caldă:

- la nivelul punctelor de consum: 132,7 l/perszi

- la nivelul racordului la sursa de căldură: 137,0 l/perszi

Consumul mediu specific normalizat de căldură pentru apă caldă: 149,2 kWh/m2an

Eficienţa energetică a instalaţiilor de livrare a apei calde: eacm = 0,89

3.3. Note de calcul privind notarea energetică a clădirii

Notarea din punct de vedere energetic a unei clădiri existente se efectuează funcţie de consumul specific anual normal de căldură estimat pe baza expertizei energetice a clădirii.

Notele de referinţă ataşate clădirii certificate vizează clădirea de referinţă, caracterizată de utilizare raţională a căldurii, şi clădirea eficientă, caracterizată de utilizare eficientă a căldurii. Caracteristicile clădirii de referinţă, precum şi cele ale clădirii eficiente suni determinate la pct. 3.3.2 şi 3.3.3 din capitolul de faţă.

Notarea din punct de vedere energetic este corelată strict cu grila de clasificare funcţie de consumul energetic specific anual caracteristică fondului de clădiri existent, conform [2].

3.3.1. Penalizări acordate clădirii certificate

Penalizările acordate blocului M28 la notarea din punct de vedere energetic a acestuia sunt următoarele:

- Starea subsolului tehnic al clădirii: Uscată, dar fără posibilitate de acces la instalaţia comună p1 = 1,01

- Utilizarea uşii de intrare în clădire: Uşa este prevăzută cu sistem automat de închidere şi sistem de siguranţă (interfon, cheie) p2 = 1,00

- Starea elementelor de închidere mobile din spaţiile comune (casa scărilor) - către exterior sau către ghene de gunoi: Ferestre / uşi în stare bună, dar neetanşe p3 = 1,02

- Starea armăturilor de închidere şi reglaj de la corpurile statice: Corpurile statice nu sunt dotate cu armături de reglaj sau cel puţin jumătate dintre armăturile de reglaj existente nu sunt funcţionale p4 = 1,05

- Spălarea / curăţirea instalaţie de încălzire interioară: Corpurile statice au fost demontate şi spălate / curăţate în totalitate cu mai mult de trei ani în urmă p5 = 1,05

- Existenţa armăturilor de separare şi golire a coloanelor de încălzire: Coloanele de încălzire nu sunt prevăzute cu armături de separare şi golire a acestora sau nu sunt funcţionale p6 = 1,03

- Existenţa echipamentelor de măsură pentru decontarea consumurilor de căldură: Nu există nici contor general de căldură pentru încălzire, nici contor general de căldură pentru apă caldă de consum, consumurile de căldură fiind determinate în sistem pauşal p7 = 1,15

- Starea finisajelor exterioare ala pereţilor exteriori: Stare bună a tencuielii exterioare p8 = 1,00

- Starea pereţilor exteriori din punct de vedere al conţinutului de umiditate al acestora: Pereţi exteriori uscaţi p9 = 1,00

- Starea acoperişului peste pod: nu este cazul p10 = 1,00

- Starea coşului / coşurilor de evacuare a fumului: nu este cazul p11 = 1,00

Rezultă coeficientul de penalizare a notei energetice: p0 = p1 . p2 . p3 . p4 . p5 . p6 . p7 . p8 . p9 . p10 . p11 = 1,345

3.3.2. Determinarea caracteristicilor clădirii de referinţă

a) Forma geometrică, volumul şi suprafaţa totală a anvelopei - aceleaşi ca şi clădirea reală;

b) Suprafaţa elementelor de construcţie transparente (ferestre, luminatoare, pereţi exteriori vitraţi) pentru clădiri de locuit este: = 0,21 x 2613,26 = 548,78 m2

c) Suprafeţele elementelor de construcţie vitrate pe fiecare din faţadele clădirii sunt prezentate in tabelul 3.1;

d) Suprafaţa pereţilor exteriori opaci verticali este: = 2434,12-548,78 = 1885,34 2m

Suprafeţele pereţilor exteriori opaci verticali pe fiecare din faţadele clădirii sunt prezentate în tabelul 3.1

Tabel 3.1

Element de construcţie | Orientare | Suprafaţa [m2] | Rezistent a termica corectata [m2K/Wl
PE1 | N | 579,60 | 1,082
PE2 | S | 562,83 | 1.082
PE3 | E | 330,54 | 1.082
PE4 | V | 332,22 | 1,082
PE5 | N | 12,23 | 1,082
PE6 | S | 37,03 | 1,082
PE7 | E | 13,45 | 1.082
PE8 | V | 13,45 | 1,082
PE9 | V | 3,99 | 1,082
PE10 |  | 5,08 | 2,885
TE ap | 0 | 241,92 | 1,442
TEC | 0 | 29,57 | 1.442
PIPb |  | 21.31 | 0.521
PISb |  | 5,78 | 0,366
UlSb |  | 1.89 | 0,340
PLPb |  | 14.00 | 1.092
PLSb |  | 228,05 | 1,092
CS | - | 919.16 | 0,394
FE1 | S | 119,50 | 0,390
FE2 | N | 124.69 | 0.390
FE3 | V | 149,36 | 0.390
FE4 | E | 151.04 | 0,390
FE5 | N | 1.20 | 0,390
FE6 | S | 2.99 | 0,390

Suprafaţa exterioară = 3.900,9 m2

Rmed = 0,655 m2K / W

e) Rezistenţele termice corectate ale elementelor de construcţie din componenţa anvelopei clădirii de referinţă sunt următoarele:

- Pereţi exteriori opaci verticali:

- Tâmplărie exterioară:

RF =0,39 m2K/W

- Terasă exterioară:

- Perete exterior orizontal (inferior):

- Tâmplărie exterioară pe casa scărilor:

RCS = 0,27 m2K / W

- Planşeu peste subsolul tehnic:

- Pereţi către subsolul tehnic:

în care tSb(R) reprezintă temperatura subsolului tehnic al clădirii de referinţă, determinată conform [3] în următoarele ipoteze:

Temperatura exterioară te = -15°C, regim termic staţionar, fără influenţa radiaţiei solare pentru pereţii exteriori ai subsolului;

Temperatura exterioară caracteristică solului, [image], (pentru elementele de construcţie amplasate sub cota terenului sistematizat (CTS) se determină ţinând seama de coeficientul de masivitate termică a solului. ms = 0,486. conform SR 1907/1;

Conductele din subsolul tehnic sunt termoizolate conform soluţiei de proiect (conductivitate termică de calcul liz = 0,045 W/m K.

Temperatura subsolului tehnic al clădirii se determină în funcţie de rezistenţele termice [image] şi [image] care, la rândul lor depind de tSb(R) , rezolvarea problemei făcându-se iterativ, pornind de la valorile rezistenţelor termice caracteristice clădirii reale. Rezultă:

= 2,79°C

şi

Cu aceste valori se determină rezistenţele termice ale elementelor de construcţie adiacente subsolului şi spaţiului casei scărilor pentru clădirea de referinţă:

Pentru pereţii adiacenţi subsolului tehnic şi spaţiului pubelelor se consideră în calcule valorile rezistenţelor termice corespunzătoare clădirii reale

Se recalculează temperaturile subsolului şi casei scărilor:

şi

şi se compară cu valorile obţinute la pasul anterior. Se reia calculul până când se îndeplinesc condiţiile:

şi

Rezultă valorile finale:

şi

f) Valorile absorbtivităţii la radiaţia solară a elementelor de construcţie sunt următoarele:

- perete exterior opac vertical: = 0,40,

- terasă exterioară / acoperiş: = 0,60:

g) Factorul optic al elementelor de construcţie exterioare vitrate este [image] = 0,30;

h) Factorii medii de însorire sunt: - suprafeţe orizontale: 0,85;

- suprafeţe verticale: 0,85;

i) Sistemul de încălzire şi preparare a apei calde de consum este acelaşi ca şi în cazul clădirii reale;

j) Numărul de schimburi de aer din spaţiul locuit este na = 0,6 h-1 (permeabilitate medie a tâmplăriei);

k) Instalaţia de încălzire interioară este caracterizată de dotările şi parametrii de funcţionare conform proiectului, nu sunt pierderi de fluid în instalaţiile interioare;

I) Conductele de distribuţie din subsolul tehnic sunt izolate termic cu vată minerală (liz = 0,045 W/m K) de 4 cm grosime;

m) Instalaţia de apă caldă de consum este caracterizată de dotările şi parametrii de funcţionare conform proiectului, iar consumul specific de apă caldă de consum şi consumul specific de căldură pentru prepararea apei calde de consum sunt următoarele:

qacm = 110 l/pers x zi

n) Coeficientul de penalizări ale notei energetice p0 = 1,00;

o) Blocul este dotat cu contor de căldură general (la nivelul racordului la instalaţiile interioare), atât pentru încălzire cât şi apă caldă de consum,

p) Livrare normală a apei calde de consum (fără întrerupere, la tacm = 55°C).

Ţinând seama de datele privind clădirea de referinţă (a - p), aplicarea metodologiei de determinare a consumurilor de căldură anuale normale pentru încălzire şi pentru prepararea apei calde de consum a condus la următoarele valori caracteristice clădirii de referinţă:

Durata sezonului de incălzire: Dz = 196,8 zile

Consumul anual de căldură pentru Încălzire, la nivelul spaţiilor încălzite: = 210,2 MWh/an,

Consumul anual de căldură pentru încălzire, la nivelul racordului la sistemul de alimentare cu căldură: = 243,0 MWh/an,

Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (racordul la reţeaua de termoficare): = 93,0 kWh/m2an,

Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite: = 81,7 kWh/m2an,

Randamentul de distribuţie al instalaţiei de încălzire: hd = 0,96

Randamentul instalaţiei de încălzire interioară: hinc = 0.92 x 0,96 x 1,0 = 0,879

Consum specific normalizat de apă caldă: 110,0 l/pers zi

Consumul specific normalizat de căldură pentru apă caldă: 103,5 kWh/m2an

3.3.3. Determinarea caracteristicilor clădirii eficiente

a) Forma geometrică, volumul şi suprafaţa totală a anvelopei - aceleaşi ca şi clădirea reală;

b) Suprafaţa elementelor de construcţie transparente (ferestre, luminatoare, pereţi exteriori vitraţi) pentru clădiri de locuit este identică cu cea aferentă clădirii reale;

c) Rezistenţele termice corectate ale elementelor de construcţie din componenţa anvelopei clădirii sunt următoarele;

- Pereţi exteriori opaci verticali;

RPE =1,40m2K/W

- Tâmplărie exterioară:

RF =0,50m2K/W

- Terasă exterioară:

RTE =3,00m2K/W

- Planşeu peste subsolul tehnic:

RSb =1,65m2K/W

- Perete exterior orizontal (inferior):

= 4,50m2K/W

- Pereţi către subsolul tehnic (minim):

= 0,454 m2K/W

- Tâmplărie exterioară pe casa scărilor:

Rcs=0,27m2K/W

Celelalte rezistenţe termice se consideră ca în cazul clădirii de referinţă.

d) Valorile absorbtivitâţii la radiaţia solară a elementelor de construcţie sunt următoarele:

- perete exterior opac vertical: = 0.40

- terasă exterioară / acoperiş: = 0.60

e) Factorul optic al elementelor de construcţie exterioare vitrate este [image] =0,26;

f) Factorul mediu de însorire al faţadelor are valoarea corespunzătoare clădirii reale;

g) Numărul de schimburi de aer din spaţiul încălzit este de 0,5 h-1 (tâmplârie exterioară cu garnituri speciale de etanşare, ventilare de tip controlat);

h) Sursa de căldură pentru încălzire şi preparare a apei calde de consum este staţie termică compactă racordată sistemul districtual de alimentare cu căldură;

i) Sistemul de încălzire este de tipul încălzire centrală cu corpuri statice, dimensionate conform SR 1907 şi STAS 1797/2;

j) Instalaţia de încălzire interioară este dotată cu elemente de reglaj termic şi hidraulic atât la baza coloanelor de distribuţie (în cazul clădirilor colective), cât şi la nivelul corpurilor statice; de asemenea, fiecare corp de încălzire este dotat cu repartitoare de costuri de încălzire;

k) În cazul sursei de căldură centralizată, instalaţia interioară este dotată cu contor de căldură general (la nivelul racordului la instalaţiile interioare) pentru încălzire şi apă caldă de consum la nivelul racordului la instalaţiile interioare, în aval de staţia termică compactă;

I) Instalaţia de apă caldă de consum este dotată cu debitmetre înregistratoare montate pe punct de consum de apă caldă din apartamente;

m) Nu există pierderi de fluid în instalaţiile interioare;

n) Conductele de distribuţie din spaţiile neîncălzite (ex. subsolul tehnic) sunt izolate termic cu vată minerală (conductivitate termică liz= 0,045), având o grosime de 7,5 cm;

o) Instalaţia de apă caldă de consum este caracterizată de dotările şi parametrii de funcţionare conform proiectului, iar consumul specific de căldură pentru prepararea apei calde de consum este:

p) Coeficientul de penalizări ale notei energetice p0 = 1,00.

Ţinând seama de datele privind clădirea eficientă din punct de vedere energetic (a - p), aplicarea metodologiei de determinare a consumurilor de căldură anuale normale pentru încălzire şi pentru prepararea apei calde de consum a condus la următoarele valori caracteristice clădirii eficiente:

Durata sezonului de încălzire: Dz = 184,8 zile

Consumul anual de căldură pentru Încălzire, la nivelul spaţiilor încălzite: = 141,1 MWh/an,

Consumul anual de căldură pentru încălzire, la nivelul racordului la sistemul de alimentare cu căldură: = 153,1 MWh/an,

Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (racordul la reţeaua de termoficare): = 58,6 kWh/m2an,

Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite: = 55,2kWh/m2an,

Randamentul de distribuţie al instalaţiei de încălzire: hd = 0,95

Randamentul instalaţiei de încălzire interioară: hinc = 0,92 x 0,95 x 1,0 = 0,942,

Consum specific normalizat de apă caldă: 60,0 l/pers zi

Consumul specific normalizat de căldură pentru apă caldă: 56,5 kWh/m2an

3.3.4. Notarea energetică a clădirii

Pe baza valorilor consumurilor specifice de căldură determinate la pct. 3.2 şi 3.3.3, 3.3.4, se determină notele energetice după cum urmează:

- clădirii reale, caracterizată de consumul specific de căldură estimat [image] = 300,7 kWh/m2an, i se atribuie nota Nc:

Nc = exp (-0,0018x300,7x1,345 + 4,794) = 58,3

- clădirii de referinţă, caracterizată de consumul specific de căldură estimat [image] = 196,5 kWh/m2an, i se atribuie nota NR:

NR = exp (-0,0018x196,5x1,00 + 4,794) = 84,8

- clădirii eficiente, caracterizată de consumul specific de căldură estimat [image] =115,0 kWh/m2an, i se atribuie nota NE:

NE = exp (-0,0018x115,0x1,00 + 4,794) = 98,2

3.4. Certificatul energetic al clădirii

CERTIFICAT ENERGETIC | Nr. B6-0005-01
Clădire de locuit | Din 10-12-2001

Date identificare clădire: | Date identificare auditor energetic:
Proprietar: Asoc. Proprietari Bloc M28 | Nume, prenume: Cernat Aurel
Adresă: Str. Arinii Dornei 4 | Firmă / organizaţie: -
Oraş, judeţ: Bucureşti | Telefon: 255xxxx
Cod poştal: 77533 | Nr. certificat auditor: 1056
Telefon: 789 XX XX |
Anul/perioada 1973-74 | Indice necesar de căldură pentru încălzire aferent construcţiei: 130,7 kWh/m2an
Suprafaţa încălzită (m2): 2.613
Volumul clădirii (m3): 8.811

Motivul eliberării certificatului energetic:

[x] informativ
[ ] asigurare
[ ] vânzare/cumpărare
[ ] alt motiv:

Consum de căldură (încălzire + a.c.m.) 231,1 kWh/m2an

Nota:

58,3

D

Clasificarea energetică 1)

ÎNCĂLZIREA SPAŢIILOR | APĂ CALDĂ DE CONSUM
Clădire foarte eficient energetic | Clădire foarte eficient energetic
Clădire cu eficienţă energetică | Clădire cu eficienţă energetică

1) Clasificarea energetică a clădirii este facută funcţie de consumul total de căldură pentru încălzirea spaţiilor şi prepararea apei calde de consum, etimat prin expertiza termică şi energetică a consrucţiei şi instalaţiilor aferente şi afectat de penalizări datorate utilizării neraţionale a energiei.

151,5 kWh/m2an | 149,2 kWh/m2an
Consum anual estimat | Consum anual estimat
Eliberat de: Primăria Municipiului Bucureşti - Direcţia de Urbanism şi Amenajarea Teritoriului | Data: 10.12.2001
Reasponsabil: Arh. Mirela Zamfirescu | Nr. dodar expertiză energetică: 1056-03-01
Ştampila şi semnătura | Ştampila şi semnătura auditor energetic:
Program de calcul utilizat: CERBUILD versiunea: 1.0

DATE PRIVIND EVALUAREA PERFORMANŢEI ENERGETICE A CLĂDIRII

- Grila de clasificare energetică a clădirii în funcţie de consumul de căldură anual specific:

ÎNCĂLZIRE:

APĂ CALDĂ DE CONSUM:

TOTAL UTILITĂŢI TERMICE:

Evaluarea energetică a clădirii de referinţă 1) |  | Evaluarea energetică a clădirii eficiente 2)
Consum de căldură (încălzire şi a.c.m.) 196,5 kWh/m2an | Nota: 84,4 | Consum de căldură (încălzire şi a.c.m.) 196,5 kWh/m2an | Nota: 84,4
Indice de necesar de căldură pentru încălzire aferent construcţiei: | 81,7 kWh/m2an | Indice de necesar de căldură pentru încălzire aferent construcţiei: | 55,2 kWh/m2an

1) Clădirea de referinţă este o clădire având în principiu aceleşi caracteristici de alcătuire ca şi clădirea reală şi în care se asigură utilizarea raţională a energiei termice.

2) Clădirea eficientă este o clădire având în principiu aceleaşi caracteristici de alcătuire ca şi clădirea reală şi în care se asigură utilizarea eficientă a energiei termice.

- Penalizări acordate clădirii certificate şi motivarea acestora: P0 = 1,35 – după cum urmează.

  • Subsol tehnic uscat, dar fără posibilitate de acces la instalaţia comună p1 = 1,01
  • Ferestre / uşi din casa scărilor către exterior în stare bună, dar neetanşe p3 = 1,02
  • Cel puţin jumătate dintre armăturile de reglaj ale corpurilor statice nu sunt funcţionale p4 = 1,05
  • Instalaţia de încălzire a fost spălată / curăţată cu mai mult de trei ani în urmă p5 = 1,05
  • Coloanele de încălzire nu sunt prevăzute cu armături de separare şi golire a acestora p6 = 1,15

NOTA: Perioada de valabilitate a prezentului Certificat Energetic este de 5 ani de la data eliberării acestuia.

INFORMAŢII PRIVIND CLĂDIREA CERTIFICATĂ

Anexa la Certificatul energetic nr. B6 – 0005 - 01

1. Date privind construcţia:

- Tipul clădirii:

[ ] individuală

[ ] individuală

[x] bloc

[ ] tronson de bloc

- Nr. de niveluri:

[x] subsol

[ ] demisol

[x] Parter + 10 etaje

- Nr. de apartamente şi suprafeţe utile ale spaţiului încălzit:

Tip. | Suprafaţa utilă (m2) | Nr. ap | Sînc (m2)
Ap. cu 1 cam | 27,79 | 1 | 27,79
Ap. cu 3 cam. – P | 64,02 | 1 | 64,02
Ap. cu 3 cam. – P…Et X | 59,27 | 22 | 1303,94
Ap. cu 3 cam. – P…Et X | 59,45 | 20 | 1189,00
Spaţii comune | 28,51 | 1 | 28,51
TOTAL |  | 44 | 2613,26

- Volumul total al clădirii: 8810,7 m3

- Caracteristici geometrice şi termotehnice ale anvelopei:

Element de c-ţie | Orientare | Suprafaţa (m2) | Rezistenţa termică corectată (m2K/W) | Element de construcţie | Orientare | Suprafaţa (m2) | Rezistenţa termică corectată (m2K/W)
PE1 | N | 579,33 | 0,703 | Pl Pb | - | 21,31 | 0,521
PE2 | S | 562,57 | 0,703 | Pl Sb | - | 5,78 | 0,366
PE3 | E | 330,22 | 0,703 | UI Sb | - | 1,89 | 0,340
PE4 | V | 331,90 | 0,703 | PL Sb | - | 14,00 | 1,056
PE5 | N | 12,23 | 0,471 | PL Sb | - | 228,05 | 0,345
PE6 | S | 37,02 | 0,471 | CS | - | 919,16 | 0,394
PE7 | E | 13,45 | 0,471 | FE1 | S | 119,76 | 0,390
PE8 | V | 13,45 | 0,471 | FE2 | N | 124,96 | 0,390
PE9 | V | 3,99 | 0,815 | FE3 | V | 149,68 | 0,390
PE10 | - | 5,08 | 1,373 | FE4 | E | 151,36 | 0,390
TE ap | O | 241,92 | 0,886 | FE5 | N | 1,20 | 0,170
TE c | O | 29,57 | 0,736 | FE6 | S | 3,00 | 0,170
Suprafaţa exterioară: 3900,9 m2 |  |  |  | Rmed = 0,517 m2K / W

- Indice de compactitate a clădirii, SE / V: 0,58 m-1

2. Date privind instalaţia de încălzire interioară:

- Sursa de enrgie pentru încălzirea spaţiilor:

[ ] Sursă proprie cu combustibil:…………………………………….

[ ] Centrală termică de cartier

[x] Termoficare – punct termic central

[ ] Termoficare – punct termic local

[ ] Altă sursă sau sursă mixtă:………………………………………..

- Tipul sistemului de încălzire:

[ ] Încălzire locală cu sobe

[x] Încălzire centrală cu corpuri statice

[ ] Încălzire centrală cu aer cald

[ ] Încălzire centrală cu planşee încălzitoare

[ ] Alt sistem de încălzire

- Date privind instalaţia de încălzire locală cu sobe: NU ESTE CAZUL

- Date privind instalaţia de încălzire interioară cu corpuri statice:

 | Tip de corp încălzire | Nr. corpuri de încălzire | Nr. elemente | Suprafaţă echivalentă termic (m2)
Apartamente | Radiator din fontă STAS 7363 600 / 2 | 219 | 2569 | 680,79
Spaţii comune |  | 4 | 58 | 15,37
Casa scărilor |  | 1 | 19 | 5,04
Total |  | 224 | 2646 | 701,2

  • Tip distribuţie a agentului termic de încălzire: [x] inferioară; [ ] superioară; [ ] mixtă .

  • Necesarul de căldură de calcul: 320930 W

  • Racord la sursa centralizată cu căldură: [x] racord unic; [ ] multiplu: ……..puncte,

    • diametru nominal: Dn 80 mm

    • disponibil de presiune (nominal): 1000 mmH2O

  • Contor de căldură: NU EXISTĂ

  • Elemente de reglaj termic şi hidraulic:

    • la nivel de racord: nu există

    • la nivelul coloanelor: nu există

    • la nivelul corpurilor statice: robinet colţ cu.d.ublu reglaj

  • Lungimea totală a reţelei de distribuţie amplasată în subsolul tehnic 2.x 85m;

  • Debitul nominal de agent termic de încălzire 13800 I/h;

  • Curba medie normală de reglaj pentru debitul nominal de agent termic:

te [0C] | -15 | -10 | -5 | 0 | 5 | 10
tT [0C] | 78,3 | 70,0 | 61,4 | 52,3 | 42,6 | 31,7
Qnec.Loc [W] | 232.812 | 192.627 | 152.443 | 112.258 | 72.073 | 31.889

- Date privind instalaţia de încălzire interioară cu planşeu încălzitor: NU ESTE CAZUL

3. Date privind instalaţia de apă caldă de consum:

- Sursa de energie pentru prepararea apei calde de consum:

[ ] Sursă proprie, cu: ......................

[ ] Centrală termică de cartier

[x] Termoficare - punct termic central

[ ] Termoficare - punct termic local

[ ] Altă sursă sau sursă mixtă:……………………………………………

- Tipul sistemului de preparare a apei calde de consum:

[x] Din sursă centralizată,

[ ] Centrală termica proprie,

[ ] Boiler cu acumulare,

[ ] Preparare locală cu aparate de tip instant a.cm.,

[ ] Preparare locala pe plită,

[ ] Alt sistem de preparare a.c.m.:……………………………………….

- Puncte de consum a.cm.: 45

- Numărul de obiecte sanitare - pe tipuri:…………………………..

- Racord la sursa centralizată cu căldură: [x] racord unic; [ ] multiplu: ....... puncte.

  • diametru nominal: Dn 50 mm,

  • necesar de presiune (nominal): ..... mmH20

- Conducta de recirculare a a.c.m.:

[ ] funcţională,

[x] nu funcţionează

[ ] nu există

- Contor de căldură general: NU EXISTĂ

- Debitmetre la nivelul punctelor de consum:

[x] nu există

[ ] parţial

[ ] peste tot

Întocmit,

Auditor energetic, Ing. Cernat Aurel,

Ştampila şi semnătura

[top]

4. STUDIU DE CAZ PRIVIND CERTIFICAREA ENERGETICĂ A UNEI CLĂDIRI DE LOCUIT ÎNŞIRUITE

4.1. Introducere

Casa înşiruită care face obiectul studiului de caz a fost supusă expertizei energetice, modul de determinare a caracteristicilor energetice ale clădirii şi instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia fiind detaliate în ghidul [7]. în ghidul de faţă se prezintă raportul de expertiză, întocmit de către auditorul energetic în urma activităţii susmenţionate.

Planurile şi secţiunile clădirii expertizate sunt prezentate în [7], Anexa 2.

4.2 Raportul de expertiză

4.2.1. Informaţii generale

Clădirea: CLĂDIRE DE LOCUIT ÎNŞIRUITĂ

Adresa: Bucureşti, sector 2, str. Alecu Mateevici nr. 7

Proprietar: Leu Ion Nelu si Leu Elena

Destinaţia principală a clădirii: locuinţă unifamilială

Tipul clădirii: înşiruită, S + P + 1 E

Anul construcţiei: 1939

Proiectant / constructor: Casa Construcţiilor

Număr de apartamente: 1

Structura constructivă: zidărie portantă

4.2.2. Informaţii privind construcţia

Suprafaţa locuibilă: 50,23 m2

Suprafaţa utilă a spaţiilor 'încălzite: 75,39 m2

Volumul util al spaţiului încălzit: 208,1 m3

Volumul total al clădirii: 359,2 m3

Caracteristici geometrice şi termotehnice ale anvelopei

Perete | Orientare | Suprafaţa [m2] | Rezistenta termică corectată [m2K/W]
PE1 | S | 35.03 | 0,513
PE2 | E | 25,76 | 0.513
PE3 | V | 24,44 | 0,513
PE4 | 0 | 0.68 | 0,278
PE5 | V | 1.42 | 0,635
UE | S | 3,78 | 0,395
FE1 | s | 1.48 | 0,430
FE2 | E | 3,88 | 0,430
FE3 | V | 5,20 | 0,430
FE4 | V | 1,12 | 0,430
Plsb1 | - | 13,09 | 0,411
Plsb2 | - | 6,48 | 0,581
PLE | - | 36,78 | 0,543
PLsb | - | 23,16 | 0,435
Ulsb | - | 3,24 | 0,340
Rsb | - | 4.17 | 0,392
Ra | - | 14,68 | 3,310
Re | - | N/A | 0,669
- | - | - | ##########
- | - | - | ##########

Suprafaţa exterioară: 204,39

Indice de compactitate al clădirii: SE / V = 0,982 m-1

4.2.3. Informaţii privind instalaţia de încălzire

Sursa de energie pentru încălzirea spatiilor: Cazan funcţionând cu gaze naturale

Tipul sistemului de încălzire: încălzire centrală cu corpuri statice

Distribuţia agentului termic: inferioară, reţea arborescentă Necesarul de căldură de calcul: 15.300 W

Racord la sursa centralizată cu căldură: nu este cazul

Contor de căldură pentru încălzire: nu este cazul

Elemente de reglaj termic şi hidraulic: exclusiv la nivelul corpurilor de încălzire, dintre care mai majoritatea sunt funcţionale

Date privind instalaţia de încălzire interioară cu corpuri statice:

Tip corp static | Număr corpuri statice (buc) |  |  | Suprafaţă echivalentă termic (m2)
 | în spaţiul locuit | în spaţiul comun | total | în spaţiul locuit | în spaţiul comun | total
624 / 4 | 6 | - | 6 | 22,842 | - | 22,842
218 / 9 | 2 | - | 2 | 7,452 | - | 7,452

Lungimea totală a conductelor de distribuţie din subsol: 22 m

Debitul nominal de agent termic de încălzire: 660 l/h

Curba de reglaj termic în raport cu tempera tura exterioară medie zilnică

Durata sezonului de încălzire: Dz = 219.4 zile

- Momentul de începere al sezonului de încălzire: 29 septembrie

- Momentul de sfârşit al sezonului de încălzire: 03 mai

Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite [image] = 17,43 MWh/an,

Consumul anual de căldură pentru încălzire, la nivelul racordului la sursa de căldură: = 31,20 MWh/an,

Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (intrare gaze naturale cazan): = 413,8 kWh/m2an,

Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite: = 231,1 kWh/m2an,

Randamentul de distribuţie al instalaţiei de încălzire: hd = 0,94 Randamentul instalaţiei de încălzire interioară: hd = 0,92 x 0,94 x 0,643 = 0,559

4.2.4. Informaţii privind instalaţia de preparare a apei calde de consum

Puncte de consum a.cm. I a.r. în apartamente: 3 / 4

Numărul de obiecte sanitare - pe tipuri:

- Lavoar- 1

- Spălător-2

- Cadă de baie: - 1

- Rezervor WC - 2

Pierderi estimate pentru instalaţia de apă caldă de consum: 62,5 kWh/m2an

Consum specific normalizat de apă caldă:

- la nivelul punctelor de consum: 129,5 l/pers zi

- la nivelul racordului la sursa de căldură: 131,5 l/pers zi

Consumul mediu specific normalizat de căldură pentru apă caldă: 136,9 kWh/m2an

Eficienţa energetică a instalaţiei de preparare a apei calde: eacm = 0,54

4.3. Note de calcul privind notarea energetică a clădirii

Notarea din punct de vedere energetic a unei clădiri existente se efectuează funcţie de consumul specific anual normal de căldură estimat pe baza expertizei energetice a clădirii.

Notele de referinţă ataşate clădirii certificate vizează clădirea de referinţă, caracterizată de utilizare raţională a căldurii, şi clădirea eficientă, caracterizată de utilizare eficientă a căldurii. Caracteristicile clădirii de referinţă, precum şi cele ale clădirii eficiente sunt determinate la pct. 4.3.2 şi 4.3.3 din capitolul de faţă.

Notarea din punct de vedere energetic este corelată strict cu grila de clasificare funcţie de consumul energetic specific anual caracteristică fondului de clădiri existent, conform [2].

4.3.1. Penalizări acordate clădirii certificate

Penalizările acordate clădirii înşiruite la notarea din punct de vedere energetic a acesteia sunt următoarele:

- Starea subsolului tehnic al clădirii: nu este cazul p1 = 1.00

- Utilizarea uşii de intrare în clădire clădirii: nu este cazul p2 = 1,00

- Starea elementelor de închidere mobile din spaţiile comune (casa scărilor) - către exterior sau către ghene de gunoi: nu este cazul p3 = 1,00

- Starea armăturilor de închidere şi reglaj de la corpurile statice: Corpurile statice sunt dotate cu armături de reglaj şi acestea sunt funcţionale p4 = 1,00

- Spălarea / curăţirea instalaţiei de încălzire interioară: nu este cazul p5 = 1,00

- Existenţa armăturilor de separare şi golire a coloanelor de încălzire: nu este cazul p6 = 1,00

- Existenţa echipamentelor de măsură pentru decontarea consumurilor de căldură: nu este cazul p7 = 1,00

- Starea finisajelor exterioare ale pereţilor exteriori: Stare bună a tencuielii exterioare p8 = 1,00

- Starea pereţilor exteriori din punct de vedere al conţinutului de umiditate al acestora: Pereţi exteriori uscaţi p9 = 1,00

- Starea acoperişului peste pod: Acoperiş etanş p10 = 1,00

- Starea coşului / coşurilor de evacuare a fumului: nu este cazul p11 = 1,00

Rezultă coeficientul de penalizare a notei energetice: p0 = p1 . p2 . p3 . p4 . p5 . p6 . p7 . p8 . p9 . p10 . p11 = 1,00

4.3.2. Determinarea caracteristicilor clădirii de referinţă

a) Forma geometrică, volumul şi suprafaţa totală a anvelopei -aceleaşi ca şi clădirea reală;

b) Suprafaţa elementelor de construcţie transparente (ferestre, luminatoare, pereţi exteriori vitraţi) pentru clâdin de locuit este:

= 0,21 x 75,39 = 15,83 m2

c) Suprafeţele elementelor de construcţie vitrate pe fiecare din faţadele clădirii sunt prezentate în tabelul 4.1;

d) Suprafaţa pereţilor exteriori opaci verticali este:

= 87,33 + 20,76 - 15,83 = 92,26 m2

Suprafeţele pereţilor exteriori opaci verticali pe fiecare din faţadele clădirii sunt prezentate în tabelul 4.1

Tabel 4.1

Perete | Orientare | Suprafaţa (m2) | Rezistenţa termică corectată (m2K/W)
PE1 | S | 34,50 | 1,071
PE2 | E | 24,38 | 1,071
PE3 | V | 22,59 | 1,071
PE4 | O | 0,68 | 1,071
PE5 | V | 1,02 | 1,071
UE | S | 3,78 | 0,395
FE1 | S | 2,01 | 0,390
FE2 | E | 5,26 | 0,390
FE3 | V | 7,05 | 0,390
FE4 | V | 1,52 | 0,390
Plsb1 | - | 13,09 | 0,411
Plsb2 | - | 6,48 | 0,581
PL E | - | 36,78 | 1,250
PL sb | - | 23,16 | 1,091
UI sb | - | 3,24 | 0,340
R sb | - | 4,17 | 0,392
Ra | - | 14,68 | 3,310
Re | - | N / A | 0,669

e) Rezistenţele termice corectate ale elementelor de construcţie din componenţa anvelopei clădirii de referinţă se determină în funcţie de temperatura medie interioară caracteristică spaţiului încălzit şi de temperaturile mediilor adiacente (mediul exterior, subsolul neîncălzit şi podul clădirii). Temperatura interioară a spaţiului încălzit depinde de temperatura subsolului neîncălzit al clădirii şi de rezistenţa termică a pereţilor exteriori. Temperatura subsolului neîncălzit al clădirii se determină în funcţie de rezistenţele termice [image] şi [image] care, la rândul lor depind de [image], rezolvarea problemei făcându-se iterativ, pornind de la valorile rezistenţelor termice caracteristice clădirii reale (a se vedea cap. 3).

Temperatura subsolului tehnic al clădirii de referinţă, se determină conform [3] în următoarele ipoteze:

- Temperatura exterioară te = -15°C, regim termic staţionar, fără influenţa radiaţiei solare pentru pereţii exteriori ai subsolului;

- Temperatura exterioară caracteristică solului, [image], (pentru elementele de construcţie amplasate sub cota terenului sistematizat (CTS) se determină ţinând seama de coeficientul de masivitate termică a solului, ms = 0,485, conform SR 1907/1;

- Conductele din subsolul tehnic sunt termoizolate conform soluţiei de proiect (conductivitate termică de calcul liz= 0,045 W/m K.

Rezultă valorile finale ale temperaturilor în condiţii de iarnă de calcul:

= 19,270C

= 2,710C

= 6,180C

= -10,730C

şi rezistenţele elementelor de construcţie aferente clădirii de referinţă:

- Pereţi exteriori opaci verticali:

- Tâmplărie exterioară:

RF =0,39 m2K / W

- Planşeu peste etaj (sub pod neîncălzit)'

- Planşeu peste subsolul neîncălzit:

- Pereţi către subsolul tehnic:

Pentru pereţii către subsolul neîncălzit se consideră aceleaşi valori ale rezistenţelor termice ca în cazul clădirii reale.

f) Valorile absorbtivităţii la radiaţia solară a elementelor de construcţie sunt următoarele:

- perete exterior opac vertical: = 0,40,

- acoperiş: = 0,60,

g) Factorul optic al elementelor de construcţie exterioare vitrate este [image] = 0,30;

h) Factorii medii de însorire sunt:

- suprafeţe orizontale: 0,85;

- suprafeţe verticale: 0,85;

i) Sistemul de încălzire şi preparare a apei calde de consum este acelaşi ca şi în cazul clădirii reale;

j) Numărul de schimburi de aer din spaţiul locuit este na = 0,5 h-1 (permeabilitate medie a tâmplăriei);

k) Instalaţia de încălzire interioară este caracterizată de dotările şi parametrii de funcţionare conform proiectului, nu sunt pierderi de fluid în instalaţiile interioare;

I) Conductele de distribuţie din subsolul tehnic sunt izolate termic cu vată minerală (liz = 0,045 W/m K) de 3 cm grosime;

m) Instalaţia de apă caldă de consum este caracterizată de dotările şi parametrii de funcţionare conform proiectului, iar consumul specific de apă caldă de consum şi consumul specific de căldură pentru prepararea apei calde de consum sunt următoarele:

qacm = 60 l/pers zi

n) Coeficientul de penalizări ale notei energetice p0 = 1,00;

o) Livrare normală a apei calde de consum (fără întrerupere, la tacm = 55°C).

Ţinând seama de datele privind clădirea de referinţă (a - o), aplicarea metodologiei de determinare a consumurilor de căldură anuale normale pentru încălzire şi pentru prepararea apei calde de consum a condus la următoarele valori caracteristice clădirii de referinţă:

Durata sezonului de încălzire: Dz = 202,5 zile

Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite: = 10,22 MWh/an,

Consumul anual de căldură pentru încălzire, la nivelul racordului la sursa de căldură: = 14,45 MWh/an,

Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (intrare gaze naturale cazan): = 191,7 kWh/m2an,

Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite: = 135,6 kWh/m2an,

Randamentul de distribuţie al instalaţiei de încălzire: hd = 0,92

Randamentul instalaţiei de încălzire interioară: hinc = 0,92 x 0,92 x 0,840 = 0,707

Consum specific normalizat de apă caldă: 60,0 l/pers zi

Consumul specific normalizat de căldură pentru apă caldă: 49,8 kWh/m2an

4.3.3. Determinarea caracteristicilor clădirii eficiente

a) Forma geometrică, volumul şi suprafaţa totală a anvelopei - aceleaşi ca şi clădirea reală;

b) Suprafaţa elementelor de construcţie transparente (ferestre, luminatoare, pereţi exteriori vitraţi) pentru clădiri de locuit este identică cu cea aferentă clădirii reale;

c) Rezistenţele termice corectate ale elementelor de construcţie din componenţa anvelopei clădirii sunt următoarele:

- Pereţi exteriori opaci verticali:

RPE =1,40m2K/W

- Pereţi exteriori opaci verticali:

RPE =1,40m2K/W

- Tâmplărie exterioară:

RF=0,50m2K/W

- Planşeu peste etaj (sub pod neîncâliit):

RTE =3,00m2K/W

- Planşeu peste subsolul tehnic:

RSb=1,65m2K/W

- Celelalte rezistenţe termice se consideră ca în cazul clădirii de referinţă.

d) Valorile absorbtivităţii la radiaţia solară a elementelor de construcţie sunt următoarele:

- perete exterior opac vertical: = 0,40,

- terasă exterioară / acoperiş: = 0,60,

e) Factorul optic al elementelor de construcţie exterioare vitrate este [image] = 0,26;

f) Factorul mediu de însorire al faţadelor are valoarea corespunzătoare clădirii reale;

g) Numărul de schimburi de aer din spaţiul încălzit este de 0,5 h-1 (tâmplărie exterioară cu garnituri speciale de etanşare, ventilare de tip controlat);

h) Sursa de căldură pentru încălzire şi preparare a apei calde de consum este cazan funcţionând cu gaze naturale, mai nou de 5 ani, complet automatizat, având randamentul de catalog 0,86;

i) Sistemul de încălzire este de tipul încălzire centrală cu corpuri statice, dimensionate conform SR 1907 şi STAS 1797/2;

j) Instalaţia de încălzire interioară este dotată cu elemente de reglaj termic şi hidraulic la nivelul corpurilor statice;

k) Nu există pierderi de fluid in instalaţiile interioare;

I) Conductele de distribuţie din subsolul neîncălzit sunt izolate termic cu vată minerală (conductivitate termică liz = 0,045), având o grosime de 3,5 cm;

m) Instalaţia de apă caldă de consum este caracterizată de dotările şi parametrii de funcţionare conform proiectului, iar consumul specific de căldură pentru prepararea apei calde de consum este:

n) Boilerul pentru prepararea apei calde de consum este termoizolat cu vată minerală (conductivitate termică liz = 0,045), având o grosime de 4 cm;

o) Coeficientul de penalizări ale notei energetice p0 = 1,00.

Ţinând seama de datele privind clădirea eficientă din punct de vedere energetic (a-o), aplicarea metodologiei de determinare a consumurilor de căldură anuale normale pentru încălzire şi pentru prepararea apei calde de consum a condus la următoarele valori caracteristice clădirii eficiente:

Durata sezonului de încălzire: Dz = 201,1 zile

Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite: = 7,91 MWh/an,

Consumul anual de căldură pentru încălzire, la nivelul racordului la sursa de căldură: = 10,67 MWh/an,

Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (intrare gaze naturale cazan): = 141,5 kWh/m:an,

Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite: = 104,9 kWh/m2an,

Randamentul de distribuţie al instalaţiei de încălzire: hd = 0.89

Randamentul instalaţiei de încălzire interioară: hinc = 0,99 x 0,89 x 0,840 = 0,741,

Consum specific normalizat de apă caldă: 60,0 l/pers zi

Consumul specific normalizat de căldură pentru apă caldă: 49,8 kWh/m2an

4.3.4. Notarea energetică a clădirii

Pe baza valorilor consumurilor specifice de căldură determinate la pct. 4.2 şi 4.3.3, 4.3.4, se determină notele energetice după cum urmează:

- clădirii reale, caracterizată de consumul specific de căldură estimat [image] = 550,7 kWh/m2an, i se atribuie nota Nc:

Nc = exp (-0,0018 x 550,7 x 1,345 + 4,794) = 44,8

- clădirii de referinţă, caracterizată de consumul specific de căldură estimat [image] = 241,5 kWh/m2an, i se atribuie nota NR:

NR = exp (-0,0018 x 241,5 x 1,00 + 4,794) = 78,2

- clădiri eficiente, caracterizată de consumul specific de căldură estimat [image] = 191,3 kWh/m2an, i se atribuie nota NE:

NE = exp (-0,0018 x 191,3 x 1,00 + 4,794) = 85,6

4.4. Certificatul energetic al clădirii

CERTIFICAT ENERGETIC | Nr. B2-0002-02
Clădire de locuit | Din 18-02-2002

Date identificare clădire: | Date identificare auditor energetic:
Proprietar: Leu Ion Nelu şi Leu Elena | Nume, prenume: Barbu Sorin
Adresă: Str. Alecu Mateevici 7 | Firmă / organizaţie:
Oraş, judeţ: Bucureşti | Telefon: 255xxxx
Cod poştal: 73298 | Nr. certificat auditor: 1347
Telefon: 653xxxx |
Anul/perioada 1939 | Indice necesar de căldură pentru încălzire aferent
Suprafaţa încălzită (m2): 75,39 Volumul clădirii (m3): 359,2 | construcţiei: 231,1 kWh/m2an

Motivul eliberării certificatului energetic:

[ ]informativ
[ ]asigurare
[x]vânzare/cumpărare
[ ]alt motiv:

Consum de căldură (încălzire + a.c.m.) 550,7 kWh/m2an

Nota:

44,8

G

Clasificarea energetică 1)

ÎNCĂLZIREA SPAŢIILOR | APĂ CALDĂ DE CONSUM
Clădire foarte eficient energetic | Clădire foarte eficient energetic
Clădire cu eficienţă energetică | Clădire cu eficienţă energetică

1) Clasificarea energetică a clădirii este facută funcţie de consumul total de căldură pentru încălzirea spaţiilor şi prepararea apei calde de consum, estimat prin expertiza termică şi energetică a consrucţiei şi instalaţiilor aferente şi afectat de penalizări datorate utilizării neraţionale a energiei.

151,5 kWh/m2an | 149,2 kWh/m2an
Consum anual estimat | Consum anual estimat
413,8 kWh/m2an | 413,8 kWh/m2an
Eliberat de: Primăria Municipiului Bucureşti - Direcţia de Urbanism şi Amenajarea Teritoriului | Data: 18.02.2002
Reasponsabil: Arh. Mirela Zamfirescu | Nr. dosar expertiză energetică: 0641-02-02
Ştampila şi semnătura: | Ştampila şi semnătura auditor energetic:
Program de calcul utilizat: CERBUILD versiunea: 1.0

DATE PRIVIND EVALUAREA PERFORMANŢEI ENERGETICE A CLĂDIRII

- Grila de clasificare energetică a clădirii în funcţie de consumul de căldură anual specific:

ÎNCĂLZIRE:

APĂ CALDĂ DE CONSUM:

TOTAL UTILITĂŢI TERMICE:

Evaluarea energetică a clădirii de referinţă 1) |  | Evaluarea energetică a clădirii eficiente 2)
Consum de căldură (încălzire şi a.c.m.) 196,5 kWh/m2an | Nota: 84,4 | Consum de căldură (încălzire şi a.c.m.) 196,5 kWh/m2an | Nota: 84,4
Indice de necesar de căldură pentru încălzire aferent construcţiei: | 81,7 kWh/m2an | Indice de necesar de căldură pentru încălzire aferent construcţiei: | 55,2 kWh/m2an

1) Clădirea de referinţă este o clădire având în principiu aceleşi caracteristici de alcătuire ca şi clădirea reală şi în care se asigură utilizarea raţională a energiei termice.

2) Clădirea eficientă este o clădire având în principiu aceleaşi caracteristici de alcătuire ca şi clădirea reală şi în care se asigură utilizarea eficientă a energiei termice.

- Penalizări acordate clădirii certificate şi motivarea acestora:

P0 = 1,00 – nu au fost acordate penalizări pentru clădirea certificată.

INFORMAŢII PRIVIND CLĂDIREA CERTIFICATĂ

Anexa la Certificatul energetic nr. B2 – 0002 - 02

4. Date privind construcţia:

- Tipul clădirii:

[ ] individuală

[x] individuală

[ ] bloc

[ ] tronson de bloc

- Nr. de niveluri:

[ ] subsol

[x] demisol

[x] Parter + 1 etaj

- Nr. de apartamente şi suprafeţe utile ale spaţiului încălzit:

Tip. | Suprafaţa utilă (m2) | Nr. ap | Sînc (m2)
Apartament cu 4 camere | 75,39 | 1 | 75,39
TOTAL |  | 1 | 75,39

- Volumul util al spaţiului încălzit: 208,1 m3

- Volumul total al clădirii: 359,2 m3

- Caracteristici geometrice şi termotehnice ale anvelopei:

Element de construcţie | Orientare | Suprafaţa (m2) | Rezistenţa termică corectată (m2K/W) | Element de construcţie | Orientare | Suprafaţa (m2) | Rezistenţa termică corectată (m2K/W)
PE1 | S | 35,03 | 0,513 | FE4 | V | 1,12 | 0,430
PE2 | E | 25,76 | 0,513 | Plsb1 | - | 13,09 | 0,411
PE3 | V | 24,44 | 0,513 | Plsb2 | - | 6,48 | 0,581
PE4 | O | 0,68 | 0,278 | PL E | - | 36,78 | 0,543
PE5 | V | 1,42 | 0,635 | PL sb | - | 23,16 | 0,435
UE | S | 3,78 | 0,395 | UI sb | - | 3,24 | 0,340
FE1 | S | 1,48 | 0,430 | R sb | - | 4,17 | 0,392
FE2 | E | 3,88 | 0,430 | Ra | - | 14,68 | 3,310
FE3 | V | 5,20 | 0,430 | Re | - | N / A | 0,669
Suprafaţa exterioară: 204,39 m2

- Indice de compactitate a clădirii, SE / V: 0,982 m-1

5. Date privind instalaţia de încălzire interioară:

- Sursa de enrgie pentru încălzirea spaţiilor:

[x] Sursă proprie cu combustibil: gaze naturale

[ ] Centrală termică de cartier

[ ] Termoficare – punct termic central

[ ] Termoficare – punct termic local

[ ] Altă sursă sau sursă mixtă:………………………………………..

- Tipul sistemului de încălzire:

[ ] Încălzire locală cu sobe

[x] Încălzire centrală cu corpuri statice

[ ] Încălzire centrală cu aer cald

[ ] Încălzire centrală cu planşee încălzitoare

[ ] Alt sistem de încălzire:……………………………………………….

- Date privind instalaţia de încălzire locală cu sobe: NU ESTE CAZUL

- Date privind instalaţia de încălzire interioară cu corpuri statice:

 | Nr. corpuri de încălzire | Nr. elemente | Suprafaţă echivalentă termic (m2)
Radiator din fontă STAS 7364-624 / 4 | 6 | 81 | 22,842
Radiator din fontă STAS 7364-218 / 9 | 2 | 27 | 7,452
TOTAL | 8 | 108 | 30,294

  • Tip distribuţie a agentului termic de încălzire: [x] inferioară; [ ] superioară; [ ] mixtă

  • Necesarul de căldură de calcul: 15.300 W

- Racord la sursa centralizată cu căldură: [ ] racord unic; [ ] multiplu: ……..puncte,

  • diametru nominal: ....... mm

  • disponibil de presiune (nominal): ........ mmH2O

- Elemente de reglaj termic şi hidraulic:

  • la nivel de racord vana cu servomotor acţionată automat

  • la nivelul coloanelor nu există

  • la nivelul corpurilor statice robinet colţ cu.d.ublu reglaj

    •

    - Lungimea totală a reţelei de distribuţie amplasată în subsolul tehnic 2 x 11 m;

    - Debitul nominal de agent termic de încălzire 660 I/h;

    - Curba medie normală de reglaj pentru debitul nominal de agent termic:

    te [0C] | -15 | -10 | -5 | 0 | 5 | 10
tT [0C] | 78,3 | 70,9 | 62,8 | 54,3 | 45,4 | 35,6
Qnec.Loc [W] | 10.512 | 8.831 | 7.149 | 5.468 | 3.786 | 2.105

    - Date privind instalaţia de încălzire interioară cu planşeu încălzitor: NU ESTE CAZUL

    6. Date privind instalaţia de apă caldă de consum:

    - Sursa de energie pentru prepararea apei calde de consum:

    [x] Sursă proprie, cu: gaze naturale

    [ ] Centrală termică de cartier

    [ ] Termoficare - punct termic central

    [ ] Termoficare - punct termic local

    [ ] Altă sursă sau sursă mixtă:……………………………………………

    - Tipul sistemului de preparare a apei calde de consum:

    [ ] Din sursă centralizată,

    [ ] Centrală termica proprie,

    [x] Boiler cu acumulare,

    [ ] Preparare locală cu aparate de tip instant a.cm.,

    [ ] Preparare locala pe plită,

    [ ] Alt sistem de preparare a.c.m.:……………………………………….

    - Puncte de consum a.cm.: 3

    - Numărul de obiecte sanitare - pe tipuri: 1 lavoar, 2 spălătoare, 1 cadă baie, 2 rez WC

    - Racord la sursa centralizată cu căldură: [ ] racord unic; [ ] multiplu: ..... puncte;

    • diametru nominal: ..... mm,

    • necesar de presiune (nominal): ....... mmH20

    - Conducta de recirculare a a.c.m.:

    [ ] funcţională,

    [ ] nu funcţionează

    [x] nu există

    - Contor de căldură general: NU EXISTĂ

    - Debitmetre la nivelul punctelor de consum:

    [x] nu există

    [ ] parţial

    [ ] peste tot

    Întocmit,

    Auditor energetic, Ing. Barbu Sorin,

    Ştampila şi semnătura

    [top]

    5. STUDIU DE CAZ PRIVIND CERTIFICAREA ENERGETICĂ A UNEI CLĂDIRI DE LOCUIT INDIVIDUALE

    5.1. Introducere

    Casa individuală care face obiectul studiului de caz a fost supusă expertizei energetice, modul de determinare a caracteristicilor energetice ale clădirii şi instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia fiind detaliate în ghidul [7]. în ghidul de faţă se prezintă raportul de expertiză, întocmit de către auditorul energetic în urma activităţii susmenţionate.

    5.2. Raportul de expertiză

    5.2.1. Informaţii generale

    Clădirea: CLĂDIRE DE LOCUIT INDIVIDUALĂ

    Adresa: Bucureşti, sector 2, str. Remetea nr. 21

    Proprietar: POPESCU Gheorghe

    Destinaţia principală a clădirii: locuinţă unifamilială

    Tipul clădirii: înşiruită, S + P + 1 E

    Anul construcţiei: 1939

    Proiectant I constructor: Casa Construcţiilor

    Număr de apartamente: 1

    Structura constructivă: zidărie portantă

    5.2.2. Informaţii privind construcţia

    Suprafaţa locuibilă: 50,23 m2

    Suprafaţa utilă a spatiilor Încălzite: 75,39 m2

    Volumul util al spaţiului încălzit: 208,1 m3

    Volumul total al clădirii: 359,2 m3

    Caracteristici geometrice şi termotehnice ale anvelopei:

    Perete | Orientare | Suprafaţa [m2] | Rezistenta termică corectată [m2K/W]
PE1 | S | 35.03 | 0,517
PE2 | E | 25,77 | 0,517
PE3 | V | 23,45 | 0,517
PE4 | N | 43,45 | 0,517
PE5 | O | 0,68 | 0,278
PE6 | V | 5,51 | 0,635
UE | S | 3,78 | 0,395
FE1 | S | 1,48 | 0,430
FE2 | E | 3,88 | 0,430
FE3 | V | 5,20 | 0,430
FE4 | V | 1,12 | 0,430
Plsb1 | - | 13,09 | 0,411
Plsb2 | - | 6,12 | 0,581
PL E | - | 35,50 | 0,544
PLsb | - | 21,88 | 0,426
Ul sb | - | 3,24 | 0,340
Rsb | - | 4,17 | 0,392
Ra | - | 20,43 | 3,310
Re | - | N/A | 0,669
 |  | - | ##########
Suprafaţa exterioară 252,78

    Indice de compactitate al clădirii: SE / V = 1,215 m-1

    5.2.3. Informaţii privind instalaţia de încălzire

    Sursa de energie pentru încălzirea spaţiilor: Cazan funcţionând cu gaze naturale

    Tipul sistemului de încălzire: încălzire centrală cu corpuri statice

    Distribuţia agentului termic: inferioară, reţea arborescentă

    Necesarul de căldură de calcul: 18.700 W

    Racord la sursa centralizată cu căldură: nu este cazul

    Contor de căldură pentru încălzire: nu este cazul

    Elemente de reglaj termic şi hidraulic: exclusiv la nivelul corpurilor de încălzire, dintre care majoritatea sunt funcţionale

    Date privind instalaţia de încălzire interioară cu corpuri statice:

    Tip corp static | Număr corpuri statice (buc) |  |  | Suprafaţă echivalentă termic (m2)
 | în spaţiul locuit | în spaţiul comun | total | în spaţiul locuit | în spaţiul comun | total
624 / 4 | 6 | - | 6 | 29,892 | - | 29,892
218 / 9 | 2 | - | 2 | 7,452 | - | 7,452

    Lungimea totală a conductelor de distribuţie din subsol: 22 m

    Debitul nominal de agent termic de încălzire: 811 l/h

    Curba de reglaj termic în raport cu temperatura exterioară medie zilnică

    Durata sezonului de încălzire: Dz = 226,6 zile

    - Momentul de începere al sezonului de încălzire: 29 septembrie

    - Momentul de sfârşit al sezonului de încălzire: 03 mai

    Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite [image] = 23,19 MWh/an,

    Consumul anual de căldură pentru încălzire, la nivelul racordului la sursa de căldură: =40,999 MWh/an,

    Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (intrare gaze naturale cazan): = 543,8 kWh/m2an,

    Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite: = 307,7 kWh/m2an,

    Randamentul de distribuţie al instalaţiei de încălzire: hd = 0,96 Randamentul instalaţiei de încălzire interioară: hinc = 0,92 x 0,96 x 0,643 = 0,566

    5.2.4. Informaţii privind instalaţia de preparare a apei calde de consum

    Puncte de consum a.c.m. / a.r. în apartamente: 3/4

    Numărul de obiecte sanitare - pe tipuri:

    - Lavoar- 1

    - Spălător-2

    - Cadă de baie: -1

    - Rezervor WC - 2

    Pierderi estimate pentru instalaţia de apă caldă de consum: 67,0 kWh/m2an

    Consum specific normalizat de apă caldă:

    - la nivelul punctelor de consum: 131,9 l/pers zi

    - la nivelul racordului la sursa de căldură: 133,9 l/pers zi

    Consumul mediu specific normalizat de căldură pentru apă caldă: 149,3 kWh/m2an

    Eficienţa energetică a instalaţiei de preparare a apei calde: eacm = 0.55

    5.3. Note de calcul privind notarea energetică a clădirii

    Notarea din punct de vedere energetic a unei clădiri existente se efectuează funcţie de consumul specific anual normal de căldură estimat pe baza expertizei energetice a clădirii.

    Notele de referinţă ataşate clădirii certificate vizează clădirea de referinţă, caracterizată de utilizare raţională a căldurii, şi clădirea eficientă, caracterizată de utilizare eficientă a căldurii Caracteristicile ciâdirii de referinţă, precum şi cele ale clădirii eficiente sunt determinate la pct. 5.3.2 şi 5.3.3 din capitolul de faţă.

    Notarea din punct de vedere energetic este corelată strict cu grila de clasificare funcţie de consumul energetic specific anual caracteristică fondului de clădiri existent, conform [2].

    5.3.1. Penalizări acordate clădirii certificate

    Penalizările acordate clădirii înşiruite la notarea din punct de vedere energetic a acesteia sunt următoarele:

    - Starea subsolului tehnic al clădirii: nu este cazul p1 = 1,00

    - Utilizarea uşii de intrare în clădire clădirii: nu este cazul p2 = 1.00

    - Starea elementelor de închidere mobile din spaţiile comune (casa scărilor) - către exterior sau către ghene de gunoi: nu este cazul p3 = 1,00

    - Starea armăturilor de închidere şi reglaj de la corpurile statice: Corpurile statice sunt dotate cu armături de reglaj şi acestea sunt funcţionale p4 = 1,00

    - Spălarea / curăţirea instalaţiei de încălzire interioară: nu este cazul p5 = 1,00

    - Existenţa armăturilor de separare şi golire a coloanelor de încălzire: nu este cazul p6 = 1,00

    - Existenţa echipamentelor de măsură pentru decontarea consumurilor de căldură: nu este cazul p7 = 1,00

    - Starea finisajelor exterioare ale pereţilor exteriori: Stare bună a tencuielii exterioare p8 = 1,00

    - Starea pereţilor exteriori din punct de vedere al conţinutului de umiditate al acestora: Pereţi exteriori uscaţi p9 = 1,00

    - Starea acoperişului peste pod: Acoperiş etanş p10 = 1,00

    - Starea coşului / coşurilor de evacuare a fumului: nu este cazul p11 = 1,00

    Rezultă coeficientul de penalizare a notei energetice: p0 = p1 . p2 . p3 . p4 . p5 . p6 . p7 . p8 . p9 . p10 . p11 = 1.00

    5.3.2. Determinarea caracteristicilor clădirii de referinţă

    a) Forma geometrică, volumul şi suprafaţa totală a anvelopei - aceleaşi ca şi clădirea reală:

    b) Suprafaţa elementelor de construcţie transparente (ferestre, luminatoare, pereţi exteriori vitraţi) pentru clădiri de locuit este:

    = 0,21 x 75,39 = 15,83 m2

    c) Suprafeţele elementelor de construcţie vitrate pe fiecare din faţadele clădirii sunt prezentate în tabelul 5.1;

    d) Suprafaţa pereţilor exteriori opaci verticali este:

    =132,89 + 11,68 - 15,83 = 128,74 m2

    Suprafeţele pereţilor exteriori opaci verticali pe fiecare din faţadele clădirii sunt prezentate în tabelul 5.1

    Tabel 5.1

    Perete | Orientare | Suprafaţa (m2) | Rezistenţa termică corectată (m2K/W)
PE1 | S | 35,03 | 1,071
PE2 | E | 24,24 | 1,071
PE3 | V | 22,07 | 1,071
PE4 | N | 41,60 | 1,071
PE5 | O | 0,28 | 1,071
PE6 | V | 5,51 | 1,071
UE | S | 3,78 | 0,635
FE1 | S | 2,01 | 0,395
FE2 | E | 5,26 | 0,390
FE3 | V | 7,05 | 0,390
FE4 | V | 1,52 | 0,390
Plsb1 | - | 13,09 | 0,390
Plsb2 | - | 6,12 | 0,411
PL E | - | 35,50 | 1,277
PL sb | - | 21,88 | 1,096
UI sb | - | 3,24 | 0,426
R sb | - | 4,17 | 0,340
Ra | - | 20,43 | 0,392

    e) Rezistenţele termice corectate ale elementelor de construcţie din componenţa anvelopei clădirii de referinţă se determină în funcţie de temperatura medie interioară caracteristică spaţiului încălzit şi de temperaturile mediilor adiacente (mediul exterior, subsolul neîncălzit şi podul clădirii). Temperatura interioară a spaţiului încălzit depinde de temperatura subsolului neîncălzit al clădirii şi de rezistenţa termică a pereţilor exteriori. Temperatura subsolului neîncălzit al clădirii se determină în funcţie de rezistenţele termice [image] şi [image] care, la rândul lor depind de [image], rezolvarea problemei făcându-se iterativ, pornind de la valorile rezistenţelor termice caracteristice clădirii reale (a se vedea cap. 3).

    Temperatura subsolului tehnic al clădirii de referinţă, se determină conform [3] în următoarele ipoteze:

    - Temperatura exterioară te = -15°C, regim termic staţionar, fără influenţa radiaţiei solare pentru pereţii exteriori ai subsolului;

    - Temperatura exterioară caracteristică solului, [image], (pentru elementele de construcţie amplasate sub cota terenului sistematizat (CTS) se determină ţinând seama de coeficientul de masivitate termică a solului, ms = 0,485, conform SR 1907/1;

    - Conductele din subsolul tehnic sunt termoizolate conform soluţiei de proiect (conductivitate termică de calcul liz = 0,045 W/m K.

    Rezultă valorile finale ale temperaturilor în condiţii de iarnă de

    calcul:

    = 19,270C

    = 2,710C

    = 6,120C

    = -11,390C

    şi rezistenţele elementelor de construcţie aferente clădirii de referinţă:

    - Pereţi exteriori opaci verticali:

    - Tâmplărie exterioară:

    RF =0,39 m2K / W

    - Planşeu peste etaj (sub pod neîncălzit):

    - Planşeu peste subsolul neîncălzit:

    - Pereţi către subsolul tehnic:

    Pentru pereţii către subsolul neîncălzit se consideră aceleaşi valori ale rezistenţelor termice ca în cazul clădirii reale.

    f) Valorile absorbtivităţii la radiaţia solară a elementelor de construcţie sunt următoarele:

    - perete exterior opac vertical: = 0,40,

    - acoperiş: = 0,60,

    g) Factorul optic al elementelor de construcţie exterioare vitrate este [image] = 0,30;

    h) Factorii medii de însorire sunt:

    - suprafeţe orizontale: 0,85;

    - suprafeţe verticale: 0,85;

    i) Sistemul de încălzire şi preparare a apei calde de consum este acelaşi ca şi în cazul clădirii reale;

    j) Numărul de schimburi de aer din spaţiul locuit este na = 0,5 h-1 (permeabilitate medie a tâmplăriei);

    k) Instalaţia de încălzire interioară este caracterizată de dotările şi parametrii de funcţionare conform proiectului, nu sunt pierderi de fluid în instalaţiile interioare;

    I) Conductele de distribuţie din subsolul tehnic sunt izolate termic cu vată minerală (liz= 0,045 W/m K) de 3 cm grosime;

    m) Instalaţia de apă caldă de consum este caracterizată de dotările şi parametrii de funcţionare conform proiectului, iar consumul specific de apă caldă de consum şi consumul specific de căldură pentru prepararea apei calde de consum sunt următoarele:

    qacm = 60 l/pers zi

    n) Coeficientul de penalizări ale notei energetice p0 = 1,00;

    o) Livrare normală a apei calde de consum (fără întrerupere, la tacm = 55°C).

    Ţinând seama de datele privind clădirea de referinţă (a - o), aplicarea metodologiei de determinare a consumurilor de căldură anuale normale pentru încălzire şi pentru prepararea apei calde de consum a condus la următoarele valori caracteristice clădirii de referinţă:

    Durata sezonului de încălzire: Dz = 211,9 zile

    Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite: = 13,37 MWh/an,

    Consumul anual de căldură pentru încălzire, la nivelul racordului la sursa de căldură: = 18,60 MWh/an,

    Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (intrare gaze naturale cazan): = 246,8 kWh/m2an,

    Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite: = 177,4 kWh/m2an,

    Randamentul de distribuţie al instalaţiei de încălzire: hd = 0,93

    Randamentul instalaţiei de încălzire interioară: hinc = 0,92 x 0,93 x 0,840 = 0,719

    Consum specific normalizat de apă caldă: 60,0 l/pers zi

    Consumul specific normalizat de căldură pentru apă caldă: 49,8 kWh/m2an

    5.3.3. Determinarea caracteristicilor clădirii eficiente

    a) Forma geometrică, volumul şi suprafaţa totală a anvelopei - aceleaşi ca şi clădirea reală;

    b) Suprafaţa elementelor de construcţie transparente (ferestre, luminatoare, pereţi exteriori vitraţi) pentru clădiri de locuit este identică cu cea aferentă clădirii reale;

    c) Rezistenţele termice corectate ale elementelor de construcţie din componenţa anvelopei clădirii sunt următoarele:

    - Pereţi exteriori opaci verticali: RPE =1,40 m2K/W

    - Tâmplărie exterioară: RF=0,50 m2K/W

    - Planşeu peste etaj (sub pod neîncâliit): RTE =3,00 m2K/W

    - Planşeu peste subsolul tehnic: RSb=1,65 m2K/W

    Celelalte rezistenţe termice se consideră ca în cazul clădirii de referinţă.

    d) Valorile absorbtivităţii la radiaţia solară a elementelor de construcţie sunt următoarele:

    - perete exterior opac vertical: = 0,40,

    - terasă exterioară / acoperiş: = 0,60,

    e) Factorul optic al elementelor de construcţie exterioare vitrate este [image] = 0,26;

    f) Factorul mediu de însorire al faţadelor are valoarea corespunzătoare clădirii reale;

    g) Numărul de schimburi de aer din spaţiul încălzit este de 0,5 h-1 (tâmplărie exterioară cu garnituri speciale de etanşare, ventilare de tip controlat);

    h) Sursa de căldură pentru încălzire şi preparare a apei calde de consum este cazan funcţionând cu gaze naturale, mai nou de 5 ani, complet automatizat, având randamentul de catalog 0,86;

    i) Sistemul de încălzire este de tipul încălzire centrală cu corpuri statice, dimensionate conform SR 1907 şi STAS 1797/2;

    j) Instalaţia de încălzire interioară este dotată cu elemente de reglaj termic şi hidraulic la nivelul corpurilor statice;

    k) Nu există pierderi de fluid in instalaţiile interioare;

    I) Conductele de distribuţie din subsolul neîncălzit sunt izolate termic cu vată minerală (conductivitate termică liz = 0,045), având o grosime de 3,5 cm;

    m) Instalaţia de apă caldă de consum este caracterizată de dotările şi parametrii de funcţionare conform proiectului, iar consumul specific de căldură pentru prepararea apei calde de consum este:

    n) Boilerul pentru prepararea apei calde de consum este termoizolat cu vată minerală (conductivitate termică liz = 0,045), având o grosime de 4 cm;

    o) Coeficientul de penalizări ale notei energetice p0 = 1,00.

    Ţinând seama de datele privind clădirea eficientă din punct de vedere energetic (a-o), aplicarea metodologiei de determinare a consumurilor de căldură anuale normale pentru încălzire şi pentru prepararea apei calde de consum a condus la următoarele valori caracteristice clădirii eficiente:

    Durata sezonului de încălzire: Dz = 208,6 zile

    Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite: = 10,12 MWh/an,

    Consumul anual de căldură pentru încălzire, la nivelul racordului la sursa de căldură: = 10,67 MWh/an,

    Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (intrare gaze naturale cazan): = 189,7 kWh/m2an,

    Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite: = 134,3kWh/m2an,

    Randamentul de distribuţie al instalaţiei de încălzire: hd = 0.92

    Randamentul instalaţiei de încălzire interioară: hinc = 0,99 x 0,92 x 0,840 = 0,708

    Consum specific normalizat de apă caldă: 60,0 l/pers zi

    Consumul specific normalizat de căldură pentru apă caldă: 49,8 kWh/m2an

    5.3.4. Notarea energetică a clădirii

    Pe baza valorilor consumurilor specifice de căldură determinate la pct. 5.2 şi 5.3.3, 5.3.4, se determină notele energetice după cum urmează:

    - clădirii reale, caracterizată de consumul specific de căldură estimat [image] = 693,1 kWh/m2an, i se atribuie nota Nc: Nc = exp (-0,0018x693,1x1,345 + 4,794) = 34,7

    - clădirii de referinţă, caracterizată de consumul specific de căldură estimat [image] = 296,6 kWh/m2an, i se atribuie nota NR: NR = exp (-0,0018x296,6x1,00 + 4,794) = 70,8

    - clădirii eficiente, caracterizată de consumul specific de căldură estimat [image] =239,5 kWh/m2an, i se atribuie nota NE: NE = exp (-0,0018x239,5x1,00 + 4,794) = 78,5

    5.4. Certificatul energetic al clădirii

    CERTIFICAT ENERGETIC | Nr. B2-0003-02
Clădire de locuit | Din 18-02-2002

    Date identificare clădire: | Date identificare auditor energetic:
Proprietar: Popescu Gheorghe | Nume, prenume: Barbu Sorin
Adresă: Str. Remetea 21 | Firmă / organizaţie:
Oraş, judeţ: Bucureşti | Telefon: 255xxxx
Cod poştal: 73280 | Nr. certificat auditor: 1347
Telefon: 653xxxx |
Anul/perioada 1939 Suprafaţa încălzită (m2): 75,39 Volumul clădirii (m3): 359,2 | Indice necesar de căldură pentru încălzire aferent construcţiei: 307,7 kWh/m2an

    Motivul eliberării certificatului energetic:

    [ ]informativ
    [ ]asigurare
    [x]vânzare/cumpărare
    [ ]alt motiv:

    Consum de căldură (încălzire + a.c.m.) 693,1 kWh/m2an

    Nota:

    34,7

    H

    Clasificarea energetică 1)

    ÎNCĂLZIREA SPAŢIILOR | APĂ CALDĂ DE CONSUM
Clădire foarte eficient energetic | Clădire foarte eficient energetic
Clădire cu eficienţă energetică | Clădire cu eficienţă energetică

    1) Clasificarea energetică a clădirii este facută funcţie de consumul total de căldură pentru încălzirea spaţiilor şi prepararea apei calde de consum, estimat prin expertiza termică şi energetică a consrucţiei şi instalaţiilor aferente şi afectat de penalizări datorate utilizării neraţionale a energiei.

    543,8 kWh/m2an | 149,3 kWh/m2an
Consum anual estimat | Consum anual estimat
Eliberat de: Primăria Municipiului Bucureşti - Direcţia de Urbanism şi Amenajarea Teritoriului | Data: 18.02.2002
Reasponsabil: Arh. Mirela Zamfirescu | Nr. dosar expertiză energetică: 0642-02-02
Ştampila şi semnătura: | Ştampila şi semnătura auditor energetic:
Program de calcul utilizat: CERBUILD versiunea: 1.0

    DATE PRIVIND EVALUAREA PERFORMANŢEI ENERGETICE A CLĂDIRII

    - Grila de clasificare energetică a clădirii în funcţie de consumul de căldură anual specific:

    ÎNCĂLZIRE:

    APĂ CALDĂ DE CONSUM:

    TOTAL UTILITĂŢI TERMICE:

    Evaluarea energetică a clădirii de referinţă 1 |  | Evaluarea energetică a clădirii eficiente 2
Consum de căldură (încălzire şi a.c.m.) 296,6 kWh/m2an | Nota: 70,8 | Consum de căldură (încălzire şi a.c.m.) 239,5 kWh/m2an | Nota: 78,5
Indice de necesar de căldură pentru încălzire aferent construcţiei: | 177,4 kWh/m2an | Indice de necesar de căldură pentru încălzire aferent construcţiei: | 134,3 kWh/m2an

    1) Clădirea de referinţă este o clădire având în principiu aceleşi caracteristici de alcătuire ca şi clădirea reală şi în care se asigură utilizarea raţională a energiei termice.

    2) Clădirea eficientă este o clădire având în principiu aceleaşi caracteristici de alcătuire ca şi clădirea reală şi în care se asigură utilizarea eficientă a energiei termice.

    - Penalizări acordate clădirii certificate şi motivarea acestora:

    P0 = 1,00 – nu au fost acordate penalizări pentru clădirea certificată.

    NOTA: Perioada de valabilitate a prezentului Certificat Energetic este de 5 ani de la data eliberării acestuia.

    INFORMAŢII PRIVIND CLĂDIREA CERTIFICATĂ

    Anexa la Certificatul energetic nr. B2 – 0003 - 02

    7. Date privind construcţia:

    - Tipul clădirii:

    [x] individuală

    [ ] individuală

    [ ] bloc

    [ ] tronson de bloc

    - Nr. de niveluri:

    [ ] subsol

    [x] demisol

    [x] Parter + 1 etaj

    - Nr. de apartamente şi suprafeţe utile ale spaţiului încălzit:

    Tip. | Suprafaţa utilă (m2) | Nr. ap | Sînc (m2)
Apartament cu 4 camere | 75,39 | 1 | 75,39
TOTAL |  | 1 | 75,39

    - Volumul util al spaţiului încălzit: 208,1 m3

    - Volumul total al clădirii: 359,2 m3

    - Caracteristici geometrice şi termotehnice ale anvelopei:

    Perete | Orientare | Suprafaţa (m2) | Rezistenţa termică corectată (m2K/W) | Perete | Orientare | Suprafaţa (m2) | Rezistenţa termică corectată (m2K/W)
PE1 | S | 35,03 | 0,517 | FE3 | V | 5,20 | 0,430
PE2 | E | 25,77 | 0,517 | FE4 | V | 1,12 | 0,430
PE3 | V | 23,45 | 0,517 | Plsb1 | - | 13,09 | 0,411
PE4 | N | 43,45 | 0,517 | Plsb2 | - | 6,12 | 0,581
PE5 | O | 0,68 | 0,278 | PL E | - | 35,50 | 0,544
PE6 | V | 5,51 | 0,635 | PL sb | - | 21,88 | 0,426
UE | S | 3,78 | 0,395 | UI sb | - | 3,24 | 0,340
FE1 | S | 1,48 | 0,430 | R sb | - | 4,17 | 0,392
FE2 | E | 3,88 | 0,430 | Ra | - | 20,43 | 3,310
Suprafaţa exterioară: 252,78 m2 |  |  |  |

    - Indice de compactitate a clădirii, SE / V: 1,215 m-1

    8. Date privind instalaţia de încălzire interioară:

    - Sursa de enrgie pentru încălzirea spaţiilor:

    [x] Sursă proprie cu combustibil: gaze naturale

    [ ] Centrală termică de cartier

    [ ] Termoficare – punct termic central

    [ ] Termoficare – punct termic local

    [ ] Altă sursă sau sursă mixtă:………………………………………..

    - Tipul sistemului de încălzire:

    [ ] Încălzire locală cu sobe

    [x] Încălzire centrală cu corpuri statice

    [ ] Încălzire centrală cu aer cald

    [ ] Încălzire centrală cu planşee încălzitoare

    [ ] Alt sistem de încălzire:……………………………………………….

    - Date privind instalaţia de încălzire locală cu sobe: NU ESTE CAZUL

    - Date privind instalaţia de încălzire interioară cu corpuri statice:

     | Nr. corpuri de încălzire | Nr. elemente | Suprafaţă echivalentă termic (m2)
Radiator din fontă STAS 7364-624 / 4 | 6 | 106 | 29,892
Radiator din fontă STAS 7364-218 / 9 | 2 | 27 | 7,452
TOTAL | 8 | 133 | 37,344

    - Tip distribuţie a agentului termic de încălzire:

    [x] inferioară

    [ ] superioară

    [ ] mixtă

    - Necesarul de căldură de calcul: 18.700 W

    - Racord la sursa centralizată cu căldură: [ ] racord unic; [ ] multiplu: ……..puncte,

    • diametru nominal ..... mm

    • disponibil de presiune (nominal): ...... mmH2O

    • Elemente de reglaj termic şi hidraulic:

  • la nivel de racord vana cu servomotor acţionată automat

  • la nivelul coloanelor nu există

  • la nivelul corpurilor statice robinet colţ cu.d.ublu reglaj

    •

    • Lungimea totală a reţelei de distribuţie amplasată în subsolul tehnic 2 x 11 m;

    • Debitul nominal de agent termic de încălzire 811 I/h;

  • Curba medie normală de reglaj pentru debitul nominal de agent termic:

    •
    te [0C] | -15 | -10 | -5 | 0 | 5 | 10
tT [0C] | 80,4 | 72,5 | 64,3 | 55,7 | 46,7 | 36,9
Qnec.Loc [W] | 13.359 | 11.257 | 9.155 | 7.053 | 4.951 | 2.849

    - Date privind instalaţia de încălzire interioară cu planşeu încălzitor: NU ESTE CAZUL

    9. Date privind instalaţia de apă caldă de consum:

    - Sursa de energie pentru prepararea apei calde de consum:

    [x] Sursă proprie, cu: gaze naturale

    [ ] Centrală termică de cartier

    [ ] Termoficare - punct termic central

    [ ] Termoficare - punct termic local

    [ ] Altă sursă sau sursă mixtă:……………………………………………

    - Tipul sistemului de preparare a apei calde de consum:

    [ ] Din sursă centralizată,

    [ ] Centrală termica proprie,

    [x] Boiler cu acumulare,

    [ ] Preparare locală cu aparate de tip instant a.cm.,

    [ ] Preparare locala pe plită,

    [ ] Alt sistem de preparare a.c.m.:……………………………………….

    - Puncte de consum a.cm.: 3

    - Numărul de obiecte sanitare - pe tipuri: 1 lavoar, 2 spălătoare, 1 cadă baie, 2 rez WC

    - Racord la sursa centralizată cu căldură: [ ] racord unic; [ ] multiplu: ........ puncte,

    • diametru nominal: ..... mm,

    • necesar de presiune (nominal): ........ mmH20

    - Conducta de recirculare a a.c.m.:

    [ ] funcţională,

    [ ] nu funcţionează

    [x] nu există

    - Contor de căldură general: NU EXISTĂ

    - Debitmetre la nivelul punctelor de consum:

    [x] nu există

    [ ] parţial

    [ ] peste tot

    Întocmit,

    Auditor energetic, Ing. Barbu Sorin,

    Ştampila şi semnătura

    [top]

    6. STUDIU DE CAZ PRIVIND CERTIFICAREA ENERGETICĂ A UNEI CLĂDIRI PUBLICE

    6.1. Introducere

    Clădirea care face obiectul studiului de caz a fost supusă expertizei energetice, modul de determinare a caracteristicilor energetice ale clădirii şi instalaţiilor de Încălzire şi preparare a apei calde de consum aferente acesteia fiind detaliate în ghidul [7]. in ghidul de faţă se prezintă raportul de expertiză, întocmit de către auditorul energetic în urma activităţii susmenţionate.

    Planurile şi secţiunile clădirii expertizate sunt prezentate în [7], Anexa 3.

    6.2. Raportul de expertiză

    6.2.1. Informaţii generale

    Clădirea: OFICIUL STĂRII CIVILE SECTOR 3 BUCUREŞTI

    Adresa: Bucureşti, sector 3, str. Matei Basarb nr. 63 (fost str. Labirint nr. 79)

    Proprietar: Primăria sector 3 Bucureşti

    Destinaţia principală a clădirii: locuinţă unifamilială

    Tipul clădirii: înşiruită, S + P + E + M

    Anul construcţiei: 1910

    Proiectant / constructor:

    Structura constructivă: zidărie portantă

    6.2.2. Informaţii privind construcţia

    Suprafaţa utilă a spatiilor încălzite: 372,5 m2

    Volumul util al spaţiului încălzit: 1.344 m3

    Volumul total al clădirii: 1.568 m3

    Caracteristici geometrice şi termotehnice ale anvelopei:

    Perete | Orientare | Suprafaţa [m2] | Rezistenta termică corectată [m2K/W]
PE1 | S | 88,33 | 0,641
PE2 | E | 139,22 | 0,641
PE3 | V | 149,21 | 0,641
PE4 | N | 105,91 | 0,641
PL V | - | 28,04 | 0,957
TE1 | S | 17,22 | 0,430
TE2 | E | 22,08 | 0,430
TE3 | V | 4,82 | 0,430
TE4 | N | 10,09 | 0,430
TE5 | S | 12,78 | 0,178
TE6 | E | 4,40 | 0,190
TE7 | V | 4,05 | 0,190
TE8 | N | 9,04 | 0,190
PL P1 | - | 152,21 | 0,955
PL P2 | - | 28,45 | 0,955
PL sb | - | 103,92 | 0,476
Re | - | 103,90 | N / A

    Indice de compactitate al clădirii: SE / V = 0,732 m-1

    6.2.3. Informaţii privind instalaţia de încălzire

    Sursa de energie pentru încălzirea spaţiilor: Cazan funcţionând cu gaze naturale

    Tipul sistemului de încălzire: încălzire centrală cu corpuri statice

    Distribuţia agentului termic: inferioară, reţea arborescentă

    Necesarul de căldură de calcul: 83.000 W

    Racord la sursa centralizată cu căldură: nu este cazul

    Contor de căldură pentru încălzire: nu este cazul

    Elemente de reglaj termic şi hidraulic: exclusiv la nivelul corpurilor de încălzire, dintre care majoritatea sunt funcţionale

    Date privind instalaţia de încălzire interioară cu corpuri statice:

    Tip corp static | Număr corpuri statice (buc) | Suprafaţă echivalentă termic (m2)
21k 500/600 | 1 | 2,20
21k 500/720 | 2 | 5,27
21k 600/520 | 4 | 8,86
21k 600/720 | 1 | 3,07
21k 900/1400 | 1 | 8,19
22k 500/720 | 1 | 3,44
22k 500/800 | 1 | 3,82
22k 500/920 | 1 | 4,40
22k 500/1200 | 1 | 5,74
22k 500/1800 | 1 | 8,60
22k 600/720 | 1 | 3,99
22k 600/920 | 2 | 10,19
22k 600/1200 | 3 | 19,94
22k 600/1800 | 2 | 19,94
22k 600/2000 | 1 | 11,08
22k 900/920 | 5 | 33,90
22k 900/1200 | 1 | 8,84
22k 900/1320 | 1 | 9,73
22k 900/2000 | 1 | 14,74
TOTAL | 31 | 185,95

    Lungimea totală a conductelor de distribuţie din subsol: 56 m

    Debitul nominal de agent termic de încălzire: 4.039 l/h

    Curba de reglaj termic în raport cu temperatura exterioară medie zilnică

    Durata sezonului de încălzire: Dz = 217,2 zile

    - Momentul de începere al sezonului de încălzire: 29 septembrie

    - Momentul de sfârşit al sezonului de încălzire: 03 mai

    Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite [image] = 73,58 MWh/an,

    Consumul anual de căldură pentru încălzire, la nivelul racordului la sursa de căldură: =94,84 MWh/an,

    Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (intrare gaze naturale cazan): = 254,6 kWh/m2an,

    Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite: = 197,5 kWh/m2an,

    Randamentul de distribuţie al instalaţiei de încălzire: hd = 0,95 Randamentu l instalaţiei de încălzire interioară: hinc = 0,92 x 0,95 x 0,885 = 0,776

    6.2.4. Informaţii privind instalaţia de preparare a apei calde de consum

    Puncte de consum a.c.m. / a.r. în apartamente: 3/3

    Numărul de obiecte sanitare - pe tipuri:

    - Lavoar - 3

    - Rezervor WC - 3

    Pierderi estimate pentru instalaţia de apă caldă de consum: 10,8 kWh/m2an

    Consum specific normalizat de apă caldă:

    - la nivelul punctelor de consum: 23,8 l/pers zi

    - la nivelul racordului la sursa de căldură: 25,8 l/pers zi

    Consumul mediu specific normalizat de căldură pentru apă caldă: 44,4 kWh/m2an

    Eficienţa energetică a instalaţiei de preparare a apei calde: eacm = 0.76

    6.3. Note de calcul privind notarea energetică a clădirii

    Notarea din punct de vedere energetic a unei clădiri existente se efectuează funcţie de consumul specific anual normal de căldură estimat pe baza expertizei energetice a clădirii.

    Notele de referinţă ataşate clădirii certificate vizează clădirea de referinţă, caracterizată de utilizare raţională a căldurii, şi clădirea eficientă, caracterizată de utilizare eficientă a căldurii. Caracteristicile clădirii de referinţă, precum şi cele ale clădirii eficiente sunt determinate la pct. 6,3.2 şi 6,3.3 din capitolul de faţă.

    Notarea din punct de vedere energetic este corelată strict cu grila de clasificare funcţie de consumul energetic specific anual caracteristică fondului de clădiri existent, conform [2].

    6.3.1. Penalizări acordate clădirii certificate

    Penalizările acordate clădirii înşiruite la notarea din punct de vedere energetic a acesteia sunt următoarele:

    - Starea subsolului tehnic al clădirii: nu este cazul p1 = 1,00

    - Utilizarea uşii de intrare în clădire clădirii: nu este cazul p2 = 1.00

    - Starea elementelor de închidere mobile din spaţiile comune (casa scărilor) - către exterior sau către ghene de gunoi: nu este cazul p3 = 1,00

    - Starea armăturilor de închidere şi reglaj de la corpurile statice: Corpurile statice sunt dotate cu armături de reglaj şi acestea sunt funcţionale p4 = 1,00

    - Spălarea / curăţirea instalaţiei de încălzire interioară: nu este cazul p5 = 1,00

    - Existenţa armăturilor de separare şi golire a coloanelor de încălzire: nu este cazul p6 = 1,00

    - Existenţa echipamentelor de măsură pentru decontarea consumurilor de căldură: nu este cazul p7 = 1,00

    - Starea finisajelor exterioare ale pereţilor exteriori: Stare bună a tencuielii exterioare p8 = 1,00

    - Starea pereţilor exteriori din punct de vedere al conţinutului de umiditate al acestora: Pereţi exteriori uscaţi p9 = 1,00

    - Starea acoperişului peste pod: Acoperiş etanş p10 = 1,00

    - Starea coşului / coşurilor de evacuare a fumului: nu este cazul p11 = 1,00

    Rezultă coeficientul de penalizare a notei energetice: p0 = p1 . p2 . p3 . p4 . p5 . p6 . p7 . p8 . p9 . p10 . p11 = 1.00

    6.3.2. Determinarea caracteristicilor clădirii de referinţă

    a) Forma geometrică, volumul şi suprafaţa totală a anvelopei - aceleaşi ca şi clădirea reală:

    b) Suprafaţa elementelor de construcţie transparente (ferestre, luminatoare, pereţi exteriori vitraţi) pentru clădirea de referinţă este aceeaşi ca şi la clădirea reală;

    c) Suprafaţa pereţilor exteriori opaci verticali este aceeaşi ca şi la clădirea reală;

    d) Rezistenţele termice corectate ale elementelor de construcţie din componenţa anvelopei clădirii de referinţă se determină în funcţie de temperatura medie interioară caracteristică spaţiului încălzit şi de temperaturile mediilor adiacente (mediul exterior, subsolul neîncălzit şi podul clădirii). Temperatura interioară a spaţiului încălzit depinde de temperatura subsolului neîncălzit al clădirii şi de rezistenţa termică a pereţilor exteriori. Temperatura subsolului neîncălzit al clădirii se determină în funcţie de rezistenţa termică RPLsb care, la rândul său depinde de tSb(R) , rezolvarea problemei făcăndu-se iterativ, pornind de la valorile rezistenţei termice caracteristice clădirii reale (a se vedea cap. 3).

    Temperatura subsolului tehnic al clădirii de referinţă, se determină conform [3] în următoarele ipoteze:

    - Temperatura exterioară te = -15°C, regim termic staţionar, fără influenţa radiaţiei solare pentru pereţii exteriori ai subsolului;

    - Temperatura exterioară caracteristică solului, [image], (pentru elementele de construcţie amplasate sub cota terenului sistematizat (CTS) se determină ţinând seama de coeficientul de masivitate termică a solului. ms = 0,523. conform SR 1907/1;

    Conductele din subsolul tehnic sunt termoizolate conform soluţiei de proiect (conductivitate termică de calcul liz = 0,045 W/m K).

    Rezultă valorile finale ale temperaturilor în condiţii de iarnă de calcul:

    = 0,95°C

    şi rezistenţele elementelor de construcţie aferente clădirii de referinţă:

    - Pereţi exteriori opaci verticali:

    - Planşeu exterior sub verandă

    - Terasă exterioară:

    RF =0,39 m2K/W

    - Planşeu peste etaj (sub pod neîncălzit):

    - Planşeu peste subsolul neîncălzit):

    e) Valorile absorbtivităţii la radiaţia solară a elementelor de construcţie sunt următoarele:

    - perete exterior opac vertical: = 0,40,

    - terasă exterioară / acoperiş: = 0,60:

    f) Factorul optic al elementelor de construcţie exterioare vitrate este [image] = 0,30;

    g) Factorii medii de însorire sunt:

    - suprafeţe orizontale: 0,85;

    - suprafeţe verticale: 0,85;

    h) Sistemul de încălzire şi preparare a apei calde de consum este acelaşi ca şi în cazul clădirii reale;

    i) Numărul de schimburi de aer din spaţiul locuit este na = 0,5 h –1 (permeabilitate medie a tâmplăriei);

    j) Instalaţia de încălzire interioară este caracterizată de dotările şi parametrii de funcţionare conform proiectului, nu sunt pierderi de fluid în instalaţiile interioare;

    k) Conductele de distribuţie din subsolul tehnic sunt izolate termic cu vată minerală (liz = 0,045 W/m K) de 1,5 cm grosime;

    l) Instalaţia de apă caldă de consum este caracterizată de dotările şi parametrii de funcţionare conform proiectului, iar consumul specific de apă caldă de consum şi consumul specific de căldură pentru prepararea apei calde de consum sunt următoarele:

    qacm = 8 / 24 x 60 = 20 l/pers x zi

    m) Coeficientul de penalizări ale notei energetice p0 = 1,00;

    n) Livrare normală a apei calde de consum (fără întrerupere, la tacm = 55°C).

    Ţinând seama de datele privind clădirea de referinţă (a - p), aplicarea metodologiei de determinare a consumurilor de căldură anuale normale pentru încălzire şi pentru prepararea apei calde de consum a condus la următoarele valori caracteristice clădirii de referinţă:

    Durata sezonului de incălzire: Dz = 202,7 zile

    Consumul anual de căldură pentru Încălzire, la nivelul spaţiilor încălzite: = 48,80 MWh/an,

    C onsumul anual de căldură pentru încălzire, la nivelul racordului la sistemul de alimentare cu căldură: = 62,53 MWh/an,

    Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (racordul la reţeaua de termoficare): = 167,9 kWh/m2an,

    Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite: = 131,0 kWh/m2an,

    Randamentul de distribuţie al instalaţiei de încălzire: hd = 0,96 Randamentul instalaţiei de încălzire interioară: hinc = 0.92 x 0,96 x 0,885 = 0,780

    Consum specific normalizat de apă caldă: 20,0 l/pers zi

    Consumul specific normalizat de căldură pentru apă caldă: 31,5 kWh/m2an

    6.3.3. Determinarea caracteristicilor clădirii eficiente energetic

    a) Forma geometrică, volumul şi suprafaţa totală a anvelopei - aceleaşi ca şi clădirea reală;

    b) Suprafaţa elementelor de construcţie transparente (ferestre, luminatoare, pereţi exteriori vitraţi) pentru clădiri de locuit este identică cu cea aferentă clădirii reale;

    c) Rezistenţele termice corectate ale elementelor de construcţie din componenţa anvelopei clădirii sunt următoarele;

    - Pereţi exteriori opaci verticali;

    RPE =1,40m2K/W

    - Tâmplărie exterioară:

    RF =0,50m2K/W

    - Planşeu peste etaj (sub pod neîncălzit) şi sub verandă:

    RPL =3,00m2K/W

    - Planşeu peste subsolul tehnic:

    RSb =1,65m2K/W

    Celelalte rezistenţe termice se consideră ca în cazul clădirii de referinţă.

    d) Valorile absorbtivitâţii la radiaţia solară a elementelor de construcţie sunt următoarele:

    - perete exterior opac vertical: = 0.40

    - terasă exterioară / acoperiş: = 0.60

    e) Factorul optic al elementelor de construcţie exterioare vitrate este [image] = 0,26;

    f) Factorul mediu de însorire al faţadelor are valoarea corespunzătoare clădirii reale;

    g) Numărul de schimburi de aer din spaţiul încălzit este de 0,5 h-1 (tâmplârie exterioară cu garnituri speciale de etanşare, ventilare de tip controlat);

    h) Sursa de căldură pentru încălzire şi preparare a apei calde de consum este cazan funcţionând cu gaze naturale, complet automatizat, având randamentul 0,885;

    i) Sistemul de încălzire este de tipul încălzire centrală cu corpuri statice, dimensionate conform SR 1907 şi STAS 1797/2;

    j) Instalaţia de încălzire interioară este dotată cu elemente de reglaj termic şi hidraulic la nivelul corpurilor statice;

    k) Nu există pierderi de fluid în instalaţiile interioare;

    l) Conductele de distribuţie din subsolul neîncălzit sunt izolate termic cu vată minerală (conductivitate termică liz= 0,045), având o grosime de 2,0 cm;

    m) Instalaţia de apă caldă de consum este caracterizată de dotările şi parametrii de funcţionare conform proiectului, iar consumul specific de căldură pentru prepararea apei calde de consum este:

    n) Coeficientul de penalizări ale notei energetice p0 = 1,00.

    Ţinând seama de datele privind clădirea eficientă din punct de vedere energetic (a - p), aplicarea metodologiei de determinare a consumurilor de căldură anuale normale pentru încălzire şi pentru prepararea apei calde de consum a condus la următoarele valori caracteristice clădirii eficiente:

    Durata sezonului de încălzire: Dz = 195,6 zile

    Consumul anual de căldură pentru Încălzire, la nivelul spaţiilor încălzite: = 35,23 MWh/an,

    Consumul anual de căldură pentru încălzire, la nivelul racordului la sistemul de alimentare cu căldură: = 47,74 MWh/an,

    Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (racordul la reţeaua de termoficare): = 128,2 kWh/m2an,

    Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite: = 94,6kWh/m2an,

    Randamentul de distribuţie al instalaţiei de încălzire: hd = 0,91

    Randamentul instalaţiei de încălzire interioară: hinc = 0,92 x 0,91 x 0,885 = 0,738

    Consum specific normalizat de apă caldă: 20,0 l/pers zi

    Consumul specific normalizat de căldură pentru apă caldă: 31,5 kWh/m2an

    6.3.4. Notarea energetică a clădirii

    Pe baza valorilor consumurilor specifice de căldură determinate la pct. 6.2 şi 6.3.3, 6.3.4, se determină notele energetice după cum urmează:

    - clădirii reale, caracterizată de consumul specific de căldură estimat [image] = 299,0 kWh/m2an, i se atribuie nota Nc: Nc = exp (-0,0018x299,0x1,345 + 4,794) = 70,5

    - clădirii de referinţă, caracterizată de consumul specific de căldură estimat [image] = 199,4 kWh/m2an, i se atribuie nota NR: NR = exp (-0,0018x199,4x1,00 + 4,794) = 84,8

    - clădirii eficiente, caracterizată de consumul specific de căldură estimat [image] =159,7 kWh/m2an, i se atribuie nota NE: NE = exp (-0,0018x159,7x1,00 + 4,794) = 90,6

    6.4. Certificatul energetic al clădirii

    CERTIFICAT ENERGETIC | Nr. B3-0015-02
Clădire publică | Din 11-04-2002

    Date identificare clădire: | Date identificare auditor energetic:
Proprietar: Primăria Sector 3 | Nume, prenume: Ionescu Ştefan
Adresă: Str. Matei Basarab 63 | Firmă / organizaţie:
Oraş, judeţ: Bucureşti | Telefon: 643xxxx
Cod poştal: 70496 | Nr. certificat auditor: 348
Telefon: 320xxxx |
Anul/perioada 1910 Suprafaţa încălzită (m2): 372,5 Volumul clădirii (m3): 1344,0 | Indice necesar de căldură pentru încălzire aferent construcţiei: 197,5 kWh/m2an

    Motivul eliberării certificatului energetic:

    [x]informativ
    [ ]asigurare
    [ ]vânzare/cumpărare
    [ ] alt motiv:

    Consum de căldură (încălzire + a.c.m.) 299,0 kWh/m2an

    Nota:

    70,5

    D

    Clasificarea energetică 1)

    ÎNCĂLZIREA SPAŢIILOR | APĂ CALDĂ DE CONSUM
Clădire foarte eficient energetic | Clădire foarte eficient energetic
Clădire cu eficienţă energetică | Clădire cu eficienţă energetică

    1) Clasificarea energetică a clădirii este facută funcţie de consumul total de căldură pentru încălzirea spaţiilor şi prepararea apei calde de consum, estimat prin expertiza termică şi energetică a consrucţiei şi instalaţiilor aferente şi afectat de penalizări datorate utilizării neraţionale a energiei.

    254,6 kWh/m2an | 44,4 kWh/m2an
Consum anual estimat | Consum anual estimat
Eliberat de: Primăria Municipiului Bucureşti - Direcţia de Urbanism şi Amenajarea Teritoriului | Data: 11.04.2002
Reasponsabil: Arh. Mirela Zamfirescu | Nr. dosar expertiză energetică: 0081-04-02
Ştampila şi semnătura: | Ştampila şi semnătura auditor energetic:
Program de calcul utilizat: CERBUILD versiunea: 1.0

    DATE PRIVIND EVALUAREA PERFORMANŢEI ENERGETICE A CLĂDIRII

    - Grila de clasificare energetică a clădirii în funcţie de consumul de căldură anual specific:

    ÎNCĂLZIRE:

    APĂ CALDĂ DE CONSUM:

    TOTAL UTILITĂŢI TERMICE:

    Evaluarea energetică a clădirii de referinţă 1 |  | Evaluarea energetică a clădirii eficiente 2
Consum de căldură (încălzire şi a.c.m.) 199,4kWh/m2an | Nota: 84,4 | Consum de căldură (încălzire şi a.c.m.) 159,7 kWh/m2an | Nota: 90,6
Indice de necesar de căldură pentru încălzire aferent construcţiei: | 131,0 kWh/m2an | Indice de necesar de căldură pentru încălzire aferent construcţiei: | 94,6 kWh/m2an

    1) Clădirea de referinţă este o clădire având în principiu aceleşi caracteristici de alcătuire ca şi clădirea reală şi în care se asigură utilizarea raţională a energiei termice.

    2) Clădirea eficientă este o clădire având în principiu aceleaşi caracteristici de alcătuire ca şi clădirea reală şi în care se asigură utilizarea eficientă a energiei termice.

    - Penalizări acordate clădirii certificate şi motivarea acestora: P0 = 1,35 – nu au fost acordate penalizări pentru clădirea certificată.

    NOTA: Perioada de valabilitate a prezentului Certificat Energetic este de 5 ani de la data eliberării acestuia.

    INFORMAŢII PRIVIND CLĂDIREA CERTIFICATĂ

    Anexa la Certificatul energetic nr. B3 – 0015 - 02

    10. Date privind construcţia:

    - Tipul clădirii:

    [x] individuală

    [ ] individuală

    [ ] bloc

    [ ] tronson de bloc

    - Nr. de niveluri:

    [x] subsol

    [ ] demisol

    [x] Parter + 1 etaj + [x] Mansardă

    - Nr. de apartamente şi suprafeţe utile ale spaţiului încălzit:

    Tip. | Suprafaţa utilă (m2) | Nr. ap | Sînc (m2)
Apartament cu 4 camere | 372,5 | 1 | 372,5
TOTAL |  | 1 | 372,5

    - Volumul util al spaţiului încălzit: 1344,0 m3

    - Volumul total al clădirii: 1568,0 m3

    - Caracteristici geometrice şi termotehnice ale anvelopei:

    Perete | Orientare | Suprafaţa (m2) | Rezistenţa termică corectată (m2K/W) | Perete | Orientare | Suprafaţa (m2) | Rezistenţa termică corectată (m2K/W)
PE1 | S | 88,33 | 0,641 | TE 5 | S | 12,78 | 0,178
PE2 | E | 139,22 | 0,641 | TE 6 | E | 4,40 | 0,190
PE3 | V | 149,21 | 0,641 | TE 7 | V | 4,05 | 0,190
PE4 | N | 105,91 | 0,641 | TE 8 | N | 9,04 | 0,190
PL V | - | 28,04 | 0,957 | PL P1 | - | 152,21 | 0,955
TE 2 | E | 22,08 | 0,430 | PL P2 | - | 28,45 | 0,955
TE 3 | V | 4,82 | 0,430 | PL sb | - | 103,92 | 0,476
TE 4 | N | 10,09 | 0,430 | Re | - | 103,90 | N / A
Suprafaţa exterioară: 983,67 m2 |  |  |  |

    - Indice de compactitate a clădirii, SE / V: 0,732 m-1

    11. Date privind instalaţia de încălzire interioară:

    - Sursa de enrgie pentru încălzirea spaţiilor:

    [x] Sursă proprie cu combustibil: gaze naturale

    [ ] Centrală termică de cartier

    [ ] Termoficare – punct termic central

    [ ] Termoficare – punct termic local

    [ ] Altă sursă sau sursă mixtă:………………………………………..

    - Tipul sistemului de încălzire:

    [ ] Încălzire locală cu sobe

    [x] Încălzire centrală cu corpuri statice

    [ ] Încălzire centrală cu aer cald

    [ ] Încălzire centrală cu planşee încălzitoare

    [ ] Alt sistem de încălzire:……………………………………………….

    - Date privind instalaţia de încălzire locală cu sobe: NU ESTE CAZUL

    - Date privind instalaţia de încălzire interioară cu corpuri statice:

    Tip corp static | Număr corpuri statice (buc) | Suprafaţă echivalentă termic (m2)
21k 500/600 | 1 | 2,20
21k 500/720 | 2 | 5,27
21k 600/520 | 4 | 8,86
21k 600/720 | 1 | 3,07
21k 900/1400 | 1 | 8,19
22k 500/720 | 1 | 3,44
22k 500/800 | 1 | 3,82
22k 500/920 | 1 | 4,40
22k 500/1200 | 1 | 5,74
22k 500/1800 | 1 | 8,60
22k 600/720 | 1 | 3,99
22k 600/920 | 2 | 10,19
22k 600/1200 | 3 | 19,94
22k 600/1800 | 2 | 19,94
22k 600/2000 | 1 | 11,08
22k 900/920 | 5 | 33,90
22k 900/1200 | 1 | 8,84
22k 900/1320 | 1 | 9,73
22k 900/2000 | 1 | 14,74
TOTAL | 31 | 185,95

    • Tip distribuţie a agentului termic de încălzire:

    [x] inferioară

    [ ] superioară

    [ ] mixtă

    • Necesarul de căldură de calcul: 83.000 W

    - Racord la sursa centralizată cu căldură: [x] racord unic; [ ] multiplu: ……..puncte,

    • diametru nominal 25,4 mm

    • disponibil de presiune (nominal): 4600 mmH2O

    • Elemente de reglaj termic şi hidraulic:

  • la nivel de racord pornire/oprire pompă circulaţie

  • la nivelul coloanelor nu există

  • la nivelul corpurilor statice robinet colţ cu.dublu reglaj

    •

    • Lungimea totală a reţelei de distribuţie amplasată în subsolul tehnic 2.x 28 m;

    • Debitul nominal de agent termic de încălzire 4039 I/h;

    • Curba medie normală de reglaj pentru debitul nominal de agent termic:

    te [0C] | -15 | -10 | -5 | 0 | 5 | 10
tT [0C] | 63,5 | 57,4 | 51,2 | 44,7 | 37,8 | 30,3
Qnec.Loc [W] | 44.814 | 37.585 | 30.357 | 23.128 | 15.889 | 8.671

    - Date privind instalaţia de încălzire interioară cu planşeu încălzitor: NU ESTE CAZUL

    12. Date privind instalaţia de apă caldă de consum:

    - Sursa de energie pentru prepararea apei calde de consum:

    [x] Sursă proprie, cu: gaze naturale

    [ ] Centrală termică de cartier

    [ ] Termoficare - punct termic central

    [ ] Termoficare - punct termic local

    [ ] Altă sursă sau sursă mixtă:……………………………………………

    - Tipul sistemului de preparare a apei calde de consum:

    [ ] Din sursă centralizată,

    [ ] Centrală termica proprie,

    [ ] Boiler cu acumulare,

    [x] Preparare locală cu aparate de tip instant a.c.m.,

    [ ] Preparare locala pe plită,

    [ ] Alt sistem de preparare a.c.m.:……………………………………….

    - Puncte de consum a.cm.: 3

    - Numărul de obiecte sanitare - pe tipuri: 3 lavoare, 3 rez WC

    - Racord la sursa centralizată cu căldură: [ ] racord unic, [ ] multiplu: puncte;

    • diametru nominal: ........ mm,

    • necesar de presiune (nominal): ........... mmH20

    - Conducta de recirculare a a.c.m.:

    [ ] funcţională,

    [ ] nu funcţionează

    [x] nu există

    - Contor de căldură general: NU EXISTĂ

    - Debitmetre la nivelul punctelor de consum:

    [x] nu există

    [ ] parţial

    [ ] peste tot

    Întocmit,

    Auditor energetic, Ing. Ionescu Ştefan,

    Ştampila şi semnătura

    [top]

    ANEXE

    ANEXA 1 Cerere pentru acordarea certificatului energetic al clădirii - Bloc de locuinţe M28, Str. Arinii Dornei nr.4, Bucureşti

    ANEXA 2 Cerere pentru acordarea certificatului energetic al clădirii - Clădire de locuit înşiruită Str. Alecu Mateevici nr. 7

    ANEXA 3 Cerere pentru acordarea certificatului energetic al clădirii - Clădire de locuit individuală Str. Remetea nr. 21

    ANEXA 4 Cerere pentru acordarea certificatului energetic al clădirii - Clădire publică - Str. Matei Basarab nr. 63, Bucureşti

    [top]

    ANEXA 1

    Cerere pentru acordarea certificatului energetic al clădirii – Clădire de locuit colectivă (tip bloc)

    CERERE

    PENTRU ACORDAREA CERTIFICATULUI ENERGETIC AL CLĂDIRII

    Nr.............. din ..............

    1. ADRESANT: DIRECŢIA / SERVICIUL DE URBANISM Şl AMENAJAREA TERITORIULUI DIN CADRUL CONSILIULUI LOCAL AL SECTORULUI 6 BUCUREŞTI

    2. SOLICITANT: (numele şi prenumele persoanei fizice I juridice, adresă, telefon, fax etc.) Asociaţia de proprietari Bloc M28, Str. Arinii Dornei nr. 4, Bucureşti, Tel. 789 xx xx

    3. CALITATEA SOLICITANTULUI: [ ] Proprietar [x] Administator

    4. CLĂDIREA PENTRU CARE SE SOLOCITĂ ACORDAREA CERTIFICATULUI ENERGETIC: Bloc M28, Str. Arinii Dornei, nr.4, 77533 Bucureşti

    5. TIPUL PROPRIETATE:

    [x] Particulară

    [ ] de stat

    [ ] mixtă

    - Forma de organizare a (în cazul coproprietăţii): Asociaţia de proprietari

    - Se anexează copie după actul de înfiinţare şi statul Asociaţiei de proprietari

    6. DESTINAŢIA CLĂDIRII: locuinţe

    7. CARACTERISTICI PRINCIPALE ALE CLĂDIRII: Vezi anexa. MOTIVUL CERERII DE ACORDARE A CERTIFICATULUI ENERGETIC: informativ

    PRIN PREZENTA CERERE CONFIRM ASUMAREA URMĂTOARELOR OBLIGAŢII:

    - ASIGURAREA DOCUMENTAŢIEI TEHNICE CU PRIVIRE LA CLĂDIRE Şl LA INSTALAŢIILE TERMICE AFERENTE ACESTEIA (CARTEA TEHNICĂ A CLĂDIRII, CONFORM REGLEMENTĂRILOR TEHNICE ÎN VIGOARE);

    - PERMITEREA EFECTUĂRII DE CĂTRE AUDITORUL ENERGETIC A CONSTATĂRILOR ASUPRA CLĂDIRII Şl INSTALAŢIILOR TERMICE ALE ACESTEIA, PRIN FACILITAREA ACCESULUI ACESTUIA ÎN CLĂDIRE;

    - DECONTAREA CHELTUIELILOR DE ELABORARE A CERTIFICATULUI ENERGETIC Şl DE EFECTUARE A EXPERTIZEI ENERGETICE NECESARE PE BAZĂ DE CONTRACT.

    AM LUAT LA CUNOŞTINŢA CĂ DURATA MAXIMĂ DE ELABORARE A CERTIFICATULUI ENERGETIC ESTE DE 30 ZILE, ÎNCEPÂND CU DATA CONTRACTĂRII LUCRĂRILOR DE EXPERTIZĂ ENERGETICĂ CU ELABORATORUL DE CERTIFICAT ENERGETIC

    SOLICITANT

    Asociaţia de proprietari Bloc M28

    Str. Arinii Dornei nr. 4, Bucureşti

    FUNCŢIA

    Preşedinte al Asociaţiei de proprietari

    NUMELE Şl PRENUMELE

    Nicolae Georgescu

    ANEXA

    la cerere pentru acordarea certificatului energetic al clădirii

    CARACTERISTICI TEHNICE PRINCIPALE ALE CLĂDIRII

    1. CARACTERISTICI ALE CONSTRUCŢIEI:

    - Tipul clădirii:

    [x] #9; bloc / scară de bloc

    [ ] clădire individuală

    [ ] clădire înşiruită

    - Suprafaţa totală a pardoselii spaţiului încălzit (suprafaţă locuibilă) [m2]: 2.613.26

    - Numărul total de unităţi funcţionale (apartamente): 44

    - Numărul total de niveluri ale clădirii: 11 din care:

    [x] subsol tehnic

    [ ]demisol

    [x] parter

    [ ] mezanin

    10 etaj(e) curent(e)

    [ ] mansardă

    2. CARACTERISTICI ALE INSTALAŢIEI DE ÎNCĂLZIRE INTERIOARĂ:

    - Sursa principală de energie termică pentru încălzire:

    [ ] sursă proprie, cu combustibil: | [ ] gazos:............ [ ] lichid:............ [ ] solid:............ [ ] energie electrică;
[x] sursă centralizată: | [ ] centrală termică de cartier, [x] punct termic central, [ ] punct termic local,

    - Tipul instalaţiei de încălzire interioară:

    [ ] încălzire locală cu sobe,

    [ ] încălzire centrală cu corpuri statice,

    [ ] încălzire centrală cu aer cald,

    [ ] încălzire centrală cu planşee încălzitoare şi corpuri statice.

    - Contor de căldură pentru încălzire: [ ] Da [x] Nu

    3. CARACTERISTICI ALE INSTALAŢIEI DE APĂ CALDĂ DE CONSUM:

    - Sursa principală de energie termică pentru prepararea apei calde de consum:

    [ ] sursă proprie, cu combustibil: | [ ] gazos:............ [ ] lichid:............ [ ] solid:............ [ ] energie electrică;
[x] sursă centralizată: | [ ] centrală termică de cartier, [x] punct termic central, [ ] punct termic local,

    - Tipul instalaţiei de preparare a apei calde de consum:

    [ ] preparare locală,

    [x] preparare centrală fără acumulare,

    [ ] preparare centrală cu acumulare,

    - Contor de căldură pentru a.c.m.: [ ] Da [x] Nu

    Întocmit,

    Nicolae Georgescu

    Preşedinte al Asociaţiei de proprietari

    Bloc M 28, Str. Arinii Dornei nr. 4, Bucureşti

    [top]

    ANEXA 2

    Cerere pentru acordarea certificatului energetic al clădirii – Clădire de locuit înşiruită

    CERERE

    PENTRU ACORDAREA CERTIFICATULUI ENERGETIC AL CLĂDIRII

    Nr.............. din ...............

    1. ADRESANT: DIRECŢIA / SERVICIUL DE URBANISM Şl AMENAJAREA TERITORIULUI DIN CADRUL CONSILIULUI LOCAL AL SECTORULUI 2 BUCUREŞTI

    2. SOLICITANT: (numele şi prenumele persoanei fizice I juridice, adresă, telefon, fax etc.) Leu Ion Nelu, Str. Aura Buzescu nr. 10, Bucureşti , Tel. 653xxxx

    3. CALITATEA SOLICITANTULUI: [x] Proprietar [ ] Administator

    4. CLĂDIREA PENTRU CARE SE SOLOCITĂ ACORDAREA CERTIFICATULUI ENERGETIC: Imobil Str. Alecu Mateevici nr. 7, 73298 Bucureşti

    5. TIPUL PROPRIETATE:

    [x] Particulară

    [ ] de stat

    [ ] mixtă

    - Forma de organizare a (în cazul coproprietăţii): nu este cazul

    - Se anexează copie după actul de proprietate al imobilului

    6. DESTINAŢIA CLĂDIRII: locuinţă unifamilială

    7. CARACTERISTICI PRINCIPALE ALE CLĂDIRII: Vezi anexa. MOTIVUL CERERII DE ACORDARE A CERTIFICATULUI ENERGETIC: vânzare

    PRIN PREZENTA CERERE CONFIRM ASUMAREA URMĂTOARELOR OBLIGAŢII:

    - ASIGURAREA DOCUMENTAŢIEI TEHNICE CU PRIVIRE LA CLĂDIRE Şl LA INSTALAŢIILE TERMICE AFERENTE ACESTEIA (CARTEA TEHNICĂ A CLĂDIRII, CONFORM REGLEMENTĂRILOR TEHNICE ÎN VIGOARE);

    - PERMITEREA EFECTUĂRII DE CĂTRE AUDITORUL ENERGETIC A CONSTATĂRILOR ASUPRA CLĂDIRII Şl INSTALAŢIILOR TERMICE ALE ACESTEIA, PRIN FACILITAREA ACCESULUI ACESTUIA ÎN CLĂDIRE;

    - DECONTAREA CHELTUIELILOR DE ELABORARE A CERTIFICATULUI ENERGETIC Şl DE EFECTUARE A EXPERTIZEI ENERGETICE NECESARE PE BAZĂ DE CONTRACT.

    AM LUAT LA CUNOŞTINŢA CĂ DURATA MAXIMĂ DE ELABORARE A CERTIFICATULUI ENERGETIC ESTE DE 30 ZILE, ÎNCEPÂND CU DATA CONTRACTĂRII LUCRĂRILOR DE EXPERTIZĂ ENERGETICĂ CU ELABORATORUL DE CERTIFICAT ENERGETIC

    SOLICITANT

    Leu Ion Nelu

    ANEXA

    la cerere pentru acordarea certificatului energetic al clădirii

    CARACTERISTICI TEHNICE PRINCIPALE ALE CLĂDIRII

    1. CARACTERISTICI ALE CONSTRUCŢIEI:

    - Tipul clădirii:

    [ ] bloc / scară de bloc

    [ ] clădire individuală

    [x] clădire înşiruită

    - Suprafaţa totală a pardoselii spaţiului încălzit (suprafaţă locuibilă) [m2]: 75,39

    - Numărul total de unităţi funcţionale (apartamente): 1

    - Numărul total de niveluri ale clădirii: 3 din care:

    [ ] subsol tehnic

    [x]demisol

    [x] parter

    [ ] mezanin

    1 etaj(e) curent(e)

    [ ] mansardă

    2. CARACTERISTICI ALE INSTALAŢIEI DE ÎNCĂLZIRE INTERIOARĂ:

    - Sursa principală de energie termică pentru încălzire:

    [x] sursă proprie, cu combustibil: | [x] gazos:............ [ ] lichid:............ [ ] solid:............ [ ] energie electrică:
[ ] sursă centralizată: | [ ] centrală termică de cartier, [ ] punct termic central, [ ] punct termic local,

    - Tipul instalaţiei de încălzire interioară:

    [ ] încălzire locală cu sobe,

    [x] încălzire centrală cu corpuri statice,

    [ ] încălzire centrală cu aer cald,

    [ ] încălzire centrală cu planşee încălzitoare şi corpuri statice.

    - Contor de căldură pentru încălzire: [ ] Da [x] Nu

    3. CARACTERISTICI ALE INSTALAŢIEI DE APĂ CALDĂ DE CONSUM:

    - Sursa principală de energie termică pentru prepararea apei calde de consum:

    [x] sursă proprie, cu combustibil: | [x] gazos:............ [ ] lichid:............ [ ] solid:............ [ ] energie electrică;
[ ] sursă centralizată: | [ ] centrală termică de cartier, [ ] punct termic central, [ ] punct termic local,

    - Tipul instalaţiei de preparare a apei calde de consum:

    [ ] preparare locală,

    [ ] preparare centrală fără acumulare,

    [x] preparare centrală cu acumulare,

    - Contor de căldură pentru a.c.m.: [ ] Da [x] Nu

    Întocmit,

    Leu Ion Nelu

    [top]

    ANEXA 3

    Cerere pentru acordarea certificatului energetic al clădirii – Clădire de locuit individuală

    CERERE

    PENTRU ACORDAREA CERTIFICATULUI ENERGETIC AL CLĂDIRII

    Nr........ din ..........

    1. ADRESANT: DIRECŢIA / SERVICIUL DE URBANISM Şl AMENAJAREA TERITORIULUI DIN CADRUL CONSILIULUI LOCAL AL SECTORULUI 2 BUCUREŞTI

    2. SOLICITANT: (numele şi prenumele persoanei fizice I juridice, adresă, telefon, fax etc.) Popescu Gheorghe, Str. Remetea nr. 21, Bucureşti, Tel. 653xxxx

    3. CALITATEA SOLICITANTULUI: [x] Proprietar [ ] Administator

    4. CLĂDIREA PENTRU CARE SE SOLOCITĂ ACORDAREA CERTIFICATULUI ENERGETIC: Imobil Str. Remetea nr. 21, 73xxx Bucureşti

    5. TIPUL PROPRIETATE:

    [x] Particulară

    [ ] de stat

    [ ] mixtă

    - Forma de organizare a (în cazul coproprietăţii): nu este cazul

    - Se anexează copie după actul de proprietate al imobilului

    6. DESTINAŢIA CLĂDIRII: locuinţă unifamilială

    7. CARACTERISTICI PRINCIPALE ALE CLĂDIRII: Vezi anexa. MOTIVUL CERERII DE ACORDARE A CERTIFICATULUI ENERGETIC: vânzare

    PRIN PREZENTA CERERE CONFIRM ASUMAREA URMĂTOARELOR OBLIGAŢII:

    - ASIGURAREA DOCUMENTAŢIEI TEHNICE CU PRIVIRE LA CLĂDIRE Şl LA INSTALAŢIILE TERMICE AFERENTE ACESTEIA (CARTEA TEHNICĂ A CLĂDIRII, CONFORM REGLEMENTĂRILOR TEHNICE ÎN VIGOARE);

    - PERMITEREA EFECTUĂRII DE CĂTRE AUDITORUL ENERGETIC A CONSTATĂRILOR ASUPRA CLĂDIRII Şl INSTALAŢIILOR TERMICE ALE ACESTEIA, PRIN FACILITAREA ACCESULUI ACESTUIA ÎN CLĂDIRE;

    - DECONTAREA CHELTUIELILOR DE ELABORARE A CERTIFICATULUI ENERGETIC Şl DE EFECTUARE A EXPERTIZEI ENERGETICE NECESARE PE BAZĂ DE CONTRACT.

    AM LUAT LA CUNOŞTINŢA CĂ DURATA MAXIMĂ DE ELABORARE A CERTIFICATULUI ENERGETIC ESTE DE 30 ZILE, ÎNCEPÂND CU DATA CONTRACTĂRII LUCRĂRILOR DE EXPERTIZĂ ENERGETICĂ CU ELABORATORUL DE CERTIFICAT ENERGETIC

    SOLICITANT

    Popescu Gheorghe

    ANEXA

    la cerere pentru acordarea certificatului energetic al clădirii

    CARACTERISTICI TEHNICE PRINCIPALE ALE CLĂDIRII

    1. CARACTERISTICI ALE CONSTRUCŢIEI:

    - Tipul clădirii:

    [ ] bloc / scară de bloc

    [x] clădire individuală

    [ ] clădire înşiruită

    - Suprafaţa totală a pardoselii spaţiului încălzit (suprafaţă locuibilă) [m2]: 75,39

    - Numărul total de unităţi funcţionale (apartamente): 1

    - Numărul total de niveluri ale clădirii: 3 din care:

    [ ] subsol tehnic

    [x] demisol

    [x] parter

    [ ] mezanin

    1 etaj(e) curent(e)

    [ ] mansardă

    2. CARACTERISTICI ALE INSTALAŢIEI DE ÎNCĂLZIRE INTERIOARĂ:

    - Sursa principală de energie termică pentru încălzire:

    [x] sursă proprie, cu combustibil: | [x] gazos:............ [ ] lichid:............. [ ] solid:.............. [ ] energie electrică;
[ ] sursă centralizată: | [ ] centrală termică de cartier, [ ] punct termic central, [ ] punct termic local,

    - Tipul instalaţiei de încălzire interioară:

    [ ] încălzire locală cu sobe,

    [x] încălzire centrală cu corpuri statice,

    [ ] încălzire centrală cu aer cald,

    [ ] încălzire centrală cu planşee încălzitoare şi corpuri statice.

    - Contor de căldură pentru încălzire: [ ] Da [x] Nu

    3. CARACTERISTICI ALE INSTALAŢIEI DE APĂ CALDĂ DE CONSUM:

    - Sursa principală de energie termică pentru prepararea apei calde de consum:

    [x] sursă proprie, cu combustibil: | [x] gazos:............ [ ] lichid:............. [ ] solid:.............. [ ] energie electrică;
[ ] sursă centralizată: | [ ] centrală termică de cartier, [ ] punct termic central, [ ] punct termic local,

    - Tipul instalaţiei de preparare a apei calde de consum:

    [ ] preparare locală,

    [ ] preparare centrală fără acumulare,

    [x] preparare centrală cu acumulare,

    - Contor de căldură pentru a.c.m.: [ ] Da [x] Nu

    Întocmit,

    Popescu Gheorghe

    [top]

    ANEXA 4

    Cerere pentru acordarea certificatului energetic al clădirii – Clădire publică

    CERERE

    PENTRU ACORDAREA CERTIFICATULUI ENERGETIC AL CLĂDIRII

    Nr........... din ............

    1. ADRESANT: DIRECŢIA / SERVICIUL DE URBANISM Şl AMENAJAREA TERITORIULUI DIN CADRUL CONSILIULUI LOCAL AL SECTORULUI 3 .BUCUREŞTI

    2. SOLICITANT: (numele şi prenumele persoanei fizice I juridice, adresă, telefon, fax etc.) Primăria Sectorului 3, Str. Parfumului nr. 1, Bucureşti, Tel. 320xxxx

    3. CALITATEA SOLICITANTULUI: [ ] Proprietar [x] Administator

    4. CLĂDIREA PENTRU CARE SE SOLOCITĂ ACORDAREA CERTIFICATULUI ENERGETIC: Imobil Str. Matei Basarab nr. 63, 73 Bucureşti

    5. TIPUL PROPRIETATE:

    [ ] Particulară

    [x] de stat

    [ ] mixtă

    - Forma de organizare a (în cazul coproprietăţii): nu este cazul

    - Se anexează copie după actul de proprietate al imobilului

    6. DESTINAŢIA CLĂDIRII: autorităţi locale (oficieri căsătorii, autoritate tutelară etc)

    7. CARACTERISTICI PRINCIPALE ALE CLĂDIRII: Vezi anexa. MOTIVUL CERERII DE ACORDARE A CERTIFICATULUI ENERGETIC: informativ

    PRIN PREZENTA CERERE CONFIRM ASUMAREA URMĂTOARELOR OBLIGAŢII:

    - ASIGURAREA DOCUMENTAŢIEI TEHNICE CU PRIVIRE LA CLĂDIRE Şl LA INSTALAŢIILE TERMICE AFERENTE ACESTEIA (CARTEA TEHNICĂ A CLĂDIRII, CONFORM REGLEMENTĂRILOR TEHNICE ÎN VIGOARE);

    - PERMITEREA EFECTUĂRII DE CĂTRE AUDITORUL ENERGETIC A CONSTATĂRILOR ASUPRA CLĂDIRII Şl INSTALAŢIILOR TERMICE ALE ACESTEIA, PRIN FACILITAREA ACCESULUI ACESTUIA ÎN CLĂDIRE;

    - DECONTAREA CHELTUIELILOR DE ELABORARE A CERTIFICATULUI ENERGETIC Şl DE EFECTUARE A EXPERTIZEI ENERGETICE NECESARE PE BAZĂ DE CONTRACT.

    AM LUAT LA CUNOŞTINŢA CĂ DURATA MAXIMĂ DE ELABORARE A CERTIFICATULUI ENERGETIC ESTE DE 30 ZILE, ÎNCEPÂND CU DATA CONTRACTĂRII LUCRĂRILOR DE EXPERTIZĂ ENERGETICĂ CU ELABORATORUL DE CERTIFICAT ENERGETIC

    SOLICITANT

    Primar sector 3

    ANEXA

    la cerere pentru acordarea certificatului energetic al clădirii

    CARACTERISTICI TEHNICE PRINCIPALE ALE CLĂDIRII

    1. CARACTERISTICI ALE CONSTRUCŢIEI:

    - Tipul clădirii:

    [ ] bloc / scară de bloc

    [x] clădire individuală

    [ ] clădire înşiruită

    - Suprafaţa totală a pardoselii spaţiului încălzit (suprafaţă locuibilă) [m2]: 372,5

    - Numărul total de unităţi funcţionale (apartamente): 1

    - Numărul total de niveluri ale clădirii: 4 din care:

    [x] subsol tehnic

    [ ]demisol

    [x] parter

    [ ] mezanin

    1 etaj(e) curent(e)

    [x] mansardă

    2. CARACTERISTICI ALE INSTALAŢIEI DE ÎNCĂLZIRE INTERIOARĂ:

    - Sursa principală de energie termică pentru încălzire:

    [x] sursă proprie, cu combustibil: | [x] gazos:.......... [ ] lichid:........... [ ] solid:............ [ ] energie electrică;
[ ] sursă centralizată: | [ ] centrală termică de cartier, [ ] punct termic central, [ ] punct termic local,

    - Tipul instalaţiei de încălzire interioară:

    [ ] încălzire locală cu sobe,

    [x] încălzire centrală cu corpuri statice,

    [ ] încălzire centrală cu aer cald,

    [ ] încălzire centrală cu planşee încălzitoare şi corpuri statice.

    - Contor de căldură pentru încălzire: [ ] Da [x] Nu

    3. CARACTERISTICI ALE INSTALAŢIEI DE APĂ CALDĂ DE CONSUM:

    - Sursa principală de energie termică pentru prepararea apei calde de consum:

    [x] sursă proprie, cu combustibil: | [x] gazos:.......... [ ] lichid:............ [ ] solid:............ [ ] energie electrică;
[ ] sursă centralizată: | [ ] centrală termică de cartier, [ ] punct termic central, [ ] punct termic local,

    - Tipul instalaţiei de preparare a apei calde de consum:

    [x] preparare locală,

    [ ] preparare centrală fără acumulare,

    [ ] preparare centrală cu acumulare,

    - Contor de căldură pentru a.c.m.: [x] Da [ ] Nu

    Întocmit,

    Ing. Vasile Costache,

    Serviciu Tehnic – Primăria sectorului 3

    [top]


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

GHID PENTRU DETERMINAREA PERFORMANŢELOR ENERGETICE ALE INSTALAŢIILOR DE ÎNCĂLZIRE ŞI DE APĂ CALDĂ DE CONSUM DIN CLĂDIRILE SOCIAL-CULTURALE EXISTENTE, ÎN VEDEREA REABILITĂRII ŞI MODERNIZĂRII ACESTORA

Indicativ GT 038-02

Cuprins

* OBIECTUL SI SCOPUL REGLEMENTARII
* DETERMINAREA PERFORMANTELOR ENERGETICE
* METODE DE EVALUARE GLOBALA A PERFORMANTELOR ENERGETICE ALE INSTALATIILOR DE INCALZIRE CENTRALA SI PREPARARE A APEI CALDE DE CONSUM
* CERINTE DE CALITATE SI CRITERII DE PERFORMANTA
* ELEMENTELE COMPONENTE ALE INSTALATIILOR DE INCALZIRE CENTRALA SI ALIMENTARE CU APA CALDA DE CONSUM
* TERMINOLOGIE
* BIBLIOGRAFIE

1. OBIECTUL ŞI SCOPUL REGLEMENTĂRII

Reglementarea de faţă se adresează proprietarilor, administratorilor şi utilizatorilor clădirilor publice, inginerilor de instalaţii, experţilor tehnici de construcţii şi instalaţii şi altor specialişti care îşi desfăşoară activitatea în domeniul energeticii construcţiilor şi a căror activitate are ca scop creşterea eficienţei energetice a construcţiilor şi instalaţiilor termice aferente acestora.

Metodologia propusă în ghid se referă la clădirile publice existente, în care se desfăşoară activităţi care necesită asigurarea unui anumit grad de confort şi regim termic, corespunzător reglementărilor tehnice în vigoare.

Pentru adoptarea unei soluţii rapide, eficiente, dar mai ales unitare pentru varietatea clădirilor publice, se propune metodologia din prezentul ghid, care poate sta la baza unor variante specializate pentru anumite tipuri de clădiri sau pentru clădiri din anumite domenii de activitate.

Clădirile publice cuprind construcţii cu utilizări în diverse domenii ale activităţii umane:

- administrative,

- comerciale,

- financiar - bancare,

- de cultură,

- pentru sănătate,

- pentru turism

- din domeniul sportului

Pentru toate aceste utilizări, există numeroase soluţii constructive, dar la marea majoritate soluţia principală de alimentare cu căldură o constituie instalaţiile interioare cu corpuri statice (radiatoare), alimentate de la centrale termice aferente clădirii sau din surse comune cu alţi consumatori (centrale termice de cartier, termoficare).

În conformitate cu prevederile Legii 10/1995 privind calitatea în construcţii, activităţile de reabilitare şi modernizare a surselor termice, instalaţiilor de încălzire şi preparare a apei calde de consum trebuie să asigure nivelurile de performanţă cel puţin pentru cerinţele de calitate privind:

- izolarea termică, hidrofugă şi economia de energie;

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

- rezistenţa şi stabilitatea,

- siguranţa la foc;

- siguranţa în exploatare;

- protecţia împotriva zgomotului.

Concomitent cu reabilitarea şi modernizarea instalaţiilor trebuie realizată şi aducerea acestora Ia niveluri calitative şi cantitative în concordanţă cu prevederile normativelor în vigoare.

Numai după îndeplinirea cerinţelor obligatorii se va putea trece la determinarea performanţelor energetice, la reabilitare, respectiv modernizare.

Aceasta se face având în prealabil acordul proiectantului, în conformitate cu prevederile Legii 10/1995 privind calitatea în construcţii, realizarea de modificări, transformări, modernizări, consolidări care pot afecta cerinţele menţionate mai sus urmând a se face pe baza unui proiect verificat de specialişti atestaţi conform prevederilor legale.

[top]

2. DETERMINAREA PERFORMANŢELOR ENERGETICE

Sursa termică proprie care alimentează o clădire publică, constituie elementul de plecare în acţiunea de evaluare a performanţelor energetice.

Înainte de a se trece la acţiunea de evaluare propriu-zisă a performanţelor sursei termice existente, se urmăreşte îndeplinirea cerinţelor obligatorii specificate în Legea 10/1995 în ceea ce priveşte clădirea în care este amplasată centrala termică, în primul rând rezistenţa şi stabilitatea, în special din punct de vedere al protecţiei antiseismice. De asemenea, trebuie luată în consideraţie respectarea cerinţelor de calitate specifice minime:

1. Rezistenţa şi stabilitatea

- Rezistenţa la presiunea lichidelor

- Rezistenţa la temperatura lichidelor

- Rezistenţa la variaţii de temperatură

- Rezistenţa la eforturi în exploatare

- Limitarea transmiterii vibraţiilor produse de utilaje

- Protecţia antiseismică a instalaţiilor propriu-zise

2. Siguranţa în exploatare

- Evitarea pericolului de explozie

- Gradul de asigurare al consumatorului

- Securitatea la contact

3. Siguranţa la foc

- Riscul de incendiu

- Clasa de combustibilitate a materialelor utilizate, în principal izolaţiile termice

4. Igiena, sănătatea oamenilor, refacerea şi protecţia mediului

- Igiena încăperilor

- Evitarea riscului de producere a substanţelor nocive sau insalubre

- Evitarea poluării mediului (aer, sol, apă)

5. Protecţia împotriva zgomotului

- Confortul acustic

Neîndeplinirea unuia sau a mai multor dintre criteriile de performanţă prezentate mai sus conduce la oprirea acţiunii de evaluare a performanţelor energetice până la găsirea soluţiilor pentru încadrarea în prevederile legale, în primul rând prin aducerea la zi în concordanţă cu prevederile normativelor în vigoare.

În cazul în care încadrarea în prevederile Legii 10/1995 se poate face numai prin modernizarea sursei termice, evaluarea performanţelor va pomi de la această premisă.

Acţiunea de evaluare a performanţelor energetice a instalaţiilor de încălzire şi de apă caldă de consum începe cu cerinţa obligatorie consemnată în Legea 10/1995:

6. Izolaţia termică, hidrofugă şi economia de energie

În cadrul acestei cerinţe trebuie analizate elementele sursei de energie termică, corelat cu instalaţiile, precum şi cu clădirea deservită.

S-a pornit de la o bază de evaluare comună pe baza unui punctaj care să dea o imagine cât mai exactă a situaţiei existente şi care să constituie baza de plecare pentru proprietarul sau beneficiarul de dotaţie a unei clădiri publice, precum şi pentru expertul care realizează analiza performanţelor energetice.

Acţiunea de reabilitare şi modernizare se concentrează asupra clădirilor publice construite în perioada 1960-1989, acestea având cea mai mare pondere în dotarea edilitară a localităţilor.

Totodată, aceste construcţii au, în general, structură de rezistenţă corect calculată la solicitări seismice, ceea ce le conferă posibilitatea modernizării din punct de vedere al caracteristicilor termice ale anvelopei, cu intervenţii minime asupra elementelor structurale.

Clădirile publice realizate înainte de al II-lea război mondial sunt în general clădiri monumentale şi reprezentative pentru localităţile în care se găsesc la care se pune foarte puţin problema modernizării anvelopei din punct de vedere termic.

La toate aceste clădiri, cu trecerea timpului, se pune cu tot mai multă acuitate problema înlocuirii instalaţiilor existente, uzate fizic şi moral, cu consum mare de energie şi, uneori, cu grad scăzut de fiabilitate.

La clădirile publice realizate după 1990, se pot trage concluzii privind fiabilitatea diverselor tipuri de utilaje şi materiale folosite, precum şi asupra eficienţei schemelor folosite.

Utilizarea unui punctaj pentru evaluarea performanţelor energetice ale instalaţiilor de încălzire şi preparare a apei calde de consum dintr-o clădire constituie, pe de o parte, o apropiere dintre diversele tipuri de clădiri publice cu utilizări variate şi, pe de altă parte, o cuantificare a modelului de funcţionare a utilajelor, echipamentelor şi materialelor care compun instalaţiile respective.

Unul dintre criteriile informative, de analiză pentru evaluare îl constituie şi uzura utilajelor şi materialelor în funcţie de durata normală de funcţionare (durata de serviciu) stabilită prin Decizia CPMB nr. 630/13 mai 1980 pentru utilajele şi echipamentele care s-au montat până în 1990 şi care, la multe dintre construcţiile publice, mai sunt în funcţiune şi în prezent.

S-a ţinut seama şi de acest act normativ pentru că HG nr. 964/ 23 decembrie 1998 pentru aprobarea clasificaţiei şi a duratelor normale de funcţionare a mijloacelor fixe se referă la construcţii în mod global, fără a detalia elementele componente ale instalaţiilor în funcţiune realizate la clădiri din anii 1960-1989, dar şi la cele mai vechi, care conţin elemente a căror durată de serviciu este indicată în actul normativ din anul 1980.

[top]

3. METODA DE EVALUARE GLOBALĂ A PERFORMANŢELOR ENERGETICE ALE INSTALAŢIILOR DE ÎNCĂLZIRE CENTRALĂ ŞI DE PREPARARE A APEI CALDE DE CONSUM

Conform STAS 12400/1 performanţa este înţeleasă drept „comportarea unui produs - în cazul de faţă un echipament de instalaţii sau o instalaţie în ansamblul ei — în raport cu utilizarea lui".

Prin criteriu de performantă se înţelege „enunţarea unui principiu de apreciere, cu indicarea valorilor numerice (dacă este posibil) în raport cu care se evaluează îndeplinirea unei exigenţe (cerinţe)".

Deci, instrumentul de evaluare a calităţii unei instalaţii este constituit din totalitatea criteriilor de performanţă ale instalaţiei.

Calitatea unei instalaţii este dată de suma performanţelor acesteia.

Aprecierea poate fi făcută pe ansamblul instalaţiei şi pe sistemele, elementele şi echipamentele de instalaţii.

Obiectul analizei poate fi constituit din proiectul instalaţiei sau din instalaţia realizată, la darea în funcţiune sau după o perioadă de timp da la aceasta. In cadrul prezentului ghid se urmăreşte analiza instalaţiilor de încălzire şi preparare a apei calde de consum existente după o perioadă de funcţionare de zeci de ani, timp în care s-au înlocuit unele echipamente cu altele, uneori această operaţiune făcându-se prin adoptarea „liniei de minimă rezistenţă", cu montarea unor echipamente care au putut fi aprovizionate rapid, cu preţ minim.

Metoda de evaluare globală a unei instalaţii presupune următoarele operaţii:

- analiza criteriilor de performanţă;

- însumarea efectelor;

- scalarea rezultatelor.

Indicatorul global care evaluează calitatea instalaţiei are expresia:

I = SKi x Ni

unde:

i = 1 ...n;

j = 1 ... m;

n = numărul total al criteriilor de performanţă aferente instalaţiei respective;

m = numărul grupelor în care se reunesc cerinţele de calitate stabilite după importanţă faţă de exigenţele utilizatorului.

S-a adoptat m = 4 şi cerinţele de calitate au fost grupate conform capitolului 4.

Ki = indicele de ierarhizare a criteriilor de performanţă în funcţie de importanţa cerinţei de calitate (grupa)

S-a ataşat fiecărei grupe câte un indice de ierarhizare, astfel:

K = 4 pentru grupa 1 (criterii esenţiale);

K = 3 pentru grupa 2 (criterii importante);

K = 2 pentru grupa 3 (criterii de importanţă medie);

K = 1 pentru grupa 4 (criterii de importanţă redusă);

Clasificările sunt valabile în prezent, urmând ca pe măsura utilizării Ghidului şi a evoluţiei concepţiei despre economia de energie integrarea instalaţiilor în ansamblul construcţiilor să existe posibilitatea de schimbare a încadrării.

Ni = notarea obţinută de către criteriul de performanţă

Pentru toate criteriile de performanţă s-a adoptat o scală cu un număr impar de clase (5) cu următoarele notări:

N = +2 - corespunzător, cu consumuri energetice minime;

N = +1 - corespunzător, dar cu consumuri energetice mai mari cu 10 % faţă de cele minime;

N = 0 - parţial corespunzător, cu încadrarea în normativele actuale;

N = -1 - necorespunzător, dar cu încadrare în normativele actuale;

N = -2 - necorespunzător, nu se încadrează în normative.

Indicatorul global I, cu care se evaluează performanţele instalaţiei are un domeniu de variaţie definit de limita maximă M (corespunzătoare pentru N = + 2 pentru toate cerinţele şi criteriile de performanţă) şi de limita minimă m (corespunzătoare lui N = -2 pentru toate cerinţele şi criteriile de performanţă).

Domeniul indicatorului global de evaluare este:

I = minim(-2) ... 0; maxim (+2)

Lui I = 0 îi corespunde o instalaţie (sistem, echipament) de calitate modestă, aflat la limita admisibilă. Peste această valoare se află instalaţiile de bună calitate, iar sub această valoare cele de proastă calitate, care nu trebuie acceptate, ci trebuie reabilitate sau, de cele mai multe ori în situaţia actuală, modernizate.

[top]

4. CERINŢE DE CALITATE ŞI CRITERII DE PERFORMANŢĂ

Trebuie subliniat că nu se acceptă instalaţiile care nu îndeplinesc criteriile minime de performanţă pentru cerinţele de calitate obligatorii specificate în Legea 10/1995 a calităţii în construcţii.

În cele de mai jos sunt prezentate explicit cerinţele de calitate care au influenţă directă asupra performanţelor energetice şi celor conexe acestora, celelalte fiind presupus a fi Îndeplinite.

Grupa I - criterii esenţiale

1.1. Gradul de asigurare al consumatorului reprezintă concordanţa dintre debitul de energie termică al surselor şi cel necesar la consumator.

Se ţine seama de existenţa unui cazan de rezervă în centrala termică în funcţie de importanţa consumatorului, fiabilitatea şi durata de viaţă a echipamentului, de condiţiile speciale etc.

De asemenea, se ţine seama de divizarea sarcinii termice pe mai multe unităţi de cazane (2 cazane la CT cu capacităţi între 0,1 şi 2 MW şi 3 cazane la CT peste 2 MW).

Arzătoarele trebuie să aibă Qarzător = 0,6... 1,2 Q nominal cazan pentru a se putea adapta cu uşurinţă debitului de energie termică necesar consumatorului la un moment dat.

La analizarea acestei cerinţe se ţine seama de faptul că şi în cazul în care instalaţia de automatizare asigură cu prioritate prepararea apei calde de consum pe baza micşorării debitului de agent termic pentru încălzire, totuşi capacitatea sursei nu poate fi dimensionată exclusiv pentru asigurarea necesarului de căldură pentru încălzire. Este necesar ca debitul maxim de căldură ce poate fi produs în sursă să ţină seama de ponderea tot mai mare a necesarului de căldură pentru prepararea apei calde de consum comparativ cu necesarul de căldură pentru încălzire.

Notarea pentru gradul de asigurare al consumatorului se face ţinând seama de faptul că, în general, sursele termice care trebuie modernizate au fost proiectate pentru a asigura 100% necesarul de căldură al consumatorului (uneori având şi un cazan rezervă rece), prepararea apei calde de consum făcându-se prin racordarea boilerelor cu serpentină şi acumulare la conductele de expansiune spre şi de la vasul de expansiune deschis.

În condiţiile în care există un necesar de căldură şi pentru încălzirea aerului de ventilaţie, acesta trebuie să se adauge la capacitatea instalată a centralei termice.

Notarea se face pentru următoarele trepte de asigurare a sursei:

Qsursă > Qinc + Qacc +Qventilaţie | N = +2
Qsursă = Qinc + Qventilaţie | N = +1
Qsursă = Qinc + Qacc | N = 0
Qsursă = Qincălzire | N = -1
Qsursă < Qincălzire | N = -2

1.2. Confortul higrotermic se determină într-o primă etapă prin măsurarea temperaturii în încăperi şi compararea cu valorile din proiect şi cu cele indicate în SR 1907/2. Temperaturile interioare convenţionale de calcul pot fi considerate temperaturile reale ale încăperilor în condiţiile când reprezintă media temperaturilor înregistrate timp de 24 h la o distanţă de 2 m de pereţii exteriori, la 0,75 m deasupra pardoselii şi 1,5 m de corpul de încălzire.

La clădirile publice cu spaţii cu aglomerări de persoane se măsoară şi umiditatea relativă a aerului în încăperile respective şi se compară cu valorile indicate în Normativul NP 006 de proiectare a sălilor aglomerate cu vizitatori sau în alte normative speciale (în general j = 50...60%).

Pentru construcţii reprezentative se pot determina indicii de ambianţă termică PMV (opţiunea medie previzibilă) şi PPD (procentajul previzibil de insatisfacţie termică). Indicele PMV reprezintă opţiunea medie a unui grup important de persoane asupra senzaţiei termice produsă de un anumit mediu, exprimată prin referire la o scară cu 7 nivele cuprinsă între „frig" şi „cald". Indicele PMV este bazat pe bilanţul termic al corpului uman; omul este în echilibru termic şi mediul este resimţit ca neutru atunci când căldura internă produsă în corp este egală cu pierderea de căldură în mediul ambiant.

Notarea se face ţinând seama de temperatura şi umiditatea interioară sau de indicele PMV conform STAS 13149:

- pentru valoarea optimă notarea este + 2;

- pentru valori intermediare notarea variază între + 1 ... - 1;

- pentru valori extreme şi în afara intervalului, notarea este - 2.

1.3. Stabilitatea şi continuitatea în funcţionare se determină prin măsurători, astfel încât:

- temperatura pe întoarcere a agentului termic de pe fiecare ramură a distribuţiei să fie aceeaşi;

- temperatura pe ieşirea din fiecare corp de încălzire să fie aceeaşi, confirmând o distribuţie corectă a agentului termic de încălzire

Utilizarea robinetelor de echilibrare realizează echilibrarea hidraulică, şi deci cea termică.

Pentru apa caldă de consum, temperatura şi presiunea de utilizare la fiecare obiect sanitar alimentat trebuie să aibă valori corespunzătoare folosinţei, conform STAS 1478 şi Normativului I 9.

Punctajul este în funcţie de numărul de ramuri şi de corpuri de încălzire, respectiv obiecte sanitare cu diferenţe de temperatură şi presiune între ele.

- notarea +2 pentru N < 5%;

- notarea +1 pentru 5% ≤ N < 15%;

- notarea 0 pentru 15% ≤ N < 40%;

- notarea -1 pentru N ≤ 80%;

- notarea -2 pentru N ≥ 80%.

1.4. Consumul de energie în exploatare se determină prin compararea consumului de combustibil sau a cantităţii de energie primite anual cu bilanţul energetic al clădirii pentru aceeaşi perioadă de timp.

La sistemele arzător - cazan existente randamentele globale, la puterea nominală - trebuie să fie de minimum 85% pentru combustibil gazos (gaze naturale, GPL), minimum 70% pentru combustibil solid (cărbune), minimum 80% pentru combustibil lichid (combustibil lichid uşor, motorină) urmând ca după modernizare valorile minime să fie de 90%, respectiv 89%, şi 80%. Scăderea randamentului la funcţionarea în sarcină redusă nu poate fi mai mare de 3% la hidrocarburi.

Punctarea se face în funcţie de randamentul nominal de producere a căldurii al sistemului arzător - cazan - coş pentru alimentarea cu hidrocarburi sau combustibil solid.

Randamentul nominal de producere a căldurii este diferit pentru funcţionarea continuă a cazanului la sarcina termică nominală şi în general este dat fie în documentaţia tehnică a cazanului (dacă există), fie pe plăcuţa cu datele tehnice stanţate pe cazan. în cazul în care în nici una din situaţiile menţionate nu este posibilă cunoaşterea randamentului nominal, acesta poate fi măsurat utilizând o procedură normată.

RANDAMENT NOMINAL
Punctare | Combustibil gazos | Combustibil lichid | Combustibil solid
+2 | > 93% | > 93% | -
+1 | 91…93% | 90…93% | > 80%
0 | 85…90% | 80…89% | 70…80%
-1 | 71…84% | 61…79% | 41…69%
-2 | ≤ 70% | ≤ 60% | ≤ 40%

1.5. Eficienţa termică a suprafeţelor de schimb de căldură

Se determină, în principal, pe baza observaţiilor din exploatare prin scăderea temperaturii agenţilor termici produşi ca urmare a depunerilor de piatră şi/sau mâl în echipamentele în care are loc schimb sau cedare de căldură: cazane, schimbătoare de căldură, baterii de încălzire a aerului, corpuri de încălzire etc. Prin controlarea şi curăţarea periodică a separatoarelor de impurităţi (obligatorii în instalaţiile modeme înainte de cazane şi schimbătoarele de căldură cu plăci) se poate constata existenţa unor surse de impurificare a apei din instalaţie (cel mai adesea apa de adaos netratată în staţii de dedurizare a apei).

Metodologia de punctare se realizează făcând determinări în cursul exploatării pentru fiecare echipament sau sistem în parte, ţinând seama de faptul că pentru echipamentul nou montat, la condiţiile normale notarea este +2.

Într-o primă aproximaţie, punctarea se face ţinând seama de duratele normale de viaţă “D” prezentate informativ la punctul 3.1.

Astfel, se acordă:

- notarea +2 pentru echipamente cu o durată de funcţionare sub 0,1 D;

- notarea +1 pentru echipamente cu o durată de funcţionare cuprinsă între 0,1…0,4 D;

- notarea 0 pentru echipamente cu o durată de funcţionare cuprinsă între 0,4…0,6 D;

- notarea -1 pentru echipamente cu o durată de funcţionare cuprinsă între 0,6…1 D;

- notarea -2 pentru echipamente cu o durată de funcţionare peste D;

1.6. Temperatura de distribuire a apei calde de consum este de maxim 60oC, temperatura pentru care sunt date şi consumurile specifice în STAS 1478.

Punctarea se face având ca bază temperatura cuprinsă între +45…60oC, astfel:

- notarea +2 pentru 55o < T ≤ 60oC;

- notarea +1 pentru 50o < T ≤ 5oC;

- notarea 0 pentru 45o < T ≤ 50oC;

- notarea -1 pentru 40o < T ≤ 45oC sau 60o < T < 70oC;

- notarea –2 pentru T ≤ 40oC sau T ≥ 70oC.

1.7. Evitarea poluării mediului (aer, apă, sol)

Pentru evitarea poluării aerului, concentraţia măsurată a pulberilor, CO, SO2 şi NOx în gazele de ardere trebuie să se încadreze în valorile indicate în Anexa 2 a Ordinului MAPPM 462/1993 şi a pragului de alertă de 70% din aceste valori, indicat în ordinul MAPPM 756/1997.

Punctarea se face în funcţie de valorile de noxe rezultate în urma arderii combustibilului, în conformitate cu actele normative enunţate mai sus:

NOXE mg/N m3
Notare | Combustibil gazos |  |  | Combustibil lichid |  |  |  | Combustibil solid
 | CO | SOx | NOx | pulberi | CO | SOx | NOx | pulberi | CO | SOx | NOx
+2 | < 70 | < 24 | < 245 | < 35 | < 120 | < 1190 | < 315 | < 70 | < 175 | < 1400 | < 350
+1 | 100-70 | 35-24 | 350-245 | 50-35 | 170-120 | 1700-1190 | 450-315 | 100-70 | 250-175 | 2000-1400 | 500-350
0 | 100 | 35 | 350 | 50 | 170 | 1700 | 450 | 100 | 250 | 2000 | 500
-1 | - | - | - | - | - | - | - | - | - | - | -
-2 | > 100 | > 35 | > 350 | > 50 | > 170 | > 1700 | > 450 | > 100 | > 250 | >2000 | > 500

Pentru evitarea poluării apelor, apele evacuate trebuie să se încadreze în prevederile Normativului NTPA 002.

Pentru evitarea poluării solului şi apelor freatice, rezervoarele de combustibil lichid trebuie să fie metalice, cu pereţi dubli, sau să fie amplasate în cuve de beton armat.

Notarea se face cu „0" pentru îndeplinirea condiţiilor şi „-2"

1.8. Siguranţa la foc.

Se urmăreşte dacă sunt respectate prevederile Normativelor P 118, I 6, I 13 şi I 31 privind încăperile centralelor termice, ale Normativelor I 6, I 13 şi I 31 privind instalaţiile de alimentare cu gaze naturale, respectiv combustibil lichid şi gaze petroliere lichefiate.

Având în vedere importanţa acestei cerinţe de calitate notarea se face cu „0" pentru încăperile CT care îndeplinesc condiţiile impuse de normativele de mai sus şi „-2" pentru cele care nu le îndeplinesc.

Grupa II - Criterii importante

2.1. Reglajul sarcinii termice

La instalaţii cu volum mare de apă (în principal în cazane şi corpuri de încălzire), reglajul manual este suficient de eficient şi precis. În cazul utilizării unor cazane şi corpuri de încălzire cu volum mic de apă, reglarea automată este indispensabilă, fiind discutabil gradul de complexitate. La instalaţiile cu mai multe cazane, funcţionarea „în cascadă" se adaptează cel mai bine necesarului momentan de energie termică al consumatorului.

La corpurile statice de încălzire, prin montarea robinetelor termostatice se poate reduce cedarea de căldură în spaţiile neocupate până la temperatura de gardă, în funcţie de dorinţa şi posibilităţile financiare ale beneficiarului.

Notarea se face în funcţie de numărul corpurilor de încălzire care sunt echipate cu robinete termostatice:

  • +2 pentru N= 100%;
  • +1 pentru 90 % ≤ N < 100 %;
  • 0 pentru 80 % ≤ N< 90 %;
  • -1 pentru 60 % ≤ N < 80 %;
  • -2 pentru N < 60 %.

Montarea numai într-o anumită proporţie a robinetelor termostatice conduce la dezechilibre grave în restul instalaţiei.

2.2. Protecţia termică a clădirii

Coeficientul global de izolare termică la clădiri cu altă destinaţie decât cele de locuit G1 [W/(m3K)] se calculează în conformitate cu Normativul C 107/2. Prevederile acestui normativ au caracter de recomandare pentru amenajări sau modernizări ale clădirilor publice existente.

Verificarea criteriului de satisfacere a exigenţei de performanţă termoenergetică globală a unei clădiri publice se face pe baza relaţiei G1 ≤ G1 ref.

Varietatea construcţiilor publice din punct de vedere al modului de realizare a anvelopei lor face necesară o expertiză de specialitate detaliată.

Într-o primă aproximaţie se poate face următoarea notare:

- pentru G1 ≤ 0,8 G ref, notarea se face cu +2;

- pentru 0,9 G1 ref < G1 < G1 ref, notarea se face cu +1;

- pentru G1 ref ≤ G1 ≤ 1,1 G1 ref, notarea se face cu 0;

- pentru 1,1 G1 ref < G1 ≤ 1,5 G1 ref, notarea se face cu -1;

- pentru G1 > 1,5 G1 ref, notarea se face cu -2.

2.3. Limitarea consumului de energie pentru prepararea apei calde de consum se realizează prin reglare automată sau manuală care să nu permită depăşirea temperaturii de 60°C. în instalaţiile modeme, automatizarea permite prepararea cu prioritate a apei calde de consum în cantităţile strict necesare şi fără a se depăşi temperatura prescrisă.

Notarea ţine seama de următoarele situaţii:

  • + 2, reglare centralizată cu asigurarea preparării cu prioritate a apei calde de consum;
  • + 1, reglare centralizată a temperaturii a.c.c;
  • 0, reglare locală a temperaturii a.c.c;
  • -1, cu reglare manuală a temperaturii a.c.c;
  • -2, fără reglarea temperaturii a.c.c.

2.4. Adaptarea reţelelor de distribuţie/transport la utilizare are o semnificaţie mai importantă în cazul alimentării mai multor consumatori dintr-o sursă comună şi unde există pericolul dezechilibrării acestor reţele de alimentare. Contorul de energie termică indică şi debitele de agent termic putându-se astfel verifica dacă debitul furnizat de reţea este cel corespunzător.

Reglarea iniţială a reţelelor se face la debitul nominal de calcul, urmând ca variaţiile de debit şi deci de temperatură să fie compensate prin robinete de echilibrare.

Cuantificarea se face în funcţie de raportul dintre diferenţa maximă de temperatură obţinută pe întoarcerile la colector şi debitul total de agent termic vehiculat.

2.5. Economicitatea unei soluţii adoptate pentru o instalaţie de încălzire etc. este cu atât mai mare cu cât costurile instalaţiei sunt mai mici.

Pentru o apreciere cât mai reală a economicităţii unei soluţii trebuie luat în considerare costul total al instalaţiei:

C = C1 + C2 + C3 + C4,

unde:

C1 = cost de investiţie;

C2 = cost de exploatare;

C3 = cost de întreţinere;

C4 = cost de dezafectare.

La compararea economicităţii diferitelor soluţii de instalaţii se pot folosi indici de cost, prin raportarea costului la produsul instalaţiei:

c = C / p,

în care p este produsul (caracteristica) instalaţiei: kW, kcal/h, m3/h etc.

Economicitatea unei instalaţii nu trebuie considerată separat ca un scop în sine, ci trebuie avută în vedere în ansamblul categoriilor de exigenţă care determină calitatea instalaţiei.

Punctarea se face de la caz la caz prin compararea cu datele similare ale unor alte lucrări, în condiţiile unor costuri ridicate în valute cu mai mare stabilitate (USD sau EURO).

2.6. Modul de urmărire a funcţionării instalaţiei permite colectarea datelor pentru întocmirea bilanţului energetic al sursei termice şi clădirii deservite. înregistrarea datelor: temperatura exterioară, temperaturile pe ducere şi întoarcere ale agentului termic de încălzire, temperatura apei calde de consum, presiunile pe ducere şi întoarcere ale agentului primar şi, respectiv, secundar (la punctele termice) etc. se poate face de către fochist sau de instalaţia de automatizare, importante fiind acurateţea datelor consemnate sau înregistrate pentru a putea fi folosite ulterior.

Pe baza consumurilor totale de combustibil şi a bilanţului energetic se poate urmări încadrarea în valorile:

Q = 10 … 340kWh/m3an

(pentru raportul A/V = 0,2 m2/ m3: Q = 10 ... 60 kWh / m3an şi pentru A/V =12 m2/m3: Q = 30 ... 210 kWh/m3an) care deşi sunt indicate pentru locuinţe, permit o primă aproximare şi pentru clădirile publice.

Grupa III - Criterii de importanţă medie

3.1. Durata de viaţă

Pentru clădirile publice este în vigoare H.G.R. nr. 964 din 23 decembrie 1998 pentru aprobarea clasificaţiei şi a duratei normale de funcţionare a mijloacelor fixe (D) - cod de clasificare 1.6.:

- 1.6.1. - Hoteluri şi cămine | 50 ani
- 1.6.2. - Construcţii pentru învăţământ, ştiinţă cultură şi artă, ocrotirea sănătăţii, asistenţă socială, cultură fizică şi agrement | 50 ani
  • 1.6.2.1. - Case de sănătate, băi publice şi baze de tratament
 35 ani
- 1.6.4. - Clădiri administrative | 50 ani
- 1.6.5. - Centrale termice | 40 ani
  • 1.6.5.1. - Puncte termice
 30 ani

Aceste valori sunt variabile numai pentru clădirile propriu-zise, nu şi pentru instalaţiile care le deservesc (inclusiv în cazul centralelor şi punctelor termice).

Se dau informativ următoarele durate normale de funcţionare (D), informative:

- cazane din oţel funcţionând cu apă tratată | 20 ani
- cazane din oţel funcţionând cu apă netratată | 10 ani
- cazane din fontă | 20 ani
- arzător pe combustibil lichid | 10 ani
- arzător pe gaze naturale | 15 ani
- vas expansiune | 20 ani
- boiler (recipient) | 15 ani
- boiler (serpentină) | 5 ani
- aparat contracurent (manta) | 15 ani
- aparat contracurent (fascicul de ţevi) | 5 ani
- schimbător de căldură cu plăci (SCP) | 10 ani
- pompe, ventilatoare, electromotoare | 15 ani
- pompe de ţeava | 10 ani
- conducte din oţel | 20 ani
- rezervor pentru depozitarea combustibilului | 50 ani
- radiatoare din fontă | 50 ani
- radiatoare din tablă de oţel tratat | 20 ani
- radiatoare din tablă de oţel netratat | 10 ani
- radiatoare din aluminiu | 35 ani
- contoare apă, energie termică, gaze, CLU | 10 ani
- aparatură automatizată, măsurare, reglare | 10 ani
- robinete de reglaj cu 3 căi | 10 ani
- filtre impurităţi | 10 ani
- staţii de dedurizare | 10 ani
- izolaţii conducte în mediu uscat | 25 ani
- izolaţii conducte în mediu umed | 5 ani
- canale şi coşuri de fum din beton şi/sau zidărie | 40…50 ani

Notă: Valorile de 20 ani pentru ţevile din oţel şi de 15 ani pentru corpurile de încălzire din oţel sunt indicate pentru o exploatare foarte îngrijită, la care apa de adaos şi intrarea aerului în instalaţie au fost reduse la minimum.

Punctarea se face ţinând seama de duratele de viaţă D prezentate informativ mai sus:

  • + 2, pentru echipamente cu durata de funcţionare sub 0,1 D;
  • + 1, pentru echipamente cu durata de funcţionare cuprinsă între 0,1... 0,4 D;
  • 0, pentru echipamente cu durata de funcţionare cuprinsă între 0,4... 0,6 D;
  • - 1, pentru echipamente cu durata de funcţionare cuprinsă între 0,6... 1 D;
  • - 2, pentru echipamente cu durata de funcţionare peste D.

3.2. Etanşeitate

Controlul etanşeităţii instalaţiilor prin care se vehiculează apă sau aer se face atât vizual, prin controale periodice, cât şi prin citirea şi notarea indicaţiilor aparatelor de măsură.

Deoarece o instalaţie poate fi etanşă sau nu, notarea se face cu „0" pentru o instalaţie etanşă şi „-2" pentru una care prezintă neetanşeităţi şi, implicit, pierderi de fluide termice.

3.3 Adaptabilitatea şi elasticitatea în funcţionare

Se ţine seama de:

- scheme funcţionale elastice;

- existenţa racordurilor de rezervă, a robinetelor de separaţie, gruparea consumatorilor pe ramuri;

- spaţii pentru montarea ulterioară a utilajelor, la extinderi sau separarea consumatorilor;

- asigurarea funcţionării la sarcină redusă, la sarcină parţială, interconectarea cu alte surse (dacă este cazul);

- condiţii de funcţionare a instalaţiei în caz de avarie.

Punctajul se acordă în funcţie de condiţiile prezentate mai sus, dar şi de situaţia de pe teren, urmând ca expertul tehnic de specialitate să ţină seama de situaţie concretă înainte şi după aplicarea soluţiei preconizate de modernizare.

3.4. Aplicarea soluţiilor economice de preparare a apei calde de consum

Montarea unui contor de apă caldă de consum stabileşte ponderea consumului de energie termică pentru prepararea a.c.c. care se compară cu valoarea ce se calculează conform STAS 1478.

În cazul lipsei contorizării apei calde de consum, punctajul este -2, iar în cazul existenţei acestuia este +1.

3.5. Reducerea pierderilor şi risipei de apă caldă de consum

Prin montarea unui contor pe apa caldă de consum se determină consumul comparativ cu prevederile STAS 1478 (funcţie de destinaţia clădirii publice), în paralel cu depistarea defecţiunilor ce conduc la pierderi.

Ca şi la punctul 3.4., în cazul lipsei contorizării apei calde de consum, punctajul este -2, iar în cazul existenţei acesteia este +1.

Grupa IV

4.1. Integrarea instalaţiei în construcţie are implicaţii şi asupra economiei de energie datorită amplasării mascate a unor elemente ale instalaţiilor (conducte, canale, corpuri de încălzire) în zone cu rezistenţe termice ridicate ale elementelor de construcţie şi/sau cu izolare termică proprie insuficientă.

Punctarea se face ţinând seama de amplasarea mascată, dar şi de posibilităţile de intervenţie, astfel:

- conducte, canale mascate în totalitat cu elemente demontabile: +2;

- conducte, canale mascate parţial cu elemente demontabile: +1;

- instalaţii montate aparent: 0;

- conducte, canale mascate parţial cu elemente nedemontabile: -1;

- conducte, canale mascate în totalitate cu elemente nedemontabile: -2.

4.2 Anduranţa robinetelor este precizată în STAS 9143. De acest criteriu de performanţă trebuie să se ţină seama la clădirile publice, unde armăturile obiectelor sanitare sunt manevrate de persoane diverse, fără o preocupare specială privind păstrarea într-o stare bună de funcţionare.

Estimarea punctajului se face pe baza obţinerii mai multor date privind comportarea în exploatare a robinetelor cu plăcuţe ceramice comparativ cu bateriile cu robinete montate în prezent.

[top]

5. ELEMENTELE COMPONENTE ALE INSTALAŢIILOR DE ÎNCĂLZIRE CENTRALĂ ŞI ALIMENTARE CU APĂ CALDĂ DE CONSUM

5.1. Sursele termice

Sursa termică pentru o clădire publică, constituie elementul de plecare în acţiunea de evaluare a performanţelor energetice. Sursa poate fi:

- Centrală termică aferentă clădirii;

- Centrală termică de zonă;

- Punct termic aferent clădirii;

- Punct termic pentru ansambluri urbane.

Elementele componente de care se ţine seama în determinarea performanţelor energetice ale instalaţiilor termice din surse sunt;

5.1.1. În centralele termice arzătoarele sunt principalele utilaje care transformă energia chimică a combustibilului gazos sau lichid în energie termică. Aceasta este preluată de agentul termic (apa sau aburul) din cazane, iar gazele de ardere sunt evacuate la coş. Sistemul arzător-cazan (eventual împreună cu recuperatorul de căldură din gazele de ardere)-coş trebuie proiectat şi realizat ca un tot unitar, constituind sistemul de bază al unei centrale termice. Având în vedere importanţa sa în cadrul sursei de energie termică, acest ansamblu este nominalizat pe fiecare dintre cele 3 componente principale.

5.1.2. În punctele termice elementul principal îl constituie schimbătoarele de căldură în care se realizează transferul căldurii între agenţi termici cu diverşi parametri funcţie de cerinţele instalaţiilor de utilizare: agent termic primar - agent termic secundar de încălzire, agent termic primar - apa caldă de consum.

5.1.3. Sistemul de siguranţă şi preluare a expansiunii agentului termic din sursa termică şi instalaţie reprezintă un element indispensabil în funcţionare, datorită lui asigurându-se nedepăşirea temperaturii şi presiunii maxime în instalaţie, precum şi umplerea completă a instalaţiei atât la pornire, cât şi pe parcurs, prin completarea pierderilor.

5.1.4. Sistemul de circulaţie a fluidelor termice (în principal apa caldă de încălzire) este elementul prin care se asigură transmisia căldurii la punctele de consum (corpuri de încălzire statice, baterii de încălzire a aerului de ventilaţie, pardoseli sau tavane radiante).

5.1.5. Centrala termică trebuie să fie amplasată într-o încăpere care îndeplineşte condiţiile PSI şi dimensiunile prevăzute în normativele în vigoare: PI 18,1 6,1 9 şi 1 13, respectiv 131.

Este important de subliniat că există clădiri publice ale căror centrale termice sunt amplasate în încăperi necorespunzătoare şi este obligatoriu ca după reabilitare/modernizare centralele să fie ori reamplasate în încăperi corespunzătoare ori respectivele încăperi să fie tate pentru a corespunde prevederilor normativelor în vigoare.

5.1.6. Instalaţia de automatizare asigură concordanţa dintre necesarul de energie termică într-un anumit moment al construcţiei deservite şi debitul de căldură produs de sursă.

Instalaţia de automatizare poate cuprinde:

a. Elemente de limitare a temperaturii şi presiunii agenţilor termici;

b. Elemente de măsură, înregistrare, transmitere la distanţă a datelor;

c. Elemente de reglare a funcţionării cazanelor/schimbătoarelor de căldură funcţie de debitul momentan necesar de energie termică, eventual cu asigurarea priorităţii pentru prepararea apei calde de consum;

d. Elemente de reglare a grupurilor de pompare pentru asigurarea temperaturii şi debitului funcţie de necesarul momentan (încălzire, apă caldă de consum).

5.1.7 Sistemul de preparare a apei calde de consum constituie elementul care realizează transmiterea căldurii între instalaţia interioară cu consumuri instantanee variabile şi sursa de energie termică care este preferabil să funcţioneze cu un regim cât mai constant.

5.1.8. Sistemul de alimentare cu combustibil (la centralele termice - cei uzuali fiind combustibilul gazos şi cel lichid) trebuie să asigure parametrii (debit, presiune, putere calorifică, compoziţie) pentru funcţionarea corectă şi cu maximă eficienţă a arzătoarelor. Rezerva de combustibil lichid nu trebuie să constituie un factor de poluare a solului şi apei freatice, iar gazele de ardere trebuie să se încadreze în valori maxime conform actelor normative în vigoare.

5.1.9. Sistemul de dedurizare a apei de adaos din instalaţie contribuie la menţinerea în stare corectă de funcţionare a instalaţiilor, în principal a cazanelor, schimbătoarelor de căldură, corpurilor de încălzire. Acest sistem capătă o pondere tot mai mare în exploatarea corectă a instalaţiilor care, în prezent, conţin un volum mic de apă, având în consecinţă şi o inerţie termică redusă.

5.1.10. Schema tehnologică a centralei sau punctului termic reuneşte într-un tot unitar sistemele prezentate mai sus, astfel încât să permită economia de energie prin livrarea la consumator a unor debite de căldură cât mai apropiate de cele necesare, precum şi a celorlalte cerinţe de calitate obligatorii conform Legii calităţii în construcţii.

Schema tehnologică, materializată pe teren, trebuie să permită:

- alimentarea cu energie termică pentru încălzire şi prepararea apei calde de consum a utilizatorilor;

- asigurarea centralei şi instalaţiei contra depăşirii temperaturii şi presiunii maxime;

- circulaţia agentului termic în instalaţia de încălzire şi în instalaţia de preparare a apei calde de consum;

- reglarea temperaturii agenţilor termici în funcţie de temperatura interioară, exterioară, programul dorit de beneficiari etc;

- monitorizarea consumurilor de energie termică.

5.1.11. Contorizarea consumurilor de energie termică pentru încălzire şi a celei conţinută în apa caldă de consum este esenţială la ora actuală în cazul consumatorilor racordaţi la centrale sau puncte termice care deservesc mai mulţi consumatori.

5.1.12. Sistemul de recuperare a condensatului de la utilajele care funcţionează cu abur contribuie la economisirea energiei, a apei dedurizate şi la protecţia mediului prin reducerea cantităţilor de căldură evacuate necontrolat în atmosferă sau la canalizare.

5.1.13. Izolarea termică a conductelor şi utilajelor din centrala sau punctul termic are rolul de a reduce cât mai mult pierderile de căldură, dar şi de protecţie a personalului împotriva arsurilor în cazul atingerii accidentale.

5.1.14. Reţeaua de transport a agenţilor termici apare în cazul alimentării consumatorilor de la o sursă comună pentru mai mulţi consumatori (centrală termică de zonă, cartier, ansamblu sau de la un punct termic ce deserveşte un ansamblu de clădiri).

5.2. Instalaţia interioară de încălzire centrală

Pentru stabilirea performanţelor energetice, elementele componente care trebuie analizate sunt:

5.2.1. Tipul instalaţiei: cu corpuri statice, radiantă etc. Pe baza calculelor se constată dacă există egalitate între sursele de încălzire şi pierderile de căldură la nivelul anvelopei clădirii.

5.2.2. Corpurile de încălzire pot fi confecţionate din fontă, oţel sau aluminiu sau din materiale compozite (aluminiu şi oţel). O caracteristică importantă a corpurilor de încălzire o constituie încărcarea termică minimă a metalului pentru durata de viaţă a corpului de încălzire:

Astfel, pentru radiatoare din fontă, aceasta este 600 W/kg x an

Pentru radiatoare din oţel, valoarea este 1900 W/kg x an.

5.2.3. Robinetele trebuie să permită reglarea debitului de agent termic pe ramuri şi la corpurile de încălzire. Robinetele cu cap termostat permit menţinerea temperaturii de gardă în unele încăperi, fapt ce conduce la economii de energie.

5.2.4. Conductele şi izolarea conductelor trebuie să îndeplinească condiţiile prezentate mai sus la criteriul Integrarea instalaţiilor în construcţii.

5.3. Instalaţia de alimentare cu apă caldă de consum

5.3.1. Numărul de obiecte sanitare se verifică în conformitate cu STAS 1478 şi cu normativele de proiectare pentru diverse tipuri de clădiri publice şi de numărul lor se ţine seama la calculul bilanţului termic.

5.3.2. Presiunea în instalaţie asigură o funcţionare corectă, cu consum minim de energie.

5.3.3. Robinetele - trebuie să îndeplinească aceleaşi condiţii ca la Anduranţa robinetelor.

5.3.4. Conductele şi izolarea termică a conductelor – trebuie să îndeplinească aceleaşi condiţii menţionate la Integrarea instalaţiilor în construcţii.

5.4. Instalaţia de încălzire cu aer cald

5.4.1. Echipamentele de producere a aerului cald trebuie să îndeplinească aceleaşi condiţii ca şi schimbătoarele de căldură.

5.4.2. Canalele şi izolarea termică a canalelor - trebuie să îndeplinească aceleaşi condiţii menţionate la Integrarea instalaţiilor în construcţii.

[top]

6. TERMINOLOGIE

Expertiză termoenergetică a clădirii - Operaţiune prin care se identifică principalele caracteristici termoenergetice ale construcţiei şi ale instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia;

Utilizarea raţională a energiei - Utilizarea energiei în scopul asigurării condiţiilor normale de locuire sau utilizare în conformitate cu eficienţa energetică caracteristică proiectului construcţiilor şi instalaţiilor;

Utilizarea eficientă a energiei - Îndeplinirea condiţiilor specifice utilizării raţionale a energiei pentru asigurarea condiţiilor normale de locuire, cu consum de căldură cât mai redus;

Modernizarea instalaţiilor termice - Retehnologizarea instalaţiilor prin utilizarea de noi soluţii, scheme şi echipamente performante cu funcţionare automată şi grad redus de poluare;

Reabilitarea instalaţiilor termice - Efectuarea lucrărilor de reparaţii, completări şi/sau înlocuiri de echipamente pentru readucerea instalaţiilor la parametrii iniţiali din proiect.

[top]

7. BIBLIOGRAFIE

1. * * * - Legea nr. 10/1995 privind calitatea în construcţii

2. * * * - Legea nr. 199/2000 privind utilizarea eficientă a energiei

3. * * * - O.G. nr. 29/2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei

4 * * * - Decizia C.P.M.B. nr.630/13.05.1980 privind duratele de serviciu pentru elementele de construcţii şi instalaţii ce compun clădirea de locuit

5. STAS 1478 - 90 Instalaţii sanitare. Alimentarea cu apă la construcţii civile şi industriale. Prescripţii fundamentale de proiectare

6. SR 1907/1 - 1997 - Instalaţii de încălzire. Necesarul de căldură. Prescripţii de calcul

7. SR 1907/2 - 1997 - Instalaţii de încălzire. Necesarul de căldură. Temperaturi interioare de calcul

8. STAS 9143 - 86 - Armături sanitare. Condiţii tehnice generale de calitate

9. STAS 12400/1 - 85 - Construcţii civile şi industriale. Performanţe în construcţii. Noţiuni şi principii generale

10. C 107/2 - 1997 - Normativ pentru calculul coeficientului global de izolare termică la clădiri cu altă destinaţie decât cele de locuit

11. C 107/3 - 1997 - Normativ pentru calculul termotehnic al elementelor de construcţie ale clădirilor

12. NP 006 - 1996 - Normativ de proiectare a sălilor aglomerate cu vizitatori. Cerinţele utilizatorilor

13. NP 048 - 2000 - Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora

14. P 118 - 1999 - Normativ de siguranţă la foc a construcţiilor

15. P 135 - 1999 - Ghid cuprinzând coeficienţii de uzură fizică normală la mijloacele fixe din grupa 1 - Construcţii

16. NTPA - 002 - 1997 - Normativ privind condiţiile de evacuare a apelor uzate în reţelele de canalizare ale localităţilor

17. I 5 - 1998 - Normativ privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare

18. I 6 - 1998 - Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale

19. I 9 - 1994 - Normativ privind proiectarea şi executarea instalaţiilor sanitare

20. I 13 - Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală (revizuire I 13-94). Redactarea a II-a

21. Acad. Prof. onor. dr. ing. Liviu Dumitrescu „Reabilitarea şi modernizarea protecţiei termice a clădirilor şi a instalaţiilor aferente" în „Instalaţii pentru începutul mileniului trei" - a XXXV-a Conferinţă de instalaţii (2000)

22. Prof. dr. ing. Mihai Ilina „O vizită tehnică în Italia" în „Instalatorul" nr. 10/1997

23. Prof. dr. Gerd Bâhm, Trad. Petru Lificiu - Alegerea şi utilizarea cazanelor de încălzire şi acumulatoarelor de apă caldă - Editura Tehnică 2000

CORELAREA SISTEME-CERINŢE ENERGETICE ÎN INSTALAŢIILE DE ÎNCĂLZIRE CENTRALĂ ŞI A.C.C
 |  | GRUPA 1 |  |  |  |  |  |  |  | GRUPA 2
CERINŢE ŞI CRITERII SISTEME |  | Grad de asigurare consumatori | Confort higrotermic | Stabilitate şi continuitate în funcţionare | Consumul de energie în exploatare | Eficienţa termică a supr. de schimb de căldură | Temperatura distibuţie a.c.c | Evitarea poluării mediului | Siguranţa la foc | Reglajul sarcinii termice | Protecţia termică a clădirii | Limitarea consumului de energie pentru a.c.c | Adaptarea reţelelor la utilizare | Economicitate | Modul de urmărire a funcţionării instalaţiei
1 |  | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
 |  | 1,1 | 1,2 | 1,3 | 1,4 | 1,5 | 1,6 | 1,7 | 1,8 | 2,1 | 2,2 | 2,3 | 2,4 | 2,5 | 2,6
Sistem arzător-cazan-coş (CT) | Arzător | * |  | * | * |  |  | * | * | * |  |  |  | * | *
 | Cazan | * |  | * |  | * |  |  | * |  |  |  |  | * |
 | Coş |  |  |  |  |  |  | * | * |  |  |  |  |  |
Schimbător căldură (PT) |  | * |  | * |  | * | * |  |  | * |  | * |  | * |
Sistem siguranţă |  | * |  | * |  |  |  |  | * |  |  |  |  |  | *
Sistem circulaţie |  | * |  | * | * |  |  |  |  | * |  |  | * | * | *
Construcţia CT (PT) |  | * |  | * |  |  |  |  | * |  | * |  |  |  |
Automatizare | Limitare temp-presiune |  | * | * |  |  | * | * | * |  |  | * |  |  | *
 | Măsura |  | * | * |  |  |  | * |  |  |  |  |  |  | *
 | Reglare surse |  | * | * |  |  | * |  |  | * |  | * |  |  |
 | Reglare ramuri distrib. |  | * | * |  |  | * |  |  | * |  | * | * |  |
Sistem preparare a.c.c |  |  | * | * | * | * | * |  |  |  |  | * |  | * |
Sisteme alimentare combinate | G.N. | * |  | * |  |  |  | * | * |  |  |  |  |  | *
 | C.L. | * |  | * | * |  |  | * | * |  |  |  |  |  | *
Sisteme dedurizare apă adaos |  | * |  | * | * |  |  |  |  |  |  |  |  |  |
Schema tehnologică |  | * |  |  |  |  |  |  | * | * |  | * | * |  |
Contorizare consumuri |  |  |  | * |  |  |  |  |  |  |  |  |  |  | *
Sistem recuperare condensat |  | * |  | * | * |  |  | * |  |  |  |  |  | * |
Izolare termică utilaje, canale |  |  |  |  |  |  | * | * | * |  |  |  | * |  |
Reţea transport agent termic |  | * |  | * |  |  | * | * |  |  |  |  | * |  |
INSTALAŢIA ÎNCĂLZIRE CENTRALĂ
Tipul instalaţiei |  | * | * | * | * |  |  |  |  |  | * |  |  | * | *
Corpuri de încărcare |  | * | * | * |  | * |  |  |  |  | * |  |  |  |
Robinete |  |  |  |  | * |  |  |  |  | * |  |  |  |  |
Conducte |  |  |  |  | * |  |  |  |  | * |  |  |  |  |
Izolare conducte |  |  | * |  |  |  |  |  | * |  |  |  |  |  |
INSTALAŢIA ALIMENTARE CU APĂ CALDĂ DE CONSUM
Nr. obiecte sanitare |  | * | * |  |  |  |  |  |  |  |  | * |  |  |
Presiune în reţea |  | * | * | * | * |  |  |  |  |  |  | * |  | * |
Robinete |  |  |  |  | * |  |  | * |  | * |  | * |  |  |
Conducte |  |  |  |  | * |  |  |  |  | * |  |  |  |  |
Izolare conducte |  |  | * |  |  |  |  |  | * |  |  |  |  |  |
INSTALAŢIA DE ÎNCĂLZIRE CU AER CALD
Echipamente de producere aer cald |  | * | * | * | * | * |  | * |  | * |  |  |  | * | *
Canale |  | * |  |  |  |  |  |  | * | * |  |  |  |  |
Izolare canale |  |  |  |  |  |  |  |  | * |  |  |  |  |  |

CORELAREA SISTEME-CERINŢE ENERGETICE ÎN INSTALAŢIILE DE ÎNCĂLZIRE CENTRALĂ ŞI A.C.C
 |  |  | GRUPA 3 |  |  |  |  | GRUPA 4
CERINŢE ŞI CRITERII SISTEME |  |  | Durata de viaţă | Etanşeitatea | Adaptabilitatea şi eficacitatea în funcţionare | Aplicarea soluţiilor economice pentru prepararea a.c.c | Reducerea pierderilor şi risipei de a.c.c | Integrarea instalaţiei în construcţie | Anduranţa robinetelor
1 |  |  | 2 | 3 | 4 | 5 | 6 | 7 | 8
 |  |  | 3,1 | 3,2 | 3,3 | 3,4 | 3,5 | 4,1 | 4,2
SURSA TERMICĂ
Sistem arzător-cazan-coş (CT) | Arzător |  | * |  | * |  |  |  | *
 | Cazan |  | * | * |  |  |  | * | *
 | Coş |  | * | * |  |  |  | * |
Schimbător căldură (PT) |  |  | * | * | * | * |  |  | *
Sistem siguranţă |  |  | * | * | * |  |  | * | *
Sistem circulaţie |  |  | * | * | * |  |  |  | *
Construcţia CT (PT) |  |  | * |  | * |  |  | * |
Automatizare | Limitare temp-presiune |  |  |  |  | * |  |  |
 | Măsura |  |  |  |  | * |  |  |
 | Reglare surse |  |  |  | * | * |  |  |
 | Reglare ramuri distrib. |  |  |  | * | * |  |  |
Sistem preparare a.c.c |  |  | * | * | * | * | * |  | *
Sisteme alimentare combinate |  | G.N. | * | * | * |  |  |  | *
 |  | C.L. | * | * | * |  |  | * | *
Sisteme dedurizare apă adaos |  |  | * | * | * |  |  |  | *
Schema tehnologică |  |  |  |  |  | * |  |  |
Contorizare consumuri |  |  |  |  |  |  | * |  |
Sistem recuperare condensat |  |  | * | * | * |  |  |  |
Izolare termică utilaje, canale |  |  | * |  |  |  | * |  |
Reţea transport agent termic |  |  | * | * |  |  | * |  |
INSTALAŢIA ÎNCĂLZIRE CENTRALĂ
Tipul instalaţiei |  |  |  |  | * |  |  | * |
Corpuri de încărcare |  |  | * | * |  |  |  | * | *
Robinete |  |  | * | * | * |  |  |  |
Conducte |  |  | * | * |  |  |  |  |
Izolare conducte |  |  | * |  |  |  |  |  |
INSTALAŢIA ALIMENTARE CU APĂ CALDĂ DE CONSUM
Nr. obiecte sanitare |  |  | * |  | * |  | * | * |
Presiune în instalaţie |  |  |  |  |  |  | * |  | *
Robinete |  |  | * | * | * | * | * |  | *
Conducte |  |  | * | * |  | * | * | * |
Izolare conducte |  |  | * |  |  |  |  |  |
INSTALAŢIA DE ÎNCĂLZIRE CU AER CALD
Echipamente de producere aer cald |  |  | * | * | * |  |  | * |
Canale |  |  | * | * |  |  |  | * |
Izolare canale |  |  | * |  |  |  |  |  |

[top]


INSTRUCTIUNI TEHNICE DE PROIECTARE PENTRU VENTILAREA SAU ÎNCALZIREA CU AER CALD PRIN JETURI DE AER ORIZONTALE

INSTRUCŢIUNI TEHNICE DE PROIECTARE PENTRU VENTILAREA SAU ÎNCĂLZIREA CU AER CALD PRIN JETURI DE AER ORIZONTALE

Indicativ: I 5/1 – 1994

Cuprins

* OBIECT DOMENIU DE APLICARE
* NOTAŢIILE UTILIZATE
* STABILIREA SCHEMEI DE INTRODUCERE ŞI DE EVACUARE A AERULUI
* CONDIŢII PENTRU PROIECTAREA INSTALAŢIILOR
* CALCULUL INSTALAŢIILOR
* Anexa I: VALORILE COEFICIENTULUI GURII DE INTRODUCERE A AERULUI ÎN ÎNCĂPERE – K
* Anexa II: EXEMPLU DE CALCUL

1. OBIECT DOMENIU DE APLICARE

1.1. Prezentele instrucţiuni tehnice se aplică la proiectarea şi calculul instalaţiilor de ventilare sau încălzire cu aer cald prin jeturi axial-simetrice, neizoterme, orizontale, libere sau limitate superior de o suprafaţă plană orizontală.

Prin jet liber se înţelege jetul la care distribuţia vitezelor în secţiunile perpendiculare pe direcţia sa de scurgere nu este influenţată de suprafeţele limitatoare ale încăperii (pereţi, tavan, pardoseală).

Jetul de aer se consideră că se comportă ca un jet liber dacă lungimea spaţiului din încăpere în care acesta se propagă nu depăşeşte valoarea:

(1)

Prin jet limitat superior de o suprafaţă plană orizontală se înţelege jetul la care distribuţia vitezelor este influenţată de curgerea sa în lungul acestei suprafeţe. În accepţiunea prezentelor reglementări, jetul se consideră ca limitat superior de o suprafaţă plană orizontală dacă axa gurii de introducere a aerului în încăpere este amplasată la o înălţime mai mare de 0,8 H (jetul epolat de plafonul încăperii).

În accepţiunea acestor reglementări prin jet orizontal se înţelege şi jetul înclinat cu un unghi mic faţă de orizontală (10-15° ).

1.2. Metoda de calcul din prezentele instrucţiuni se aplică la proiectarea instalaţiilor de ventilare sau încălzire cu aer cald din clădirile civile, social-culturale sau industriale şi anume: săli de conferinţe, săli de spectacole, restaurante, magazine, birouri, spaţii de cazare, hale industriale etc., cu înălţimea de cel mult 12 m.

1.3. Prezentele instrucţiuni tehnice nu se aplică pentru încăperile în care se produc degajări de gaze sau vapori toxici, degajări de gaze explozibile, degajări importante de praf şi umiditate (umiditatea relativă interioară de peste 80%).

1.4. La proiectarea instalaţiilor de ventilare sau încălzire cu aer cald se va ţine seama şi de STAS 1907 – Instalaţii de încălzire. Calculul necesarului de căldură; - Normativ privind proiectarea şi executarea instalaţiilor de ventilare; - Normativele şi instrucţiunile specifice care prescriu condiţiile cerute în funcţie de destinaţia încăperii.

[top]

2. NOTAŢIILE UTILIZATE

b – este lăţimea spaţiului din încăpere ce urmează a fi ventilat sau încălzit de un jet, în m;

Cp – căldura specifică a aerului la presiunea atmosferică şi la temperatura nominală a aerului, din zona de activitate a încăperii, în J/kg° C (kcal/kg° C);

d – diametrul real sau diametrul echivalent al gurii de introducere a aerului în încăpere, în m;

h – înălţimea de amplasare faţă de pardoseală a axei gurii de introducere a aerului în încăpere, în m;

S – secţiunea gurii de introducere a aerului în încăpere, în m2;

tL – temperatura aerului în axa jetului la distanţa L de gura de introducere a aerului în încăpere, în ° C;

tev – temperatura de evacuare a aerului din încăpere, în ° C;

ti – temperatura nominală a aerului din zona de activitate a încăperii, folosită în calculul necesarului de căldură, în ° C;

t0 – temperatura de introducere a aerului în încăpere, în ° C;

tM – temperatura aerului corespunzător vitezei maxime a aerului admisă la limita superioară a zonei de activitate, ° C;

W0 – viteza medie din planul gurii de introducere a aerului în încăpere, în m/s;

WM – viteza maximă admisă la limita superioară a zonei de activitate, conform diagramelor sau ecuaţiilor de confort termic, în m/s;

y – distanţa pe verticală de la axa gurii de introducere la limita superioară a zonei de activitate, în m;

B – lungimea spaţiului din încăpere ce poate fi ventilat sau încălzit de un jet (bătaia jetului), în m;

D – debitul de aer ce trebuie introdus în porţiunea din încăpere, ventilată sau încălzită de un jet, în m3/s (m3/h);

H – înălţimea liberă a încăperii, în m;

L – lungimea spaţiului ventilat sau încălzit de un jet, în m;

K – coeficientul gurii de introducere a aerului în încăpere, valoarea sa dată în anexa 1 depinzând de profilul de viteze din planul gurii de aer;

Q – debitul de căldură introdus în spaţiul ventilat sau încălzit de un jet, în W (kcal/h);

r - densitatea aerului la presiunea atmosferică şi la temperatura nominală a aerului din zona de activitate a încăperii (ti) în kg/m3.

Unităţile de măsură utilizate sunt conform S.I., în paranteză se indică unităţile de măsură tolerate care permit folosirea tabelelor existente pentru Cp şi d .

[top]

3. STABILIREA SCHEMEI DE INTRODUCERE ŞI DE EVACUARE A AERULUI

3.1. Amplasarea gurilor de introducere a aerului în spaţiul încăperii se realizează după una din următoarele scheme (fig. 1):

- schema A – cu o gură de introducere;

- schema B – cu mai multe guri de introducere, cu jeturi paralele dirijate în acelaşi sens;

- schema C – cu două guri de introducere opuse;

- schema D – cu mai multe guri de introducere opuse.

3.2. Schema de amplasare a jeturilor de aer se alege în funcţie de lăţimea spaţiului ce poate fi deservit de un jet şi de bătaia jetului, ţinând seama de prevederile art. 3.3; 3,4; 3.5 şi 3.6.

3.3. Lăţimea maximă a spaţiului din încăpere ce poate fi deservit de un jet de aer este dată de relaţia:

(2)

Această lăţime se stabileşte astfel ca stâlpii de susţinere din încăpere să nu se afle în interiorul spaţiului deservit de un jet ci la marginea acestui spaţiu.(fig. 4)

3.4. De asemenea, lăţimea spaţiului din încăpere deservit de un jet se stabileşte astfel ca să se asigure o distanţă de cel puţin 4 d (diametrul sau diametrul echivalent al gurii de introducere a aerului în încăpere faţă de obstacolele tehnologice (maşini, utilaje, mobilier, paravane etc.) din încăpere (fig. 2.a). În cazul în care această condiţie nu poate fi respectată, se admite să se asigure o distanţă de cel puţin 2,5 d de la axa gurii la obstacolele tehnologice, dacă nu s-au prevăzut locuri de muncă fixe pe această porţiune, de o parte şi de alta a planului vertical ce trece prin axa gurii de introducere (axa jetului) (fig. 2.b.).

3.5. Lungimea maximă a spaţiului din încăpere ventilat sau încălzit de un jet (bătaia jetului) se determină cu relaţia:

B = (1,8...2,5)KWod (3)

În relaţia (3) coeficientul numeric se admite 1,8 pentru jeturile libere şi 2,5 pentru jeturile limitate superior de o suprafaţă plană orizontală.

3.6. Dacă lungimea încăperii depăşeşte bătaia jetului (B), determinată cu relaţia (3), se utilizează schema cu jocuri opuse.

3.7. În cazul încăperilor venitalate sau încălzite cu mai multe jeturi, spaţiile din încăpere deservite de un jet vor fi geometric identice. Caracteristicile termice, aeraulice şi geometrice ale jeturilor vor fi identice, iar jeturile opuse vor fi coaxiale.

3.8. Circulaţia optimă a aerului se realizează prin guri de evacuare amplasate pe acelaşi perete cu gura de introducere a aerului, de preferinţă în zona de activitate sau la cel mult 2,50 m de pardoseală.(fig. 3)

Dacă nu este posibilă această amplasare se va urmări următoarea ordine preferenţială:

- pe acelaşi perete cu gura de introducere, dar peste cota de 2,50 m;

- pe pereţii laterali ai încăperii, dar sub cota de 2,50 m;

- pe pereţii laterali ai încăperii, dar peste cota de 2,50 m;

- pe peretele opus gurii de introducere.

În încăperile cu surse de căldură, umiditate, praf, nocivităţi, gurile de evacuare se vor amplasa în imediata apropiere a acestor surse.

Nu se admite amplasarea gurilor de evacuare pe plafonul încăperii, ventilarea zonei de activitate fiind ineficientă şi totodată dezavantajoasă din punct de vedere energetic.

[top]

4. CONDIŢII PENTRU PROIECTAREA INSTALAŢIILOR

4.1. Înălţimea de amplasare a axei gurilor de introducere a aerului în încăpere, faţă de pardoseală, se alege astfel încât să fie satisfăcute simultan condiţiile:

h = 2,5 - 6 m (4)

(5)

Se recomandă ca înălţimea de amplasare a axei gurilor de introducere să fie cât mai apropiată de valoarea 0,5 H.

4.2. Lungimea porţiunii rectilinii a conductei de aer înaintea gurii de introducere va fi de cel puţin (2 d), iar raza de curbură a cotului montat înaintea acestui tronson va fi de minimum (d). Porţiunea rectilinie a conductei de aer montată înaintea gurii de introducere va avea pe întreaga sa lungime aceeaşi formă şi secţiune ca şi gura de introducere.

În cazul unor conducte de aer pătrate sau dreptunghiulare se admite reducerea lungimii porţiunii rectilinii dinaintea gurii de introducere la 1 d, cu condiţia prevederii unor palete sau pereţi de dirijare a curgerii aerului, în cotul dinaintea acestui tronson.

[top]

5. CALCULUL INSTALAŢIILOR

5.1. În cadul calculului de ventilare sau încălzire cu aer cald cu jeturi de aer axial-simetrice, libere sau limitate superior de o suprafaţă plană, orizontală, se determină:

- diametrul gurii de introducere a aerului în încăpere (d);

- viteza de introducere a aerului în încăpere (W0);

- temperatura de introducere a aerului în încăpere (t0).

5.2. În cazul încăperilor ventilate sau încălzite cu aer cald cu mai multe jeturi, calculul se efectuează ca şi cum fiecare jet va acţiona independent în interiorul spaţiului pe care îl deserveşte.

5.3. Debitul de aer ce trebuie introdus în încăpere sau porţiunea din încăpere deservită de un jet (D) se stabileşte atât pentru a satisface necesităţile de ventilare, în unele cazuri fiind dat numărul minim de schimburi de aer în funcţie de destinaţia încăperii, cât şi din considerente energetice, pentru a reduce la minimum consumul de energie.

Pentru a se realiza o economie de energie termică în exploatare se recomandă ca temperatura de introducere a aerului în încăpere să fie limitată la 45 … 55° C.

Astfel, debitul de aer al gurii de introducere a aerului în încăpere se determină cu relaţia:

Image4.gif (612 bytes) (6)

Se verifică dacă acest debit de aer corespunde necesităţilor de ventilare (numărul de schimburi de aer pe oră în funcţie de destinaţia încăperii sau debitului de aer proaspăt în funcţie de numărul de ocupanţi etc.). De asemenea se verifică dacă acest debit asigură diluarea corespunzătoare a degajărilor de umiditate şi nocivităţi din încăpere, adoptându-se un debit corespunzător.

5.4. Diametrul gurii de introducere al aerului, respectiv diametrul echivalent (în cazul gurilor pătrate sau dreptunghiulare) se determină cu relaţia:

- în sistemul S.I.:

(7)

- în sistemul MKFS:

(7’)

În relaţia (7) şi (7’) valorile numerice de la numitor se admit 3, respectiv 10.800 pentru jeturile libere şi 2.1 respectiv 7600 pentru jeturile limitate superior de o suprafaţă plană orizontală.

5.5. Pentru guri pătrate sau dreptunghiulare, secţiunea se calculează cu relaţia:

S = 0,785 d2 (8)

5.6. Viteza medie din planul gurii de introducere a aerului se determină cu relaţia:

- în sistemul S.I.:

(9)

- în sistemul MKFS:

(9’)

Această viteză trebuie să satisfacă cerinţele de confort acustic.

5.7. Debitul de căldură introdus în spaţiul deservit de un jet (Q), reprezintă partea din necesarul de căldură pentru încălzire ce urmează a fi preluată de aerul cald (în acest debit de căldură nu se include partea din necesarul de căldură acoperită prin corpuri de încălzire statice).

5.8. Dacă gurile de evacuare a aerului din încăpere sunt amplasate pe acelaşi perete cu gurile de introducere în zona de activitate sau la 2,5 m de pardoseală temperatura de evacuare a aerului din încăpere (tev) se consideră egală cu temperatura nominală a aerului din zona de activitate a încăperii.

Dacă gurile de evacuare a aerului din încăpere se află în partea superioară a încăperii pe acelaşi perete cu gurile de introducere pentru (tev) se consideră o temperatură mai mare decât temperatura nominală a aerului din zona de activitate a încăperii (ti) cu circa 4° C dacă gurile de evacuare sunt amplasate la 2,5 – 8 m faţă de pardoseală.

De asemenea, dacă gurile de evacuare a aerului din încăpere sunt amplasate pe pereţii laterali ai încăperii, temperatura de evacuare a aerului din încăpere (tev) se consideră mai mare decât temperatura nominală a aerului din zona de activitate (ti) cu 3 până la 6° C şi anume valorile minime se admit pentru guri de evacuare amplasate în zona de activitate în apropierea gurii de introducere, iar valorile maxime pentru guri de evacuare amplasate opus gurii de introducere şi în partea superioară a încăperii.

Valorile date pentru temperatura de evacuare au un caracter orientativ fiind în funcţie de specificul încăperii.

5.9. Temperatura maximă a aerului la limita superioară a zonei de activitate se determină cu relaţia:

(10)

În relaţia (10) se admite coeficientul 0,32 pentru jeturile libere şi 0,45 pentru jeturile limitate superior de o suprafaţă plană orizontală.

Valoarea (tM) astfel calculată trebuie să se înscrie în valorile indicate de condiţiile de confort termic.

5.10. Dacă lungimea spaţiului deservit de un jet este mai mică decât 0,6 B, se determină temperatura în axa jetului la limita spaţiului deservit de acest jet cu relaţia:

(11)

În relaţia (11) se admite coeficientul 0,66 pentru jeturile libere şi 0,93 pentru jeturile limitate superior de o suprafaţă plană orizontală.

Această temperatură (t1) nu va depăşi cu mai mult de 4° C valoarea (ti).

5.11. Calculul instalaţiei se efectuează în următoarea succesiune:

- se stabileşte lăţimea spaţiului din încăperi ce va fi deservit de un jet, în conformitate cu prevederile art. 3.3.;

- se verifică cu relaţia (1) dacă jetul nu este limitat spaţial şi deci se aplică metodologia de calcul expusă în prezentele reglementări;

- se determină bătaia jetului (B) cu relaţia (3), stabilindu-se în prealabil tipul de gură ce va fi utilizat şi estimându-se domeniul vitezei medii din planul gurii de introducere (W0);

- se stabileşte numărul şi amplasarea jeturilor în încăpere, ţinând seama de prevederile art. 3.6 şi 3.7;

- se stabileşte modul de evacuare al aerului din încăpere, ţinând seama de prevederile art. 3.8;

- se stabileşte înălţimea de amplasare a gurilor de introducere a aerului, ţinând seama de prevederile art. 4.1 şi ca urmare cota (y);

- se stabileşte debitul de aer al unui jet (D), ţinând seama de prevederile art. 5.3;

- alegând, în conformitate cu condiţiile de confort termic, viteza maximă admisă la limita superioară a zonei de activitate (WM) şi cunoscând (y) şi (D) se determină cu ajutorul relaţiei (7) sau (7’) diametrul gurii de introducere a aerului în încăpere (d);

- se aleg apoi dimensiunile constructive ale gurii de introducere a aerului în încăpere, folosind relaţia (8) dacă s-a adoptat o gură pătrată sau dreptunghiulară, cu relaţia (9) sau (9’) determinându-se viteza medie din planul gurii de introducere a aerului în încăpere (W0);

- se determină cu relaţia (10) temperatura maximă a aerului la limita superioară a zonei de activitate. În cazul în care această temperatură depăşeşte valoarea maximă admisă de condiţiile de confort termic se măreşte (y) sau se măreşte debitul de aer introdus (D) şi se va reface calculul;

- când lungimea spaţiului deservit de un jet este mai mică decât 0,6 B se determină temperatura în axa jetului la limita spaţiului deservit de jet (tL) cu relaţia (11). În fazul în care această temperatură depăşeşte valoarea admisă, se măreşte debitul de aer introdus şi se va reface calculul.

[top]

ANEXA I

VALORILE COEFICIENTULUI GURII DE INTRODUCERE A AERULUI ÎN ÎNCĂPERE – K

Tipul gurii de aer
Guri de aer circulare sau pătrate cu deschidere liberă ................................................................ 5,7

Guri de aer dreptunghiulare cu deschidere liberă, cu raportul între laturi până la 1/8 ...................... 5,3

Fante inelare, axiale sau radiale ............................................................................................... 3,9

Guri cu grătare sau grilaje având suprafaţa liberă de minimum 40% .............................................. 4,7

Panouri perforate, având suprafaţa liberă

  • de 3-5% ................... 3,0
  • de 10-20% ............... 4,0
  • de 25-40% ............... 5,0
    •

    Guri cu palete de dirijare

    • paralele cu direcţia curgerii ........ 5,5
    • divergente la 40° ....................... 2,9
    • divergente la 60° ....................... 2,1
    • divergente la 90° ....................... 1,7

    NOTĂ: Pentru situaţii intermediare valorile coeficienţilor gurilor de aer se vor interpola.

    [top]

    ANEXA II

    EXEMPLU DE CALCUL

    Se cere să se dimensioneze instalaţia de ventilare şi încălzire cu aer cald a unui magazin general având o lungime de 60 m (10 travee de 6 m), o lăţime de 12 m (2 deschideri de 6 m) şi o înălţime liberă de 4,5 m.

    Temperatura interioară în zona de activitate a magazinului va fi de 18° C.

    Fluxul termic necesar pentru încălzirea incintei magazinului 100 kW (86.000 kcal/h).

    Gurile de evacuare a aerului din magazin se vor amplasa de aceeaşi parte cu gurile de introducere la 2 m pardoseală.

    REZOLVARE

    Conform relaţiei (2) din art. 3.3., lăţimea spaţiului din magazin ventilat de un jet ar putea fi de 13,5 m, economic fiind a fi adoptată valoarea maximă. Ţinând seama însă de prevederile din acest articol ca stâlpii de susţinere să nu se afle în interiorul spaţiului scăldat de jet se adoptă b = 6 m. Deci fiecare jet va ventila o deschidere de 6 m.

    Lungimea maximă a spaţiului din magazin ce poate fi ventilat de un jet este dat de relaţia (3). Axa gurilor de introducere a aerului în magazin se amplasează la 3,5 m de pardoseală, deci h < 0,8 H şi conform art. 1.1 jetul se consideră liber. Gura de introducere a aerului în magazin se alege pătrată cu o suprafaţă liberă de peste 40% (K = 4,7). Se presupune diametrul echivalent al gurii d = 0,3 m.

    B = 1,8 x 4,7 x 6 x 0,3 = 15 m

    Se adoptă schema de ventilare B (fig. 1) cu mai multe jeturi paralele dirijate în acelaşi sens şi anume: cu 10 jeturi pe lăţimea magazinului, bătaia fiecărui jet urmând a fi de 12 m.

    Lungimea din încăpere până la care jetul nu se consideră limitat spaţial este dată de relaţia (1), fiind de:

    m

    Având de ventilat o lungime de 12 m, jetul ar fi limitat spaţial. Ca urmare se prevede ventilarea cu 2 x 10 jeturi opuse, bătaia unui jet fiind de 6 m. Fiecare jet va urma să ventileze un spaţiu de 6 x 6 x 4,5 m = 162 m3, în care va introduce un flux termic de 5 kW (4300 kcal/h).

    Pentru a stabili debitul de aer al unui jet se alege temperatura de introducere a aerului în magazin t0 = 50° C şi temperatura de evacuare tev = 18° C. Din relaţia (6) rezultă:

    m3/h

    sau 0,128 m3/s.

    Reiese că numărul schimburilor de aer realizat, va fi de:

    sch/oră

    Pentru o ventilare eficientă se recomandă n = 4 sch./oră, deci D = 650 m3/h sau 0,18 m3/s.

    Temperatura aerului cald introdus va fi în acest caz:

    oC

    Pentru a calcula diametrul echivalent al gurilor de introducere este necesar a stabili distanţa între axa gurilor de introducere şi limita superioară a zonei de activitate (y), precum şi viteza maximă admisă în zona de activitate (WM), care se citeşte din diagramele de confort termic.

    Distanţa între axa gurilor de introducere şi limita superioară a zonei de activitate y = 3,50 – 1,80 = 1,70 m.

    Din diagramele de confort termic pentru 18° C viteza maximă admisă în zona de activitate este 0,15 m/s.

    Ca urmare, din relaţia (7) rezultă:

    m

    Din relaţia (8) rezultă:

    S = 0,758 d2 = 0,785 x 0,242 = 0,045 m2

    Se prevede o gură pătrată de 0,2 x 0,2 m = 0,04 m2 şi d = 0,23 m.

    Viteza medie în planul gurii de introducere a aerului va fi:

    m/s

    Bătaia jetului în acest caz va fi:

    B = 1,8 x 4,7 x 0,23 = 8,8 m.

    [top]


NORMATIV PRIVIND EXPLOATAREA INSTALAŢIILOR DE VENTILARE ŞI CLIMATIZARE INDICATIV

NORMATIV PRIVIND EXPLOATAREA INSTALAŢIILOR DE VENTILARE ŞI CLIMATIZARE

Indicativ: I 5/2 – 98

Cuprins

* OBIECT. DOMENIUL DE APLICARE
* ASIGURAREA CERINŢELOR DE CALITATE
* VERIFICĂRI, ÎNCERCĂRI, PROBE
* VERIFICĂRI ŞI REGLARE LA REPUNEREA ÎN FUNCŢIUNE A INSTALAŢIILOR
* REGIMUL DE EXPLOATARE CURENTĂ A INSTALAŢIILOR
* REVIZII ŞI REPARAŢII
* INCIDENTE, AVARII, DEFECŢIUNI
* PREVENIREA ŞI STINGEREA INCENDIILOR PE DURATA EXPLOATĂRII INSTALAŢIILOR DE VENTILARE – CLIMATIZARE
* PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII
* Anexa 1: REGLEMENTĂRI DE REFERINŢĂ
* Anexa 2: Aparatura minimă necesară pentru controlul şi reglarea parametrilor instalaţiilor de ventilaţie şi microclimat
* Anexa 3a: MODEL FIŞĂ TEHNICĂ PENTRU INSTALAŢIE DE VENTILARE
* Anexa 3b
* Anexa 3c

1. OBIECT. DOMENIUL DE APLICARE

1.1. Prevederile prezentului normativ se aplică la exploatarea instalaţiilor de ventilare şi climatizare din construcţii civile şi de producţie.

1.2. Normativul se adresează personalului din unităţile care întreţin şi exploatează instalaţiile de ventilare şi climatizare, administraţiilor clădirilor, proiectanţilor, în vederea întocmirii instrucţiunilor de exploatare.

1.3. Prevederile normativului se aplică:

- la instalaţiile noi;

- la instalaţiile care se modernizează, se reabilitează sau se transformă, precum şi la cele care se efectuează reparaţii capitale.

1.4. Nu fac obiectul prezentului normativ instalaţiile speciale de ventilare şi climatizare, cum sunt: instalaţiile de dezodorizare, sterilizarea aerului, transport pneumatic, ventilarea construcţiilor agrozootehnice şi mine, instalaţii speciale aferente clădirilor spitaliceşti sau adăposturilor de apărare civilă, precum şi instalaţiile pentru evacuarea fumului şi a gazelor fierbinţi în caz de incendiu (desfumare).

1.5. Prevederile normativului au în general un caracter de recomandare, cu excepţia prevederilor corespunzătoare cerinţelor de calitate menţionate în art. 2.1.

1.6. La exploatarea, întreţinerea şi repararea instalaţiilor de ventilare şi climatizare se vor respecta şi prevederile specifice cuprinse în reglementările din Anexa nr. 1.

[top]

2. ASIGURAREA CERINŢELOR DE CALITATE

2.1. Prin exploatarea instalaţiilor de ventilare şi climatizare trebuiesc să fie asigurate cel puţin nivelurile minime de performanţă rezultate din cerinţele de calitate ale "Legii privind calitatea în construcţii" (Legea 10/1995):

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţă la foc;

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolarea termică, hidrofugă şi economia de energie;

- protecţia împotriva zgomotului.

2.2. Asigurarea cerinţelor de calitate enumerate la art. 2.1. sunt obligatorii pe întreaga durată de exploatare a instalaţiilor de ventilare şi climatizare.

2.3. La exploatarea instalaţiilor de ventilare şi climatizare se va ţine seama şi de alte cerinţe de calitate, care însă nu au un caracter obligatoriu, ci de recomandare (confort vizual, tactil, durabilitate, adaptare în utilizare, etc.).

[top]

3. VERIFICĂRI, ÎNCERCĂRI, PROBE

3.1. Verificările, încercările şi probele prealabile punerii în funcţiune se fac în următoarele situaţii:

- la recepţia la terminarea lucrărilor şi finala precum şi după reparaţii capitale, în conformitate cu "Legea privind calitatea în construcţii (Legea nr. 10/95), Regulamentul de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora" şi Normativul I.5;

- după reparaţii şi revizii;

- în timpul exploatării curente a instalaţiilor.

3.2. Înaintea efecturării probelor se verifică:

- concordanţa instalaţiilor şi a dimensiunilor acestora corespunzător proiectului de execuţie;

- caracteristicile echipamentelor şi aparatelor şi concordanţa acestora cu proiectul şi cărţile tehnice ale echipamentelor;

- poziţiile şi amplasamentele echipamentelor şi aparatelor;

- poziţia şi caracteristicile elementelor de automatizare (comandă şi acţionare);

- protecţia anticorozivă şi termoizolaţia canalelor;

- poziţia suporţilor inclusiv conformarea şi măsurile antiseismice ale aparatelor, echipamentelor, tubulaturii etc.;

- verificarea protecţiei contra electrocutării.

3.3. Verificările caracteristicilor elementelor componente ale instalaţiilor se fac pe baza certificatelor de calitate sau agrementelor puse la dispoziţie de furnizori.

Verificări şi încercări ale elementelor componente ale instalaţiilor de ventilare şi climatizare

3.4. Asupra elementelor componente ale instalaţiilor se efectuează înainte de punerea în funcţiune, următoarele tipuri de verificări:

- verificări mecanice;

- verificări electrice;

- verificări aeraulice;

- verificări hidraulice;

- verificări termice.

Verificările ventilatoarelor

3.5. Se verifică următoarele:

- fixarea pe postament şi pe sistemul de amortizare a vibraţiilor;

- orizontalitatea sau după caz verticalitatea arborilor motorului şi ventilatorului precum şi a glisierelor motorului;

- echilibrarea statică a rotorului;

- sensul corect de rotaţie al rotorului ventilatorului;

- modul de rotire al rotorului (fără frecări, jocuri, zgomote sau trepidaţii anormale);

- întinderea corectă a curelelor de transmisie (toate curele de transmisie montate pe aceeaşi roată trebuie să fie întinse egal iar săgeata pe care o face cureaua să nu depăşească valorile prescrise);

- gradul de încălzire al lagărelor şi rulmenţilor după o funcţionare normală a instalaţiei;

- aliniamentul roţilor şi de curea sau a cuplurilor elastice;

- protecţia anticorozivă;

- turaţia motorului şi ventilatorului;

- verificarea intensităţii curentului absorbit şi tensiunii motorului de antrenare.

Se verifică totodată şi accesoriile ventilatoarelor: elementele de reglare a debituluid e aer, calitatea burdufurilor, geometria pieselor de racord la instalaţie, din punct de vedere aerodinamic.

3.6. Se verifică dispozitivele de protecţie ale subansamblelor în mişcare ale ventilatoarelor (apărători sau grile de protecţie) conform STAS 10627.

3.7. Verificarea nivelului de zgomot se face la ventilatorul montat în instalaţie conform metodelor indicate în STAS 10834. Nivelul vibraţiilor nu trebuie să depăşească valorile indicate în STAS 10822.

3.8. Verificările aeraulice constau în determinarea debitului de aer şi a presiunii totale.

3.9. Determinarea debitelor de aer se face măsurând vitezele aerului utilizând metode directe sau indirecte conform STAS 6563.

3.10. Pentru măsurarea directă a vitezelor aerului se folosesc ca aparate de măsură: anemometre cu palete sau cupe, velometre, termoanemometre etc.

3.11. Pentru măsurarea indirectă se folosesc tuburi Pitot-Prandtl şi manometre pentru determinarea presiunii dinamice din care rezultă viteza aerului.

3.12. Măsurătorile se efectuează pentru o anumită poziţie (stabilită în urma reglării a dispozitivelor de reglare, cu bateriile de încălzire şi răcire oprite).

Punctele de măsură vor fi amplasate cu respectarea condiţiilor aerodinamice.

Se admit abateri de la debitul nominal de ± 5%.

Verificarea camerelor de umidificare

3.14. Se verifică:

- integritatea camerei de amestec;

- calitatea materialelor conform fişei tehnice;

- calitatea sudurilor;

- existenţa elementelor componente şi a accesoriilor;

- poziţia şi amplasarea acestora;

- etanşeitatea hidraulică;

- modul de asigurare al nivelului minim al apei din bazin;

- posibilitatea de supraveghere a procesului de pulverizare şi de acces în camera de umidificare.

Verificarea filtrelor

3.15. Se verifică:

- integritatea şi calitatea materialului filtrant conform fişei tehnice a produsului;

- realizarea etanşărilor pe traseul de aer;

- posibilitatea de schimbare a celulelor filtrante cu respectarea distanţelor de manevră;

- funcţionarea dispozitivului de autocurăţire şi a motoarelor de acţionare;

- existenţa aparaturii de măsurare a gradului de colmatare a filtrului;

- nivelul lichidului de baia de curăţire a filtrului de tip umed;

- calitatea lichidului de curăţire – conform indicaţiilor producătorului.

Verificarea bateriilor de încălzire sau răcire

3.16. Verificările la care se supun bateriilor sunt:

- aspectul general;

- starea lamelelor (să nu fie turtite, strâmbe sau colmatate cu depuneri);

- protecţia anticorozivă;

- calitatea sudurilor;

- starea elementelor auxiliare (flanşe, vane, bazine de colectare a condensului, oale de condens, robineţi aerisire etc.);

- etanşările îmbinărilor.

Verificările sistemului de recuperarea căldurii

3.17. Verificările se fac atât pentru întreg ansamblul de recuperare cât şi pentru elemente componente.

3.18. La toate tipurile de recuperatoare se verifică aspectul general al ansamblului, calitatea sudurilor şi realizarea etanşărilor. Se verifică totodată sistemul de reglare al debitului de aer conform art. 3.22.

3.19. Verificările bateriilor cu fluid intermediar sunt identice cu cele indicate la art. 3.17. Se verifică în plus sistemul de pompare al fluidului intermediar.

3.20. La schimbătoarele de plăci recuperative se verifică modul de realizare a etanşărilor între cele două trasee de aer, integritatea şi starea suprafeţelor de transfer a căldurii.

3.21. La recuperatoarele de căldură regenerative se verifică:

- realizarea etanşării între carcasa fixă şi rotor;

- integritatea structurii canelate a rotorului;

- rotirea elementului mobil în sensul corect;

- întinderea curelelor de transmisie;

- existenţa substanţei active corespunzător indicaţiilor producătorului;

- existenţa filtrelor de impurităţi înainte de recuperator pe traseul aerului proaspăt şi pe cel al aerului viciat;

- existenţa sistemului antigivrare (dacă este cazul, valabil şi pentru schimbătoare recuperative vezi 3.20).

Verificarea dispozitivelor de reglare a aerului

3.22. La ramele de jaluzele, clapetele de reglare sau alte dispozitive de reglare se verifică:

- etanşeitatea montării;

- mişcarea uşoară şi fără joc a clapetelor, paletelor, jaluzelelor şi a elementelor de acţionare;

- posibilitatea blocării în poziţia de reglaj şi existenţa elementelor de indicare a poziţiei; accesibilitatea.

3.23. La gurile de refulare, absorbţie, rame cu jaluzele de suprapresiune se verifică starea generală, sudurile, protecţia anticorozivă, funcţionarea organelor în mişcare şi a dispozitivelor de reglare.

3.24. La prizele de aer se verifică rigiditatea jaluzelelor sau plasei de sârmă în vederea împiedicării vibraţiilor sub acţiunea curentului de aer.

Verificările instalaţiei de automatizare

3.25. Înainte de punerea în funcţiune se verifică întreg ansamblul instalaţiilor de automatizare privind:

- corectitudinea conexiunilor electrice elementelor traductoare, de comandă şi execuţie inclusiv legarea la sursa electrică sau la elementele de protecţie şi semnalizare;

- corectitudinea poziţionării elementelor traductoare şi de execuţie;

- sensul corect de mişcare al elementelor de execuţie;

- mişcarea fără frecări, jocuri sau trepidaţii anormale a elementelor mobile, avându-se în vedere ungerea acestora.

Verificările ansamblului instalaţiilor de ventilare sau climatizare

3.26. Verificările se fac asupra instalaţiilor de ventilare-climatizare la care s-au efectuat reparaţii capitale sau curente, înlocuiri de aparatură sau echipamente etc.

3.27. Se verifică următoarele:

- aspectul general al instalaţiei asamblate;

- protecţia anticorozivă;

- grosimea termoizolaţiei şi uniformitatea acesteia;

- etanşeitatea elementelor prin care se vehiculează aerul;

- poziţia suporţilor şi conformarea antiseismică a acestora;

- funcţionarea elementelor în mişcare;

- distanţele de montare ale dispozitivelor de măsurare, reglare, sau a gurilor de refulare faţă de sursele perturbatoare; conf. pct. 3.28;

- debitele de aer din instalaţie (art. 3.9. – 3.12.);

- dulapurile de climatizare tip split, a canalelor de aer şi anexelor aferente.

3.28. Punctele de măsurare vor fi amplasate faţă de piesele perturbatoare astfel încât rezultatele să nu fie influenţate.

3.29. Determinarea debitelor de aer la gurile de regulare se face prin măsurarea vitezelor aerului astfel:

- la 2,5 cm distanţă în faţa gurii de refulare, dacă este liberă sau are o secţiune liberă de minim 80%, cu etalonare prealabilă a aparaturii de măsură în condiţii de laborator;

- utilizând o piesă specială (confuzor) pentru anemostate sau gurile de absorbţie;

- prin măsurători efectuate în camera de presiune de deasupra panourilor perforate.

3.30. Debitul total de aer al instalaţiei rezultă din însumarea debitelor tuturor gurilor de ventilare ale instalaţiei (de introducere sau de evacuare). Acesta se verifică prin măsurători ale vitezelor în conducta magistrală de refulare sau de preferinţă în cea de aspiraţie.

3.31. Verificările bateriilor de încălzire se fac conform normativului I13/1 "Normativ pentru exploatarea instalaţiilor de încălzire centrală".

Probe

3.32. La instalaţiile la care s-au făcut reparaţii sau la care s-a înlocuit aparatura sau părţi de instalaţie se execută o serie de probe conform I 5 "Normativ privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare".

Verificarea eficacităţii globale a instalaţiilor

3.33. Înainte de darea în exploatare a instalaţiilor de ventilare sau climatizare se verifică eficienţa globală a acesteia.

3.34. În vederea determinării eficacităţii se măsoară mărimi privind:

- conţinutul de substanţe străine din compoziţia normală a aerului şi încadrarea în normele indicate în ord. 1957/1995 al Min. Sănătăţii şi Legea 137/1995;

- condiţiile de microclimat interior (temperatura, umiditate, viteza aerului) la nivelul zonei de şedere sau de lucru;

- nivelul de zgomot produs de instalaţie.

3.35. Măsurătorile se efectuează în mai multe puncte ale încăperilor ventilate în vederea stabilirii valorilor parametrilor aerului în diverse zone.

3.36. Mărimile măsurate trebuie să se încadreze în valorile prevăzute în proiect şi în valorile maxime admise de "Normele de medicina muncii" (ord. 1957/1995 – Min. Sănătăţii) sau altor norme specifice aprobate de Ministerul Sănătăţii.

3.37. Determinările se fac în condiţiile desfăşurării normale a activităţii în încăperea ventilată sau a procesului de producţie normal, utilizând metodologii specifice.

3.38. Înainte de efectuarea măsurătorilor se verifică dacă gradul de ocupare al încăperilor, condiţiile de viciere a aerului, desfăşurarea proceselor tehnologice etc. sunt corespunzătoare prevederilor proiectului.

3.39. Eficienţa instalaţiei se apreciază prin compararea rezultatelor măsurate cu mărimile standard admise şi a celor stabilite prin proiect.

3.40. În vederea aprecierii eficacităţii globale a instalaţiilor de ventilare sau climatizare care au mai multe regimuri de funcţionare, măsurătorile se efectuează în regimurile sau anotimpurile de funcţionare caracteristice.

Cartea tehnică a construcţiei

3.41. Documentele tehnice privind exploatarea, întreţinerea, repararea şi comportarea în timpul exploatării instalaţiilor de ventilare sau climatizare şi construcţiilor aferente, fiind cuprinse în Cartea tehnică a construcţiei.

3.42. Cartea tehnică a construcţiei se întocmeşte şi se păstrează de investitor pe toată durata existenţei construcţiei (instalaţiei), iar documentaţia privind exploatarea, întreţinerea şi repararea se cuprinde în capitolul D.:

- prescripţiile proiectantului privind exploatarea şi întreţinerea instalaţiilor;

- lista prescripţiilor de bază aferente exploatării;

- modificările admise ale proiectului iniţial;

- procesul verbal de constatare şi remediere a deficienţelor apărute după recepţia lucrărilor;

- jurnalul evenimentelor;

- procesele-verbale de predare-primire în cazul schimbării proprietarului;

- referatele şi concluziile încercărilor speciale;

- registrul de exploatare.

[top]

4. VERIFICĂRI ŞI REGLARE LA REPUNEREA ÎN FUNCŢIUNE A INSTALAŢIILOR

4.1. Repunerea în funcţionare se efectuează după efectuarea verificărilor şi probelor instalaţiilor.

4.2. Se recomandă ca repunerea în funcţie a instalaţiei să se facă pe cât posibil înainte de montarea aparaturii şi utilajelor de producţie care sunt sensibile la praf.

4.3. În vederea evitării îngheţării instalaţiei de încălzire, sau umidificare în perioada rece punerea în funcţiune se face cu instalaţia golită.

4.4. Înainte de pornirea instalaţiei se iau o serie de măsuri:

- protejarea elementelor de măsură din tubulatură, contra prafului;

- demontarea celulelor filtrante, în vederea evitării colmatării acestora la pornirea instalaţiei.

Pornirea instalaţiei

4.5. Pornirea instalaţiei se face în trei faze:

- pornirea în sarcină redusă;

- pornirea în sarcină normală;

- funcţionarea de probă.

4.6. La ventilatoarele cu viteză variabilă pornirea se face în sarcină redusă la viteza cea mai mică, cu închiderea parţială a dispozitivului de reglare a aerului.

4.7. În timpul pornirii la sarcină redusă se fac o serie de verificări privind:

- nivelul vibraţiilor sau zgomotelor ansamblului;

- încălzirea motorului, lagărelor, palierelor;

- întinderea corectă a curelelor de transmisie (vezi pct. 3.6.).

4.8. Ori de câte ori este posibil se măsoară intensitatea curentului la pornirea motorului în vederea reglării releelor de protecţie.

4.9. Pornirea în sarcina normală se efectuează după efectuarea observaţiilor în timpul pornirii în sarcină redusă şi remedierea eventualelor deficienţe.

4.10. În timpul pornirii în sarcină normală se fac aceleaşi observaţii care la pornirea de probă, extinzându-se acestea asupra întregii instalaţii, verificându-se totodată etanşeitatea instalaţiei (aeraulică şi hidraulică).

4.11. După constatarea eliminării prafului din tubulatură se montează elementele de instalaţii care au fost demontate înainte de punerea în funcţiune.

4.12. Funcţionarea în sarcină normală durează atât timp cât este necesar ca întreaga instalaţie să fie examinată.

4.13. Rezultatele examinării vor fi trecute într-un proces verbal de constatare.

4.14. Funcţionarea de probă se face cu toate elementele instalaţiei asamblate în poziţii definitive executâdu-se verificările indicate în cap. 3.

4.15. În timpul funcţionării de probă se efectuează reglările instalaţiei de ventilare şi condiţionare, corespunzător regimului nominal de funcţionare.

Reglarea instalaţiilor după intervenţii şi revizii

4.16. Reglarea instalaţiei se face în scopul asigurării parametrilor aerului în încăperile ventilate sau climatizate în limitele prescrise prin proiect.

4.17. Se efectuează atât reglări ale instalaţiilor propriu-zise cât şi ale instalaţiilor auxiliare, având în vedere în final întreg ansamblul instalaţiilor.

4.18. Reglarea instalaţiilor de încălzire din componenta instalaţiei de ventilare-climatizare se face conform instrucţiunilor din normativul I13/1 – "Normativ pentru exploatarea instalaţiilor de încălzire centrală".

4.19. Instalaţiile frigorifice, electrice sau de automatizare aferente instalaţiilor de ventilare-climatizare se reglează conform prescripţiilor specifice (Anexa 1).

Reglarea la punerea în funcţiune după reparaţii curente

4.20. Reglarea instalaţiilor la punerea în funcţiune după reparaţii curente se face în scopul obţinerii parametrilor proiectaţi.

4.21. Reglarea va fi făcută după ce au fost efectuate verificările, încercările şi probele specifice în cap.3.

4.22. Se reglează următoarele:

• debitele de aer pentru:

- gurile de aspiraţie şi refulare;

- ramurile sau ramificaţiile tubulaturii;

- întreaga instalaţie;

• alimentarea echipamentului de ventilare-condiţionare cu apă caldă, apă rece, abur, energie electrică la parametrii din proiect.

4.23. Reglarea instalaţiilor se face în condiţiile nominale de exploatare şi funcţionare a încăperilor ventilate sau climatizate, având în vedere următoarele:

- se păsterază temperatura interioară cât mai constantă (cea prevăzută în proiect);

- se creează condiţiile de funcţionare în suprapresiune sau depresiune prin reglarea corespunzătoare a debitului de aer introdus şi evacuat prin prevederea unor grile de transfer;

- se evită influenţele perturbatoare ale vântului sau tirajului natural al clădirii prin închiderea geamurilor, uşilor exterioare etc.

Reglarea aeraulică

4.24. Reglarea aeraulică este procesul de ajustare cantitativă a curgerii aerului în elementele componente ale instalaţiei de ventilare în vederea asigurării debitelor prescrise prin proiect.

4.25. Înainte de reglare toate organele de reglare vor fi fixate în poziţia deschis atât la dispozitivele de absorbţie şi refulare, cât şi pe ramurile reţelei de canale. Instalaţia de automatizare va fi deconectată.

4.26. Rezultatele măsurătorilor finale făcute în vederea reglărilor vor fi înregistrate în fişe speciale în care se consemnează vitezele şi debitele de aer măsurate, procentele măsurării (Pd) şi încadrarea acestora în toleranţele admise, tensiunea de alimentare, intensitatea curentului şi turaţia ventilatorului, pierderea de sarcină în filtrul necolmatat.

Metode de reglare

4.27. Reglarea debitelor de aer se face în general prin utilizarea a două metode:

a) reglarea instalaţiei începând succesiv cu ventilatorul, ramurile principale, ramurile secundare şi gurile de refulare.

Metoda necesită încercări şi măsurători succesive numeroase, mai ales pentru instalaţiile complexe şi datorită elementelor perturbatoare ale instalaţiei (coturi, ramificaţii etc.) se pot induce anumite erori de măsură.

b) reglarea instalaţiei utilizând metoda proporţională, măsurându-se debitele de aer pe gurile de refulare sau ramificaţii şi raportarea acestora la debitele de aer stabilite prin proiect.

Reglarea ramurilor se face astfel încât raporturile debitelor măsurate faţă de debitele stabilite prin proiect, să fie aceleaşi pe toate ramurile.

Indiferent de metoda de reglare se va face o reglare a ventilatoarelor având în vedere parametrii nominali ai acestora.

4.28. Procentul de debit se defineşte ca raportul între debitul de aer măsurat şi debitul de aer stabilit prin proiect.

[%]

4.29. Stabilirea finală a debitelor la valoarea de 100% (valoarea proiectată) se face prin reglaj central la ventilator.

4.30. Reglarea proporţională cuprinde următoarele etape:

a) reglarea gurilor de ventilare şi a ramificaţiilor din sistem pentru obţinerea aceluiaşi procent de debit (Pd) din debitul de aer proiectat;

b) reglarea dispozitivului central de la ventilator în vederea obţinerii debitului de aer proiectat;

c) verificarea rezultatelor obţinute.

4.31. În timpul reglării se respectă următoarele reguli:

  • operaţia de reglare se începe de la gura cea mai îndepărtată de ventilator;
  • poziţia organului de reglare rămâne fixă după reglare;
  • se va efectua reglajul între ramificaţia reglată şi ventilator şi nu se va efectua reglaj între ramificaţia reglată şi capătul cel mai depărtat de ventilator.
  • nici o ramificaţie nu va fi reglată până nu s-au reglat toate ramificaţiile dinaintea ei (spre capătul cel mai depărtat de ventilator).

4.32. Ordinea operaţiilor de reglare este următoarea:

- reglarea se efectuează succesiv pentru fiecare ansamblu cnstituit dintr-o ramificaţie principală, grupul de ramificaţii secundare aferente şi grupurile de guri de ventilare de pe aceste ramificaţii;

- reglarea se începe cu ramificaţia principală care are procentul de debit de aer Pd cel mai mare şi se continuă în ordinea descrescătoare a valorilor procentului;

- gurile de ventilare de pe o ramificaţie vor fi reglate începând cu gura având procentul de debit Pd cel mai mic şi care este plasată pe ramificaţia cu procentul cel mai mare.

Toleranţe admisibile

4.33. La reglarea proporţională sunt admise următoarele toleranţe faţă de procentul din debitul de aer proiectat.

  • la echilibrarea gurilor de ventilare 0 ÷ 10%;
  • la echilibrarea ramificaţiilor 0 ÷ 5%;
  • la reglarea debitului total de aer 0 ÷ 5% (din debitul total al ventilatorului).

Reglarea elementelor componente ale instalaţiilor

Reglarea camerelor de amestec

4.34. Reglarea camerelor de amestec trebuie făcută înaintea reglării reţelei de ventilare.

4.35. Reglajul se face cu sistemele de reglaj ale reţelei în poziţie complet deschisă şi cu ventilatoarele (de introducere şi evacuare) funcţionând la debitele şi turaţiile maxime.

4.36. În vederea efectuării măsurătorilor este necesar ca bateriile de încălzire şi răcire să fie în funcţiune.

4.37. Se fixează procentul de aer proaspăt şi de aer recirculat prin poziţia corespunzătoare a dispozitivelor de reglaj.

4.38. Raportul dintre debitele de aer (proaspăt şi recirculat) la comanda unui termostat montat pe canalul de aer proaspăt sau în exterior. Se exceptează instalaţiile care funcţionează numai cu aer exterior.

4.39. Procentele de debit sunt date de relaţiile:

în care:

Lp – procentul de aer proaspăt

Lr – procentul de aer recirculat

tam – temperatura amestecului aer proaspăt şi recirculat [oC]

tr – temperatura aer recirculat

tp – temperatura aer proaspăt

4.40. Se recomandă ca măsurile de temperaturi să se facă după filtrele de aer, de preferinţă în mai multe puncte (se măsoară temperatura amestecului de aer).

Reglarea gurilor de ventilare

4.41. Este recomandabil ca reglarea să se facă cu două categorii de dispozitive de reglaj dispuse în serie: dispozitive plasate pe canalele de aer şi dispozitive plasate la gurile de ventilare.

4.42. Reglarea unui grup de guri de aer se face independent pe ramuri, începând cu gura de aer cea mai defavorizată (care are valoarea cea mai mare a procentului de debit Pd).

4.43. Dacă această gură nu este la capătul cel mai depărtat de ventilator se închide dispozitivul de reglare al gurii până cea aceasta devine cea mai defavorizată.

4.44. Dacă gura cea mai defavorizată este plasată la capătul cel mai depărtat de ventilator procedeul de reglare decurge astfel:

  • se măsoară debitul de aer al gurii de capăt şi se raportează la debitul proiectat stabilindu-se astfel procentul de debit Pd, de referinţă;
  • dacă procentele Pd comparate se încadrează în toleranţele admise se fixează dispozitivul de reglare în poziţia definitivă;
  • în caz contrar se execută reglări treptate şi măsurători succesive ale debitului de aer până când valoarea procentului Pd al gurii care se reglează comparat cu procentul Pd al gurii de referinţă se încadrează în toleranţele admise;
  • după reglarea acestei guri se trece la reglarea gurii următoare.

După reglarea gurilor de introducere a aerului se va măsura viteza aerului în zona de lucru, verificându-se ca aceasta să se încadreze în limitele admise.

Reglarea ramurilor tubulaturii de ventilare

4.45. Reglarea se începe, cu stabilirea procentului de referinţă Pd pentru câte o gură tipică de pe două ramificaţii alăturate; gurile vor trebui să fie de acelaşi tip sau cu caracteristici asemănătoare.

4.46. Dacă gurile de aer comparate sunt diferite determinarea debitelor de aer se face prin metode specifice făcându-se măsurători succesive la diverse debite în vederea stabilirii unui coeficient de corecţie.

Debitul de aer poate fi măsurat şi în canale.

4.47. Reglarea pe ramuri se face până când debitele de aer măsurate pe ramificaţii şi comparate între ele se înscriu în toleranţele admise ale procentului Pd.

4.48. În timpul echilibrării ramificaţiilor secundare, clapeta de pe ramificaţia secundară rămâne complet deschisă.

4.49. După echilibrarea primei ramificaţii secundare, clapeta de pe ramificaţia secundară rămâne complet deschisă.

4.49. După echilibrarea primei ramificaţii secundare se trece la echilibrarea şi reglarea următoarelor ramificaţii şi în continuare la echilibrarea ramurilor după aceeaşi metodă.

Reglarea debitului total de aer

4.50. Reglarea debitului total de aer se face după reglarea debitelor de aer de pe toate gurile de aer, ramificaţiile şi ramurile instalaţiei de ventilare-climatizare.

4.51. Valoarea totală a debitului de aer de pe ramura principală se determină prin măsurători sau prin însumarea debitelor de aer de pe ramificaţiile secundare.

4.52. După compararea debitului de aer total măsurat cu debitul rezultat din proiect, diferenţa dintre ele se reduce prin reglarea dispozitivului central până la încadrarea în toleranţele admise.

4.53. Reglarea debitului de aer total se face cu filtrele de praf necolmatate şi respectând condiţiile din art. 4.25.

Verificarea finală a echilibrării

4.54. Verificarea finală constă în măsurarea debitelor la toate gurile de aer ale instalaţiei de ventilare folosindu-se aceleaşi tipuri de aparat de măsură etalonate.

4.55. Măsurătorile debitelor de aer la guri vor fi făcute astfel încât compararea să fie făcută pe aceeaşi bază; măsurătorile efectuate asupra gurilor de ventilare de tipuri diferite vor fi afectate cu factori de corecţie corespunzători.

4.56. În cazul constatării unor abateri ale procentelor de debite Pd faţă de valorile admise reglarea instalaţiei se va reface până la încadrarea în abaterile admise.

4.57. Verificarea se consideră satisfăcătoare dacă procentele de debite de aer măsurate, raportate la debitele stabilite prin proiect se încadrează în toleranţele admise.

4.58. După ultima verificare satisfăcătoare, dispozitivele de reglare şi de dirijarea jeturilor de aer se fixează în poziţie definitivă, însemnându-se poziţia corespunzătoare.

Reglarea camerelor de umidificare

4.59. Reglarea se face în scopul obţinerii unui grad de umidificare a aerului corespunzător cerinţelor consumatorilor.

4.60. Reglarea se face în condiţiile funcţionării instalaţiei la parametrii indicaţi în proiect.

4.61. Pentru camerele de umidificare funcţionând în regim adiabatic reglarea se face astfel:

a) se determină umiditatea relativă a aerului la intrarea în aparat, măsurându-se temperatura cu termometrul uscat t1 şi termometrul umed (t1) având acelaşi grad de precizie, reprezentându-se punctul de stare corespunzător în diagrama i-x;

b) se măsoară temperatura cu termometrul uscat la ieşirea din camera t2 dterminându-se pe diagrama i-x punctul de stare corespunzător (intersecţia i = ct. şi t2);

c) se determină temperatura de saturaţie t3 prin prelungirea dreptei 1 – 2 pe diagrama i-x (i = Ct) până la curba de saturaţie.

4.62. Eficienţa camerei de umidificare se determină cu relaţia:

(%)

4.63. Măsurătorile se vor efectua în următoarele condiţii:

- se folosesc aparate de măsură cu acelaşi grad de precizie;

- se calculează mediile aritmetice, făcându-se măsurători în puncte uniforme repartizate în secţiune;

- se măsoară umiditatea relativă în zone cu stratificare a aerului cât mai atenuată (după filtrul de aer, etc.).

4.64. Gradul de umidificare se reglează acţionând în principal asupra debitului de apă de stropire sau a debitului de abur.

Reglarea bateriilor

4.65. Reglarea bateriilor de încălzire sau răcire se face în scopul stabilirii temperaturilor aerului la ieşire din baterii corespunzător valorilor indicate în proiect.

4.66. Verificările temperaturilor se fac în condiţii nominale prevăzute în proiect.

4.67. Măsurătorile vor fi făcute având în vedere următoarele:

- să fie executate după funcţionarea timp de minim 1 oră a bateriei;

- durata va fi de 1 ÷ 1 1/2 ore;

- punctul de măsurare a temperaturii aerului încălzit va fi situat la 5-6 diametre echivalente în aval de baterie în zone cu temperaturi uniforme;

- punctul de măsurare a temperaturii aerului de încălzit va fi situat în amonte de baterie la distanţa în care nu apar stratificări cu diverse temperaturi ale aerului.

4.68. După reglarea debitului de aer ce trece prin baterii, se va acţiona asupra vanelor de alimentare cu agent termic sau frigorific astfel încât să se obţină temperatura de ieşire a aerului indicată în proiect.

Reglarea elementelor de automatizare

4.69. Reglarea elementelor de automatizare se face în scopul păstrării valorilor prescrise pentru parametrii instalaţiilor de ventilare.

4.70. Reglarea instalaţiei de automatizare se face pe întreg ansamblul ei, prin acţionare asupra elementelor componente.

4.71. Periodic se efectuează etalonări ale elementelor de automatizare.

4.72. Pentru aparatele de măsură a parametrilor (traductoare), etalonarea constă în compararea mărimilor măsurate cu valorile furnizate de către aparate etalon.

4.73. Pentru aparate de execuţie propriu-zis (ventile, clapete de reglaj, etc.) se verifică caracteristica de lucru a acestora (debitul de apă sau aer în funcţie de deschiderea acestora).

4.74. Se măsoară totodată şi căderile de presiune pentru diverse raporturi de închidere a organului de reglare, măsurându-se totodată valorile tensiunilor şi a curentului la sistemul de acţionare electrică şi comparându-se cu valorile indicate de producător.

4.75. La sistemele de acţionare se reglează şi tijele şi sistemele de transmisie a mişcării de la motor la organul propriu-zis de reglare (robinete, clapete de reglare, rame cu jaluzele etc.).

4.76. Reglarea sistemelor de comparare şi comandă (regulatoare automate) se face corespunzător regimului de funcţionare prescris al instalaţiei utilizând curbele de reglaj sau parametrii înscrişi în memoria regulatorului programabil.

Reglarea în timpul funcţionării

4.77. Reglarea instalaţiei de ventilare în timpul funcţionării se face în scopul acordării parametrilor aerului refulat în încăpere cu cerinţele utilizatorior, sau corespunzător necesităţilor de microclimat interior sau cerinţelor tehnologice.

4.78. Alegerea modalităţii şi a sistemului de reglare se face ţinând seama de regimurile de funcţionare ale încăperilor ventilate sau climatizate.

4.79. În funcţie de modul în care se efectuează reglarea, aceasta poate fi:

- manuală;

- automată.

4.80. În cazul reglării automate măsurarea parametrilor aerului şi variaţia acestora precum şi a agenţilor termici se face continuu corespunzător cerinţelor de microclimat interior.

4.81. Reglarea parametrilor aerului se va face ori de câte ori este posibil central, mai ales pentru încăperile cu regim de funcţionare asemănător.

4.82. Reglarea centralizată poate fi completată cu reglarea locală, pentru instalaţiile dotate cu aceste sisteme.

4.83. După pornirea instalaţiei de ventilare se disting două etape de reglare:

- aducerea la regimul iniţial de funcţionare al instalaţiei care se face înainte de începerea procesului tehnologic sau de ocuparea încăperilor climatizate;

- corectarea regimului de funcţionare corespunzător schimbărilor condiţiilor interioare de microclimat sau variaţiei parametrilor aerului exterior.

4.84. Operaţia de reglare constă într-o succesiune de manevre efectuate asupra clapetelor de pe canalele de aer proaspăt, evacuat sau recirculat, coordonat cu manevre asupra organelor de reglare a agentului termic sau frigorific.

4.85. Parametrii interiori sunt măsuraţi de către senzori care transmit datele măsurate elementelor de comandă în vederea executării corecţiilor necesare de către elementele de execuţui, în urma comparării datelor măsurate cu datele din memoria aparaturii de comandă.

4.86. Corespunzător complexităţii instalaţiei se poate acţiona în vederea menţinerii unuia sau mai multor parametri ai aerului interior prin reglarea debitului de aer sau a puterii termice a bateriilor de încălzire sau răcire.

4.87. Reglarea debitului de aer poate fi făcută acţionând asupra debitului total de aer, sau asupra amestecului între aerul proaspăt şi aerul recirculat.

4.88. Modificările proporţionale ale debitelor de aer se fac cu menţinerea constantă a debitului de aer introdus şi evacuat din încăperea ventilată.

Reglarea instalaţiei se efectuează astfel încât debitul minim de aer proaspăt să fie păstrat conform indicaţiilor din proiect.

4.89. Reglarea temperaturii aerului se face în general prin două metode:

- reglarea procentului din debitul total care străbate bateria sau tubulatura ocolitoare;

- reglarea puterii termice a bateriei prin acţionarea asupra agentului termic (reglaj calitativ, cantitativ sau mixt); această metodă este recomandată având în vedere uşurinţa realizării, fără implicaţii majore în reglarea aeraulică a sistemului.

4.90. Reglarea într-o instalaţie cu debit variabil se face utilizând curbe de reglare a instalaţiei determinate în condiţii specifice.

[top]

5. REGIMUL DE EXPLOATARE CURENTĂ A INSTALAŢIILOR

5.1. Prin exploatarea curentă se asigură funcţionarea în condiţii nominale a instalaţiei ceea ce permite asigurarea microclimatului interior din încăperile ventilate sau climatizate.

5.2. Exploatarea curentă se realizează prin:

  • verificarea stării instalaţiilor;
  • supravegherea şi urmărirea funcţionării;
  • corectarea regimului de funcţionare;
  • controlul calităţii aerului;
  • întreţinerea instalaţiilor.

Verificarea stării instalaţiilor

5.3. Verificările se efectuează permanent şi privesc atât instalaţiile de ventilare sau climatizare propriu-zise cât şi instalaţiile auxiliare.

5.4. Instalaţiile se verifică în tot ansamblul lor, având în vedere elementele componente ale acestora.

5.5. La centralele de ventilare se verifică integritatea construcţiei şi realizarea etanşeităţii generale a acesteia.

Se verifică poziţiile şi funcţionarea ramelor cu jaluzele şi a altor elemente de reglare (ventilatoare, baterii; camere de umidificare etc.).

Se verifică integritatea şi funcţionarea elementelor componente ale centralei de ventilare.

5.6. Verificarea părţilor componente ale instalaţiei de ventilare şi climatizare se face ţinând seama de prevederile de la cap.3.

Probleme specifice referitoare la exploatarea sistemelor de ventilare şi climatizare

5.7. Exploatarea diverselor sisteme de ventilare şi climatizare va fi făcută ţinând seama de alcătuirea acestora, scopul pentru care au fost proiectate, cât şi de microclimatul care trebuie realizat în încăperile deservite.

5.8. La sistemele de ventilare naturală se verifică funcţionarea elementelor de reglare a admisiei aerului şi a dispozitivelor de acţionare aferente.

5.9. Se verifică totodată gradul de obturare al suprafeţelor de admisie sau evacuare a arului cu elemente străine.

Aceleaşi verificări se fac şi la sistemele de ventilare mecanică generală sau locală.

5.10. La sistemele de ventilare locală prin aspiraţie se verifică etanşările acestora; se verifică totodată eficacitatea sistemului de evacuare a noxelor sau prafului.

5.11. La sistemele de ventilare prin refulare se verifică etanşarea instalaţiei şi funcţionarea dispozitivelor de dirijare şi reglare a jetului.

5.12. Se recomandă atenţie deosebită sistemelor de ventilare de avarie, pentru prevenirea şi combaterea incendiilor sau intoxicaţiilor, verifincându-se în permanenţă starea de funcţionare a acestora prin porniri periodice ale instalaţiei.

5.13. În timpul acestor porniri se verifică totodată instalaţia de avertizare aferentă şi sistemele de interblocare corespunzător schemei tehnologice a instalaţiei.

5.14. Se verifică dacă se realizează debitele de aer necesare, corespunzător indicaţiilor din proiect.

5.15. La aparatele de climatizare se verifică:

- nivelul de zgomot produs;

- nivelul condensului format în recipientul colector al agregatului mobil în vederea golirii sau, după caz, evacuarea liberă la canalizare;

- etanşările faţă de elementele de închidere (pereţi sau ferestre);

- dacă suprafeţele de schimb de căldură sau de admisiei şi refulare a aerului sunt complet libere;

- dacă aripioarele bateriilor de încălzire sau răcire nu sunt deformate sau colmatate;

- gradul de colmatare al filtrului;

- modul de funcţionare al instalaţiei de automatizare prin porniri, opriri în diverse regiuni;

- ungerea lagărelor sau rulmenţilor utilajelor în mişcare (ventilatoare, compresoare etc.).

5.16. La aparatele de climatizare tip split se verifică în plus:

- izolaţia termică a conductelor de agent frigorific;

- funcţionarea regulatorului de turaţie a compresorului (dacă este cazul);

- existenţa termostatului de protecţie contra îngheţului;

- starea elementelor de susţinere ale unităţilor exterioare sau interioare.

5.17. La grupurile de răcire se verifică probleme conform prescripţiilor specifice inclusiv:

- nivelurile de zgomot şi asigurarea contra transmiterii vibraţiilor;

- dacă suprafeţele de schimb de căldură şi de admisie sau refulare a aerului sunt complet libere;

- modul de ancorare în vederea evitării deplasărilor în caz de seism.

5.18. Supravegherea instalaţiilor de ventilare şi climatizare se realizează conform instrucţiunilor de proiectare prin sistemul dispecer sau prin urmărire directă.

5.19. Supravegherea prin sistemul dispecer cuprinde următoarele atribuţii:

- programează regimul de funcţionare al instalaţiilor de ventilare-climatizare;

- stabileşte parametrii aerului din încăperile ventilate sau climatizate, coordonat cu parametrii agenţilor termici sau frigorifici;

- intervine în situaţiile periculoase de funcţionare;

- întocmeşte planuri de evitare a incidentelor şi a funcţionării necorespunzătoare.

5.20. În vederea cnducerii operative a funcţionării sistemului dispecerul primeşte următoarele date:

- parametrii măsuraţi în diverse puncte ale încăperilor ventilate sau climatizate;

- parametrii climatici exteriori;

- compoziţia chimică a aerului interior şi exterior;

- parametrii instalaţiei de ventilare-climatizare, inclusiv de la instalaţiile auxiliare aferente (electrice, frigorifice, de încălzire pneumatice etc.);

- poziţia elementelor principale de reglare sau sectorizare (clapete antifoc, rame cu jaluzele, clapete etc.);

- semnalizările privind apariţia defecţiunilor în instalaţie.

5.21. Conducerera operativă de către dispecer se realizează prin:

- stabilirea regimurilor optime de funcţionare a instalaţiilor;

- reglarea parametrilor aerului şi a parametrilor agenţilor termici în diverse etape de funcţionare a instalaţiei (la pornire sau în timpul funcţionării propriu-zise);

- elaborarea planurilor de reparaţii, revizii curente sau privind înlocuirea materialelor consumabile (elemente de filtrare, fluide de lucru, etc.);

- înregistrarea şi evidenţa datelor privind exploatarea;

- statistica incidentelor şi analiza acestora;

- evidenţa echipamentelor şi a orelor de funcţionare a instalaţiei;

- monitorizarea şi contorizarea energiei consumate;

- întocmirea de grafice şi tabele privind starea sistemului şi parametrii realizaţi în timpul funcţionării;

- verificarea periodică a funcţionalităţii utilajelor aflate în rezervă.

5.22. Urmărire directă a funcţionării instalaţiilor de ventilare şi climatizare constă în controlarea, măsurarea şi verificarea instalaţiilor şi a parametrilor realizaţi de acestea.

Surpavegherea şi urmărirea funcţionării instalaţiilor

5.23. Se controlează permanent aparatele de măsură prin compararea indicaţiilor acestora cu valorile parametrilor neceari a fi realizaţi de către instalaţie.

5.24. Se fac măsurători periodice pentru determinarea debitelor de aer, urmărindu-se totodată modul de funcţionare al elementelor de comandă şi semnalizare aferente.

5.25. La centralele de ventilare şi de climatizare se urmăreşte funcţionarea elementelor care realizează siguranţa instalaţiei elementele de protecţie şi de semnalizare a avariilor.

5.26. La ventilatoare se măsoară debitele de aer în aval şi în amonte de ventilator; măsurătorile se efectuează atât pe conductele de aer proaspăt cât şi pe conductele de aer recirculat, verificându-se funcţionarea clapetelor de reglare.

5.27. Fcunţionarea ventilatoarelor trebuie să fie silenţioasă, iar elementele în mişcare să fie unse şi gresate periodic.

5.28. Înainte de pornire se verifică starea curelelor de transmisie şi gradul de întindere a acestora.

5.29. La filtre se fac verificările indicate la art. 3.16. având în vedere gradul de colmatare al acestora prin citirea presiunii înainte şi după filtru şi compararea pierderilor de sarcină cu pierderile de sarcină recomandate de producător.

5.30. Se urmăreşte funcţionarea dispozitivului de autocurăţare avându-se în vedere şi nivelul lichidului de curăţire din baie, şi gradul de murdărire al acestuia acolo unde este cazul.

5.31. La camerele de umidificare se fac verificările conform art. 3.15. şi se supraveghează prin vizorul acesteia modul de pulverizare a apei sau aburului, urmărindu-se nivelul apei din bazin, funcţionarea pompei, preaplinului, cât şi a sistemului de producere a aburului; când acesta este produs prin sisteme locale (electric).

5.32. Se fac măsurători ale temperaturilor aerului umidificat în vederea stabilirii umidităţii relative şi a eficienţei camerei de umidificare (art. 5.50.).

5.33. Urmărirea funcţionării bateriilor de încălzire sau răcire constă în măsurarea temperaturilor agenţilor termici (ducere/întoarecere) şi a temperaturii aerului în amonte sau în aval de baterii (conf. art. 5.55 ÷ 5.57.).

5.34. Se urmăreşte ca instalaţia să fie aerisită, oalele de condens să nu fie colmatate şi presiunea din instalaţie să fie cea indicată în proiect.

5.35. Supravegherea funcţionării instalaţiei de automatizare se face pentru întreg ansamblul instalaţiei: aparatele de măsură, sau traductoarele, sistemele de transmiterea datelor, sistemul de comandă şi execuţie, având în vedere funcţionarea cordonată a acestora la parametrii ceruţi în situaţia dată.

5.36. Toate constatările care se fac în timpul supravegherii şi urmăririi funcţionării se consemnează în procese verbale care vor fi anexate la cartea construcţiei.

Corectarea regimului de funcţionare

5.37. Corectarea regimului de funcţionare se face în scopul satisfacerii necesităţilor din încăperile ventilate sau climatizate ţinând seama de condiţiile climatice exterioare, regimul de utilizare (sezonier, zi-noapte) etc.

În funcţie de complexistatea instalaţiei se pot corecta unul sau mai mulţi parametri ai intalaţiei.

5.38. Corectarea regimului de funcţionare a instalaţiei de ventilare sau climatizare se realizează prin următoarele operaţii:

- măsurarea parametrilor aerului şi agenţilor termici sau frigorifici;

- compararea parametrilor măsuraţi cu cei prevăzuţi în proiect sau instrucţiunile de exploatare;

- comandarea şi acţionarea organelor de reglare în vederea efectuării corecţiilor.

5.39. Reglarea instalaţiei se efectuează ţinând seama de regimurile de funcţionare:

- regimul de vară

- regimul de iarnă;

- perioada de tranziţie.

Fiecare perioadă se caracterizează prin mărimi specifice ale parametrilor climatici exteriori; perioada de tranziţie poate cuprinde atât elemente ale regimului de vară cât şi a celui de iarnă.

5.40. Indiferent de regimul de exploatare a instalaţiei corectarea regimului de funcţionare al instalaţiei se face în două etape:

1. – etapa de aducere a instalaţiei la regimul iniţial de exploatare, care urmează după pornirea instalaţiei;

2. – etapa de funcţionare curentă, în regimul proiectat al instalaţiei.

5.41. În prima etapă se aduce parametrii instalaţiei la valorile necesare indicate prin proiect.

5.42. În etapa a II-a se menţin parametrii interiori din încăperi la valorile prescrise, funcţie de valorile climatului exterior.

5.43. În timpul reglărilor se poate interveni direct sau indirect asupra parametrilor aerului prin acţionare asupra unei variabile subordonate cu efect corector asupra variabilei controlate (ex. variind temperatura agentului termic se variază implicit temperatura aerului).

5.44. Reglarea instalaţiei se face utilizând regulatoare:

- cu acţiune continuă;

- cu acţiune discontinuă.

5.45. Instalaţiile automatizate pot fi prevăzute şi cu sisteme de programare ţinând seama de regimul de exploatare al clădirii ventilate sau climatizate.

Corectarea regimului de funcţionare a centralelor de ventilare sau agregatelor de climatizare (dulapurile de climatizare)

5.46. Modificarea regimului de funcţionare a instalaţiilor se realizează în general prin acţionarea asupra mărimilor de stare a aerului în centrala de ventilare.

5.47. La instalaţiile complexe corecţiile efectuate în centralele de ventilare-climatizare sunt completate cu corecţii locale în nodurile reţelei sau la capătul reţelei de distribuţie a aerului.

5.48. Corectarea regimului de funcţionare se face prin acţionare asupra elementelor componente ale centralei de ventilare sau agregatelor de climatizare (ventilatoare, camere de umidificare, baterii de încălzire sau răcire) în funcţie de complexitatea acestora.

5.49. Sistemul de reglaj automat realizează coordonarea modificării regimului de funcţionare pentru tot ansamblul instalaţiilor.

Reglarea amestecurilor de aer

5.50. Reglarea amestecurilor de aer se face corespunzător următoarelor situaţii:

a) – funcţie de temperatura exterioară;

b) – funcţie de temperatura interioară;

c) – funcţie de o anumită valoare minimă a debitului de aer proaspăt;

d) – funcţie de raportul prestabilit între debitul de aer proaspăt şi debitul total sau debitul de aer recirculat.

5.51. Reglarea debitului de aer total şi a raporturilor dintre debite este realizată prin intermediul unor clapete de reglare, care în perioada de iarnă au rol de protecţie a instalaţiei contra îngheţului. În perioada de oprire a instalaţiei clapetelor vor fi închise.

5.52. Reglarea debitului de aer proaspăt minim poate fi făcută considerând o raţie fixă sau o raţie de aer poraspăt variabilă în funcţie de concentraţia interioară de nocivităţi.

Reglarea încălzirii aerului

5.53. Reglarea încălzirii aerului se face coordonat cu reglarea amestecului de aer, corespunzător schemei funcţionale a instalaţiei.

5.54. Reglarea se face prin acţionare asupra agentului termic al bateriei de încălzire prin:

  • reglaj cantitativ (variaţia debitului agentului termic);
  • reglaj calitativ (variaţia temperaturii agentului termic);
  • reglaj mixt (cantitativ şi calitativ).

5.55. Utilizarea metodelor de reglare se realizează în funcţie de sistemul de alimentare cu căldură, agentul termic folosit etc.

5.56. În funcţie de regimul de exploatare al clădirii climatizate şi de perioada de funcţionare (vara-iarna) reglarea încălzirii va fi coordonată cu reglarea răcirii aerului.

5.57. Corectarea regimului de funcţionare trebuie să ţină seama de protecţia la îngheţ, limitarea unor temperaturi minime sau maxime a aerului, ţinând seama de temperatura exterioară.

5.58. Pentru instalaţiile prevăzute cu recuperarea de căldură, reglarea bateriilor de încălzire va fi făcută coordonat cu reglarea sistemelor de recuperarea căldurii din aerul evacuat.

Reglarea răcirii aerului

5.59. Reglarea răcirii se face în funcţie de metoda utilizată pentru răcire.

5.60. În cazul utilizării bateriilor de răcire a aerului conectate la un circuit de răcire, reglarea sarcinii frigorifice a bateriei se face prin acţionare asupra agentului frigorific prin reglaj cantitativ, calitativ sau mixt. Acest reglaj va fi coordonat de câte ori este posibil şi cu corectarea regimului de funcţionare a surei frigorifice (protecţie la îngheţ, funcţionarea în diverse trepte de putere etc.), în vederea obţinerii eficienţei maxime.

5.61. În cazul schimbărilor cu evaporare directă, reglarea sarcinii frigorifice se face prin pornirea compresoarelor în trepte sau funcţionarea acestora la turaţie variabilă.

5.62. La instalaţiile prevăzute cu două baterii de răcire montate în serie, reglarea sarcinii frigorifice se face prin pornirea succesivă a bateriilor şi a sistemului frigorific aferent.

Reglarea umidificării aerului

5.63. Modificarea umidităţii relative a aerului refulat în încăperile ventilate sau climatizate va fi făcută ţinând seama de parametrii climatici exteriori sezonieri şi de asigurarea microclimatului interior (asigurarea unei umidităţi interioare constante sau a unei umidităţi variabile corespunzătoare unui anumit proces tehnologic dat).

5.64. Reglarea umidificării se face în funcţie de schema funcţională a instalaţiei şi de metoda de umidificare adoptată.

5.65. Modificarea umidificării la instalaţiile care utilizează abur sau apă fierbinte injectată în camera de umidificare se face prin reglaj cantitativ al aburului.

5.66. La instalaţii care realizează umidificarea prin stropirea aerului corectarea umidificării aerului se face prin reglarea temperaturii bateriei de încălzire (calitativ, cantitativ sau mixt), coordonată cu pornirea şi oprirea pompei aferente circuitului de stropire sau prin reglarea debitului apei de stropire.

Reglarea uscării aerului

5.67. Reglarea se face prin acţionarea bateriei de răcire utilizând metodele indicate în art. 4.67-4.70.

5.68. Corectarea regimului de funcţionare a instalaţiilor de ventilare-climatizare va fi făcută prin acţionare asupra elementelor componente din centrala de ventilare în mod coordonat având în vedere siguranţa instalaţiei (protecţie la îngheţ sau după caz degivrare), realizarea unor parametrii minimi necesari în încăperi (debit minim de aer proaspăt, temperaturi minime de refulare etc.), posibilitatea şi elasticitatea modificării parametrilor aerului refulat corespunzător necesităţilor, realizarea siguranţei în exploatare, semnalizarea avariilor în sistem.

Controlul calităţii aerului

5.69. Calitatea aerului interior trebuie să corespundă prevederilor proiectului şi să se înscrie în limitele Normelor de medicina muncii (Ordinul Ministerului Sănătăţii nr. 1957/95) şi a altor prescripţii specifice sau cerinţe tehnologice de microclimat.

5.70. Aerul evacuat în exterior din încăperile ventilate trebuie să corespundă prevederilor proiectului şi cerinţelor "Legii protecţiei mediului" (Legea 137/1995) privind prevenirea riscurilor ecologice, conservarea ecosistemelor specifice, a cadrului biologic natural şi evitarea poluării cu substanţe care periclitează sănătatea oamenilor, având în vedere menţinerea calităţilor mediului.

5.71. Utilizatorii instalaţiilor de ventilare şi climatizare au obligaţia să ţină evidenţa strictă privind cantităţile şi caracteristicile substanţelor periculoase evacuate în atmosferă, având în vedere şi producerea unor eliminări neprevăzute în atmosferă.

În acest scop se va urmări funcţionarea pe toată durata de exploatare a instalaţiei de reţinere a poluanţilor în scopul asigurării calităţii corespunzătoare securităţii umane, limitându-se totodată şi pragul fonic conform prescripţiilor în vigoare.

5.72. Supravegherea calităţii aerului exterior se face prin prelevarea şi analizarea probelor de aer sau prin măsurători privind nivelul de zgomot în punctele de risc de poluare, cu anumită frecvenţă a măsurilor.

5.73. Pe parcursul exploatării vor fi luate măsuri privind reducerea emisiilor de noxe sau de protecţie fonică sub limitele indicate de normele în vigoare.

5.74. Parametrii microclimatului interior temperatura, umiditatea, viteza de mişcare a aerului, concentraţiile de nocivităţi se vor încadra în limitele admisibile prevăzute în proiect şi prescrise de Normele de protecţia muncii.

5.75. Supravegherea respectării limitelor concentraţiilor admisibile de substanţe toxice şi pulberi din atmosfera încăperilor, se face prin măsurători periodice.

5.76. În cazul degajărilor de nocivitate de la mai multe substanţe se va lua în calcul efectul cumulativ al acestora.

5.77. Pentru controlul microclimatului interior în vederea încadrării în valorile normale, vor fi luate măsuri de reglare instalaţiei, astfel încât să realizeze parametrii proiectaţi.

5.78. Vor fi luate măsuri de încadrare în limitele admise de zgomot prin refacerea izolaţiei acustice, revizuirea şi repararea amortizoarelor ventilatoarelor şi compresoarelor, racordurilor elastice, atenuatoarelor de zgomot şi reducerea vitezelor aerului.

5.79. Vor fi luate măsuri în vederea împiedicării dezvoltării de microorganisme dăunătoare sănătăţii în întreaga instalaţie de ventilaţie şi climatizare.

5.80. Se vor proteja instalaţiile pentru ca acestea să nu vehiculeze spre şi în aerul interior agenţi contaminaţi (bacterii, viruşi, ciuperci, paraziţi, etc.) luându-se măsuri de curăţire şi dezinfectare a filtrelor sau înlocuirea acestora.

5.81. În urma funcţionării instalaţiei de ventilare sau climatizare parametrii aerului trebuie să se înscrie în limitele normale, corespunzător prevederilor proiectului.

5.82. Depăşirea limitelor normate privind concentraţia interioară de substanţe vătămătoare omului sau periculoase pentru funcţionarea clădirii va fi semnalată prin instalaţia de avertizare.

5.83. În vederea evitării vicierii aerului umidificat, apa utilizată la umidificare trebuie să aibe următorii indici de calitate:

- aspectul – clar, incolor, fără sedimente;

- valoarea pH 7 - 8,5;

- duritatea max. 4 grade germane (7 grade franceze), conform STAS 3026;

- conţinut total de săruri max. 600 g/m3;

- sulfaţi max. 290 g/m3.

Întreţinerea instalaţiilor, revizii şi reparaţii

5.84. Întreţinerea instalaţiilor de ventilare sau climatizare se face în scopul asigurării bunei funcţionări a instalaţiei care trebuie să realizeze parametrii prevăzuţi în proiect.

5.85. Se efectuează operaţii de întreţinere a elementelor componente a centralelor de ventilare şi a canalelor de distribuţie a aerului.

5.86. Principalele operaţii de întreţinere sunt:

a) la ventilatoare:

- echilibrarea rotoarelor având în vedere rotirea fără atingerea carcasei;

- îndreptarea paletelor îndoite;

- ungerea lagărelor sau rulmenţilor conform prescripţiilor producătorului;

- întinderea uniformă a curelelor de transmisie; săgeata maximă (d) a curelei presate nu trebuie să depăşească valoarea calculată cu formula d = e x 0,016 (e-distanţa dintre axele roţilor);

- alinierea şaibelor, roţilor de transmisie şi a motoarelor de antrenare (roţile trebuie să fie aliniate şi paralele în ambele planuri);

- strângerea şuruburilor şi a piuliţelor sistemului de ancorare sau a suporţilor.

b) la filtrele de aer:

- înlocuirea filtrelor colmatate sau deteriorate după verificarea gradului de reţinere al acestora;

- curăţarea periodică a filtrelor prin spălare; scuturare etc.;

- curăţirea cuvei lichidului de curăţire de depuneri;

- înlocuirea lichidului de curăţire;

- ungerea elementelor în mişcare;

- verificarea sistemului de măsurare a presiunii înainte şi după filtre;

- verificarea sistemului autocurăţire şi avertizare a colmatării.

c) la bateriile de încălzire sau răcire:

- realizarea etanşării racordurilor bateriilor la instalaţie (pe circuitul aeraulic sau hidraulic);

- curăţirea aripioarelor de praf, impurităţi sau alte corpuri străine, prin suflare cu aer sau spălare cu jet de apă;

- spălarea interioară a bateriilor în vederea înlăturării depunerilor de nămol sau piatră;

- dezaerisirea periodică a instalaţiilor de încălzire aferente bateriilor;

- curăţirea şi dezaerisirea oalelor de condens.

d) la armături:

- înlocuirea garniturilor şi elementelor de etanşare defecte;

- curăţirea scaunelor ventilelor;

- ungerea elementelor în mişcare;

- reetalonarea organelor de siguranţă.

e) la camera de umidificare:

- curăţirea pulverizatoarelor astfel încât stropirea să fie fină;

- curăţirea bazinului de depunerile de nămol;

- curăţirea separatoarelor de picături;

- curăţirea preaplinului şi racordului la canalizare;

- vopsirea şi protejarea elementelor supuse coroziunii;

- curăţirea filtrului;

- curăţirea sistemului de umidificaer cu abur (duze, ventile, oale de condens, etc.);

f) la pompele de apă:

- corectarea poziţiei pompelor şi înlocuirea presgarniturilor defecte;

- ungerea rulmenţilor şi a organelor în mişcare;

- spălarea periodică a lagărelor şi a interiorului pompei;

- înlocuirea cuplajului elastic defect.

g) la organele de reglare:

- ungerea părţilor imobile;

- strângerea şuruburilor slăbite;

- curăţirea de depuneri a scaunelor ventilelor.

h) la gurile de refulare sau absorbţie:

- curăţirea suprafeţelor de refulare sau absorbţie;

- ungerea elementelor mobile;

- strângerea şuruburilor slăbite;

- refacerea etanşărilor faţă de tubulatură.

i) la aparatura de măsură şi control:

- etalonarea periodică în vederea verificării corectitudinii măsurătorilor;

- completarea cu lichid a suporturilor, tecilor, etc.;

- ungerea părţilor mobile;

- reglarea tijelor de acţionare.

5.87. Operaţiile de întreţinere se efectuează periodic sau de câte ori este nevoie.

Intervalele de timp privind operaţii de întreţinere sunt indicate de către firmele producătoare corespunzător gradului de utilizare a aparaturii.

5.88. Ca titlu informativ sunt indicate următoarele intervale de întreţinere, pentru utilizarea zilnică de 24 ore, într-o zonă cu climă medie şi poluare minimă:

  • motor ventilator:

    •

    - verificări generale – săptămânal;

    - coroziunea – lunar;

    • ventilator:

    - racorduri elastice – lunar;

    - gurile de protecţie – lunar;

    - drenaj – lunar;

    - transmisii – lunar;

    - tensiunea curelei de transmisie – lunar;

    - amortizoare – semestrial;

  • filtre – săptămânal – ţinând seama de pierderea de sarcină admisă indicată în prospect

    •

    • baterii:

    - lamelele – lunar;

    - protecţie la îngheţ – anual;

  • separatorul de picături – trimestrial

    •

    • camera de umidificare:

      •

    - pompa – lunar;

    - înlăturarea depunerilor de săruri din bazin – anual;

    - duze – lunar;

    - eliminarea sedimentelor – lunar;

  • gurile de protecţie – lunar

    •

    • recuperatoare de căldură – anual.

    [top]

    6. REVIZII ŞI REPARAŢII

    6.1. Modul de verificare a instalaţiilor în cadrul reviziilor se detaliază în instrucţiunile de exploatare.

    6.2. Reviziile se fac obligatoriu în perioadele de întrerupere a funcţionării instalaţiilor, în general coordonat cu reviziile celorlalte instalaţii.

    6.3. Reviziile se execută obligatoriu anual de către beneficiarul instalaţiei, utilizând personalul propriu sau firme specializate.

    6.4. Operaţiile de revizie pot fi făcute cu sau fără demontarea unor părţi ale instalaţiilor şi constau în:

    a) la ventilatoare conform art. 5.86. a având în vedere în plus:

    - înlocuirea amortizoarelor defecte;

    - restabilirea poziţiei orizontale sau după caz, verticale;

    - refacerea protecţiei anticorozive.

    b) la bateriile de încălzire sau răcire conform art. 5.86. c având în vedere în plus:

    - exterioare cu jet de apă sau aer;

    - nămol sau depuneri de piatră;

    - îndreptarea lamelelor deformate;

    - refacerea etanşărilor hidraulice sau aeraulice;

    - refacerea protecţiei anticorozive.

    c) la filtrele de praf conform art. 5.86.d:

    - măsurarea presiunii înainte şi după filtru şi a manometrelord diferenţiale;

    - înlocuirea materialului filtrant.

    d) la camera de umidificare, conform art. 5.86.e:

    - verificarea modului de stropire şi înlocuirea duzelor defecte;

    - refacerea profilelor separatoarelor de picături şi înlăturarea depunerilor dintre lamele;

    - verificarea coroziunii şi refacerea protecţiei anticorozive;

    - verificarea poziţiei pompei şi restabilirea orizontalităţii;

    - verificarea arborelui, lagărelor cuplajelor şi înlocuirea după caz a cuzineţilor sau rulmenţilor.

    e) la canalele de aer:

    - verificarea şi repararea canalelor de aer, restabilirea etanşărilor etc.;

    - verificarea şi repararea termoizolaţiei;

    - verificarea, repararea şi reducerea în poziţiile iniţiale a dispozitivelor de reglare;

    - controlul susţinerilor;

    - refacerea protecţiei anticorozive.

    f) la dispozitivele de închidere şi reglare:

    - controlarea modului realizării închiderii îndepărtându-se paletele sau jaluzelele deformate;

    - strângerea piuliţelor;

    - refacerea etanşării.

    6.5. Verificările şi reglările se fac conform capitolelor 3 şi 4.

    [top]

    7. INCIDENTE, AVARII, DEFECŢIUNI

    7.1. Incidentele, avariile sau defecţiunile pot afecta întreaga instalaţie sau o parte din elementele componente ale acesteia.

    Principalele incidente sau defecţiuni (după ce a fost făcut reglajul corespunzător) sunt următoarele:

    7.2. Instalaţia primeşte prea puţin aer.

    Cauzele defecţiunilor:

    - sensul incorect de rotaţie al ventilatorului;

    - reducerea turaţiei ventilatorului datorită întinderii slabe a curelelor;

    - blocarea motorului, ungerea insuficientă a lagărelor, palete strâmbe, nefixarea rotorului pe ax;

    - colmatarea filtrelor (constatată prin măsurarea diferenţei de presiune în aval şi în amonte de filtru şi compararea cu valorile normale);

    - colmatarea bateriilor încălzite, răcire pe partea de aer;

    - existenţa unei strangulări pe traseul canalelor;

    - poziţia incorectă a dispozitivelor de reglaj şi de închidere a instalaţiei;

    - micşorarea secţiunii prizelor de aer;

    - instalaţia nu este etanşă.

    Remedierile defecţiunilor se realizează astfel:

    - se restabileşte sensul normal prin legarea corectă a motorului la instalaţia electrică;

    - se întind curelele (sau se schimbă), se ung lagărele şi se înlocuiesc palele strâmbe;

    - se schimbă sau se curăţă filtrele colmatate;

    - se determină locul strangulării pe traseu prin măsurarea debitelor şi presiunilor începând cu ventilatoarele parcurgând traseul la care a apărut defecţiunea, se verifică şi se reglează poziţiile elementelor de sectorizare (clapete antifoc, de reglaj, sibare, etc.), se înlătură depunerile de moloz sau de alte materiale din canale;

    - se curăţă de punerile prizele de aer;

    - se realizează etanşeitatea intalaţiei pe întreg traseul.

    7.3. Instalaţia primeşte prea mult aer

    Cauzele defecţiunilor:

    - creşterea turaţiei ventilatorului datorită unei şaibe cu diametrul mai mic decât cel prescris;

    - neetanşeităţile în jurul filtrelor;

    - lipsa unor celule filtrante, filtre sparte;

    - lipsa altor elemente ale centralei de ventilare sau a dulapurilor de climatizare: baterii de încălzire sau răcire, separatoare de picături etc.;

    - dereglarea sistemelor de automatizare.

    Remedierile defecţiunilor respective sunt:

    - se măsoară diametrul şaibelor de transmisie şi se înlocuiesc cele cu diametrul mai mic decât cel prescris;

    - se completează cu celule filtrante sau se înlocuiesc filtrele defecte restabilindu-se etanşeitatea;

    - se verifică dacă toate elementele instalaţiei sunt montate şi se completează cele lipsă;

    - se efectuează reglarea sistemelor de automatizare.

    7.4. Instalaţia are un debit pulsativ sau fluctuant

    Cauzele defecţiunilor:

    - dezechilibrarea rotorului ventilatorului;

    - jocul axelor clapetelor sau jaluzelelor;

    - plasarea prizelor de aer pe direcţia vântului;

    - alegerea greşită a ventilatorului;

    - nerigidizarea pereţilor tubulaturii.

    Remedierile defecţiunilor respective sunt:

    - se echilibrează rotorul ventilatorului şi se curăţă de impurităţi sau alte materiale străine;

    - se înlătură jocul la axele clapetelor sau jaluzelelor;

    - se protejează prizele cu aer contra efectelor vântului;

    - se schimbă ventilatorul;

    - se rigidizează pereţii tubulaturii.

    7.5. Instalaţia refulează aer prea rece

    Cauzele defecţiunilor:

    - sistemul de reglare nu funcţionează corect;

    - aparatele de măsurarea temperaturii sunt defecte sau dau indicaţii greşite;

    - înfundarea bateriilor, oalelor de condens, ventilelor, etc.;

    - obturarea suprafeţelor de trecere a aerului;

    - agentul termic are parametrii prea scăzuţi;

    - debitul de aer este mai mare decât cel prescris.

    Remedierile defecţiunilor respective sunt:

    - se verifică instalaţia de reglare a agentului termic;

    - se reetalonează aparatele de măsură sau se înlocuiesc aparatele defecte;

    - se curăţă bateriile de nămol sau depuneri de piatră;

    - se curăţă lamelele şi suprafeţele de schimb prin spălare sau suflare cu aer;

    - se aduc parametrii agentului termic şi debitul de aer la valorile prescrise.

    7.6. Instalaţia refulează aerul prea cald

    Cauzele defecţiunilor:

    - debitul de aer este mai mic decât cel prescris;

    - sistemul de reglare funcţionează defectuos;

    - murdărirea elementelor sensibile ale termometrelor sau traductoarelor de temperatură;

    - parametrii prea ridicaţi ai agentului termic;

    - indicaţii greşite date de traductoare sau termorezistenţe.

    Remedierile respective:

    - se reglează debitul de aer şi parametrii agenţilor termici;

    - se verifică instalaţia de reglare;

    - se curăţă elementele sensibile ale termometrelor sau traductoarelor de temperatură, înlocuindu-se lichidul de teci.

    7.7. Instalaţia refulează aerul cu umiditatea relativă mai mică decât necear

    Cauzele defecţiunilor:

    - dereglarea instalaţiei;

    - înfundarea duzelor;

    - reducerea debitului şi presiunii pompei;

    - reducerea debitului de abur.

    Remedierile respective:

    - se reglează instalaţia de umidificare;

    - se curăţă duzele;

    - se repară pompa (conf. art. 5.86.f);

    - se măreşte debitul de abur.

    7.8. Instalaţia refulează aerul cu umiditatea relativă mai mare decât necesar.

    Cauzele defecţiunilor:

    - dereglarea instalaţiei;

    - lipsa unor părţi din separatoare de picături.

    Remedierile respective:

    - se reglează instalaţia de umidificare;

    - se completează separatoare de picături.

    7.9. Instalaţia produce zgomot

    Cauzele defecţiunilor:

    - viteza prea mare a aerului;

    - distrugerea atenuatoarelor de zgomot şi burdufelor elastice;

    - distrugerea sau dereglarea suporţilor elastici ai ventilatoarelor, pompelor, compresoarelor;

    - descentrarea, dezaxarea, desprinderea elementelor în mişcare ale ventilatoarelor, pompelor, compresoarelor;

    - desprinderea şuruburilor ramelor cu jaluzele, gurilor de refulare sau absorbţie sau altor elemente ale instalaţiei.

    Remedierile respective:

    - se reduce viteza aerului în limitele indicate de normativul I5/1996;

    - se refac şi se repară atenuatoarele de zgomot şi burdufele elastice;

    - se înlocuiesc elementele elastice ale suproturilor ventilatoarelor, pompelor, compresoarelor;

    - se execută centrarea ventilatoarelor, pompelor, compresoarelor;

    - se strâng şuruburile desprinse şi se refac sudurile.

    [top]

    8. PREVENIREA ŞI STINGEREA INCENDIILOR PE DURATA EXPLOATĂRII INSTALAŢIILOR DE VENTILARE – CLIMATIZARE

    8.1. Respectarea reglementărilor de prevenire şi stingerea incendiilor, precum şi echiparea cu mijloace şi echipamente de prevenire şi stingerea incendiilor este obligatorie în toate etapele de exploatare a instalaţiilor de ventilare – climatizare inclusiv în timpul operaţiilor de revizii, reparaţii, înlocuiri şi dezafectări.

    8.2. La exploatarea instalaţiilor se vor respecta prevederile din Ordonanţa Guvernului nr. 60/1997 aprobate prin Legea 212/1997 "Normele generale de prevenire şi stingerea incendiilor", normativul C 300 ("Normativul de prevenire şi stingerea incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora") şi "Normativul privind siguranţa la foc a construcţiilor".

    Măsurile de prevenire şi stingerea incendiilor vor fi prevăzute şi în instrucţiunile de exploatare.

    8.3. Obligaţiile şi răspunderile privind prevenirea şi stingerea incendiilor revin atât beneficiarilor instalaţiilor în funcţiunie cât şi unităţilor şi personalului care exploatează aceste instalaţii.

    8.4. În timpul reviziilor, reparaţiilor, înlocuitorilor, dezafectărilor instalaţiilor, se vor respecta răspunderile privind prevenirea şi stingerea incendiilor ce revin unităţilor şi persoanelor care efectuează aceste operaţii.

    8.5. Activitatea de prevenire şi stingere a incendiilor este permanentă şi constă în organizarea acesteia atât la nivelul central al unităţii care exploatează instalaţiile cât şi local la unităţile specifice.

    8.6. Personalul care exploatează instalaţiile va fi instruit atât înaintea dării în exploatare a instalaţiilor cât şi periodic în timpul exploatării lor, verificându-se însuşirea cunoştinţelor.

    8.7. Înainte de executarea unor operaţii cu foc deschis (sudură, lipire cu flacără, arcuri electrice, topire de materiale hidroizolante etc.) se va face un instuctaj special personalului care realizează aceste operaţii.

    8.8. Centralele de ventilare şi clădirile prevăzute cu instalaţii de ventilare vor fi dotate cu mijloace de prevenire şi stingere a incendiilor întreţinute în stare de funcţionare, amplasate în locuri accesibile, conform reglementările tehnice.

    8.9. Locurile cu pericol de incendiu sau explozie vor fi marcate cu indicatoare de avertizare conform prevederilor STAS 297/1 şi 297/2.

    8.10. În vederea intervenţiei în caz de incendiu vor fi organizate echipe de intervenţie cu atribuţii concrete şi se vor stabili măsuri de alertare a serviciilor proprii de pompieri şi a pompierilor militari.

    8.11. Lucrările de sudură vor fi executate astfel încât să se evite riscul producerii de incendii sau explozii şi cu permis de lucru cu foc deschis.

    Nu vor fi executate concomitent sudura electrică şi tăierea cu flacără orixiacetilenică.

    Spaţiile în care se realizează sudurile vor fi împrejmuite cu panouri rezistente la foc evacuându-se materialele combustibile şi intezicându-se accesul altor persoane decât cele care efectuează lucrările.

    8.12. Generatoarele de acelenă vor fi amplasate în spaţiile ventilate şi la distanţe de minim 10 m de surse de căldură, cabluri electrice, arzătoare şi la cel puţin 5 m faţă de butelia de oxigen. Generatoarele de acetilenă vor fi amplasate la distanţă de zona de execuţie a sudurilor şi de substanţe sau materiale combustibile. Vor fi utilizate generatoare de sudură, recipienţi de oxigen, furtunuri, butelii, reductoare etc., în stare perfectă care să nu prezinte pericol de incendiu sau explozie.

    8.13. Spaţiile în care se execută lucrări de vopsitorii sau decapăci vor fi ventilate corespunzător fără recircularea aerului.

    Se interzice prezenţa oricărei surse de foc la distanţa de minim 25 m de zona de vopsire.

    Aceste zone vor fi împrejmuite cu panouri de protecţie.

    În spaţiile de lucru este interzisă aprinderea focului, fumatul, utilizarea de dispozitive sau unelte care pot produce scântei.

    Cantitatea de vopsea, diluanţi sau alte lichide inflamabile aflate la locul operaţiunii va fi limitată la strictul necesar.

    8.14. În timpul lucrului cu substanţe inflamabile se va ţine seama de direcţia vântului astfel încât vaporii substnţelor să nu fie îndreptaţi spre sursa de foc.

    Se interzice fumatul sau lucrul cu foc deschis în zonele unde se execută izolaţii sau operaţii cu substanţe inflamabile.

    8.15. Corespunzător scenariului de siguranţă la foc elaborat în faza de proiectare se fac verificări funcţionale specifice pentru instalaţiile de ventilare sau de avarie, verificându-se periodic şi funcţionarea detectoarelor de fum.

    8.16. Periodic vor fi făcute măsurători de debite şi viteze ale aerului în vederea comparării acestora cu prevederile din proiect.

    8.17. Instalaţiile de semnalizare a opririi accidentale a ventilatoarelor de evacuare şi funcţionarea interblocării comenzilor acţionării echipamentului de ventilare vor fi verificate periodic în condiţii de funcţionare.

    8.18. În vederea înlăturării posibilităţilor de formare a amestecurilor explozive va fi menţinută o exhaustare continuă la debitele de aer indicate în proiect. Tot în acelaşi scop canalele vor fi curăţate de praf sau alte depuneri.

    8.19. La instalţiile de ventilare prin care se vehiculează substanţe sau amestecuri de substanţe combustibile (inflamabile, volatile, explozive) care prezintă pericol de incendiu ori explozie se asigură următoarele măsuri:

    - menţinerea în permanentă stare de funcţionare a instalaţiilor pentru înlăturarea posibilităţilor de formare a amestecurilor explozive;

    - diametrele tubulaturilor de aspiraţie trebuie să permită curăţarea acestora fără dificultate;

    - prin verificări şi întreţineri corespunzătoare se vor înlătura posibilităţile eventualelor scăpări de vapori şi particule;

    - înlăturarea depunerilor de praf, scame şi alte materiale combustibile din canale, ventilaţie, filtre, cicloane etc.;

    - verificarea şi întreţinerea în bune condiţii a clapetelor antifoc de obturare a canalelor manuală sau automată;

    - verificarea şi întreţinerea în bune condiţii a instalaţiilor de detectare – semnalizare din tubulaturile de ventilaţie.

    8.20. În încăperile în care sunt prevăzute instalaţii de ventilare numai pentru degajări accidentale de gaze, vapori combustibili ori inflamabili, instalaţia de ventilare se pune şi menţine în funcţiune din momentul producerii degajării respective şi până în momentul în care au fost înlăturate cauzele care produc acestea (asigurându-se evacuarea completă a gazelor sau vaporilor din aceste încăperi).

    Dacă degajările au loc numai în cursulunor anumite operaţii sau faze ale procesului de producţie, instalaţia de ventilare se pune în funcţiune cu 10 minute înainte de încperea operaţiei sau procesului respectiv şi va fi oprită după degajarea completă a încăperii (după 10 minute de la terminarea operaţiei sau a procesului respectiv).

    [top]

    9. PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII

    9.1. În toate etapele cuprinse în operaţiile de exploatare ale instalaţiilor de ventilare şi climatizare (inclusiv revizii, reparaţii, înlocuiri, dezafectări) vor fi respectate cerinţele esenţiale referitoare la protecţia, siguranţa şi igiena muncii.

    9.2. Verificările, probele şi încercările echipamentelor componente ale instalaţiilor, vor fi efectuate respctându-se instrucţiunile specifice de protecţie a muncii în vigoare pentru fiecare categorie de echipamente.

    9.3. Conducătorii de întreprinderi sau de sectoare care exploatează instalaţiile, au obligaţia să asigure:

    - luarea de măsuri organizatorice şi tehnice pentru crearea condiţiilor de securitatea muncii;

    - realizarea instructajului de protecţie a muncii a întregului personal de exploatare la cel mult 30 de zile şi consemnarea acestuia în fişele individuale sau alte formulare specifice care urmează să fie semnate individual;

    - controlul aplicării şi respectării de către întreg personalul a normelor şi instrucţiunilor specifice;

    - verificarea cunoştinţelor asupra normelor şi măsurilor de protecţie a muncii.

    9.4. Realizarea instructajelor specifice de protecţia muncii, verificarea cunoştinţelor şi abaterilor de la normele în vigoare, inclusiv sancţiunile aplicate, vor fi consemnate în fişele de instructaj individuale.

    9.5. Manevrele corespunzătoare exploatării vor fi efectuate numai de personalul de exploatare.

    9.6. Instalaţiile vor fi echipate cu dispozitive de protecţie necesare.

    9.7. Zonele cu instalaţii în probe sau zonele periculoase se îngrădesc şi se avertizează, interzicându-se accesul altor persoane decât celor autorizate.

    9.8. Persoanele care schimbă zona de lucru (locul de muncă), vor fi instruite corespunzător noilor condiţii de lucru.

    9.9. Instructajul de protecţia muncii se va face şi în cazul efectuării probelor instalaţiilor în comun de către toţi factorii interesaţi (beneficiar, proiectant şi executant) având un responsabil unic.

    9.10. Instructajul va avea în vedere şi măsurile ce se impun pentru manevre urgente în scopul evitării producerii unor accidente.

    9.11. Măsurile de protecţia muncii indicate în prezentul normativ nu sunt limitative, acestea urmând a fi completate de beneficiar cu instrucţiuni specifice, care vor fi afişate la locul de muncă.

    Măsurile vor fi menţionate în instrucţiunile de exploatare sau prevăzute expres de beneficiarul instalaţiei.

    [top]

    ANEXA 1

    REGLEMENTĂRI DE REFERINŢĂ

    1. Prescripţii privind proiectarea, executarea şi exploatarea instalaţiilor şi construcţiilor

    Indicativ | Titlu
I 5 | Normativ pentru proiectarea şi executarea instalaţiilor de ventilare şi climatizare
I 7 | Normativ privind proiectarea şi executarea instalaţiilor electrice la consumatori, cu tensiuni până la 1000 V
I 9 | Normativ pentru proiectarea şi executarea instalaţiilor sanitare
I 13 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală
I 13/1 | Normativ pentru exploatarea instalaţiilor de încălzire centrală
I 14 | Normativ pentru protecţia contra coroziunii construcţiilor metalice îngropate
I 20 | Normativ privind proiectarea şi executarea protecţiei contra trăsnetului la construcţii
I 38 | Instrucţiuni tehnice pentru proiectarea sistemelor de recuperare a căldurii cu fluid intermediar în hale industriale
I 43 | Instrucţiuni tehnice privind autorizarea întreprinderilor care execută, verifică şi predau la beneficiari instalaţii electrice de automatizare, încălzire şi ventilaţie în medii cu pericol de explozie
I 45 | Instrucţiuni privind metodologia de testare aeraulică şi termică camerelor curate
C 139 | Instrucţiuni tehnice pentru protecţia anticorozivă a elementelor de construcţii metalice
P 118 | Norme tehnice de proiectare şi realizare a construcţiilor, privind protecţia la acţiunea focului
*** | Norme generale de prevenire şi stingere a incendiilor din 1977 şi 1994
C 253/8 | Instrucţiuni tehnice de proiectare şi executare privind organizarea camerelor curate utilizate în domeniul sănătăţii
C 253/1 | Instrucţiuni tehnice de proiectare şi executare a elementelor de construcţii şi instalaţii pentru camere curate utilizate în domeniul sănătăţii
NP008 | Normativ privind igiena compoziţiei aerului în spaţii cu diverse destinaţii în funcţie de activităţile desfăşurate în regim iarnă-vară

    2. Prescripţii privind proiectarea şi executarea construcţiilor

    Indicativ | Titlul
P 7 | Normativ privind proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la umezire.
P 100 | Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe social – culturale, agrozootehnice şi industriale.
C 112 | Normativ pentru proiectarea şi executarea hidroizolaţiilor din materiale bituminoase la lucrările de construcţii.
C 142 | Instrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor la elemente de instalaţii.
C 300 | Normativ de prevenire a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora.
P 118 | Norme tehnice de proiectare şi realizare a construcţiilor, privind protecţia la acţiunea focului – NTPRCAF
*** | Norme generale de protecţie împotriva incendiilor la proiectarea şi realizrea construcţiilor şi instalaţiilor.
P 121 | Instrucţiuni tehnice pentru proiectarea şi executarea măsurilor de protecţie acustică şi antivibratilă la clădiri industriale.
P 122 | Instrucţiuni tehnice pentru proiectarea măsurilor de izolare fonică la clădiri civile, social – culturale şi tehnico-administrative.
P 123 | Instrucţiuni tehnice pentru proiectarea şi executarea sălilor de audiţie publică din punct de vedere acustic.
C 107 | Normativ pentru proiectarea, executarea şi recepţionarea izolaţiilor termice la construcţii civile şi industriale.
C 107/1 | Normativ privind calculul coeficienţilor globali de izolare termică la clădirile de locuit.

    3. Legi, Ordonanţe, Hotărâri ale Guvernului

    Indicativ | Titlul
Ord. 9/N/15.03.93 MLPAT O.G. nr. 60/1997 | Regulament privind protecţia şi igiena muncii în construcţii.
Legea nr. 10/1995 | Legea privind calitatea în construcţii.
O.G. nr. 60/1997 | Ordonanţa privind apărarea împotriva incendiilor aprobată cu Legea nr. 212/1997.
H.G. 273/1994 | Regulamentul de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora. Anexa: Cartea tehnică a construcţiei.
H.G. 425/1994 | Regulamentul penru furnizarea şi utilizarea energiei termice.
Legea nr. 50/1991 | Legea privind autorizarea executării construcţiilor cu modificările din Ordonanţa Guvernului nr. 4/14.01.1994.
H.G. 925/1995 | Regulamentul de verificare şi expertizare tehnică de calitate a proiectelor, a execuţiei lucrărilor şi a construcţiilor.
H.G. 766/1997 | Regulamentul privind agrementul tehnic pentru produse, procedee şi echipamente noi în construcţii. Regulamentul pentru asigurarea activităţii metrologice în construcţii.
H.G. 266/1994 | Hotărârea pentru aprobarea calsificaţiei şi a duratei normate de funcţionare a mijloacelor fixe.
Ord. 1957/1995 | Norme de medicina muncii.
Legea 137/1995 | Legea protecţiei mediului.
Ord. 125/1996 Min. Apelor, Pădurilor şi Prot. Mediului | Procedura de reglementare a activităţii economice.

    4. LISTĂ STANDARDE

    STAS 7466 | Ventilatoare radiale de uz general. Metode de încercare.
STAS 10627 | Ventilatoare. Principii de securitate.
STAS 10822 | Ventilatoare de uz general. Nivel admisibil de vibraţii.
STAS 10834 | Ventilatoare radiale. Metode de încercări acustice.
STAS 10828 | Ventilatoare radiale şi axiale de uz general.
STAS 6583 | Condiţii tehnice generale de calitate.
STAS 9660 | Instalaţii de ventilare şi climatizare. Canale de aer. Forme şi dimensiuni.
STAS 10750 | Instalaţii de ventilare şi climatizare. Rame cu jaluzele. Clasificare şi tipizare.
STAS 11573 | Instalaţii de ventilare. Ventilarea naturală organizată a clădirilor industriale. Prescripţii de calcul.
STAS 12781 | Instalaţii de ventilare şi climatizare. Determinarea puterii termice a bateriilor de răcire cu apă.
STAS 12795 | Instalaţii de ventilare şi climatizare. Determinarea pierderilor de sarcină ale bateriilor de încălzire şi de răcire.
STAS 13046/1 | Instalaţii de ventilare şi condiţionare. Rame cu jaluzele. Determinarea pierderilor de sarcină şi a raţiei de scăpări a caracteristicilor de reglare
STAS 13046/2 | Instalaţii de ventilare şi condiţionare. Rame cu jaluzele. Determinarea caracteristicilor de reglare.
STAS 13046/3 | Instalaţii de ventilare şi condiţionare. Rame şi jaluzele. Determinarea valorii momentului forţei necesare acţionării.
STAS 297/1 | Culori şi indicatoare de securitate. Condiţii tehnice generale.
STAS 297/2 | Culori şi indicatoare de securitate. Reprezentări.
STAS 6156 | Acustica în construcţii. Protecţia împotriva zgomotului în construcţii civile şi social – culturale. Limitele admisibile şi parametrii de izolare acustică.
STAS 6562 | Tub Pilot – Prandtl. Forme. Dimensiuni. Execuţie.
STAS 6563 | Măsurarea presiunii, vitezei şi debitului cu tubul Pilot – Prandtl.
STAS 7347/1 | Determinarea debitului fluidelor. Metoda de diafragme şi ajutaje.
STAS 9954/1 | Instalaţii şi echipamente electrice în zone cu pericol de explozie datorită gazelor şi lichidelor inflamabile. Prescripţii de proiectare şi montare.
STAS 3026 | Apă potabilă. Determinarea durităţii.
STAS 12574 | Concentraţii maxime admise.

    [top]

    ANEXA 2

    Aparatura minimă necesară pentru controlul şi reglarea parametrilor instalaţiilor de ventilaţie şi microclimat

    Nr. crt. | Denumirea | Caracteristici | Observaţii
1 | Velometru pentru canale | V = 0,5 – 50 m/s | pentru măsurarea vitezei în canale şi guri de refulare
2 | Anemometru cu elice | V = 0,5 – 12 m/s | pentru măsurarea vitezei curenţilor de aer
3 | Micromanometru | 0 – 200 mm CA |
4 | Trusa cu 3 tuburi Pitot – Prandtl |  | pentru determinarea presiunii în canale
5 | Trusa cu 6 termometre | - 25...+ 500C | pentru măsurarea temperaturilor
6 | Tahometru de mână | 0 – 5000 rot/min | pentru măsurarea turaţiei
7 | Higrometru | 0 – 100% | pentru măsurarea umidităţii aerului

    [top]

    ANEXA 3a

    MODEL FIŞĂ TEHNICĂ PENTRU INSTALAŢIE DE VENTILARE

    a) Caracteristici aparatură

    Caracteristici tehnice | Fişa tehnică a instalaţiei de ventilaţie nr.
Ventilator | Fabricat | Tip |  | Seria | Anul fabr. |  | Bucăţi
 | Debit m3/h | Presiune mm H2O |  | Turaţie rot/min | Antrenare |  |
Motor | Fabricat | Tip |  | Seria | Anul fabr. |  |
 | Putere KW | Curent A | Tensiune V | Turaţie rot/min | Pornire | Protecţie | Accesorii
Baterie încălzire | Fabricat | Tip |  | Seria | Anul fabr. |  | Bucăţi
 | Suprafaţa încălzită m2 | Dimens. princip. | Debit calorie Kcal/h | Fluid purtător de căldură | Debit de aer m3/h | Temperatura aerului 0C | Pierderi presiune mm H2O
Filtru de aer | Fabricat | Tip |  | Seria | Anul fabr. |  | Bucăţi
 | Suprafaţa de filtrare m3 | Dimens. princip. | Sarcina m3/aer/h, m | Grad de retenţie praf, % | Pierderi presiune mm H2O |  |
Agregate de desprăfuire | Fabricat | Tip |  | Seria | Anul fabr. |  | Bucăţi
 | Debit aer m3/h | Pierderi presiune H2O |  |  |  |  |
Canale de aer | Material | Grosimea |  | Pozare | Pierderi presiune mm H2O |  |
Dispozitive de refulare (aspiraţie) | Tip | Dimensiuni |  | Debit unitar m3/h | Pierderi presiune mm H2O |  | Viteza m/s
Punct de măsurare | Tip | Număr |  |  |  |  |

    [top]

    ANEXA 3b

    b) Măsurarea parametrilor instalaţiei şi a eficacităţii în zona deservită

    Nr. crt. | Denumire | UM | Proiect | Măsurat | Efectuat | Data | Nume, prenume (Semn.)
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7
1 | Debit de aer total | m3/h |  |  |  |  |
2 | Viteza în guri de refulare şi de aspiraţie şi pe canale pct.1 pct.2 pct. 3 pct. 4 pct. 5 | m/s |  |  |  |  |
3 | Intensitate curent | A |  |  |  |  |
 | curent pornire |  |  |  |  |  |
 | curent sarcină nominală |  |  |  |  |  |
4 | Temperatura |  |  |  |  |  |
 | - vara în zona de lucru la o temperatură exterioară de | oC |  |  |  |  |
5 | Umiditatea relativă în zona de lucru - iarna - vara | % |  |  |  |  |
6 | Cantitatea de nocivităţi la locul de muncă deservit - Gaze şi vapori nocivi – compoziţie - Gaze şi vapori nocivi – concentraţie | mg/m3 |  |  |  |  |
 | - praf compoziţie - praf concentraţie | mg/m3 |  |  |  |  |
 | - căldură radiată | cal/m2/min |  |  |  |  |
 | - curenţi de aer | m/s |  |  |  |  |
7 | Cantitatea de nocivităţi la evacuarea în atmosferă - Gaze şi vapori nocivi – concentraţie | mg/m3 |  |  |  |  |
 | - Gaze şi vapori nocivi – concentraţie | mg/m3 |  |  |  |  |
 | - Praf compoziţie | mg/3 |  |  |  |  |
 | - Praf. concenraţie | mg/m3 |  |  |  |  |

    Se vor consemna rezultatele obţinute la determinări cu instalaţia în funcţiune şi cu instalaţia oprită

    [top]

    ANEXA 3c

    c) Evidenţa reviziilor, modificărilor şi reparaţiilor

    Modificări Data opririi Cauze Modificări efectuate* Data punerii în funcţiune Observaţii privind funcţionarea după modificare**
REPARAŢII ŞI REVIZII
Nr. crt. | Data | Constatări | Remedieri | Observaţii după repunerea în funcţiune | Data reviziei următoare | Semnătura responsabilului

    * În cazul înlocuirii unor aparate se va completa un nou tabel. În cazul modificării racordurilor se va întocmi o schemă nouă

    ** Se va efectua o nouă serie de măsurători şi se va trece în anexa 3b.

    [top]


NORMATIV PRIVIND PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE VENTILARE ŞI CLIMATIZARE

Indicativ: I 5-98
Înlocuieşte: I 5-79

Cuprins

* OBIECT. DOMENIU DE APLICARE
 * CALITATEA AERULUI DIN ÎNCĂPERILE VENTILATE SAU CLIMATIZATE ŞI CONFORTUL TERMIC
* ALEGEREA SISTEMELOR DE VENTILARE ŞI CLIMATIZARE
* RECOMANDĂRI PRIVIND AMPLASAREA ŞI CONSTRUCŢIA ÎNCĂPERILOR SAU A CLĂDIRILOR VENTILATE SAU CLIMATIZATE
* INSTALAŢII DE VENTILARE ŞI CLIMATIZARE DIN CLĂDIRILE DE PRODUCŢIE
* INSTALAŢII ELECTRICE ŞI AUTOMATIZARE AFERENTE INSTALAŢIILOR DE VENTILARE SAU CLIMATIZARE
* VENTILAREA NATURALĂ ORGANIZATĂ
* VENTILAREA MECANICĂ GENERALĂ A ÎNCĂPERILOR
* VENTILAREA MECANICĂ LOCALĂ
* VENTILAREA MIXTĂ
* ÎNCĂLZIREA CU AER CALD
* VENTILAREA CU RĂCIREA AERULUI
* VENTILAREA CU UMIDIFICAREA AERULUI
* VENTILAREA CU USCAREA AERULUI
* CLIMATIZAREA ÎNCĂPERILOR
* VENTILAREA CLĂDIRILOR DE LOCUIT
* INSTALAŢII DE VENTILARE DE AVARIE
* MĂSURI PENTRU PREVENIREA INCENDIILOR ŞI A EXPLOZIILOR
* PROIECTAREA INSTALAŢIILOR DE VENTILARE SAU CLIMATIZARE
* CANALE DE AER
* ECHIPAMENTE
* CENTRALA DE VENTILARE SAU CLIMATIZARE
* MĂSURI PENTRU ATENUAREA ZGOMOTULUI ŞI AMORTIZAREA VIBRAŢIILOR PRODUSE DE INSTALAŢIILE DE VENTILARE SAU CLIMATIZARE
* EXECUTAREA LUCRĂRILOR DE INSTALAŢII DE VENTILARE ŞI CLIMATIZARE
* APARATE DE MĂSURARE
* PUNEREA ÎN FUNCŢIUNE ŞI DAREA ÎN EXPLOATARE A INSTALAŢIILOR DE VENTILARE ŞI CLIMATIZARE
* Anexa 1: REGLEMENTĂRI PRIVIND PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE VENTILARE SAU CLIMATIZARE
* Anexa 2: VALORI ORIENTATIVE ALE DEBITELOR DE AER PENTRU ÎNCĂPERI VENTILATE SAU CLIMATIZATE
* Anexa 2A: VALORI ORIENTATIVE PENTRU NUMĂRUL ORAR DE SCHIMBURI DE AER ÎN FUNCŢIE DE DESTINAŢIA ÎNCĂPERII SAU DEBITELE DE AER ÎN FUNCŢIE DE SUPRAFAŢA ÎNCĂPERII
* Anexa 2B: NUMĂRUL MINIM DE VOLUME DE AER NECESAR A FI INTRODUS FAŢĂ DE NUMĂRUL DE VOLUME DE AER EVACUAT PENTRU A CREA O SUPRAPRESIUNE FAŢĂ DE ÎNCĂPERILE ÎNVECINATE
* Anexa 2C: DEBITUL SUPLIMENTAR DE AER NECESAR A FI INTRODUS ÎN ÎNCĂPERILE VENTILATE SAU CLIMATIZATE ÎN SUPRAPRESIUNE, ÎN M3/OM ŞI ORĂ
* Anexa 2D: DEBITUL DE AER EXTERIOR NECESAR PENTRU ÎNCĂPERILE DIN CLĂDIRILE DE LOCUIT, SOCIAL - CULTURALE ŞI INDUSTRIALE VENTILATE SAU CLIMATIZATE
* Anexa 2E: DEBITUL DE AER EXTERIOR RECOMANDAT PENTRU ÎNCĂPERILE VENTILATE SAU CLIMATIZATE
* Anexa 3: VALORI RECOMANDATE PENTRU VITEZELE AERULUI
* Anexa 3A: VITEZA AERULUI ÎN ZONA DE ACTIVITATE (ŞEDERE)
* Anexa 3B: VITEZE RECOMANDATE PENTRU MIŞCAREA AERULUI ÎN CANALE

1. OBIECT. DOMENIU DE APLICARE

1.1. Prevederile prezentului normativ se aplică la proiectarea şi executarea instalaţiilor de ventilare şi climatizare din construcţiile civile şi de producţie.

1.2. Prevederile normativului se aplică:

  • la instalaţiile noi;
  • la instalaţiile care se modernizează, se reabilitează sau se transformă, precum şi la efectuarea reparaţiilor capitale.

1.3. Prin proiectarea şi execuţia instalaţiilor de ventilare şi climatizare se va asigura realizarea următoarelor cerinţe de calitate:

  • rezistenţă şi stabilitate;
  • siguranţă în exploatare;
  • siguranţă la foc;
  • iginenă, sănătatea oamenilor, refacerea şi protecţia mediului;
  • izolaţia termică, hidrofugă şi economia de energie;
  • protecţia împotriva zgomotului.

1.4. Prevederile normativului au, în general, caracter de recomandare. Fac excepţie, fiind obligatorii, cerinţele de calitate indicate la art. 1.3.

1.5. La proiectarea şi executarea instalaţiilor de ventilare şi climatizare se vor respecta şi prevederile cuprinse în reglementările din anexa 1 a normativului.

1.6. Nu fac obiectul prezentului normativ instalaţiile speciale de ventilare şi climatizare, cum sunt instalaţiile de dezodorizare, de sterilizare a aerului, de transport pneumatic, ventilarea construcţiilor agrozootehnice, camerele curate, ventilarea în mine precum şi instalaţiile pentru evacuarea fumului şi a gazelor fierbinţi în caz de incendiu (desfumare).

[top]

2. CALITATEA AERULUI DIN ÎNCĂPERILE VENTILATE SAU CLIMATIZATE ŞI CONFORTUL TERMIC

2.1. Instalaţiile de ventilare şi climatizare vor menţine în zona de activitate a încăperilor o calitate a aerului, care să se încadreze în valorile indicate în tema de proiectare pentru clădirile civile şi de "Normele generale de protecţie a munci (NGPM) pentru clădirile de producţie.

Concentraţiile de substanţe inflamabile şi explozive în aerul încăperilor nu vor depăşi valorile din NGPM.

2.2. Instalaţiile de ventilare din clădirile civile şi de producţie vor asigura în zona de activitate umană următorii parametrii de stare a aerului:

  • temperatura aerului, în perioada de iarnă conform STAS 1907/2, iar pentru perioada de vară, în funcţie de natura activităţilor depuse, conform NGPM sau a celor prevăzute în anexa 3A;
  • viteza aerului, conform NGPM sau a celor prevăzute în anexa 3A.

2.3. Instalaţiile de climatizare vor asigura temperatura, viteza şi umiditatea relativă a aerului, după cum urmează:

  • în clădirile civile, în zona de activitate, conform temei de proiectare;
  • în clădirile de producţie, unde climatizarea este cerută de natura procesului de producţie, în limitele necesare desfăşurării acestuia.

2.4. Aerul înante de a fi introdus în încăperile ventilate sau climatizate va fi, după caz:

  • filtrat şi încălzit în cazul ventilării mecanice;
  • filtrat, încălzit sau răcit şi umidificat, răcit şi uscat/umidificat în cazul climatizării.

2.5. Recircularea aerului se admite numai cu respectarea prevederilor NGPM şi a normelor igienice privind calitatea aerului din încăpere.

Nu se admite recircularea aerului în următoarele cazuri:

  • dacă aerul din încăpere conţine substanţe toxice, iritante, cu miros neplăcut sau cu microorganisme patogene;
  • dacă concentraţia de substanţe nocive în aerul recirculat introdus în încăpere depăşeşte 30% din concentraţiile normate;
  • dacă în încăperile ventilate este posibilă o degajare bruscă de substanţe nocive;
  • pentru încăperi cu procese tehnologice de categoria A,B şi C de pericol de incendiu.

2.6. În cazul recirculării aerului, debitul minim de aer proaspăt exterior va fi de cel puţin 10% din debitul total al instalaţiei.

[top]

3. ALEGEREA SISTEMELOR DE VENTILARE ŞI CLIMATIZARE

3.1. Sistemul de ventilare sau climatizare se va alege pe baza modului de ocupare a încăperilor ventilate sau climatizare sau a analizei procesului de producţie, astfel ca soluţiile adoptate să fie economice, eficiente corelate şi coordonate cu soluţiile constructive de realizare a clădirilor.

3.2. Ventilarea naturală neorganizată realizată prin infiltraţii de aer exterior şi deschiderea ferestrelor este admisă la clădirile de locuit, clădirile civile fără aglomerări de persoane, precum şi pentru clădirile de producţie fără degajări de noxe şi aglomerări de persoane, cu condiţia asigurării unui schimb orar minim de 0,5.

3.3. Prin ventilarea naturală organizată se poate asigura:

  • evacuarea căldurii degajate de sursele interioare sau pătrunsă datorită radiaţiei solare;
  • evacuarea gazelor şi vaporilor, când aceste degajări sunt însoţite de degajări de căldură la nivelul zonei de activitate, care asigură prin tiraj natural debitele de aer necesare pentru realizarea pe întreaga perioadă a anului a concentraţiei normate în zona de activitate considerată.
  • evacuarea gazelor sau vaporilor din încăperile cu suprapresiune creată de instalaţii de introducere mecanică a aerului proaspăt;
  • evacuarea prin ventilare locală a gazelor produse de procese tehnologice sau combustie;
  • introducerea aerului proaspăt de compensare în încăperi cu instalaţii de evacuare pe cale mecanică;
  • ventilarea dependinţelor din clădirile de locuit şi cele asimilate acestora, conform STAS 6724/1.

3.4. Ventilarea mecanică generală se prevede pentru a asigura:

a) un debit de aer constant în timp (sau pe anumite perioade) în încăperile sau spaţiile ventilate, ceea ce permite o diluare permanentă a noxelor;

b) filtrarea şi încălzirea/răcirea aerului introdus;

c) posibilitatea menţinerii supra/subpresiunii în incintele ventilate;

d) controlul mişcării aerului în interiorul încăperilor;

e) recircularea parţială sau totală a aerului evacuat.

3.5. Prin ventilarea mecanică generală se poate asigura:

  • încălzirea cu aer cald a incintelor;
  • introducerea aerului pentru a asigura în zona de activitate condiţiile de calitate a aerului cerute de NGPM şi prevederile temei de proiectare;
  • introducerea aerului de compensare;
  • evacuarea fumului şi a gazelor fierbinţi în caz de incendiu;
  • presurizarea căilor de evacuare pentru împiedicarea pătrunderii fumului în caz de incendiu.

3.6. Ventilarea mecanică locală poate asigura:

  • evacuarea prafului, gazelor sau vaporilor de la utilajele de producţie;
  • crearea unor zone de protecţie prin perdele sau duşuri de aer.

[top]

4. RECOMANDĂRI PRIVIND AMPLASAREA ŞI CONSTRUCŢIA ÎNCĂPERILOR SAU A CLĂDIRILOR VENTILATE SAU CLIMATIZATE

Generalităţi

4.1. La amplasarea construcţiilor trebuie să stea în atenţia arhitecţilor şi constructorilor şi necesităţile impuse de realizarea instalaţiilor de ventilare şi climatizare, soluţiile constructive aplicate putând conduce la economie de investiţie şi energie.

4.2. Dimensiunile încăperilor ventilate sau climatizate stabilite tehnologic sau arhitectural se vor verifica şi din punct de vedere al posibilităţilor de ventilare sau climatizare.

Încăperi sau clădiri ventilate natural organizat

4.3. Se recomandă orientarea încăperilor ventilate natural organizat cu latura mare perpendicular pe direcţia vântului dominant din perioada de vară.

4.4. Încăperile ventilate natural se vor prevedea cu deschideri pentru intrarea aerului exterior şi cu deschideri pentru evacuarea aerului viciat.

4.5. Se recomandă ca admisia aerului exterior să se asigure prin amplasarea prizelor de aer proaspăt pe laturile lungi ale încăperilor ventilate natural organizat.

4.6. Accesul aerului exterior în încăperea ventilată natural organizat se va asigura prin prize de aer proaspăt amplasate astfel încât să nu fie obstrucţionate de clădirile anexe sau construcţiile învecinate.

4.7. În încăperile cu sarcini diferenţiate în plan se va asigura pătrunderea aerului proaspăt exterior în zonele mai reci şi circulaţia acestuia în interiorul încăperii din zonele reci spre zonele calde.

4.8. Luminatoarele sau deflectoarele pentru evacuarea aerului din încăpere se vor ampalsa cât mai aproape de sursele de căldură.

Încăperi sau clădiri încălzite cu aer cald, ventilate mecanic sau climatizate

4.9. Prin proiectare se vor aplica soluţii care reduc schimbul de căldură cu exteriorul, precum şi infiltraţiile de aer exterior.

4.10. Pentru reducerea aporturilor de căldură din interior, la clădirile climatizate se recomandă soluţii arhitecturale cu un grad redus de vitrare, prevederea unor elemente de umbrire a unor vitraje reflectorizante, camere tampon faţă de exterior, pereţii exteriori ai încăperilor climatizate orientaţi spre nord etc.

4.11. Nivelul de zgomot admis în încăperile ventilate – climatizate, se va încadra în prevederile "Instrucţiunilor tehnice pentru proiectarea măsurilor de izolare fonică la clădirile civile, social-culturale, şi tehnico-administrative" – P122, a "instrucţiunile tehnice pentru proiectarea şi executarea măsurilor de protecţie acustică şi antivibratilă la clădiri industriale" – P121, a "Instrucţiunilor tehnice pentru proiectarea şi executarea sălilor de audiţie publică din punct de vedere acustic" – P123, asigurându-se izolarea împotriva zgomotului conform STAS 6156 "Acustica în construcţii. Protecţia împotriva zgomotului în construcţii civile şi social-culturale. Limitele admisibile şi parametrii de izolare acustică" şi cu "Normativul privind proiectarea şi executarea măsurilor de izolare fonică şi a tratamentelor acustice ale clădirilor" C125.

4.12. Pentru a preveni infiltraţiile de aer exterior în încăperile ventilate sau climatizate se recomandă a se prevedea perdele de protecţie, camere tampon sau perdele de aer la uşi, porţi sau goluri tehnologice.

4.13. Pentru accesul în încăperile cu degajări de substanţe toxice, inflamabile sau explozibile se vor prevedea camere tampon conform reglementărilor de specialitate.

4.14. În încăperile cu instalaţii de ventilare locală (hote, nişe, dispozitive de aspiraţie laterală etc.) se vor prevede pereţi despărţitori sau ecrane de protecţie, dacă pot apare curenţi de aer care să perturbe evacuarea aerului prin aceste instalaţii.

[top]

5. INSTALAŢII DE VENTILARE ŞI CLIMATIZARE DIN CLĂDIRILE DE PRODUCŢIE

5.1. Utilajele de producţie care degajă noxe se recomandă a fi carcasate pentru evacuarea noxelor prin dispozitive de aspiraţie locală.

5.2. Locurile de muncă în care nu există degajări de noxe se recomandă a fi protejate prin:

- dispunerea proceselor de producţie cu degajări de noxe în încăperi separate;

- gruparea utilajelor cu degajări de noxe din halele necompartimentate astfel încât să se formeze zone curate în zone impurificate distincte şi despărţite prin culoare de trecere.

5.3. Utilajele cu degajări de căldură amplasate în încăperi de producţie se recomandă a fi izolate termic.

5.4. Utilajele de producţie care expun zona de lucru la radiaţii termice cu intensitate mai mare de 700 W/m2 se recomandă a fi separate de restul compartimentului cu panouri protecţie etc.

5.5. Se recomandă ca utilajele prevăzute cu dispozitive de aspiraţie locală să se amplaseze în zonele de circulaţie redusă a curenţilor de aer.

5.6. Se va evita comunicarea directă între încăperile cu degajări de noxe şi încăperile fără degajări de noxe.

[top]

6. INSTALAŢII ELECTRICE ŞI AUTOMATIZARE AFERENTE INSTALAŢIILOR DE VENTILARE SAU CLIMATIZARE

6.1. Comanda motoarelor electrice care acţionează ventilatoarele se va face fie din apropierea acestora, dacă există posibilitatea verificării funcţionării normale a agregatelor, fie de la distanţă dacă se asigură semnalizarea funcţionării ventilatoarelor.

6.2. Instalaţiile de ventilare sau climatizare din încăperi de categoria A şi B pericol de incendiu se vor dota cu sisteme pentru semnalizarea opririi accidentale a ventilatoarelor.

6.3. Instalaţiile de ventilare sau climatizare pentru încăperile de categoria A, B sau C pericol de incendiu vor fi prevăzute cu mijloace de oprire, a ventilatoarelor în caz de incendiu, din locuri accesibile.

6.4. Se va asigura funcţionarea pe timpul incendiilor a instalaţiilor pentru împiedicarea pătrunderii sau pentru evacuarea fumului prin măsurile indicate în "Normativul pentru proiectarea şi executarea instalaţiilor electrice la consumatori cu tensiune până la 1000V – I7. Analog se va asigura constinuitatea în alimentarea cu energie electrică a instalaţiilor de ventilare – climatizare a căror oprire ar putea cauza incendii, explozii, intoxicaţii ale persoanelor din încăperi (clădiri) sau pagube procesului de producţie.

6.5. Comanda motoarelor electrice care acţionează echipamentul de ventilare sau climatizare se va face cu sisteme de interblocaj electric, pentru a se asigura:

- punerea în funcţiune a instalaţiilor de aspiraţie înaintea celor pentru introducerea aerului şi oprirea instalaţiilor de aspiraţie în urma celor pentru introducerea aerului, în cazul încăperilor cu pericol de incendiu şi explozie, precum şi în cazul încăperilor cu regim de depresiune;

- punerea în funcţiune a instalaţiilor pentru introducerea aerului înaintea celor de aspiraţie şi oprirea lor după cele de aspiraţie, în cazul încăperilor cu regim de suprapresiune;

- pornirea ventilatoarelor înaintea utilajelor racordate la instalaţiile de desprăfuire şi oprirea acestor utilaje înaintea ventilatoarelor;

- pornirea ventilatoarelor înaintea bateriilor pentru încălzirea aerului cu rezistenţe electrice şi decuplarea rezistenţelor electrice înaintea ventilatoarelor;

- punerea în funcţiune şi ieşirea din funcţiune a perdelelor de aer simultan cu acţionarea mecanică a deschiderii şi închiderii uşilor din halele industriale.

6.6. Încăperile, spaţiile şi compartimentele pentru centralele de ventilare sau climatizare, vor fi prevăzute cu instalaţii de iluminat artificial.

6.7. Instalaţiile şi echipamentul electric din centralele de ventilare sau climatizare, vor fi corespunzătoare categoriei pericol de incendiu în care este încadrată clădirea ventilată sau climatizată.

6.8. Nişele, cabinele şi dulapurile vizitabile utilizate ca mijloace de ventilare locală, la care iluminarea generală a încăperii nu asigură condiţiile de lucru necesare, vor fi prevăzute cu iliminat local, cu măsurile de securitate impuse de natura substanţelor degajate şi a condiţiilor de lucru.

6.9. Elementele instalaţiilor de ventilare (canale, ventilatoare, cicloane etc.) vor fi legate la pământ, conform prevederilor din Normativul I.7.

[top]

7. VENTILAREA NATURALĂ ORGANIZATĂ

Generalităţi

7.1. Elementele sistemului de ventilare naturală organizată se vor dimensiona prin considerarea numai a presiunii termice, fără a ţine seama de presiunea vântului.

Elementele componente ale instalaţiei de ventilare naturală organizată

7.2. Instalaţia de ventilare naturală organizată se va realiza din următoarele elemente:

a. prize pentru introducerea aerului exterior în perioada de vară;

b. prize pentru introducerea aerului exterior în perioada de iarnă;

c. deflectoare sau iluminatoare cu ochiuri mobile pentru evacuarea aerului din încăpere.

7.3. Elementele instalaţiei de ventilare organizată vor fi prevăzute cu organe de închidere şi reglare accesibile şi cu manevrare uşoară, de la nivelul pardoselii.

7.4. Prize pentru introducerea aerului exterior vara pot fi:

- uşile exterioare de acces;

- ferestre cu ochiuri mobile;

- prizele realizate din goluri în elementele de construcţie.

7.5. Ferestrele cu ochiuri mobile utilizate ca prize de aer exterior vara, se vor amplasa deasupra parapetului.

Prin construcţie se va asigura deschiderea ferestrelor la un unghi de 45o-90o, fiind preferate cele cu posibilitatea de rotire în jurul unei axe orizontale.

7.6. Prizele de aer exterior protejate cu plase de sârmă, jaluzele fixe înclinate spre exterior la 45o sau grătare dirijabile se vor amplasa în parapetul construcţiei, cota inferioară minimă fiind de 0,40 m faţă de trotuar, ele fiind prevăzute la faţa interioară cu o uşă ce se va închide etanş în perioada rece a anului. Ele se vor concepe astfel ca să nu permită pătrundrea apelor meteorice în încăpere sau în grosimea peretului.

7.7. Prizele de aer exterior, pentru perioada de iarnă, se vor realiza din ferestre cu ochiuri mobile ce se deschide la un unghi de 15o – 30o, marginea inferioară a ferestrei amplasându-se la 3-6 m înălţime de pardoseală.

7.8. Prizele de aer exterior se vor amplasa pe exteriorul clădirii astfel încât să fie înlăturat pericolul introducerii în încăpere a unor substanţe nocive, toxice, inflamabile sau explozibile, inclusiv sub acţiunea vântului.

7.9. Dacă direcţia vântului dominant în perioada de vară este cunoscută (de exemplu în cazul căldurilor ampalsate în văi), se va urmări ca prizele de aer exterior să fie amplasate pe laturile expuse vântului.

7.10. La amplasarea prizelor de aer exterior se va urmări să nu existe în dreptul acestora:

- surse de căldură;

- obstacole tehnologice sau constructive.

Dacă degajările de căldură sunt neuniform repartizate în spaţiul încăperii, prizele de aer exterior vor fi distribuite proporţional cu fluxurile termice emise de surse.

În încăperile cu zone în care se produc sau se pot produce degajări de noxe se va asigura circulaţia din zonele curate spre zonele cu noxe, iar de aici spre exterior.

7.11. Încăperile cu degajări mici de căldură (sub 25 W/m3) se vor echipa după caz cu deflectoare sau luminatoare cu ferestre cu ochiuri mobile, iar cele cu degajări mai mari de căldură se vor prevedea cu luminatoare cu ochiuri mobile.

7.12. Atât defectoarele cât şi luminatoarele cu ferestre cu ochiuri mobile vor asigura:

- evacuarea aerului viciat din încăperea ventilată;

- înlăturarea posibilităţilor de pătrundere a apelor meteorice în încăperea ventilată, inclusiv sub acţiunea vântului;

- înlăturarea posibilităţilor de pătrundere în zona de activitate a degajărilor de noxe sub acţiunea vântului.

Se va asigura o rezistenţă aeraulică minimă a acestor echipamente.

Luminatoarele se vor închide la capete cu paravane pentru a preveni pătrunderea aerului exterior sub acţiunea vântului. Dacă luminatorul are peste 25 m lungime se vor prevedea paravane intermediare din 25 în 25 m.

7.13. În încăperile în care zonele calde alternează cu cele reci, luminatoarele cu ferestre cu ochiuri mobile se prevăd numai deasupra surselor de căldură. Nu se recomandă ca acelaşi luminator să acopere atât zonele calde cât şi cele reci.

7.14. Încăperile mari cu o dispunere a utilajelor cu degajări de căldură ce creează zone calde alternativă cu zone reci, deasupra zonelor calde se vor dispune cu luminatoare pentru evacuarea aerului viciat iar deasupra zonelor reci, cu luminatoare pentru introducerea aerului proaspăt.

[top]

8. VENTILAREA MECANICĂ GENERALĂ A ÎNCĂPERILOR

A. INTRODUCEREA AERULUI

Prizele de aer

8.1. Prizele de aer proaspăt se vor amplasa în zonele cu impurificarea minimă a aerului exterior. Se recomandă amplasarea prizelor în zonele verzi sau în vecinătatea acestora.

8.2. Prizele de aer vor fi protejate împotriva radiaţiilor solare directe, a pătrunderii precipitaţiilor atmosferice şi a corpurilor străine în instalaţie, precum şi împotriva blocării cu zăpadă.

8.3. Prizele de aer vor fi situate cu latura inferioară la o înălţime de sol de cel puţin 2 m.

În cazuri excepţionale, prizele pot fi situate cu latura inferioară şi la 1 m de sol, cu obligativitatea de a se filtra aerul de praf, înainte de introducerea sa în încăperi.

8.4. Ca regulă generală, prizele de aer vor fi prevăzute în pereţii exteriori ai clădirilor de preferinţă în pereţii orientaţi către N, N-E sau N-V.

8.5. În situaţiile în care amplasarea prizelor de aer pe pereţii clădirilor nu este posibilă, prizele pot fi amenajate la capetele unor turnuri de aer amplasate de preferinţă în zone verzi, la o distanţă de cel puţin 5 m de căi de comunicaţie şi cu respectarea condiţiilor de la art. 8.3. În cazul platformelor industriale prizele de aer pot fi amplasate în turnuri industriale.

Distribuţia aerului în încăperi

8.6. Introducerea aerului în încăperile ventilate se va face astfel încât curenţii de aer ce se formează în zona ocupată, corelaţi, cu temperatura încăperilor, să nu creeze condiţii de inconfort.

8.7. În încăperile cu degajări de căldură sau de vapori de apă, se recomandă introducerea aerului la partea inferioară, prin guri de introducere situate la o înălţime maximă de 1,5 m de al nivelul pardoselii (latura inferioară a gurii de introducere). În situaţia unor pardoseli curate, fără depuneri de praf, şi când temperatura aerului introdus, asociată cu viteza curenţilor de aer, nu poate crea condiţii de inconfort la nivelul gleznelor, se va prefera amplasarea gurilor de refulare la înălţimea minimă de 150-200 mm de la nivelul pardoselii (latura inferioară a gurii de introducere). Fac excepţie de la aceste recomandări, instalaţiile de ventilare combinate cu încălzirea prin aer cu jeturi limitate spaţial.

8.8. Când instalaţia pentru introducerea aerului proaspăt are funcţiunea de diluţie, se va urmări ca debitele de aer introduse în diferitele zone ale încăperii să corespundă necesarului de aer al zonelor respective.

8.9. Când instalaţia pentru introducerea aerului proaspăt are funcţiunea de a compensa aerul evacuat prin dispozitive de aspiraţie locală şi, simultan, funcţiunea de încălzire cu aer cald, distribuţia aerului proaspăt se va face uniform în toate zonele încăperii, indiferent de modul de repartiţie al debitelor de aer evacuate din diferitele zone ale halei.

8.10. În toate cazurile se va urmări realizarea încălzirii uniforme a încăperilor.

În situaţia prevăzută la art. 8.8., uniformitatea încălzirii încăperii se va realiza, la nevoie, prin corpuri sau aparate de încălzire independente de instalaţia de ventilare, prin baterii suplimentare de încălzire montate în tubulatura de distribuţie sau alte mijloace.

8.11. În încăperile în care se desfăşoară procese de producţie fără degajări de căldură sau umiditate, schema de introducere a aerului în încăpere, amplasarea gurilor de introducere şi evacuare a aerului, lăţimea maximă a spaţiului ce poate fi ventilat de un jet, temperatura aerului introdus şi condiţiile de curgere a aerului în amonte de gura de introducere se indică în "Instrucţiunile tehnice de proiectare pentru ventilarea sau încălzirea cu aer cald prin jeturi orizontale" I.5/1.

8.12. În încăperile în care se desfăşoară procese de producţie cu degajări de căldură permanente care depăşesc cedările de căldură ale încăperii, în perioada rece a anului, temperatura aerului introdus în încăpere se recomandă a nu fi sub 15 ¸ 16oC.

8.13. Instalaţiile pentru introducerea aerului proaspăt vor servi de regulă încăperi cu caracteristici similare de puritate sau viciere.

Instalaţiile comune pentru introducerea aerului proaspăt în încăperi cu degajări de substanţe diferite sunt permise numai dacă nu se pot produce amestecuri inflamabile, explozive, corozive sau cu toxicitate sporită, prin combinarea acestor substanţe.

De asemenea nu se admit instalaţii comune pentru introducerea aerului proaspăt pentru încăperi cu destinaţii diferite dacă acestea se încadrează în categoria A, B sau C de pericol de incendiu sau reprezintă săli aglomerate.

B. ASPIRAŢIA AERULUI

Captarea aerului viciat

8.14. Gurile de aspiraţie din încăperile fără surse tehnologice de căldură se vor amplasa la partea inferioară a zonei de lucru (sau chiar la nivelul pardoselii) şi la distanţa minimă posibilă de sursele de degajare dacă:

- sursele tehnologice degajă substanţe volatile;

- există posibilitatea unor degajări bruşte şi în cantitate mare a unor noxe cu densitate mai mare decât cea a aerului.

Gurile de aspiraţie se vor amplasa la partea superioară a încăperilor fără surse tehnologice de căldură, când există pericol de acumulare a unor gaze sau vapori având densitatea mult mai mică decât a aerului şi degajate în volum mare.

În cazurile în care se pot produce concomitent degajări de noxe cu densităţi mai mari şi mai mici decât a aerului se vor prevedea guri de aspiraţie atât la partea superioară, cât şi la partea inferioară a încăperii.

8.15. În zonele cu surse tehnologice de căldură, gurile de aspiraţie ale instalaţiilor de ventilare generală se vor amplasa în general la partea superioară a încăperilor, indiferent de densitatea substanţelor degajate în raport cu aerul.

8.16. La amplasarea în plan a gurilor de aspiraţie aparţinând instalaţiilor de ventilare generală se va urmări:

- repartizarea lor cât mai uniformă în zonele viciate;

- montarea la distanţe minime posibile faţă de sursele de degajare;

- poziţionarea lor faţă de gurile de introducere a aerului proaspăt astfel încât să se asigure posibilitatea spălării zonei viciate cu aer curat;

- distanţarea faţă de utilaje care pot împiedica evacuarea aerului;

- distanţarea faţă de locurile de muncă stabile.

8.17. Stabilirea poziţiei gurilor de aspiraţie se va face cu respectarea cerinţelor funcţionale, ţinând seama de încadrarea în arhitectura încăperilor. Gurile, adecvate cerinţelor arhitectonice, vor fi prevăzute cu dispozitive de protecţie pentru evitarea pătrunderii corpurilor străine.

8.18. Debitele de aer evacuate prin gurile de aspiraţie vor fi repartizate în încăperi în mod proporţional cu debitele de aer proaspăt introduse.

8.19. Instalaţiile comune de ventilare generală pentru aspiraţia aerului din încăperi în care se pot produce degajări de substanţe diferite din punct de vedere chimic sunt permise numai în condiţiile art. 8.13.

Evacuarea aerului viciat

8.20. Conductele de evacuare în suprapresiune ale instalaţiilor de aspiraţie se vor monta de regulă în spaţii în care vicierea produsă de eventuale scăpări prin neetanşeităţi, nu crează pericol pentru sănătatea oamenilor, pericol de deteriorare a construcţiei, de incendiu sau explozie.

8.21. Conductele de evacuare care transportă aer încărcat cu vapori vor fi izolate termic pe porţiunile montate în exterior sau în spaţii închise neîncălzite.

8.22. Aerul viciat cu praf, gaze, vapori va fi epurat înainte de evacuarea sa în atmosferă, în toate cazurile în care se depăşesc concentraţiile maxime admise.

8.23. Gurile de evacuare a aerului viciat montate pe acoperiş se amplasează la o înălţime minimă de 0,5 m, peste punctul cel mai înalt al construcţiei (coama acoperişului, coama luminatorului etc.).

În cazul evacuării unor substanţe nocive se va înălţa conducta de evacuare peste umbra aerodinamică creată de construcţiile învecinate.

8.24. Refularea în atmosferă a aerului viciat care conţine substanţe toxice, corozive sau inflamabile se va face prin dispozitive de evacuare care asigură o mişcare verticală, în sus (dispozitive de evacuare cu jet vertical).

8.25. Amplasarea gurilor de evacuare pe acoperiş se va face cu respectarea următoarelor condiţii:

- amplasarea în plan orizontal şi vertical faţă de prizele de aer proaspăt şi faţă de direcţia şi sensul vântului dominant să nu permită introducera în clădirea ventilată sau în clădirile învecinate a noxelor evacuate;

- să fie situate, dacă este posibil, în zonele de presiune negativă create de vânt.

Gurile de evacuare a aerului viciat vor fi protejate împotriva pătrunderii impurităţilor, intruziunilor şi precipiraţiilor atmosferice.

8.26. În cazurile în care nu este posibilă amplasarea gurilor de evacuare deasupra acoperişului, se admite amplasarea acestor în elementele exterioare de construcţie, cu respectarea următoarelor condiţii:

- să se asigure posibilitatea de evacuare permanentă a aerului viciat printr-o protecţie adecvată împotriva acţiunii nefavorabile a vântului;

- să nu pătrundă aerul evacuat în încăperi prin ferestrele situate pe aceeaşi faţadă.

8.27. La evacuarea aerului viciat din încăperi cu un conţinut ridicat de umiditate se va evita amplasarea ventilatoarelor în exterior (pe terasă, acoperiş etc.)

[top]

9. VENTILAREA MECANICĂ LOCALĂ

A. VENTILAREA PRIN ASPIRAŢIE

9.1. Aspiraţia locală a gazelor, vaporilor, fumul şi prafului se va realiza prin carcasarea utilajelor puse în depresiune prin dispozitive de aspiraţie locală de tip parţial închis sau deschis.

9.2. La sistemele de desprăfuire se vor folosi cu precădere, pe baza analizei tehnico-economice, agregate individuale de aspiraţie şi filtrare în locul celor centrale.

9.3. Utilajele care generează cantităţi reduse de praf, cu dimensiunea particulelor de peste 50 micromi (maşini de ascuţit, polizoare etc.), amplasarea la distanţe de peste 25 m unul de altul şi care efectuează operaţii auxiliare procesului tehnologic, se vor prevedea cu dispozitive de limitare a răspândirii prafului în locul dispozitivelor de ventilare locală.

9.4. Construcţia şi amplasarea dispozitivelor de aspiraţie locală va realiza evacuarea cât mai completă a noxelor fără a impiedica procesul de producţie, asigurând totodată prevenirea accidentelor de muncă.

9.5. Hotele se vor monta numai deasupra surselor cu degajări de căldură şi de vapori sau gaze cu densitatea mai mică decât a aerului.

La proiectarea hotelor se va ţine seama de următoarele cerinţe:

- marginile hotei vor depăşi limitele sursei de degajare, pe toate laturile libere, cu 0,4 h (h fiind înălţimea de la sursă la deschiderea de aspiraţie a hotei);

- unghiul de deschidere al hotei va fi de maxim 60 grade;

- hotele cu lungimi mai mari de 300 m vor fi prevăzute cu mai multe racorduri de aspiraţie situate la distanţa maximă între axe de 1500 mm. Hotele vor fi compartimentate prin pereţii verticali despărţitori, plasaţi la jumătatea distanţei dintre două racorduri de aspiraţie alăturate; se poate folosi montarea la partea superioară a hotei a unei conducte orizontale cu guri de aspiraţie reglabile;

- hotele duble, cu fanta de aspiraţie pe perimetru, se recomandă în special pentru absorbţia substanţelor cu nocivitate ridicată;

- hotele montate deasupra surselor cu degajări bruşte de gaze sau vapori vor avea volum de acumulare, care să poată evacua substanţele nocive fără pericolul scăpării acestora în zona de lucru.

9.6. Dispozitivele de aspiraţie laterală se vor monta astfel:

- pe o latură a sursei (baie industrială, masă de lucru etc.) când aceasta este amplasată cu una din laturile mari lângă un perete şi are o lungime de cel mult 800 mm sau când sursa este amplasată departe de pereţi şi are o lăţime de cel mult 500 mm;

- pe ambele laturi ale sursei, când aceasta are o lăţime cuprinsă între 500 şi 1000 mm, indiferent de modul ei de amplasare.

9.7. Nişele vor fi prevăzute cu mijloace pentru asigurarea aspiraţiei uniforme pe întreaga deschidere de lucru.

Când degajările din interiorul nişelor au densitate mai mică decât aerul, precum şi în toate cazurile de degajări de căldură în interiorul nişelor, acestea vor fi prevăzute cu aspiraţie superioară.

Când degajările din interiorul nişelor au densitate mai mare decât aerul (praf etc.) nişele vor fi prevăzute cu aspiraţie inferioară.

Nişele cu aspiraţie combinată (la partea inferioară şi superioară) se vor folosi în cazul unor degajări complexe (grele şi uşoare), şi în cazurile în care nu se cunoaşte exact natura şi densitatea substanţelor degajate.

Nişele cu aspiraţie pe laturile verticale se recomandă pentru cazurile în care generarea noxelor se face brusc.

9.8. Instalaţiile comune de aspiraţie locală de la sursele cu degajări de substanţe diferite din punct de vedere al compoziţiei chimice sunt permise numai în condiţiile art. 8.13.

B. VENTILAREA PRIN REFULARE

Duşuri de aer

9.9. Pentru ameliorarea condiţiilor de lucru în locurile de muncă fixe, expuse la radiaţii calorice mai mari de 700 W/m2 se vor prevedea, duşuri de aer individuale sau colective, dacă nu pot fi aplicate măsurile prevăzute la art. 5.3. şi 5.4.

9.10. Temperaturile şi vitezele curenţilor de aer create de duşurile de aer se vor stabili în conformitate cu NCPM, în funcţie de intesitatea radiaţiei termice, de categoria muncii şi perioada de funcţionare din timpul anului.

9.11. Duşurile de aer nu se vor utiliza ca mijloc de protecţie locală împotriva degajărilor de gaze, vapori sau praf.

Perdele de aer

9.12. Se prevăd perdele de aer pentru a preveni pătrunderea aerului rece din exterior în încăperile încălzite, prin uşi sau goluri tehnologice când nu este posibilă folosirea perdelelor de protecţie elastice sau construirea de camere tampon şi anume:

- când nu este admisă scăderea tempeaturii aerului cu mai mult de 2...3 grade C sau mărirea vitezei curenţilor de aer în zona de lucru, din motive tehnologice, indiferent de frecvenţa şi de durata deschiderii uşilor sau porţilor şi indiferent de temperatura aerului exterior;

- pentru uşi cu frecvenţa şi durata mai mare de deschidere (peste 5 minute într-o oră), când există locuri de muncă fixe afectate de deschiderea acestora şi când nu sunt posibile alte măsuri de protecţie (paravane etc.);

- pentru încăperi cu degajări de vapori de apă la care este necesară deschiderea frecventă a uşilor;

- pentru golurile în pereţi situate la nivelul zonei de lucru când nu este posibililă închiderea lor şi când dimensiunile golurilor, respectiv distanţele lor faţă de locurile de muncă cele mai apropiate pot determina condiţii de inconfort termic.

9.13. Perdele de aer orizontale pe latura inferioară a uşii de acces se vor prevedea în halele cu pardoseli curate, fără praf, când există posibilitatea aplicării unor măsuri de protecţie împotriva pătrunderii impurităţilor în conducta de distribuţie. Acest tip de perdele nu se va folosi când mijloacele de transport staţionează în deschidere.

9.14. Perdele de aer orizontale montate pe latura superioară a uşilor se vor prevedea la deschiderile de acces în clădirile comerciale, de utilitate publică etc.

9.15. Perdele de aer verticale montate pe o singură latură a uşii de acces, pot fi utilizate la uşi cu lăţimea până la 3 m, dacă nu se prevede staţionarea temporară a mijloacelor de transport în uşă.

9.16. Perdelele de aer verticale, bilaterale, se vor prefera celor unilaterale, indiferent de lăţimea uşilor şi se vor folosi în special când mijloacele de transport pot staţiona în uşă.

9.17. La clădirile civile şi publice, aerul va fi încălzit până la o temperatură care, asociată cu viteza curenţilor în deschidera uşii, să nu creeze condiţii de inconfort.

9.18. În halele de producţie, intrarea şi scoaterea din funcţiune a perdelelor de aer va fi corelată cu acţionarea mecanică a uşilor de acces în hală.

[top]

10. VENTILAREA MIXTĂ

10.1. Ventilarea mixtă prin introducerea mecanică şi evacuarea naturală în suprapresiune se va realiza în încăperi care necesită o ventilare mecanică de diluţie şi care nu comunică prin uşi, ferestre sau goluri tehnologice cu alte spaţii închise.

Nu se va utiliza acest sistem când aerul exfiltrat din încăperea ventilată poate crea prejudicii mediului ambiant sau din calculul tehnico-economic reiese că folosirea căldurii recuperate din aerul recuperat printr-un sistem de ventilare mecanică este mai avantajos.

10.2. Ventilarea mixtă prin evacuarea mecanică şi introducerea aerului exterior prin uşi, ferestre sau alte goluri special amenajate, se poate realiza în încăperi cu degajări de noxe pentru a împiedica răspândirea acestora în încăperile adiacente şi la care pătrunderea aerului direct din exterior nu poate afecta defavorabil calitatea aerului interior şi dacă se asigură încălzirea aerului proaspăt exterior.

[top]

11. ÎNCĂLZIREA CU AER CALD

11.1. Încălzirea cu aer cald se realizează, de regulă, în toate încăperile din construcţiile civile, publice şi de producţie prevăzute cu sisteme de ventilare mecanică de introducere a aerului.

De asemenea, încălzirea cu aer cald se prevede pentru încăperi ale căror dimensiuni, condiţii funcţionale sau mod de folosire nu permite folosirea eficientă a altor sisteme de încălzire.

Totodată încălzirea cu aer cald se poate folosi când corpurile de încălzire statice nu pot asigura singure necesarul de căldură.

11.2. Încălzirea cu aer cald se poate folosi în paralel cu corpurile de încălzire statice când este necesară satisfacerea unor condiţii de confort termic în zonele perimetrale ale încăperii.

11.3. În cazul încăperilor care necesită temperaturi de introducere diferite, se vor prevedea baterii de încălzire suplimentare pentru încăperile care necesită temperaturi de introducere mai ridicate. Necesarul de căldură la sistemul de încălzire cu aer cald se stabileşte pe baza bilanţului termic, ţinând seama de existenţa corpurilor de încălzire statice şi de căldura necesară încălzirii aerului proaspăt exterior introdus de instalaţie.

11.4. Debitul de aer al instalaţiei de ventilare şi încălzire cu aer cald se va stabili ţinând seama de:

- necesarul de căldură al încăperii, astfel încât să nu se depăşească limitele de temperatură recomandate pentru aerul introdus în zona de activitate;

- debitul de aer necesar pentru ventilarea încăperii;

- debitul de aer necesar pentru uniformizarea temperaturii aerului din încăpere.

11.5. Dacă debitul de aer necesar ventilării generale nu asigură acoperirea necesarului de căldură al încăperii, sau nu asigură o repartiţie corespunzătoare a temperaturii aerului în zona de activitate se va realiza:

- recircularea aerului;

- creşterea temperaturii aerului introdus în încăpere (aer proaspăt amestecat cu aer recirculat) fără depăşirea temperaturii aerului admis în zona de activitate;

- mărirea debitului de aer proaspăt (când nu este admisă recircularea aerului).

11.6. Debitul de aer cald pentru încălzirea încăperii – când nu este necesară ventilarea – nu va fi sub limita necesară unei distribuţii satisfăcătoare aerului în încăpere.

11.7. La amplasarea gurilor de introducere şi evacuarea a aerului se vor avea în vedere prevederile din "Instrucţiunile tehnice de proiectare pentru ventilarea sau încălzirea cu aer cald prin jeturi de aer orizontale" – I.5./1, respectiv din "Instrucţiunile tehnice pentru proiectarea instalaţiilor de încălzire a halelor industriale cu jeturi de aer limitate spaţial" – I.26.

11.8. În cazurile în care instalaţia de aer cald este combinată cu ventilarea şi are funcţie de diluţie a noxelor degajate neuniform, distribuţia debitelor de aer se va face în funcţie de cantitatea şi calitatea nocivităţilor degajate în diferitele zone ale spaţiului respectiv.

11.9. În instalaţiile de încălzire cu aer cald combinate cu ventilarea mecanică, în care este necesară repartizarea neuniformă a debitelor de aer cald, sau a căldurii, se pot utiliza agregate pentru aer cald suplimentare independente de instalaţia de ventilare mecanică generală sau baterii de încălzire secundare.

11.10. Aerotermele şi generatoarele de aer cald nu se vor amplasa în încăperi cu degajări de vapori sau gaze combustibile, când temperatura de aprindere a acestora poate genera explozii sau incendii.

11.11. Agregatele de aer cald şi aerotermele nu se amplasează în încăperi în care nivelul de zgomot produs prin funcţionarea acestora depăşeşte nivelul admis. În aceste cazuri agregatele se amplasează într-o încăpere alăturată şi se racordează la o tubulatură de introducere.

11.12. Temperatura de introducere a aerului cald în încăpere se stabileşte astfel ca:

- temperatura maximă să corespundă prevederilor din NCPM;

- temperatura minimă astfel la pătrunderea jetului în zona de activitate, temperatura acestuia să se încadreze în temperatura ambiantă cu valoarea impusă de viteza aerului în zona respectivă; îndeplinirea prevederilor de temperatură minimă urmând a fi verificată şi în condiţiile perioadei de tranziţie a încălzirii.

Pentru a realiza o economie de energie termică în exploatare se recomandă ca temperatura aerului introdus în încăpere să nu depăşească 45-55 grade C.

11.13. În construcţiile prevăzute cu instalaţii automate de semnalizare şi stingere a incendiilor, încălzirea cu aer cald va fi realizată astfel încât (temperatura, viteza şi direcţia de deplasare a aerului cald) să evite intrarea greşită în funcţiune a acestora. Aceleaşi măsuri se vor lua şi pentru elementele de protecţie la foc (uşi, obloane, trape) a căror acţionare se face prin topirea unui fuzibil.

11.14. La instalaţiile de încălzire cu aer cald care funcţionează exclusiv cu aer exterior şi care nu sunt utilizate continuu timp de 24 ore, se recomandă să se prevadă recircularea aerului pentru a asigura încălzirea încăperii înainte de începerea activităţii.

11.15. Se pot folosi variante ale sistemului de încălzire cu aer cald şi distribuţie prin canale, la care prepararea centralizată a aerului se face la o temperatură mai ridicată decât cea de refulare (dar sub limita impusă de normele igienico-sanitare şi de NCPM), astfel:

- distribuţia prin canale a unui debit mai redus de aer la o temperatură mai ridicată şi apoi la locul de utilizare, folosind aparate de inducţie, se refulează în încăpere un amestec de aer transportat şi aer recirculat;

- soluţia cu două canale de aer – cald şi rece – care prin amestec trimis prin gura de refulare aerul la temperatura necesară, cu posibilitatea unei reglări automate locale.

11.16. Asigurarea omogenităţii aerului, pentru încăperile înalte (peste 5 m înălţimea) şi împiedicarea stratificării termice se recomandă a se realiza prin introducerea aerului în zona de activitate cu jeturi verticale de sus în jos sau prin folosirea unor aparate speciale sau a unor ventilatoare pentru destratificare etc. în conformitate cu "Instrucţiunile tehnice pentru proiectarea unor sisteme de introducere a aerului în hale industriale în scopul reducerii consumului de combustibil" – I.39.

11.17. Încălzirea cu aer cald a spaţiilor are nu necesită ventilare se recomandă a se realiza prin prepararea locală a aerului cald fără tubulatură (generatoare, agregate de aer cald sau aeroterme).

Încălzirea încăperilor cu suprafaţă sub 100 m2 având cerinţe de climatizare (birouri, magazine etc.) se poate asigura prin agregate locale de climatizare, folosind un agent termic sau energie electrică.

11.18. Încălzirea cu aer cald utilizând jeturi de aer limitate spaţial, având bătaie mare, se poate folosi în hale industriale în conformitate cu "Instrucţiunile tehnice pentru proiectarea instalaţiilor de încălzire a halelor industriale cu jeturi de aer limitate spaţial" – I.26.

11.19. În lipsa unui agent termic se pot folosi generatoare de aer cald în care încălzirea aeruli se face prin arderea unui combustibil (lichid sau gazos), în spaţii admise prin reglementări de siguranţă la foc.

11.20. La încălzirea cu aer cald se va urmări reducerea consumului de căldură prin:

- recuperarea căldurii conţinute în aerul viciat evacuat;

- recircularea aerului cald din zona superioară a încăperilor înalte (peste 5 m înălţime) cu respectarea prevederilor art. 2.6;

- introducerea aerului cald direct în zona de activitate.

[top]

12. VENTILAREA CU RĂCIREA AERULUI

12.1. Ventilarea cu răcirea aerului se poate realiza fie pentru răcirea încăperilor cu aer rece exterior printr-o ventilare intensă în timpul nopţii (supraventilare nocturnă), fie printr-o instalaţie de răcire, prin răcirea continuă a aerului, în perioada de funcţionare cerută.

12.2. Supraventilarea nocturnă se prevede în încăperi sau clădiri cu un grad ridicat de inerţie termică.

12.3. Pentru asigurarea unui microclimat adecvat supraventilarea nocturnă se poate aplica pentru încăperi sau clădiri care nu sunt folosite în timpul nopţii, utilizarea lor fiind limitată la prima parte a zilei (orele 7-16), cum ar fi: băncile, instituţiile publice, birourile de proiectare etc., renunţându-se la instalaţia de climatizare.

De asemenea, sistemul se poate realiza în încăperi sau clădiri care nu sunt utilizate în timpul nopţii, dar utilizarea lor se întinde pe parcursul întregii zile, cum ar fi magazinele, restaurantele etc., pentru reducerea sarcinii frigorifice a instalaţiei de climatizare.

12.4. Supraventilarea nocturnă va funcţiona în cursul nopţii asigurând un număr mare de schimburi de aer care să conducă la răcirea încăperilor respective.

12.5. Instalaţia de supraventilare nocturnă se compune din ventilator, motorul de antrenare, filtru de praf, tubulatura şi gurile de introducere.

Instalaţia de supraventilare nocturnă combinată cu instalaţia de climatizare poate utiliza aceeaşi tubulatură şi guri de ventilare ca şi instalaţia de climatizare. De asemenea, se recomandă utilizarea ventilatoarelor cu două turaţii.

Trecerea de la supraventilarea nocturnă la climatizare se poate realiza manual sau automat, cu un dispozitiv cu ceasornic combinat cu elemente de sesizare amplasate în încăperile climatizate.

12.6. Sistemul de ventilare cu răcirea aerului cu instalaţia de răcire, nu se va utiliza la încăperi cu suprafeţe vitrate mari, fără dispozitive de ecranare împotriva radiaţiei solare, cu orientări defavorabile vara (S, SE, SV, V, NV), cu grad redus de izolare termică şi cu degajări importante de căldură.

12.7. Instalaţia de răcire va asigura după caz:

- răcirea aerului exterior;

- răcirea aerului amestecat;

- răcirea aerului recirculat.

12.8. Instalaţia de răcire se compune din ventilator, motor de antrenare, baterie de răcire, filtru de praf, guri de aer şi tubulatură (în cazul racordării la o reţea de canale). În multe cazuri este recomandabilă folosirea unui aparat de răcire în locul instalaţiei de răcire.

12.9. Se recomandă prevederea unui separator de picături după bateria de răcire pentru a împiedica antrenarea acestora în instalaţie. Se va asigura colectarea şi evacuarea pe cale naturală sau forţată a condensului rezultat pe suprafaţa exterioară a bateriei de răcire.

12.10. Sursa de frig pentru instalaţia de răcire poate fi după caz:

- apa de la reţea sau din puţuri de adâncime;

- apă răcită sau saramura, foarte rar gheaţă;

- freon în baterii cu detentă directă.

12.11. Nu este permisă în instalaţie de ventilare sau climatizare, utilizarea direct în bateriile de răcire a agenţilor de răcire vătămători pentru organismul uman (amoniac, bioxid de carbon).

12.12. La utilizarea agenţilor de răcire se va ţine seama de reglementările internaţionale privind înlocuirea treptată a celor cu acţiune distrugătoare asupra păturii de ozon din atmosferă.

[top]

13. VENTILAREA CU UMIDIFICAREA AERULUI

13.1. Ventilarea cu umidificarea aerului se poate prevedea pentru încăperi în care procesul de producţie necesită realizarea în anumite limite a umidităţii relative a aerului sau pentru a împiedica încărcarea aerului cu sarcini electrostatice.

13.2. Umiditatea aerului se poate realiza prin unul din următoarele procedee:

- injectarea de abur viu (produs de generatoare electrice sau preluat din reţelele de abur) în aerul încăperii sau în canalul de refulare;

- pulverizarea apei prin duze (cu sau fără aer comprimat), discuri în mişcare (pulverizare mecanică) sau pulverizare cu ultrasunete;

- utilizarea camerelor de umidificare.

13.3. Instalaţia sau aparatul adoptat nu trebuie să pulverizeze picături de apă pe suprafeţele metalice (pericol de coroziune).

13.4. Se vor prevedea dispozitive de captare şi evacuare a vaporilor de apă condensaţi.

13.5. La instalaţiile mari, funcţionând cu apa în regim de recirculare, se vor introduce substanţe inhibatoare pentru a împiedica formarea de bacterii şi germeni patogeni.

[top]

14. VENTILAREA CU USCAREA AERULUI

14.1. Instalaţiile sau aparatele pentru uscarea aerului au ca scop reducerea conţinutului absolut de umiditate al aerului introdus în încăpere.

14.2. Reducerea conţinutului absolut de umiditate se poate realiza prin:

a. răcirea aerului cu ajutorul unui agent de răcire a cărui temperatură este inferioară temperaturii punctului de rouă al aerului supus răcirii, utilizându-se de regulă o maşină frigorifică;

b. absorbţia vaporilor de apă din aer, utilizând substanţe desicante solide (alumogel, silicagel) sau lichide (cloruri).

14.3. Pentru sarcini mici se pot utiliza aparate transportabile construite pe principiile arătate la art. 14.2.

14.4. În cazul utilizării unei instalaţii – aparat folosind procedeul indicat la art. 14.2 (a) se vor avea în vedere prevederile art. 12.8; 12.9.; 12.11; 12.12.

14.5. În cazul folosirii procedeului indicat la art. 14.2 (b) se vor prevedea două unităţi (una în funcţiune, cealaltă în regim de regenerare).

[top]

15. CLIMATIZAREA ÎNCĂPERILOR

Generalităţi

15.1. Climatizarea încăperilor poate fi parţială sau totală.

Sistemul de climatizare parţială realizează: încălzirea, răcirea, răcirea şi uscarea aerului. Se asigură introducerea/evacuarea căldurii şi evacuarea de vapori de apă (când se realizează răcirea şi uscarea aerului) pentru a menţine temperatura prescrisă şi a nu depăşi o anumită umiditate relativă, considerată maximă.

Climatizarea totală presupune utilizarea unui aparat care realizează într-o anumită succesiune încălzirea, umidificarea, răcirea şi uscarea aerului supus tratării, pentru menţinerea unui microclimat impus de condiţiile de confort termic sau de procesul tehnologic.

NOTĂ: În practică şi în cataloagele comerciale se utilizează pentru aparatele de climatizare totală sau parţială, sau chiar pentru aparate numai de răcire, aceeaşi denumire: "Aparate de climatizare".

15.2. Sistemele de climatizare se pot realiza cu:

- aparate mobile;

- aparate de fereastră;

- dulapuri de climatizare;

- sisteme split;

- centrale de climatizare.

15.3. Climatizarea unei încăperi se poate realiza cu un aparat sau mai multe aparate identice sau de capacităţi diferite.

În cazul utilizării pentru aceeaşi încăpere a două sau mai multe aparate, termostatele aparatelor se vor regla pe aceeaşi temperatură pentru a evita ca un aparat să asigure încălzirea, iar celălalt răcirea încăperii.

Aparate mobile

15.4. Aparatele mobile de climatizare se pot utiliza pentru răcirea aerului într-o încăpere existentă, a cărei destinaţie se modifică pentru un interval scurt de timp.

Se va ţine seama că aparatele mobile, tip monobloc, sunt răcite cu aerul extras din încăperea răcită, care va fi evacuat în exterior printr-o tubulatură. În acest scop se va prevedea o gură de evacuare a aerului.

La aparatele de climatizare mobile de tip Split, răcite cu aer exterior, se va asigura legătura prin conducte flexibile între unitatea interioară şi cea exterioară, aceste aparate asigurând doar răcirea aerului nu şi împrospătarea acestuia.

Se poate prevedea o unitate mobilă pentru răcirea succesivă a mai multor încăperi.

Condensatul din aparat se colectează într-un recipient ce se goleşte zilnic.

Aparate de fereastră

15.5. Se va prevedea un aparat de fereastră pentru răcirea aerului în una, două sau trei încăperi alăturate sau un număr restrâns de aparate de fereastră pentru încăperi situate în diverse puncte ale unei clădiri, când prevederea unui dulap sau a unei centrale de climatizare nu este posibilă sau justificată.

Condensatorul se răcoreşte cu aer exterior.

15.6. Aparatele de fereastră se pot amplasa la partea de jos a ferestrei (într-un ochi de geam), sub nivelul ferestrei sau deasupra acesteia.

Se va acorda o atenţie deosebită etanşeităţii în jurul aparatului.

La montajul în peretele exterior se va avea grijă ca partea exterioară a aparatului să fie complet liberă pentru a asigura aspiraţia şi refularea liberă a aerului de răcire. Dacă grosimea peretelui exterior obturează parţial grilele de aspiraţie, se va decupa peretele sub un unghi de 45o, pe porţiunea grilelor, pentru ca acestea să fie complet libere.

La amplasarea aparatelor de climatizare deasupra ferestrei, aparatele se vor monta astfel încât gura de aspiraţie a aerului interior să se afle pe faţa de jos a aparatului.

15.7. Încăperile mari (peste 25 m2) se pot prevedea cu mai multe aparate de climatizare de fereastră.

15.8. La alegerea numărului de aparate şi a amplasării acestora se va avea în vedere ca jetul de aer refulat de aparat să nu creeze o senzaţie de inconfort pentru ocupanţii din încăpere.

15.9. Aparatele de fereastră asigură răcirea aerului dintr-o încăpere şi în unele cazuri şi încălzirea acestuia, în anumite limite ale temperaturii exterioare (dacă sunt prevăzute în sistem de pompă termică sau conţin rezistenţe electrice).

De regulă aparatele de fereastră nu asigură împrospătarea aerului din încăpere, ci cel mult filtrarea acestuia, dacă sunt prevăzute cu o celulă filtrantă. Totuşi unele aparate de fereastră cu clapetă pentru aer exterior, permit introducerea unui debit de aer proaspăt.

15.10. Se va asigura evacuarea liberă a condensului (colectat de sub bateria de răcire), printr-un furtun în exterior sau la canalizare.

15.11. Nivelul la zgomot produs de aparat trebuie să fie inferior celui admis în încăpere, luându-se măsuri pentru asigurarea acestei cerinţe (covor sau garnituri de cauciuc etc.).

15.12. În cazul racordării aparatului la o tubulatură de ventilare se va asigura posibilitatea unei demontări uşoare, în vederea intervenţiilor.

Dulapuri de climatizare

15.13. Dulapurile de climatizare se prevăd pentru a asigura într-una sau mai multe încăperi alăturate, condiţiile de temperatură şi umiditate a aerului prin răcirea/încălzirea şi umidificarea / uscarea aerului exterior sau a amestecului de aer exterior cu aer recirculat.

15.14. Dulapurile de climatizare pot fi monobloc sau în sistem split. Aparatele monobloc sunt de obicei răcite cu apă, iar cele split cu aer exterior.

15.15. Dulapurile de climatizare se pot amplasa în încăperea climatizată sau într-o încăpere alăturată.

La amplasarea în încăperea climatizată, refularea aerului se va face prin:

- grile pe una, două, trei sau patru direcţii (cu jaluzele reglabile) amplasate într-o cutie de distribuţie aflată la partea superioară a aparatului;

- pardoseala dublă, în situaţii speciale;

- tubulatura şi grile reglabile, în cazul unor încăperi mari.

La amplasarea într-o încăpere separată, introducerea şi evacuarea aerului se va realiza prin canale şi guri de ventilare.

15.16. Dulapurile de climatizare se vor amplasa în apropierea unui perete exterior pentru racordarea prizei de aer proaspăt. Priza de aer proaspăt va asigura cel puţin 10 ¸ 25% din debitul de aer al aparatului.

15.17. Dulapurile de climatizare se vor racorda la canalele de ventilare prin intermediul unor elemente elastice care să împiedice transmiterea vibraţiilor mecanice către canalele de aer. Se va verifica dacă compresorul şi ventilatorul sunt prevăzute prin construcţie cu panouri fonoizolante.

15.18. La amplasarea dulapurilor de climatizare în încăperea climatizată nivelul de zgomot va fi inferior celui admis pentru încăperea respectivă.

Se recomandă ca dulapurile de climatizare să fie aşezate pe un material absorbant (covoare de cauciuc moale etc.) pentru a reduce eventualele vibraţii.

15.19. Dulapurile de climatizare pot realiza încălzirea aerului cu baterii alimentate cu energie electrică, apă caldă, abur sau cu freon (în sistem pompă termică).

Răcirea aerului se realizează cu apă răcită sau baterii cu detentă directă (caz în care bateria de răcire constituie evaporatorul unei maşini frigorifice).

Maşina frigorifică se va amplasa în exteriorul clădirii la dulapurile de tip split ori în partea inferioară a dulapului la cele monobloc.

Umidificarea aerului se realizează cu duze de abur încorporate în dulap (aburul este produs electric) sau printr-un distribuitor aflat într-un modul separat.

În acest scop se va realiza racordarea dulapurilor de climatizare, după caz, la energie electrică, apă caldă cu circulaţie forţată/apă fierbinte/abur, apă răcită cu circulaţie forţată/freon, abur pentru umidificare izotermă.

15.20. Tava de colectare a condensatului (de sub bateria de răcire) se va racorda la o conductă care va elimina gravitaţional condensatul format.

15.21. Pe cel puţin două laturi ale dulapului de climatizare se va asigura spaţiul necesar pentru intervenţii la filtru, baterii, ventilator, compresor etc.

15.22. Dulapul de climatizare va conţine următoarele elemente de siguranţă:

- presostat de joasă şi înaltă presiune în circuitul agentului de răcire, pentru protecţia contra presiunilor prea joase sau prea înalte ale agentului frigorific;

- termocontact înseriat cu înfăşurarea motorului compresorului pentru protecţia împotriva supraîncălzirii;

- termostat de protecţie împotriva îngheţului atât după bateria de încălzire (când instalaţia nu funcţionează) cât şi după cea de răcire cu detenta directă (la funcţionarea numai cu aer exterior sau la debite de aer mai mici decât cele nominale).

Sistemul split

15.23. Sistemul split se recomandă pentru reducerea zgomotului din încăperi climatizate, a masei aparatelor utilizate şi a spaţiului necesar pentru amplasarea aparatelor în clădire.

15.24. Aparatele de climatizare în sistem split se pot prevedea pentru răcirea aerului din una sau mai multe încăperi, ca mediu de răcire a condensatorului utilizându-se aerul exterior sau apa de răcire.

Aparatele pot fi cu sau fără împrospătarea aerului din încăperile climatizate.

Unitatea interioară (de vaporizare) se va alege după ca:

- pentru montat pe perete (la nivelul pardoselii, suspendat la partea superioară sau la plafon);

- tip casetă pentru montat în plafonul fals;

- de colţ pentru montat la plafon.

Unitatea exterioară (de condensare) se va amplasa:

- la răcirea cu aer exterior, pe un perete exterior al încăperii, pe balcon sau pe terasa clădirii;

- la răcirea cu apă într-o încăpere alăturată.

Se recomandă ca la răcirea cu aer, unitatea exterioară să se amplaseze într-un loc umbrit sau pe o faţadă mai puţin expusă radiaţiei solare (N; NE; NV; E).

Se recomandă ca la amplasarea unităţii exterioare pe una din faţadele principale ale clădirii să se realizeze ţinând seama şi de cerinţele arhitectonice.

15.25. Aparatele de tip split pot fi minisplit pentru încăperi mici de circa 20-25 m2 sau multisplit pentru încăperi mari sau mai multe încăperi).

Se recomandă a se prevedea o unitate exterioară pentru alimentarea cu frig a mai multor unităţi interioare – multisplit – sistem [2 ¸ 4(6) unităţi interioare] sau sistemul VRV (5-12 unităţi interioare).

Unitatea exterioară va fi prevăzută cu un număr de compresoare egal cu numărul unităţile interioare, astfel încât fiecare unitate interioară să aibă compresorul propriu.

15.26. Legarea între unitatea interioară şi untiatea exterioară se va realiza prin două conducte de cupru (lichid, gaz), izolate termic, iar pe partea electrică prin circuitele de alimentare cu energie electrică şi de automatizare.

Diametrul conductelor de legătură şi distanţele maxime pe orizontală şi verticală între unitatea interioară şi cea exterioară vor fi în limitele prevederilor din prospectul aparatului.

15.27. Se va evita montarea unui aparat de perete pe plafon şi invers (tava de colectare a condensatorului având de regulă o poziţie corespunzătoare montajului), dacă în prospectul aparatului nu se specifică în mod expres că este contruit pentru ambele tipuri de montaj.

15.28. Unităţile interioare ale aparatelor split, pentru montaj pe perete sau la plafon se vor amplasa ţinând seama de următoarele considerente:

- jeturile de aer să parcurgă toată încăperea sau porţiuni de încăpere deservită şi să nu fie îndreptate direct spre ocupanţi;

- să se poată interveni cu uşurinţă la aparat;

- să fie posibilă eliminarea liberă a condensatului (dacă eliminarea condensatului nu se poate realiza prin gravitaţie, se va prevedea o pompă pentru evacuarea acestuia).

15.29. Aparatele de tip casetă pentru montare în plafon fals, precum şi cele amplasate la partea superioară a încăperii sau pe plafon se recomandă să se prevadă cu telecomandă.

15.30. Aparatele split tip casetă pentru montat în plafon fals se pot prevedea pentru răcirea/încălzirea încăperilor de dimensiuni mari în plan şi refulează pe patru direcţii, aspiraţia fiind centrală. Ele funcţionează cu freon, în sistem pompă de căldură (sau numai răcirea) sau cu apă rece/caldă.

La suspendarea de plafon se va ţine seama de dimensiunile şi masa aparatului precum şi de faptul că au piese în mişcare.

15.31. Aparatele pentru montat în plafonul fals, fără carcasă, se racordează prin tuburi flexibile la 1...3 anemostate pe plafon. Se recomandă amplasarea aparatului nu în încăperea climatizată, ci într-o anexă, din considerente acustice şi de întreţinere.

Aparatele Split modulare

15.32. Aparatele split modulare sunt constituite din mai multe module (camera de amestec, filtru, baterie de răcire, baterie de încălzire, ventilator, atenuator de zgomot, baterie de încălzire electrică etc.) care se asamblează la faţa locului.

Ele sunt concepute pentru a fi montate pe orizontală sau verticală, cu refulare în sus sau în jos.

În lipsa spaţiului unele module se pot monta orizontal, iar altele vertical, modulul ventilator montându-se pe direcţia regulării. Acţionarea ventilatorului se va realiza cu curele trapezoidale sau se va folosi un ventilator cu rotor exterior.

15.33. Aparatul modular se va amplasa astfel încât să se asigure o depanare uşoară (schimbarea filtrului, înlocuirea rezistenţelor electrice, acţionarea jaluzelelor de aer proaspăt şi recirculat etc.). În acest sens pe una din laturile lungi se va lăsa un spaţiu de deservire având lăţimea egală cu adâncimea aparatului.

15.34. Din motive acustice şi de economie de energie se recomandă ca aparatele modulare să fie prevăzute cu regulatoare de turaţie (în trepte sau cu acţiune continuă, dacă acest dispozitiv nu a fost prevăzut prin construcţie). Variaţia turaţiei se va realiza cu regulatoare de turaţie sau cu motoare cu modificarea numărului de poli. La agregatele cu debit de aer variabil, prevăzute cu baterii electrice de încălzire, debitul minim de aer va fi cel puţin egal cu debitul (indicat de furnizorul bateriei) ce trebuie să spele rezistenţa electrică.

15.35. Aparatele modulare au de regulă două ţevi pentru colectarea condensatului (pentru montaj orizontal sau vertical). Se va avea grijă ca decuparea carcasei aparatului să se facă în dreptul ştuţului corespunzător montajului.

15.36. Se recomandă prevederea unui termostat de protecţie împotriva îngheţului la bateriile de răcire cu detenta directă, care să decupleze compresorul la atingerea temperaturii de +2 ... +3o C pe circuitul de aer.

15.37. La momentul aparatului modular se vor lua măsuri împotriva vibraţiilor (vibroizolatoare din cauciuc, arcuri elicoidale din oţel, racorduri elastice din pânză hidrofugă etc.)

15.38. Aparatele modulare se pot plasa în încăperea climatizată, refularea aerului făcându-se prin intermediul unei tubulaturi.

15.39. La sistemul multisplit pentru mai multe încăperi se prevede o unitate exterioară şi 2 ... 4(6) unităţi interioare (câte o unitate interioară pentru fiecare încăpere), iar sistemul VRV se prevede la o unitate exterioară 5 ... 12 unităţi interioare.

15.40. Unitatea exterioară va respecta distanţele de amplasare faţă de elementele de construcţie, indicate în prospecte, spre a permite circulaţia nestânjenită a aerului exterior pentru răcirea condensatorului.

Agregate de acoperiş

15.41. Agregatele de acoperiş se pot prevedea pentru montaj pe acoperiş, (cu acordurile de aspiraţie şi refulare pe verticală sub aparat) sau la nivelul solului (cu racorduri laterale). Ele realizează răcirea şi uscarea aerului sau răcirea, uscarea şi încălzirea aerului. Încălzirea aerului se realizază în sistem pompă de căldură şi/sau cu rezistenţe electrice, ori gaze sau combustibil lichid.

Temperaturile exterioare minime de funcţionare şi gradul de acoperire a sarcinii termice pentru încălzire se indică în prospectul aparatului.

15.42. Agregatele de acoperiş se vor monta pe un schelet metalic dimensionat corespunzător şi asigurat împotriva deplasărilor în caz de seism.

15.43. Priza de aer proaspăt a agregatului se montează fie pe peretele camerei de amestec fie pe canalul de aspiraţie.

15.44. Tubulatura exterioară de ventilaţie (aspiraţie şi refulare) se va izola termic, iar termoizolaţia se va proteja cu tablă zincată.

15.45. Agregatele de acoperiş se vor amplasa faţă de elementele de construcţie sau alte agregate, la o distanţă care să permită accesul la filtre, compresoare, baterii electrice, tablouri de comandă etc.

15.46. Agreatele de acoperiş sunt asigurate prin construcţie împotriva propagării vibraţiilor. Tubulatura se va racorda prin racorduri elastice.

Deasupra ventilatoarelor condensatorului se va asigura un spaţiu liber de 2 ... 3 m.

Agregate centrale

15.47. Agregatele centrale pentru preparea aerului climatizat se pot folosi pentru climatizarea mai multor încăperi sau a unor încăperi de dimensiuni mari.

La alcătuirea sau alegerea agreagatelor se vor avea în vedere următoarele criterii:

1. Microclimatul ce trebuie realizat în încăpere (temperatura, umiditatea relativă, viteza aerului, concentraţia de noxe etc.) se va corela cu clima exterioară;

2. Modul de reglare a temperaturii interioare: în fiecare încăpere în parte; pe grupe de încăperi sau unică;

3. Posibilitatea de amplasare a agregatelor în interior şi în exterior (se va ţine seama de riscurile amplasării în exterior);

4. Sursele de alimentare cu energie: electrică, combustibil gazos, termoficare;

5. Sistemele de climatizare a încăperilor ("numai aer" sau "apa-aer");

6. Unităţi exterioare răcite cu aer sau apă, cu stocarea frigului etc.;

7. Recuperarea căldurii sau a frigului;

8. Nivelul de zgomot al aerului preparat;

9. Gradul de filtrare al aerului preparat;

10. Diverse cerinţe tehnologice.

15.48. Agregatele se pot realiza în următoarele variante:

- sisteme monobloc sau sisteme split;

- refularea aerului liber prin grile sau racordarea la tubulatura de ventilare;

- pentru asigurarea confortului termic sau în scopuri tehnologice;

- pentru funcţionarea numai vara sau în tot timpul anului.

15.49. Pentru debite mari (peste 1 m3/s) se pot folosi camere de climatizare realizate din elemente prefabricate care se asamblează la faţa locului. Aceste camere de climatizare conţin elemente componente, care asigură amestecul aerului proaspăt şi recirculat, filtrarea, încălzirea, răcirea, umidificarea şi vehicularea aerului.

15.50. Camerele de climatizare se vor realiza dintr-un schelet metalic şi plăci de tip sandwich, prevăzute în interior cu izolaţie termică şi fonică. Plăcile vor fi din tablă zincată sau din aluminiu, iar umplutura: vată minerală, vată de sticlă; poliuretan expandat etc., asigurând o rezistenţă termică de cca 1,25...3,5 m2K/W (masa cca...40 kg/m2) şi o izolare fonică care să asigure un nivel acustic de sub 40db(A).

15.51. Uşile camerelor de climatizare vor fi cu deschidere spre exterior pentru o mai bună etanşare la presiuni negative. La depresiuni mari (peste 300 Pa) pentru a nu bloca persoane la funcţionarea ventilatorului se recomandă deschiderea uşilor spre interior, deschiderea normală devenind imposibilă.

Grupurile de răcire

15.52. Unităţile de condensare se montează de regulă în exterior (pe acoperiş, în consolă pe zidurile exterioare sau la nivelul solului). Răcirea condensatoarelor, în majoritatea cazurilor se realizează cu aer.

Grupurile de răcire sunt alcătuite din condensator, compresor şi ventilator axial (unul sau mai multe unităţi în funcţie de capacitate).

La clădirile civile, ţinând seama de nivelul de zgomot creat se vor asigura distanţe corespunzătoare faţă de locuinţe.

15.53. Pentru unităţile mari se recomandă (din motive acustice) cu ventilatoarele axiale ale condensatoarelor să aibă turaţie reglabilă, funcţie de temperatura exterioară, astfel încât noaptea, când temperatura este mai scăzută, turaţia să fie mai mică şi nivelul de zgomot mai redus.

15.54. Din motive economice se recomandă răcirea cu aer a condensatoarelor. Dacă condiţiile tehnice şi tehnologice nu permit răcirea cu aer, se va folosi răcirea cu apă (furnizată de un turn de răcire). Se va asigura debitul şi temperatura apei de răcire pentru o funcţionare corectă a compresoarelor, conform indicaţiilor din prospectul acestora.

15.55. Dacă nu există posibilitatea amplasării în exterior a grupurilor de condensatoare răcire cu aer, acestea se pot monta şi în interior în următoarele variante:

- folosind ventilatoare radiale în loc de ventilatoare axiale şi tubulatura de ventilare;

- asigurând accesul liber la condensator a aerului şi canale de evacuare de la ventilatoarele axiale.

15.56. Răcitoarele de apă (chillere) reprezintă maşini frigorifice care au ca scop răcirea apei utilizate în sistemele de climatizare cu ventilo-convertoare sau climaconvertoare. Evaporatorul maşinii frigorifice este un schimbător de căldură la care circuitul primar este parcurs de freon, iar circuitul secundar de apa supusă răcirii.

15.57. La răcitoarele de apă în sistem split pentru a proteja de încheţ, unitatea care se contează în interior conţine compresorul şi evaporatorul (fiind formată din una sau mai multe bucăţi), iar unitatea exterioară, răcită cu aer, conţine condensatorul şi ventilatorul axial aferent (constituită de asemenea din una sau mai multe bucăţi).

15.58. Răcitoarele de apă se pot monta pe acoperiş, terasă, la nivelul solului sau în interior (dacă sunt în sistem split).

15.59. Pompa de circulaţie a apei răcite se va monta în centrala de climatizare, ca şi vasul de expansiune, de regulă, închis.

15.60. Răcitorul de apă se va monta pe o fundaţie metalică şi se va cere avizul proiectantului de rezistenţă când se montează pe un planşeu.

15.61. Conductele de apă răcită (ducere şi întoarcere) se vor izola termic, în mod corespunzător cu cochilii (protejate la exterior) sau vor fi prevăzute cu termoizolaţie care se va tencui, gletui şi vopsi.

15.62. Unităţile de răcire a apei ce se realizează în sistem de pompă termică vor furniza în sezonul rece apă caldă pentru încălzire. Temperatura exterioară până la care vor lucra (cu scăderea corespunzătoare a puterii termice) va fi acoperitoare faţă de valoarea indicată de furnizor.

15.63. Răcitoarele de apă se vor asigura împotriva deplasărilor orizontale în caz de seism.

15.64. Deşi prin construcţie răcitoarele de apă sunt asigurate împotriva transmiterii vibraţiilor, se recomandă ca în clădirile civile să se ia măsuri suplimentare.

[top]

16. VENTILAREA CLĂDIRILOR DE LOCUIT

16.1. Ventilarea clădirilor de locuit şi a celor asimilate acestora (vile, camere de hotel, cămine, camere de spital etc.) se poate realiza prin:

- ventilarea naturală neorganizată;

- ventilarea naturală organizată a dependinţelor;

- ventilarea mecanică de aspiraţie pentru dependinţe;

- ventilarea mecanică generală, ce poate fi combinată şi cu încălzirea cu aer cald sau/şi cu climatizarea parţială sau totală.

16.2. Ventilarea naturală neorganizată este admisă dacă se asigură schimbul orar minim, cerut de art. 3.2.

16.3. Este obligatorie ventilarea naturală organizată sau ventilarea mecanică de aspiraţie pentru dependinţele fără ferestre spre exterior (băi; încăperi cu duş, closet şi lavoar; încăperi cu closet şi lavoar; încăperi cu closet; cămări), pentru dependinţele cu ferestre spre exterior dar având utilaje de preparare a hranei sau a apei calde cu flacără liberă (băi, bucătării), pentru camerele de colectare a gunoiului, precum şi pentru subsoluri.

16.4. Ventilarea naturală organizată a dependinţelor, a camerelor de colectare a gunoiului şi a subsolurilor, se va realiza în conformitate cu prevederile standardului SR 6724/1 "Ventilarea dependinţelor din clădirile de locuit. Ventilarea naturală. Prescripţii de proiectare".

16.5. Ventilarea mecanică de aspiraţie pentru dependinţe se va realiza în conformitate cu prevederile standardului SR 6724/2 "Ventilarea dependinţelor din clădirile de locuit. Ventilarea mecanică cu ventilator central de evacuare. Prescipţii de proiectare" sau cu prevederile standardului SR 6724/3 "Ventilarea dependinţelor din clădirile de locuit. Ventilarea mecanică cu ventilatoare individuale de evacuare. Prescripţii de proiectare".

16.6. Ventilarea mecanică generală a clădirilor de locuit şi a celor asimilate acestora se va organiza astfel încât aerul proaspăt să fie introdus în încăperile de locuit (dormitoare, birouri, camere de zi, sufragerii), iar aerul viciat să fie evacuat prin dependinţe (băi, bucătării).

Circulaţia aerului din camerele de locuit spre dependinţe se va asigura prin gurile reglabile, amplasate în partea inferioară a uşilor sau a pereţilor despărţitori, dintre aceste încăperi, sau prin prevederea unor fante în partea inferioară a uşilor.

16.7. Se recomandă combinarea ventilării mecanice generale clădirilor de locuit şi a celor asimilate acestora, cu încălzirea cu aer cald sau/şi cu climatizare, care să asigure total sau parţial necesarul de energie termică a clădirii.

16.8. Pentru climatizarea unui apartament sau a unei case unifamiliale se recomandă prevederea unui aparat de fereastră, a unui dulap de climatizare racordate la o tubulatură de ventilare sau utilizarea sistemului split.

16.9. Pentru climatizarea clădirilor multifamiliale sau a caselor unifamiliale de mari dimensiuni, precum şi a celor asimilate acestora se recomandă a se analiza prevederea unor dulapuri de climatizare, a sistemului multisplit sau a unor centrale de climatizare.

[top]

17. INSTALAŢII DE VENTILARE DE AVARIE

17.1. Vor fi prevăzute cu instalaţii de ventilare de avarie încăperile în care este posibilă degajarea bruscă a unui volum de substanţe toxice sau inflamabile pe care instalaţiile de ventilare dimensionate pentru un regim normal nu-l pot evacua în perioada de timp necesară pentru restabilirea condiţiilor normale de lucru şi evitarea pericolului de incendiu sau explozie.

17.2. Comanda instalaţiilor de avarie va fi manuală sau automată atât în interiorul cât şi din exteriorul încăperii ventilate prin dispozitive amplasate lângă uşile de intrare.

17.3. Instalaţiile de avarie vor fi de regulă, independente de alte instalaţii de ventilare din încăpere. Instalaţia de avarie poate avea elemente comune cu instalaţia de ventilare din încăpere, dacă această soluţie este determinată de considerente economice şi numai în cazurile în care funcţionarea ventilării de avarie nu poate fi prejudiciată în nici o situaţie previzibilă.

17.4. Se vor utiliza sisteme de interblocaj electric astfel ca instalaţia pentru introducerea aerului în încăpere să nu poată funcţiona în timpul purjării încăperii. Admisia aerului de compensare se va face numai pe cale naturală prin ferestre şi uşi exterioare sau prin goluri special prevăzute în acest scop.

Se admit excepţii de la această prevedere dacă menţinerea unei anumite temperaturi în încăpere în timpul purjării este determinată de condiţiile de producţie.

[top]

18. MĂSURI PENTRU PREVENIREA INCENDIILOR ŞI A EXPLOZIILOR

Prevederi generale

18.1. Instalaţiile de ventilare şi climatizare vor fi astfel proiectate şi executate încât să evite izbucnirea (producerea), favorizarea sau propagarea incendiilor şi a exploziilor în conformitate cu prevederile "Normelor tehnice de proiectare şi realizare a construcţiilor privind protecţia la acţiunea focului" NTPRCPAF – 118.

18.2. La proiectarea instalaţiilor de ventilare – climatizare se va elabora un scenariu de siguranţă la foc în funcţie de categoria de importanţă a construcţiei, condiţiile de utilizare privind riscurile potenţiale de incendiu şi posibilităţile de intervenţie a serviciilor mobile de pompieri. Sistemele de ventilare vor asigura limitarea propagării fumului în spaţiul încăperilor ventilate pe căile de evacuare în caz de incendiu.

18.3. La realizarea sistemelor de ventilare sau climatizare se va asigura reducerea posibilităţilor de formare a amestecurilor explozive şi de propagare a incendiilor prin canale de ventilare, precum şi utilizarea unor materiale, elemente şi echipamente corespunzătoare.

Nu se admite prevederea unor sisteme comune de ventilare sau climatizare pentru mai multe încăperi cu degajări de substanţe care în amestec mecanic sau combinaţie chimică pot provoca aprindere sau explozie.

18.4. Instalaţiile de ventilare sau climatizare a construcţiilor şi/sau spaţiilor (încăperilor) de categoriile A, B şi C de pericol de incendiu vor fi separate de cele ale categoriilor D şi E de pericol de incendiu. Evacuarea prin aceeaşi instalaţie de ventilare a substanţelor care, în amestec mecanic sau combinaţie chimică pot provoca o aprindere sau o explozie, nu este permisă.

18.5. Aerotermele, generatoarele de aer cald, aparatele de climatizare, agregatele de răcire, etc., amplasate în încăperile de categoria A, B şi C de pericol de incendiu sau care ventilează-climatizează aceste încăperi, precum şi aparatura de comandă vor fi în construcţie antiexplozivă şi vor fi prevăzute cu dispozitive care împiedică transmiterea flăcărilor prin elemente componente. (canale, guri de ventilare etc.). Pentru încăperile de categoria C de pericol de incendiu, aceste prevederi se aplică numai dacă în încăperi pot apare degajări de praf, vapori sau gaze combustibile.

Aceste prevederi se vor coordona cu "Norme generale de protecţia muncii" NGPM şi cu "Normativul privind proiectarea, executarea şi recepţionarea instalaţiilor electrice în medii cu pericol de explozie" – I.D. 17.

Instalaţiile de ventilare sau climatizare a încăperilor în care se depozitează, manipulează sau se prelucrează sisteme combustibile, a sălilor aglomerate şi a încăperilor cu aparatură de mare valoare sau importanţă deosebită (centre de calcul, camere de comandă etc.), vor fi independente de celelalte instalaţii de ventilare – climatizare ale construcţiei.

Racordarea ventilării magazinelor (spaţii de vânzare şi depozitare), a restaurantelor (săli de mese, holuri, bucătării, dependinţe) a garajelor etc., la ventilarea generală a construcţiei sau a încăperilor cu altă destinaţie nu este permisă.

18.7. La teatre şi cinematografe, ventilarea scenei şi a cabinei de proiecţie se va realiza cu canale de ventilare independente de cele ale sălii de spectacol. Este permisă amplasarea în aceeaşi centrală de ventilare sau climatizare a ventilatoarelor sau a agregatelor de ventilare – climatizare aferente acestora.

18.8. La clădirile monobloc sau blindate din categoriile A, B şi C de pericol de incendiu, instalaţiile de ventilare şi climatizare vor fi prevăzute cu dispozitive de închidere în caz de incendiu (clapete antifoc) şi de semnalizare a închiderii acestora, concomitent cu comanda opririi instalaţiei.

18.9. Camerele tampon care separă încăperile de categoria A sau B de pericol de incendiu, de spaţii cu altă destinaţie sau de încăperi de categoria C, D sau E de pericol de incendiu vor fi prevăzute cu instalaţii independente pentru introducerea aerului curat care să menţină camerele tampon într-un regim permanent de suprapresiune, faţă de încăperile de categoria A sau B.

Aerul curat va fi adus din exterior (încălzit în perioada rece a anului), sau din încăperi fără degajări de substanţe nocive.

Aceleaşi măsuri se vor adopta şi în cazul camerelor tampon care separă încăperile fără degajări de noxe de cele cu degajări de noxe.

18.10. În instalaţiile de ventilare – climatizare nu este permisă recircularea aerului extras din încăperile care prezintă risc ridicat de incendiu (încăperi de producţie de categoria A, B şi C de pericol de incendiu, depozite de materiale inflamabile, săli de cazane, bucătării, garaje, parcări subterane, posturi de transformare, evacuarea gunoaielor etc.). Pentru încăperile de categoria C de pericol de incendiu, aceste prevederi se aplică numai dacă în încăperi pot apare degajări de praf, vapori sau gaze combustibile.

Aerul extras din casa scărilor şi din căile de evacuare în caz de incendiu nu poate servi la ventilarea spaţiilor cu alte destinaţii.

Aerul extras din sălile cu aglomerări de persoane, magazine, încăperi cu bunuri de mare valoare sau de importanţă deosebită, restaurante, arhive, biblioteci, clădiri înainte şi foarte înalte, clădiri ce adăpostesc persoane ce nu se pot evacua singure, se poate recircula cu condiţia prevederii de clapete antifoc între instalaţia de introducere şi cea de evacuare a aerului sau cu condiţia ca prezenţa fumului în aerul recirculat să determine automat evacuarea acestuia în exterior.

18.11. Hotele prevăzute deasupra maşinilor, a cuptoarelor, a forjelor, a băilor de tratament termic şi tubulatura acestora vor fi realizate din materiale incombustibile şi izolate faţă de elementele şi materialele combustibile alăturate.

18.12. Camerele de colectare a gunoiului şi crematoriile de ardere a gunoaielor vor fi prevăzute cu coţuri de evacuare a fumului în exterior realizate din materiale incombustibile şi rezistente la foc, conform SR 6724/1.

Prevederi speciale pentru canalele de ventilare

18.13. Reţeaua de canale de ventilare va fi astfel alcătuită încât să nu constituie o cale de propagare a incendiului de la un nivel la altul sau dintr-un compartiment de incendiu în altul.

18.14. Nu se recomandă traversarea pereţilor şi planşeelor antifoc de către canalele de ventilare. în cazul în care aceste traversări nu se pot evita se vor lua următoarele măsuri pentru evitarea propagării incendiilor în compartimentele învecinate:

- spaţiile libere din jurul canalelor de ventilare se vor executa din materiale incombustibile, având limita de rezistenţă la foc egală cu cea a peretelui sau a planşeului străpuns;

- la trecerea prin pereţi sau planşee, canalele de ventilare se vor executa din materiale incombustibile, lungimea tronsonului incombustibil fiind egală cu cel puţin 3 diametre echivalente dar nu mai mică decât grosimea elementului traversat plus câte 300 mm de o parte şi de alta a acestuia, golul din jurul canalului urmând a se închide etanş asigurându-se o rezistenţă la foc egală cu cea a elementului traversat şi de cel puţin o oră şi 30 minute;

- trecerea canalelor de ventilare prin pereţi şi planşee antifoc se va face astfel încât să se evite dislocări ale unor porţiuni de perete sau planşeu, în urma dilatării canalelor sub efectul încălzirii datorită unui incendiu;

- în interiorul canalelor de ventilare în dreptul trecerii prin pereţi sau planşee antifoc se vor prevedea clapete antifoc (art. 21.69 – 21.75);

- canalele de ventilare pozate în ghene, la trecerea prin planşee se vor închide prin diafragme de zidărie sau beton cu o limită de rezistenţă la foc egală cu cea a planşeului antifoc, etanşarea golului din jurul canalului urmând a se face conform indicaţiilor de la aliniatele precedente.

18.15. Trecerile canalelor de ventilare prin pereţi şi planşee care nu au rol de protecţie antifoc se obturează cu elemente incombustibile (C0), rezistente la foc cel puţin 30 minute.

18.16. În clădirile de gradul I - III de rezistenţă la foc, la montarea tubulaturii de ventilare în ghenele pentru conducte, pereţii ghenelor trebuie să fie incombustibili (C0) cu limita de rezistenţă la foc de minimum 15 minute. În cazul clădirilor înalte, a sălilor cu aglomerări de persoane, a clădirilor ce adăpostesc persoane ce nu se pot evacua singure sau persoane cazate temporar, a spaţiilor ce adăpostesc obiecte de valoare deosebită, a încăperilor de categoria A şi B pericol de incendiu, limita de rezistenţă la foc va fi de cel puţin 30 minute, iar pentru clădirile foarte înalte limita de rezistenţă la foc va fi de minimum 60 minute.

Elementele şi materialele de construcţie utilizate pentru protecţia, închiderea şi mascarea canalelor de ventilare trebuie să fie combustibile şi cu o rezistenţă la foc egală cu a elementului sau a materialelor de construcţie utilizat.

18.17. Canalele de ventilare nu vor traversa etajele clădirii prin încăperi care conţin materiale combustibile, cu excepţia cazurilor când instalaţiile de ventilare servesc aceste încăperi.

18.18. Pe porţiunile de canal care traversează pereţi sau planşee nu se vor face îmbinări. De asemenea, golul din jurul canalului se va închide etanş cu materiale incombustibile.

18.19. Canalele de ventilare prin care se transportă aer încărat cu praf, vapori sau gaze combustibile ori inflamabile vor fi executate cu luarea măsurilor speciale de etanşare a îmbinărilor indicate la art. 20.30.

18.20. Terecerea prin canalele de ventilare a conductelor pentru lichide sau gaze combustibile nu este permisă.

În interiorul canalelor de ventilare prin care se transportă praf, vapori sau gaze combustibile ori inflamabile nu este admisă montarea conductelor de încălzire, precum şi a circuitelor electrice.

În canalele de ventilare ale sălilor aglomerate şi ale clădirilor înalte sau foarte înalte nu se admite montarea circuitelor electrice.

Termoizolaţia conductelor, a căror trecere prin canalele de ventilare este permisă, va fi executată din materiale incombustibile.

18.21. În încăperile de categoriile C, D sau E de pericol de incendiu, spaţiul creat între grinzile planşeelor de beton armat prin închiderea la partea inferioară cu tavane suspendate incombustibile sau combustibile dar tratate cu substanţe ignifuge, poate fi folosit pentru introducerea sau evacuarea aerului necesar climatizării, ventilării sau încălzirii cu aer cald cu condiţia de a se asigura împiedicarea propagării incendiilor, a gazelor fierbinţi şi a fumului de la un nivel la altul, prin posibilitatea întreruperii locală a funcţionării instalaţiei în caz de incendiu.

18.22. Se admite montarea alăturată, grupată, a canalelor de ventilare, precum şi alăturarea acestora de canalele de fum, în conformitate cu STAS 6793.

18.23. Canalele de ventilare se izolează faţă de canalele de evacuare a fumului şi faţă de elementele combustibile ale construcţiilor, conform STAS 6793, STAS 9072 şi a celorlalte reglementări tehnice din acest domeniu, astfel încât să nu conducă la incendii datorită transmiterii de căldură, a scăpărilor de gaze fierbinţi, a flăcărilor, scânteilor etc.

18.24. Uşile de vizitare practicate în pereţii ce delimitează golurile verticale, precum şi uşile sau gurile de curăţire etanşe ale canelelor de ventilare se prevăd din materiale incombustibile, rezistente la foc, şi nu se amplasează pe scări sau în încăperile tampon de acces la acestea. Limita de rezistenţă la foc a acestor uşi sau guri va fi de cel puţin 15 minute pentru clădirile obişnuite, 30 de minute pentru clădirile înalte, sălile cu aglomerări de persoane, clădiri ce adăpostesc persoane ce nu se pot evacua singure sau persoane cazate temporar (hoteluri, cămine, cabane etc.), obiecte de valoare deosebită, încăperi de categoria A şi B pericol de incendiu, şi 60 minute pentru clădirile foarte înalte.

[top]

19. PROIECTAREA INSTALAŢIILOR DE VENTILARE SAU CLIMATIZARE

A. GENERALITĂŢI

19.1. În proiectarea instalaţiilor de ventilare sau climatizare se vor urmări următoarele principii de bază:

- aerul proaspăt se va introduce în porţiunea curată a încăperii, cât mai aproape de zona de activitate;

- evacuarea aerului din încăpere se va realiza cât mai aproape de sursele de degajare a nocivităţilor;

- curenţii de aer creaţi în încăpere de instalaţiile de ventilare sau climatizare vor avea de regulă o mişcare pe verticală în acelaşi sens cu substanţele emise de sursele de nocivităţi, ţinând seama de temperatura de lucru a acestora.

19.2. La proiectarea instalaţiilor de ventilare cu răcirea aerului, cu umidificarea aerului, sau cu uscarea aerului, precum şi a celor de climatizare se va ţine seama de prevederile cap. 8 "Ventilarea mecanică generală şi încăperilor" şi de "Instrucţiunile tehnice de proiectare pentru ventilarea sau încălzirea cu aer cald prin jeturi de aer orizontale" – I.5/1.

De asemenea la ventilarea cu răcirea aerului şi la climatizare, la proiectarea distribuţiei aerului în incintă se va verifica dacă jeturile reci nu sunt deviate prematur în zona de activitate de obstacole constructive (grinzi) creând curenţi de aer rece şi dacă viteza aerului la intersecţia axei jetului cu limita superioară a zonei de activitate nu depăşeşte valoarea admisă.

19.3. Se va urmări realizarea unei calităţi omogene a aerului în zona de activitate a încăperilor.

Dacă acumulările de nocivităţi prin partea superioară a încăperii pot pătrunde în zona de activitate sau pot crea pericol de incendiu sau explozie, se va realiza o omogenizare a aerului în întreaga încăpere astfel încât să se asigure reducerea concentraţiei substanţelor periculoase sub limitele normate.

19.4. Instalaţiile de introducere a aerului proaspăt pentru diluarea noxelor degajate şi pentru compensarea aerului evacuat prin sistemele de ventilare locală vor realiza totodată ventilarea şi încălzirea spaţiului, când aceasta este cerută de natura utilizării încăperilor şi când sistemul de ventilare funcţionează continuu.

19.5. Instalaţiile de ventilare sau climatizare cu introducerea şi evacuarea mecanică a aerului vor fi prevăzute, în limitele eficienţei economice globale, cu recuperatoare de căldură pentru preîncălzirea sau prerăcirea aerului exterior, prin utilizarea potenţialului termic al aerului evacuat sau al surselor tehnologice secundare.

B. REGIMUL DE PRESIUNE

19.6. Sistemele de ventilare sau climatizare vor crea în încăperi un regim de presiune convenabil, atât pentru încăperile ventilate sau climatizate cât şi pentru încăperile învecinate.

19.7. Se va asigura un regim de suprapresiune în încăperile ventilate sau climatizate, în următoarele situaţii (anexele 2B şi 2C):

- când este necesar a împiedica infiltraţiile de aer din exterior pentru a menţine condiţii riguroase de stare sau de puritate a aerului în încăperea ventilată sau climatizată;

- pentru a proteja încăperea ventilată sau climatizată de pătrunderea substanţelor nocive sau a fumului din încăperile învecinate;

- pentru menţinerea suprapresiunii în camerele tampon specificate la art. 4.12 şi 4.13.

19.8. Se va asigura un regim de depresiune în încăperile ventilate sau climatizate în următoarele situaţii:

- dacă degajările din încăperea ventilată sau climatizată prezintă un grad ridicat de periculozitate;

- când este necesar a proteja încăperile învecinate de substanţele degajate în încăperea ventilată sau climatizată;

- în încăperile dotate cu instalaţii de ventilare de avarie.

C. CALCULUL INSTALAŢIILOR DE VENTILARE ŞI CLIMATIZARE

Prevederi generale

19.9. Cantităţile de substanţe nocive sau de căldură degajate de la procesele de lucru şi care stau la baza calculului debitelor de aer necesar pentru ventilarea generală a încăperilor, se vor determina prin considerarea condiţiilor de degajare în timp (variaţia fluxului de materiale şi materii prime, diagramele de răcire ale materialelor fierbinţi, diagramele de evaporare a substanţelor volatile, bilanţul termic al utilajelor cu ardere proprie, factori de simultaneitate etc.).

Când degajările au caracter intermitent sau prezintă variaţii în timp, se va evita folosirea în calcule a valorilor pentru cantităţile de substanţe nocive sau de căldură, rezultate din volumul producţiei, consumurilor sau pierderilor medii anuale.

19.10. Determinarea debitelor de aer se va face pe baza unor calcule exacte, pentru a se realiza consumuri minime de energie termică şi electrică.

Se vor studia şi aplica soluţii care să conducă la diminuarea debitelor de aer şi implicit a consumurilor de energie, prin reducerea cantităţilor de substanţe nocive şi a sarcinilor termice în spaţiul ventilat, recurgându-se în acest scop la: izolări termice, carcasarea utilajelor, răcirea prin evaporare a acoperişurilor, răcirea adiabatică a aerului, folosirea de substanţe absorbante/absorbante, recuperarea căldurii etc.

Instalaţii de ventilare generală şi încălzire cu aer cald

19.11. Pentru dimensionarea instalaţiei de ventilare generală şi încălzire cu aer cald se au în vedere:

- parametrii aerului interior în zona de activitate a încăperii, conform STAS 1907/2 (temperatura aerului);

- parametrii aerului exterior, (conform STAS 1907/2);

- modul de tratare a aerului (umidificare izotermică sau adiabatică dacă este cazul);

- parametrii de stare ai aerului recirculat (dacă se admite recircularea aerului şi ţinând seama de proporţia admisă);

- modul de distribuţie a aerului cald în încăpere (prin jeturi libere orizontale, jeturi orizontale limitate superior de o suprafaţă plană orizontală, jeturi limitate spaţial, jeturi descendente verticale, anemostate, plafoane perforate, distribuitoare de aer amplasate în zona de activitate etc.);

- parametrii aerului introdus în încăpere ţinând seama de modul de distribuţie a acestuia.

19.12. Se stabileşte:

a) Necesarul de căldură pentru încălzire al încăperii care, de regulă, constă din degajările de căldură din care se scad consumurile de căldură ale încăperii, pierderile de căldură, încălzirea materialelor reci etc. Degajările de căldură dacă nu reprezintă o permanenţă certă şi constantă se neglijează;

b) Schema de distribuţie şi spaţiul încălzit de un jet;

c) Modul de propagare a jetului şi în cazul jeturilor orizontale se aplică metodologia de calcul adecvată cuprinsă în "Instrucţiuni tehnice de proiectare pentru ventilarea sau încălzirea cu aer cald prin jeturi de aer orizontale" 1.5/1.

d) Modul de evacuare a erului din încăpere.

Se verifică dacă acest debit asigură diluarea corespunzătoare a degajărilor de noxe şi vapori de apă din încăpere şi a unor degajări accidentale de căldură, adoptându-se un debit corespunzător.

Temperatura şi viteza de introducere a aerului din încăpere se determină plecând de la vitezele şi temperaturile aerului din zona de activitate a încăperii, indicate de diagramele şi ecuaţiile de confort termic, pe baza relaţiilor de legătură între aceşti parametrii în funcţie de modul de propagare a jetului de aer cald.

Temperatura de evacuare a aerului din încăpere se va considera egală sau mai mare decât temperatura aerului din zona de activitate a încăperii în funcţie de amplasarea gurilor de evacuare a aerului.

e) Diametrul gurii de introducere, viteza şi temperatura de introducere a aerului în încăpere.

f) Sarcina termică a bateriei de încălzire şi de reîncălzire (în cazul umidificării adiabatice), ţinând seama de parametrii aerului exterior.

Instalaţii de ventilare generală pentru evacuarea căldurii

19.13. Dacă evacuarea căldurii se realizează prin ventilare naturală organizată, debitele de aer se determină pe baza bilanţurilor termice ale încăperilor, luându-se în considerare pentru temperatura exterioară valorile din STAS 6648/2, iar pentru temperatura interioară, valorile indicate în SR 11573. Dacă ventilarea naturală organizată preia şi funcţiunea de diluare a noxelor, se vor verifica concentraţiile probabile ce se pot stabili la debitele de aer vehiculate natural în toate perioadele anului şi se va decide asupra oportunităţii suplimentării cu o ventilare mecanică, prin compararea cu concentraţia normală.

19.14. Debitele de aer la ventilarea naturală organizată se vor calcula pe baza presiunii termice, fără considerarea presiunii vântului.

19.15. Dacă evacuarea căldurii se realizează prin ventilare mecanică generală, debitele de aer se vor determina din raportul între fluxul termic degajat în unitatea de timp, rezultat din bilanţul termic al încăperii şi fluxul termic ce poate fi preluat de unitatea de masă sau de volum a aerului.

În cazurile când se degajă numai căldură sensibilă (perceptibilă), se va lua în considerare diferenţa dintre temperaturile aerului în starea admisă în interiorul încăperilor şi în starea cu care se introduce în încăperi.

Aporturile de căldură prin însorire se vor lua în considerare la stabilirea bilanţurilor termice ale încăperilor numai în măsura în care aceste aporturi pot determina temperaturi în zona de activitate, în afara limitelor de confort şi a celor indicate în NGPM.

Instalaţii de ventilare generală pentru diluarea noxelor

19.16. Debitele de aer ale sistemelor de ventilare mecanică pentru diluarea nocivităţilor se vor determina prin metoda concentraţiei normale indicată în NGPM după cum urmează:

a) Prin concentraţia normală se înţelege:

- în cazul gazelor şi vaporilor nocivi sau toxici, concentraţia medie pe durata unui schimb de lucru specificată în NGPM;

- în cazul pulberilor, concentraţia maximă admisă, specificată în NGPM;

- în cazul susbtanţelor chimice care prezintă pericol de aprindere şi explozie, limitele de explozie specificate în NGPM.

b) Dacă în aerul din încăpere se degajă o singură substanţă periculoasă, debitul de aer se va determina ca valoarea raportului dintre debitul mediu al substanţei periculoase introdus în spaţiul ventilat pe durata unei ore şi concentraţia normală a acestei substanţe stabilită în conformitate cu al. (a), din care s-a scăzut concentraţia aceleiaşi substanţe în aerul proaspăt.

c) Dacă în încăpere se degajă simultan mai multe substanţe nocive, netoxice şi neiritante şi au efect sinergic de tip neaditiv sub formă de gaze sau vapori, debitul de aer se va determina prin considerarea acelei susbtanţe la care corespunde debitul de aer maxim.

d) Dacă în încăpere se degajă simultan mai multe substanţe sub formă de gaze sau vapori:

- netoxice sau neiritante cu efect sinergic de tip aditiv;

- toxice sau iritante;

- cu pericol de incendiu sau explozie,

debitul de aer pentru ventilare generală se va determina prin însumarea debitelor parţiale necesare pentru diluarea fiecărui constituient în parte sub limita admisă de NGPM.

e) Dacă într-o încăpere se degajă simultan substanţe specificate la al. (c) şi (d), debitul de aer pentru ventilarea generală va fi reprezentat de valoarea cea mai mare rezultată din comparaţia debitelor de aer calculate conform al. (c) şi (d).

f) Dacă noxa este constituită de vapori de apă, debitul de aer pentru ventilare generală se va determina prin raportul dintre cantitatea de vapori degajată în încăpere în unitatea de timp şi diferenţa dintre conţinutul de umiditate al aerului din încăpere, corespunzător stării care se doreşte a fi menţinut şi conţinutul de umiditate al aerului introdus în încăpere.

19.17. La determinarea debitului de aer pentru ventilare generală a încăperilor cu degajări de noxe, nu se recomandă folosirea metodei numărului minim de schimburi de aer. Numărul de schimburi de aer (volume pe oră), conform anexei 2 va putea servi doar la proiectele în faza iniţială.

19.18. Utilizarea numărului de schimburi pentru determinarea debitului de aer al sistemelor de ventilare generală este admisă pentru instalaţiile din clădirile civile şi publice fără degajări de noxe, folosind datele din anexa 2.

19.19. Pentru sălile aglomerate, debitele de aer stabilite după alte criterii vor fi verificate din punct de vedere al raţiei de aer proaspăt, care trebuie să asigure oxigenul necesar respiraţiei şi diluarea bioxidului de carbon la atingerea concentraţiei normate.

19.20. Debitele instalaţiilor de ventilare generală pentru introducerea aerului proaspăt în scopul compensării aerului evacuat de instalaţiile de aspiraţie locală se vor determina după cum urmează:

- când debitul de aer proaspăt de compensare este suficient pentru diluarea noxelor provenite din scăpări de gaze sau vapori de la dispozitivele de aspiraţie locală, sau de unele surse neprevăzute cu asemenea dispozitive şi când temperatura de insuflare este cuprinsă în limitele admise de NGPM şi asigură acoperirea necesarului de căldură al încăperii, debitul de aer introdus se va stabili pe baza debitului evacuat, în funcţie de regimul de presiune necesar;

- când debitul de aer proaspăt de compensare nu este suficient pentru diluarea noxelor specificate la aliniatul precedent, dar este prea mic pentru a acoperi necesarul de căldură al încăperii, în limitele admise ale temperaturii de introducere, se admit două alternative: a) debitul instalaţiei de introducere se măreşte la valoarea impusă de condiţia de temperatură şi se foloseşte recircularea aerului, dacă prescripţiile art. 2.5. pot fi respectate; dacă recircularea aerului nu este posibilă, debitul instalaţiei de introducere va rămâne cel stabilit după criteriul temperaturilor de introducere şi, fie se va mări debitul instalaţiei de aspiraţie locală, fie se va prevedea o instalaţie suplimentară de aspiraţie generală până la debitul corespunzător regimului de presiune dorit; b) e preia o parte din pierderile de căldură cu aparate de încălzire;

- când debitul de aer proaspăt de compensare este suficient pentru diluarea noxelor necaptate de dispozitivele de aspiraţie locală, debitul instalaţiei de introducere se va mări la valoarea cerută de diluţia ce trebui realizată şi, fie se măreşte corespunzător debitul extras de instalaţia de aspiraţie locală, fie se prevede o instalaţie suplimentară de aspiraţie generală: în ambele situaţii se va respecta regimul de presiune necesar în încăpere; condiţia de temperatură a aerului insuflat va influenţa debitul instalaţiei numai în sensul majorării acestuia.

Instalaţii de ventilare locală.

19.21. Debitele de aer evacuate prin dispozitivele de aspiraţie locală se vor calcula după cum urmează:

- pentru dispozitivele de aspiraţie locală deschise, pe baza câmpurilor de absorbţie şi a vitezelor de antrenare în punctele de generare sau, în lipsa acestora, pe bază de date experimentale sau comunicate de producătorul utilajului dotat cu absorbţie locală;

- pentru dispozitivele de aspiraţie semideschise, pe baza vitezelor de aspiraţie în deschidererile de lucru, sau pe baza datelor comunicate de producătorul utilajului de absorbţie locală;

- pentru dispozitivele de aspiraţie închise (carcase), pe baza drepresiunii interioare şi a vitezei minime necesare în neetanşeităţi şi goluri, cu considerarea debitelor de aer introduse şi evacuate din carcasa de către materiale, piese în mişcare.

Instalaţii de climatizare

19.22. Instalaţiile de climatizare se calculează separat pentru perioada caldă şi separat pentru perioada rece a anului.

19.23. Pentru calculul instalaţiei de climatizare pentru perioada caldă se au în vedere:

a) parametrii aerului interior, în zona de activitate a încăperii, conform diagramelor şi a ecuaţiilor de confort termic (temperatura, umiditatea, viteza aerului);

b) parametrii de stare ai aerului exterior (temperatura, umiditate), (conform STAS 6648/2);

c) parametrii de stare ai aerului amestecat (dacă se admite recircularea aerului şi ţinând seama de proporţia admisă);

d) parametrii punctului de rouă;

e) parametrii aerului la ieşirea din baia de răcire;

f) parametrii aerului introdus în încăpere.

19.24. Pentru perioada caldă se stabileşte:

a) sarcina de răcire sensibilă (perceptibilă) a încăperii, ţinând seama de degajările de căldură (oameni, iluminat electric – după caz maşini şi agregate acţionate electric, suprafeţe calde, alte surse), precum şi aporturile de căldură din exteriorul încăperii climatizate (prin pereţi, plafoane, uşi, ferestre, luminatoare) sau din încăerile alăturate neclimatizate;

b) sarcina de umiditate a încăperii, compusă din degajările de umiditate de la oameni, de pe suprafeţe libere de apă, (oglinzi de apă), din maşini, agregate, rezervoare, materiale care se usucă în încăpere, călcatul rufelor etc.;

c) debitul de aer al instalaţiei, sau numărul orar de schimburi de aer, stabilindu-se prealabil sub temperatura aerului climatizat introdus în încăpere.

Se va verifica dacă acest debit de aer asigură şi diluarea altor noxe (gaze, vapori, praf) degajate în încăpere.

d) starea aerului climatizat, ce urmează a fi introdus în încăpere, ţinând seama de necesitatea răcirii şi umidificării sale.

Pentru a stabili parametrii aerului climatizat ce urmează a fi introdus în încăpere se pleacă de la parametrii aerului ce trebuie realizaţi în zona de activitate, pornind de la diagramele şi ecuaţiile de confort termic. În acest scop se folosesc relaţiile de calcul ce stabilesc legătura între parametrii aerului introdus în încăpere şi parametrii aerului din zona de activitate ţinând seama de modul de introducere a aerului în încăpere (jeturi orizontale, jeturi verticale, anemostate, plafoane perforate, etc.)

e) sarcina bateriei de răcire care poate fi cu detentă directă (evaporatorul maşinii frigorifice) sau o baterie cu apă răcită.

19.25. Pentru perioada rece a anului parametrii aerului interior şi exterior se stabilesc conform STAS 1907/1 şi STAS 1907/2, iar parametrii aerului amestecat (dacă se admite recircularea), ţinând cont de proporţia admisă, care poate diferi de perioada caldă a anului.

19.26. Pentru perioada rece se stabileşte:

a) necesarul de căldură pentru încălzire a încăperii, ca diferenţă între degajările de căldură şi consumurile de căldură. Degajările de căldură dacă nu sunt o permanenţă certă şi constantă, nu se iau în considerare;

b) sarcina de umiditate se neglijează, excepţie făcând sălile aglomerate şi încăperile în care se prelucrează materiale puternic higroscopice;

c) debitul de aer al instalaţiei care rămâne de regulă cel stabilit pentru perioada de vară (raportul dintre debitul de aer proaspăt şi aer recirculat poate fi modificat de la vară la iarnă);

d) modul de umidificare a aerului: adiabatic (camera de pulverizare sau camere cu corpuri de umplutură) sau izotermic (prin injectare de abur viu);

e) starea aerului refulat, conform celor arătate la art. 19.24., punctul (d);

f) sarcina bateriei de încălzire şi de reîncălzire (în cazul umdificării adiabatice), ţinând seama de parametrii aerului exterior.

Pentru sălile cu aglomerări de persoane, sarcina bateriei de reîncălzire se va determina şi pentru un grad de ocupare mai redus (40-50%).

[top]

20. CANALE DE AER

Materiale şi tehnologii utilizate pentru confecţionarea canalelor

20.1. Alegerea materialelor şi a tehnologiilor pentru confecţionarea şi montarea canalelor de aer se va face în funcţie de condiţiile de exploatare, montaj, parcticularităţile construcţiei în care sunt montate, consideraţii economice, estetice etc.

Pentru canalele de aer se vor utiliza: tablă de oţel, aluminiu, mase plastice, etc., ce necesită a fi izolate termic, cât şi materiale termoizolante: plăci de vată minerală, poliizocianurat expandat placat cu folie de aluminiu etc.

Utilizarea de noi materiale şi tehnologii de execuţie este admisă numai dacă sunt agrementate tehnic, în conformitate cu prevederile "Legii privind calitatea în construcţii" şi HGR nr. 392/1994 "Agrementul tehnic pentru produse, procedee şi echipamente noi în construcţii"

20.2. Se interzice folosirea rabiţului ca material pentru confecţionarea canalelor de aer.

20.3. Canalele de ventilare se execută de regulă din materiale incombustibile (C0). Canalele de aer din materiale greu combustibile (C1 şi C2) se admit în:

- încăperi de categoria C pericol de incendiu, cu condiţia amplasării canalelor astfel încât acestea să nu contribuie la propagarea cu uşurinţă a focului;

- încăperi de categoria D şi E pericol de incendiu amplasate în construcţii de gradul I şi II rezistenţă la foc;

- construcţii civile de gradul I şi II rezistenţă la foc, în afară de "clădiri publice de importanţă deosebită, muzee, biblioteci, centre de calcul, arhive, săli aglomerate, clădiri înalte şi foarte înalte, spitale, azile de copii şi bătrâni, creşe, cămine şi alte clădiri ce adăpostesc persoane ce nu se pot evacua singure.

De asemenea se admit canale din materiale greu combustibile sau combustibili în cazurile impuse de condiţiile de producţie cu realizarea unor măsuri corespunzătoare de prevenire a propagării incendiilor.

Forme şi dimensiuni

20.4. Forma canalelor se va alege în funcţie de gradul de estetică necesar, de spaţiul disponibil, de posibilitatea încadrării lor în structura clădirii, de prezenţa particulelor transportate de aer, de consideraţii economice etc.

20.5. Pentru vehicularea aerului încărcat cu particule solide se vor folosi în exclusivitate canale cu secţiune circulară. Se recomandă utilizarea acestei forme pentru instalaţiile de aspiraţie din clădirile industriale, la canalele de evacuare a aerului viciat, precum şi la canalele de admisie a aerului proaspăt cuprinse între priza de aer şi gura de aspiraţie a ventilatorului.

20.6. La canalele cu secţiune dreptunghiulară se recomandă ca raportul laturilor să nu depăşească valoarea 3 :1.

20.7. Canalele de aer vor avea dimensiunile standardizate, respectiv tipizate din catalogul de detalii tip IPCT.

20.8. Grosimea pereţilor canalelor de aer se va stabili în funcţie de:

- dimensiunile canalelor de aer;

- materialul din care sunt realizate canalele de aer;

- tehnologia de realizare a canalelor de aer;

- natura particulelor solide în suspensie, dacă este cazul.

Piese speciale

20.9. Se vor utiliza piese speciale care să determine o rezistenţă aeraulică minimă.

20.10. Indiferent de forma secţiunii, axele curbelor vor avea de regulă raze de curbură cuprinse între (1...3)d, (d - fiind la canalele circulare diametrul canalului, iar la canalele rectangulare dimensiunea laturii din planul în care se face schimbarea direcţiei). La instalaţiile care vehiculează aer fără suspensii solide se va da preferinţă razei de curbură de 1,5d.

20.11. Nu se admit coturi (piese cu schimbare de direcţie) cu secţiunea circulară avnd raza de curbură mai mică de 1d.

În cazul coturilor cu secţiune rectangulară se vor prevedea pereţi sau palete pentru dirijarea aerului.

20.12. Piesele cu schimbare de secţiune vor face trecerea de la o secţiune la alta prin difuzoare sau confuzoare pentru diminuarea rezistenţei aeraulice.

20.13. Unghiul la vârf al difuzoarelor va fi de preferinţă sub 30o, valoarea maximă admisă fiind 45o.

Unghiul la vârf al confuzoarelor va fi de preferinţă sub 45o valoare maximă admisă fiind 60o.

20.14. La secţiuni circulare se recomandă utilizarea difuzoarelor şi confuzoarelor simetrice. La secţiuni rectangulare sunt admise forme nesimetrice şi se recomandă realizarea pieselor cu menţinerea constantă a uneia dintre dimensiuni (înălţimea sau lăţimea).

20.15. Etajele cu secţiune rectangulară sau circulară vor avea în punctele de schimbare a direcţiei de curgere, curbe cu razele indicate la art. 20.11.

20.16. Se recomandă:

- realizarea unui număr cât mai mare de piese speciale identice;

- amplasarea şi montarea echipamentelor de ventilare astfel ca racordurile la conducte să necesite un număr minim de piese speciale simple, precum şi legături cât mai scurte.

De asemenea se recomandă:

- un tronson scurt (sub 1 m) şi piesa specială imediat următoare să formeze o singură piesă;

- o piesă de schimbare de secţiune şi o piesă cu schimbare de direcţie, dacă ambele au aceeaşi înălţime, să formeze o singură piesă;

- două piese cu schimbare de direcţie sau două piese cu schimbare de direcţie şi o porţiune dreaptă cuprinsă între ele să fie combinate într-un singur etaj;

- un etaj şi un difuzor sau un confuzor să fie combinate într-o singură piesă.

20.17. Pentru ramificaţii se recomandă:

- suma ariilor secţiunilor transversale ale ramificaţiilor să fie cât mai apropiată de aria secţiunii canalului principal din care s-a făcut ramificaţia;

- piesele de ramificaţie rectangulare vor avea ramificaţiile de aceeaşi înălţime cu cea a canalului principal;

- pentru secţiuni rectangulare, ramificaţia de pe canalul principal se va racorda printr-o curbă cu o rază de curbură de minimum 1d sau printr-un cot cu palete de dirijare pentru raze de curbură mai mici;

- pentru secţiuni circulare unghiul cuprins între axa ramificaţiei şi axa canalului principal va fi de 15-30o;

- pentru secţiuni circulare, ramificaţiile dispuse de o parte şi de alta a axei canalului principal vor fi decalate.

Se vor evita piese de perturbare a curgeri montate în amonte de punctele de ramificaţie la distanţe mai mici de 10d.

Izolarea termică a canalelor de ventilare

20.18. Canalele de ventilare se vor izola termic în totalitate sau pe porţiuni în următoarele cazuri:

- dacă sunt montate în exteriorul clădirilor sau dacă străbat spaţii neîncălzite;

- dacă transportă aer încărcat cu vapori sau dacă sunt montate în medii cu concentraţii mari de vapori (temperatura la suprafaţa pereţilor va fi mai mare cel mult cu 1oC faţă de temperatura punctului de rouă);

- dacă transportă aer cu temperatură ridicată (grosimea izolaţiei termice se va stabili astfel încât să se evite pericolul de accidentare la atingere, aporturi neconfortabile de căldură în spaţiile ocupate de oameni, aporturi de căldură în spaţiile în care ridicarea temperaturii aerului este interzisă de prescripţii tehnologice etc.);

- dacă transportă aer tratat ce va fi introdus în încăperile climatizate;

- dacă transportă aer recirculat prin spaţii cu temperaturi diferite de cele ale aerului vehiculat, ce determină schimburi termice nefavorabile sau abateri nepermise ale parametrilor de stare a aerului;

- dacă transportă aer sau gaze calde fiind montate în spaţii de categoria A, B sau C pericol de incendiu precum şi canalele care transportă gaze, vapori sau praf inflamabil, montate în spaţii cu temperatură ridicată, (se vor izola termic astfel ca la suprafaţa canalelor să se asigure temperaturi nepericuloase).

20.19. Canalele de distribuţie a aerului cald montate în încăperile ventilate se vor izola termic numai dacă confortul termic în spaţiul deservit de sistemul de ventilare sau climatizare poate fi afectat de temperatura aerului care circulă în canale.

20.20. Materialele utilizate la izolarea termică a canalelor de aer trebuie să îndeplinească următoarele condiţii:

- să fie incombustibile sau greu combustibile;

- să fie neputrescibile;

- să aibă proprietăţi izolate stabile, nealterabile în timp;

- să fie rigide la temperaturi ridicate;

- să nu degaje sulf sau alte noxe, la temperaturi ridicate.

20.21. Grosimea izolaţiei termice pentru limitarea pierderilor sau aporturilor de căldură, se va stabili prin calcule tehnico-economice de optimizare, ţinând sema de rolul izolaţiei indicat la art. 20.18.

20.22. Suprafaţa exterioară a izolaţiei termice se va proteja ţinând seama de condiţiile de expunere la umezeală, şocuri, coroziune, pericol de incendiu şi explozie din spaţiile deservite, condiţii de estetică etc.

Vopsirea canalelor de aer

20.23. Canalele din tablă zincată sau de aluminiu montate în medii curate şi care vehiculează aer curat se vor vopsi la exterior numai în cazurile cerute de condiţiile de estetică, având în vedere şi prevederile STAS 279/1 şi 2.

20.24. Canalele din tablă neagră vor fi în toate cazurile vopsite la exterior. Vopsirea interioară a acestor canale se va face numai în scopul protecţiei împotriva acţiunii corozive a substanţelor vehiculate în aer.

20.25. Suprafeţele exterioare ale canalelor montate în exteriorul clădirilor se vor proteja cu vopsea rezistentă la acţiunea factorilor climatici exteriori.

Condiţii speciale pentru canalele montate în medii corozive

20.26. Canalele de aer care vehiculează aer încărcat cu substanţe corozive, precum şi cele montate în medii corozive, vor fi executate din materiale rezistente la acţiuni chimice sau acoperite la interior sau exterior cu straturi de protecţie.

Alegerea materialului sau a stratului de protecţie se va face prin considerarea simultană a rezistenţei la acţiunea chimică, a duratei de utilizare, a cheltuielilor de investire şi a posibilităţilor de execuţie.

20.27. La montarea canalelor de aer în medii corozive se vor lua măsuri speciale pentru etanşarea îmbinărilor (garnituri de cauciuc moale, lipirea cu cositor a falţurilor longitudinale, etanşarea rosturilro dintre flanşe şi pereţii conductelor pe care acestea sunt montate etc.).

Canale de ventilare din plăci de vată minerală

20.28. La instalaţiile de ventilare sau climatizare, pentru introducerea aerului în clădirile civile, social-culturale sau de producţie, încadrate în categoriile de pericol de incendiu şi gradul de rezistenţă specificate la art. 20.3., se pot utiliza canale de aer din plăci de vată minerală.

Aceste canale se pot utiliza şi la instalaţiile de evacuare a aerului viciat care vehiculează aer cu temperatura sub 700C şi care nu conţin gaze, vapori, praf sau fum.

20.29. Canalele de aer din plăci de vată minerală vor avea secţiunea rectangulară cu latura mare până la 1000 mm.

20.30. Presiunea statică maximă admisă în canalele de aer din plăci de vată minerală este de 500 Pa.

Canale de ventilare din materiale plastice

20.31. Canalele de aer şi piesele speciale pentru funcţionare în medii corozive se pot confecţiona din materiale plastice în cazurile în care folosirea acestui material este mai economică.

Adoptarea canalelor din materiale plastice se va face în cadrul domeniilor de utilizare delimitate în "Normativul pentru proiectarea şi executarea instalaţiilor tehnico-sanitare şi tehnologice cu ţevi din policlorură de vinil neplastificată" – I.1.

Canalele de aer din materiale plastice nu vor fi montate în medii cu temperaturi interioare mai mari de 400C, precum şi cu radiaţii calorice.

Canalele de aer din materiale plastice vor fi prevăzute cu legarea la pământ pentru înlăturarea acumulării electricităţii statice, conform normativelor I.7.

20.32. Canalele de aer, piesele speciale şi auxiliare confecţionate din materiale plastice nu se vor utiliza în:

- clădirile înalte şi foarte înalte;

- sălile aglomerate;

- clădiri pentru persoane care nu se pot evacua singure;

- clădiri cu mărfuri de valoare deosebită;

- clădiri sau încăperi cu aparataje sensibile la produsele degajate în urma arderii materialelor plastice;

- laboratoare cu pericol de incendiu;

- clădiri cu persoane cazate temporar (hoteluri, cămine, cabane etc.)

- încăperi din categoriile A şi B de pericol de incendiu fără medii corozive.

20.33. Utilizarea canalelor de aer şi a pieselor speciale din materiale plastice pentru funcţionarea în medii corozive, în încăperi de categoria A şi B de pericol de incendiu, este permisă cu condiţia ca materialul folosit la confecţionarea tubulaturii să fie ignifugat în masă, autostingător, iar la ardere să nu producă căderea de picături aprinse.

20.34. Îmbinările traversale ale canalelor de aer din materiale plastice se vor realiza prin flanşe din materiale plastice executate după cum urmează:

- flanşe din benzi 30 x 8 mm pentru canale cu latura mare până la 630 mm;

- flanşe din cornier 30 x 30 x 8 mm pentru canale cu latura mare de la 800 până la 1250 mm;

- flanşe din cornier 50 x 50 x 10 mm pentru canale cu latura mare peste 1600 mm.

20.35 Îmbinările transversale vor fi etanşate cu garnituri elastice cu grosimea de minimum 5 mm (cauciuc, carton moale).

20.36. Canalele de aer din materiale plastice se vor susţine prin dispozitive de suspendare, care să permită deplasarea longitudinală a tubulaturii prin dilatare sau contracţie.

20.37. Tronsoanele drepte ale canalelor de aer din materiale plastice se vor prevedea cu compensatoare de dilataţie pentru preluarea dilatărilor sau contracţiilor axiale.

20.38. La trecerea prin pereţi sau planşee, canalele de aer din materiale plastice se vor întrerupe printr-un tronson incombustibil în condiţiile prevăzute la art. 17.18. În cazul pereţilor sau planşeelor antifoc se vor lua măsuri prevăzute la art. 17.14.

Canale de ventilare din poliizocianurat expandat placat cu folie de aluminiu

20.39. La instalaţiile de ventilare sau climatizare pentru introducerea erului în clădirile civile, publice sau industriale, încadrate în categoriile de pericol de incendiu şi gradul de rezistenţă la foc specificate la art. 20.3., se pot utiliza canale de aer confecţionate din plăci de poliizocianurat expandat placat cu folie de aluminiu.

Se va analiza utilizarea canalelor d in poliizocianurat expandat placat cu folie de aluminiu pe baza unui calcul tehnico-economic comparativ cu soluţia canalelor de tablă izolate termic, pentru cazurile preconizate la art. 20.18.

Canalele se pot utiliza şi la instalaţiile de evacuare a aerului viciat cu temperaturi sub 70oC, care nu conţin gaze, vapori, praf sau fum.

20.40. Canalele din poliizocianurat expandat placat cu folie de aluminiu nu se vor monta în locuri unde tubulatura ar putea fi expusă degardării prin lovire accidentală cu corpuri dure.

20.41. Canalele de aer se vor confecţiona în conformitate cu tehnologia de realizare agrementată tehnic.

Consideraţii generale privind proiectarea canalelor de ventilare

20.42. Canalele de aer se vor proiecta astfel ca pierderile de sarcină prin frecare şi rezistenţele locale să fie minime.

În acest scop:

a) traseele canalelor vor fi cât mai scurte şi cu un număr minim de piese care introduc rezistenţe locale;

b) canalele se vor executa din materiale cu rugozitate redusă;

c) canalele de aer nu vor fi traversate de ţevi ale altor instalaţii, de elemente de construcţie etc.; în cazurile în care ocolirea acestor elemente nu este posibilă, obstacolele introduse în curentul de aer vor fi îmbrăcate în piese având formă aerodinamică.

20.43. Traseele canalelor de aer se vor stabili astfel ca să se realizeze porţiuni drepte cu lungime cât mai mare în amonte de gurile de ventilare (în special de gurile de introducere), ramificaţii, puncte de măsură, dispozitive de reglare.

20.44. Dacă gurile de ventilare, ramificaţiile, punctele de măsurare, dispozitivele de reglare sunt amplasate în vecinătatea unor surse de perturbare a curgerii, pentru regularizarea şi stabilizarea curgerii se vor prevedea: palete sau pereţi de dirijare în piesele de schimbare de direcţie; faguri de regularizare a curgerii montate în porţiuni drepte de canal în aval de sursa de perturbare; îmbrăcăminţi cu profil aerodinamic pentru obstacole din interiorul canalelor etc.

20.45. Instalaţiile de ventilare sau climatizare vor avea de regulă, reţelele de canale echilibrate aeraulic prin calcul.

Se admit următoarele diferenţe între pierderile de sarcină în conducta de ramificaţie şi presiune disponibilă în punctul de ramificare: 5 ... 10 Pa penru instalaţiile în care aerul vehiculează particule solide în suspensie; 1 – 2% din presiune disponibilă în punctul de ramificaţie pentru instalaţiile cu condiţii severe de silenţiozitate şi când atenuarea zgomotului produs de dispozitivele de reglare nu este posibilă; 2 – 5% din presiunea disponibilă în punctul de reglare pentru celelalte instalaţii.

20.46. Se admite echilibrarea prin dispozitive de reglare la reţelele vehiculând aer fără particule în suspensie, în următoarele situaţii:

- când nu se poate realiza echilibrarea prin calcul în toleranţele indicate la art. 20.45., caz în care se va realiza echilibrarea prin calcul în limitele posibile şi se vor prevedea dispozitive de reglare pentru definitivarea echilibrării la darea în exploatare;

- când datorită configuraţiei neuzuale a elementelor instalaţiei, calculul de echilibrare a folosit date neverificate;

- în alte cazuri justificate (avantaje de prefabricare etc.)

20.47. Egalitatea debitelor de aer între gurile de aer montate de-a lungul unui canal se recomandă a se obţine prin dimensionarea corespunzătoare a canalului. Dispozitivele de reglare a debitului la gurile de aer se vor prevedea numai în măsura în care egalitatea debitelor nu poate fi asigurată prin forma şi dimensiunile canalelor.

20.48. Canalele de aer care transportă particule solide în suspensie nu se vor prevedea cu dispozitive de reglare în ramificaţii.

Când nu este posibil echilibrarea prin calcul a unor ramificaţii, se admite în mod excepţional prevederea dispozitivelor de reglare, însă numai pe ramificaţii verticale şi numai în cazul unor particule granulare şi neadezive. Aceste dispozitive de reglare vor fi concepute şi montate astfel încât să nu permită acumularea particulelor.

20.49. La reţelele din încăperi cu condiţii severe de silenţiozitate, se admite montarea dispozitivelor de reglare în ramificaţiile care nu pot fi echilibrate prin calcul, cu condiţia prevederii unor măsuri pentru atenuarea zgomotului produs de dispozitivele de reglare.

20.50. Între debitele de aer ale gurilor de introducere montate direct pe canal se admit următoarele abateri faţă de debitul nominal:

- guri de refulare montate în aceeaşi încăpere cu condiţii riguroase de distribuţie a aerului: 5%;

- guri de refulare montate în aceeaşi încăpere cu condiţii obişnuite de distribuţie a aerului: 10%;

- guri de refulare montate în încăperi diferite: 15%.

20.51. Presiunea ventilatorului se va stabili în toate cazurile prin calculul pierderii de sarcină pe traseul de cea mai mare rezistenţă a instalaţiei, luând în considerare şi presiunea dinamică la ieşirea aerului din instalaţie. Nu este admisă stabilirea presiunii ventilatorului prin apreciere.

20.52. Pentru realizarea unor reţele economice se recomandă:

- menţinerea dimensiunii tronsoanelor drepte pe lungimi cât mai mari, pentru acelaşi debit de aer;

- unificarea canalelor paralele alăturate;

- menţinerea aceleiaşi înălţimi (sau lăţimi) de canal pe porţiuni cât mai mari de reţea;

- montarea conductelor principale şi a ramificaţiilor dintr-un sistem complex, la acelaşi nivel;

- apropierea conductei principale de linia de guri de ventilare pentru a reduce lungimea ramificaţiilor, asigurându-se însă uniformizarea curgerii;

- în cadrul unui sistem complex, adoptarea în număr cât mai mare de părţi identice de instalaţie;

- evitarea încrucişărilor care determină modificări ale dimensiunilor canalelor;

- amplasarea centralei de ventilare sau climatizare în centrul de greutate a reţelelor de aer.

20.53. Când există riscul de condensare a vaporilor din aer vehiculat pe pereţii canalelor de aer se va asigura:

- scurgerea condensatului de-a lungul canalelor prin montarea acestora cu o pantă minimă de 1%;

- realizarea unei suprafeţe plane pe fundul canalului pentru a se evita acumularea şi stagnarea condensatului;

- colectarea şi evacuarea condensatului la partea inferioară a canalului.

20.54. Canalele de aer din materiale combustibile vor avea intercalate tronsoane din materiale incombustibile prevăzute cu clapete antifoc la trecerile prin pereţi şi planşee, amplasate în funcţie de configuraţia reţelei, pentru a întrerupe propagarea focului. Lungimea tronsoanelor incombustibile va fi de cel puţin 3 diametre echivalente dar nu mai mică de grosimea elementului traversat plus 300 mm de o parte şi de alta a acestuia.

[top]

21. ECHIPAMENTE

Generalităţi

21.1. Piesele, dispozitivele şi accesoriile se vor proiecta şi executa astfel ca:

- să realizeze funcţiunea atribuită în condiţii tehnice şi economice optime;

- să fie uşor de montat şi demontat;

- să fie uşor manevrabile, din locuri accesibile dacă sunt prevăzute cu organe de manevră;

- să fie executate din materiale incombustibile sau greu combustibile;

- să corespundă mediului în care se montează, astfel încât să fie limitat la minimum riscul de deformare, deteriorare sau distrugere; elementele montate în medii corozive fiind protejate corespunzător;

- să fie estetice.

21.2. Se vor utiliza cu precădere piese, dispozitive şi elemente accesorii tipizate sau produse în industrie.

Utilizarea noilor tipuri de echipamente este admisă numai dacă acestea sunt agrementate tehnic, în conformitate cu prevederile "Legii privind calitatea în construcţii" – nr. 10/1995 şi HGR nr. 392/1994 "Agrementul tehnic pentru produse, procedee şi echipamente noi în construcţii".

Prizele de aer proaspăt

21.3. Protecţia împotriva pătrunderii în instalaţie a corpurilor străine se va realiza prin rame cu plase de sârmă montate în deschiderile de acces a aerului exterior.

21.4. Protecţia împotriva pătrunderii în instalaţie a precipitaţiilor atmosferice se va realiza prin jaluzele fixe înclinate faţă de orizontală cu un unghi de minimum 45o.

21.5. Prizele de aer proaspăt vor fi protejate, prin amplasare sau prin măsuri constructive, împotriva acţiunii vântului, astfel încât fluctuaţiile în viteză sau direcţie a acestuia să nu producă perturbări în funcţionarea normală a instalaţiei.

21.6. Jaluzelele fixe sau mobile ale prizelor de aer proaspăt vor fi egal distanţate, cu marginile rotunjite, rigide şi bine fixate pentru a se înlătura posibilitatea vibraţiilor şi a zgomotului.

Guri şi dispozitive de evacuare a aerului viciat

21.7. Dispozitivele de evacuare montate pe acoperiş vor fi bine fixate şi ancorate, pentru a rezista la presiunea vântului, fără deformări şi deplasări de la poziţia de montaj.

21.8. Gurile şi dispozitivele de evacuare vor fi construite astfel încât să nu permită pătrunderea în instalaţie a precipitaţiilor atmosferice şi vor fi confecţionate din materiale rezistente la acţiunea mediului exterior.

De asemenea, se va înlătura posibilitatea obturării gurilor prin cuiburi realizate de păsări.

Guri de introducere a aerului în încăpere

21.9. Tipul şi numărul gurilor de introducere se va alege astfel ca să se asigure o distribuţie uniformă a aerului în spaţiul ventilat sau climatizat, cu respectarea condiţiilor de confort şi estetică.

21.10. Se va evita montarea pe aceeaşi ramificaţie secundară a două sau mai multe tipuri sau mărimi diferite de guri de introducere.

21.11. Se va evita montarea gurilor de introducere direct pe conductele de aer cu ramificaţii, pentru a se evita generarea zgomotului la guri, în special în clădirile cu cerinţe deosebite de silenţiozitate.

21.12. La gurile de introducere montate direct pe conductele de aer, configuraţia conductei şi modul de racordare al gurii la conductă vor asigura o curgere fără vârtejuri şi a repartiţiei uniformă a aerului la intrarea în gură, prin prevederea unor palete de preluare a debitului de aer.

21.13. Conductele de racord ale anemostatelor vor avea porţiuni drepte cu o lungime egală de cel puţin două diametre, pentru a se asigura o distribuţie uniformă a aerului la intrarea în anemostate.

21.14. Gurile de introducere se recomandă a se monta pe canalele de aer la o distanţă minimă de 3d faţă de prima piesă din amonte care perturbă curgerea aerului în canal ("d" este diametrul canalului cu secţiune circulară, la canalele rectangulare cu laturile "a" şi "b", d = (a + b) / 2). Când nu există posibilitatea adoptării acestei distanţe se vor prevedea regularizarea de curgere montare în canal la o distanţă minimă de 1 d faţă de gura de introducere.

21.15. Gurile de introducere dotate cu dispozitive de reglare a debitului de aer se vor prevedea şi cu jaluzele sau ghidaje pentru orientarea jeturilor.

21.16. La gurile de introducere rectangulare, montate pe suprafaţa laterală a canalelor de aer se vor lua măsuri pentru uniformizarea curgerii pe lungimea deschiderii de refulare (pereţi de dirijare etc.).

21.17. La gurile de introducere montate direct pe conducte se va asigura ieşirea jetului de aer pe o distanţă perpendiculară pe planul gurii. În acest scop se pot adopta următoarele măsuri:

- palete curbe de dirijare în spatele gurii de introducere (fără racord);

- montarea unui grătar format din pereţi plani, verticali, echidistanţi, în racordul dintre gura şi peretele conductei (valoarea minimă a raportului dintre lăţimea pereţilor şi distanţa dintre doi pereţi fiind 1,5d);

- în cazul existenţei unui dispozitiv de reglare cu jaluzele opuse montat în spatele gurii de refulare, lamelele vor avea poziţie verticală, pentru a contribui la îndreptarea curenţilor de aer;

- în cazul unei viteze mici de curgere a aerului în conductă, prevederea unui racord scurt între gura de introducere şi peretele conductei.

21.18. Se va evita montarea unui dispozitiv de reglare unilamelar (clapeta fluture) la intrarea aerului într-un anemostat sau imediat în spatele unei guri de refulare de perete sau de canal.

Guri de aspiraţie a aerului viciat aferent instalaţiilor de ventilare generală

21.19. La gurile de aspiraţie montate direct pe canalele de aer se recomandă a se prevedea dispozitive de reglare plasate în planul deschiderii de intrare a aerului.

Gurile de aspiraţie montate la capetele ramificaţiilor se vor regla de preferinţă prin dispozitive montate pe ramificaţii şi ca atare nu vor fi prevăzute cu organe de reglare în planul deschiderii de intrare a aerului.

21.20. Gurile de aspiraţie cu deschideri de peste 0,15 m2, precum şi cele cu raportul laturilor mai mici de 1 : 3, se vor prevedea cu mijloace de uniformizare a curgerii în planul deschiderii de intrare a aerului, dacă între axa geometrică a gurii şi direcţia de curgere a aerului în canalul la care se racordează gura există un unghi mai mare de 300.

21.21. Toate gurile de aspiraţie vor fi prevăzute cu rame de protecţie având plasa de sârmă sau alte mijloace de mascare montate la deschiderile de intrare a aerului.

Dispozitive de aspiraţie locală

21.22. Dispozitivele de aspiraţie locală expuse la gaze fierbinţi sau la flăcări directe, se vor proteja în mod corespunzător cu materiale izolatoare sau refractante.

21.23. Dispozitivele de aspiraţie locală care se încălzesc ca urmare a temperaturii aerului vehiculat sau a utilajelor tehnologice, la care sunt montate se vor izola termic pe suprafeţele exterioare, dacă există riscul de arsuri la atingere sau emit radiaţii calorice în zona de lucru.

21.24. Dispozitivele de aspiraţie locală expuse la şocuri mecanice se vor prevedea cu elemente de rigidizare şi de protecie împotriva deteriorării.

21.25. Dispozitivele de aspiraţie locală pe care pot avea loc condensări de vapori, vor fi prevăzute cu mijloace de colectare şi de evacuare a condensatului.

21.26. Dispozitivele de aspiraţie locală montate în poziţie fixă vor fi susţinute astfel încât să nu provoace sarcini suplimentare tubulaturii de aer la care sunt racordate.

21.27. Dispoztivele de aspiraţie mobile sau elementele mobile ale dispozitivelor vor fi uşor manevrabile şi durabile în timp.

21.28. Dispozitivele de aspiraţie locală vor fi proiectate astfel încât să poată fi uşor demontate şi înlăturate în cazul în care este necesar să se intervină la utilajul pe care îl servesc.

Dispozitive pentru reglarea debitelor de aer

21.29. Dispozitivele pentru reglarea debitelor de aer se recomandă a se prevedea în următoarele puncte:

- în gurile de ventilare (a se vedea art. 20.47);

- în fiecare ramificaţie secundară care alimentează un grup de guri de ventilare;

- în fiecare ramificaţie principală care alimentează un grup de ramificaţii secundare;

- la ventilator sau în conducta principală înainte de prima ramificaţie;

- în camerele de amestec, la prizele de aer proaspăt şi de recirculaţie.

21.30. Dispozitivele de reglare din gurile de ventilare vor servi la efectuarea unei reglări fine, pentru corectarea reglării grosiere realizate de un dispozitiv montat în amonte, în conducta de aer.

21.31. În gurile de introducere debitele de aer se vor regla de preferinţă prin jaluzele opuse.

21.32. Nu se prevăd dispozitive de reglare în gurile de ventilare, când acestea sunt montate pe o conductă de distribuţie sau de aspiraţie uniformă, calculată şi dimensionată în acest scop şi având o performanţă verificată.

21.33. La aspiraţie, pentru viteze ale aerului în conducte de până la 12 m/s, se recomandă a nu se prevedea dispozitive de reglare la gurile ce formează un grup montat în aceeaşi încăpere dacă există un dispozitiv de reglare în ramificaţia care serveşte grupul de guri.

21.34. Dispozitivele de reglare din conducte se vor monta în amonte la distanţe cât mai mari de punctul de ramificaţie, astfel încât curgerea aerului în ramificaţie să nu fie perturbată. Recomandarea este valabilă şi pentru dispozitivele de reglare montate în ramificaţii, în amonte de gurile de introducere.

21.35. Se va evita montarea dispozitivelor de reglare în conducte în zone de vârtejuri produse de surse de perturbaţie din amonte.

21.36. Dacă canalele de ventilare sunt amplasate în plafoane false, nedemontabile, nu se vor monta dispozitive de reglare în aceste plafoane, preferându-se prevederea unor dispozitive de reglare în gurile de ventilare.

21.37. Dacă configuraţia tubulaturii nu permite respectarea condiţiei de la art. 21.34, dispozitivele de reglare vor fi de tipul cu jaluzele opuse sau de tipul de diafragma reglabilă.

21.38. La conductele cu dimensiuni mari pentru preluarea unor pierderi de sarcină se pot folosi şi jaluzele paralele cu reglare simultană, dar utlizarea lor ca dispozitive de reglare a debitelor de aer va fi redusă la minimum, jaluzelele paralele urmând a servi în special ca dispozitive de orientare a jeturilor de aer la gurile de introducere.

21.39. În ramificaţii se va prefera prevederea unei clapete fluture sau a unei jaluzele opuse montate în conducta ramificată, faţă de paleta de reglare plasată în punctul de ramificare.

21.40. Tipul dispozitivelor de reglare montate în ramificaţiile cu secţiune rectangulară va fi:

- clapeta fluture, pentru dimensiuni până la 1000 x 1000 mm;

- jaluzele opuse, pentru ramificaţii cu latura mai mare de 1000 mm.

Pentru ramificaţii mai mari de 630 x 250 mm sau 400 x 500 mm se vor folosi jaluzele opuse când:

- condiţiile de curgere în aval de locul de montare al dispozitivului de reglare reclamă un spectru de viteze uniform;

- regimul de funcţionare al instalaţiei impune o reglare fină în timpul funcţionării.

21.41. Reglarea debitelor de aer în canalele cu secţiune circulaă se va realiza prin clapete de reglare tip fluture.

21.42. Clapetele de reglare tip fluture vor fi prevăzute cu maneta de acţionare în cazurile în care se urmăreşte reglarea debitelor de aer în cursul exploatării instalaţiei.

În aceste cazuri, la reglarea şi punerea în funcţiune a instalaţiei se vor marca şi nota pe cursorul (sectorul) clapetei poziţiile manetei corespunzătoare debitelor de aer a căror realizare se urmăreşte în diferite regimuri de funcţionare.

21.43. Clapetele de tip fluture care servesc la reglarea iniţială (pentru echilibrarea debitelor de aer din instalaţie) şi care rămân fixate în poziţia de reglare pe toată durata de exploatare a instalaţiei, vor avea piuliţe (sau alte organe de fixare) fără maneta de acţionare.

21.44. Sibarele montate pe canalele de aer vor servi atât ca dispozitive de închidere cât şi ca dispozitive de reglare a debitului de aer. Pentru ambele funcţiuni, sibarele vor fi prevăzute cu elemente de fixare rigidă în poziţia dorită de închidere sau reglare.

21.45. Elementele mobile introduse în curentul de aer vor fi, la toate tipurile de dispozitive de reglare, bine rigidizate, pentru a nu produce vibraţii.

21.46. Elementele mobile care servesc la stabilirea poziţiei de reglare vor permite fixarea oricărei poziţii de reglare între limitele complet închis şi complet deschis, de asemenea nu vor permite scăpări sau pătrunderi de aer fals.

21.47. Toate dispozitivele de reglare vor fi montate astfel încât organele de comandă ale elementelor mobile să poată fi acţionate manual cu uşurinţă.

21.48. În cazul unor poziţii greu accesibile (de exemplu tavane duble) în proiect se va specifica necesitatea pârghiilor, tijelor sau a altor elemente de prelungire, pentru acţionarea de la distanţă a dispozitivelor de reglare.

21.49. Pentru reglarea, verificarea şi întreţinerea dispozitivelor de reglare montate în conducte cu dimensiuni mari sau în camere de aer, se vor prevedea uşi de acces etanşe.

21.50. Dispozitivele de reglare montate în interiorul conductelor vor avea, prin construcţie, elemente de indicare, care să facă posibilă constatarea din exteriorul conductei, a poziţiei de reglare.

21.51. Elementele mobile ale dispozitivelor de reglare vor fi robuste, nedeformabile, fără margini ascuţite în drumul aerului şi constructiv adecvate pentru asigurarea unei mişcări uşoare, fără jocuri şi a blocajului fix în orice poziţie.

21.52. Jaluzelele opuse pentru care se prevede poziţia complet închis în timpul exploatării, vor avea marginile acoperite cu burete de cauciuc sau de pâslă, pentru a asigura o închidere etanşă care să împiedice în special generarea zgomotului.

21.53. Ca dispozitive de reglare la ventilatoare se pot folosi aparate directoare la gurile de aspiraţie sau jaluzele opuse cu reglare simultană la gurile de refulare (jaluzelele opuse se vor monta astfel ca axele lor de rotaţie să fie perpendiculare pe planul vertical care trece prin axa rotorului).

21.54. Se admite reglarea ventilatoarelor prin sibare montate la gura de refulare, la instalaţiile de aspiraţie, când ventilatorul refulează în canalul de evacuare, sau la instalaţiile pentru introducerea aerului, când între gura de refulare a ventilatorului şi prima ramificaţie sau prima gură de refulare de pe canal se găseşte o porţiune dreaptă cu lungime totală de minimum 20d (d este diametrul canalelor cu secţiune circulară, la canalele rectangulare cu laturile "a" şi "b", d = (a + b) / 2).

Sibarul de reglare va fi introdus în curentul de aer astfel încât sensul de glisare către poziţia închis va fi invers sensului de mişcare a rotorului.

21.55. Se interzice montarea sibarelor sau clapetelor fluture la gurile de aspiraţie ale ventilatoarelor.

Clapete cu contragreutate

21.56. Clapetele cu contragreutate se vor monta în conductele de aer dacă este necesar să se împiedice difuziunea prin tubulatura de ventilare a gazelor şi vaporilor nocivi, inflamabili sau explozivi, la oprirea instalaţiilor.

Clapetele cu contragreutate se prevăd de asemenea pentru închiderea automată a circulaţiei aerului, la montarea în paralel a două sau mai multe ventilatoare care funcţionează alternativ.

21.57. Clapetele cu contragreutate vor fi prevăzute cu garnituri de etanşare şi vor fi astfel construite încât să întrerupă complet circulaţia aerului, gazelor sau vaporilor în poziţia închis, precum şi scăpările sau pătrunderile de aer fals prin mantaua dispozitivului.

21.58. Pe corpul clapetelor cu contragreutate se va indica sensul de curgere a aerului.

21.59. Clapetele cu contragreutate vor fi dotate cu elemente pentru indicarea sau semnalizarea poziţiei complet închis.

Rame cu jaluzele de suprapresiune

21.60. Ramele cu jaluzele de suprapresiune care se montează în elementele de construcţie exterioară, precum şi la gurile de evacuare, vor avea jaluzele ce oscilează liber pe axele lor şi vor fi astfel executate şi prelucrate încât să asigure deschiderea lor sub acţiunea forţelor create de o suprapresiune de 5 Pa.

Capace de vizitare

21.61. Se vor prevedea cu capace de vizitare instalaţiile pentru introducerea aerului în încăperi, instalaţiile în care se vehiculează aer încărcat cu particule solide, precum şi toate instalaţiile în care este necesar un control periodic în interiorul canalelor de aer.

21.62. Capacele de vizitare vor fi montate pe tronsoane drepte de canal, în locuri accesibile, alese astfel încât să facă posibile intervenţiile în interiorul canalului, în porţiunile necesare.

21.63. Capacele de vizitare vor fi prevăzute şi executate astfel încât să aibă o etanşeitate practic perfectă, să fie robuste pentru a nu se deforma după demontarea şi remontarea lor şi să fie rezistente la acţiuni de coroziune sau eroziune, în aceeaşi măsură ca şi materialul canalului de aer pe care sunt montate.

Racorduri elastice

21.64. Racordurile între canalele de aer şi maşinile, utilajele etc., cu elemente în mişcare (ventilatoare, aparate de climatizare etc.) se vor realiza prin intermediul unor elemente elastice care să împiedice transmiterea vibraţiilor mecanice către canalele de aer (burdufuri, conducte telescopice, fuburi flexibile etc.).

Lungimea racordurilor elastice va fi cuprinsă între 0,13 şi 0,40 diametre echivalente.

21.65. Racordurile elastice vor fi etanşe la aer şi vor fi astfel concepute şi executate încât să reziste, după necesităţi, la acţiunea gazelor fierbinţi, a gazelor şi vaporilor corozivi sau a aşchiilor.

Puncte de măsurare

21.66. Toate instalaţiile de ventilare se vor prevedea cu un număr suficient de puncte de măsurare pe canalele de aer, astfel situate încât să fie posibile operaţiile de reglare, probare şi verificare a funcţionării înainte de darea în exploatare, precum şi a controlului şi urmăririi în timpul funcţionării.

21.67. Punctele de măsurare se vor amplasa în zone de turbionare minimă. În măsura posibilităţilor, distanţa până la piesele de perturbare a curgerii în montare va fi de 10 diametre echivalente.

21.68. Dispozitivele de protecţie la ventilatoarele acţionate prin curele vor fi prevăzute cu goluri de acces care să permită măsurări de turaţie cu tahometrul fără îndepărtarea dispozitivului de pe poziţia sa.

Clapete antifoc

21.69. Clapete antifoc se prevăd pentru a împiedica propagarea focului prin canalele de aer. Clapetele antifoc se vor monta în situaţiile prevăzute la art. 18.14.

21.70. Clapetele antifoc se vor monta în tubulatură astfel ca elementul fuzibil să fie spălat de curentul de aer în condiţiile şi cu viteza peste valoarea minimă stabilită la omologoarea clapetelor. În acest scop, lungimile de canal rectiliniu în amonte şi în aval de clapetă, precum şi forma pieselor de racord dintre corpul clapetei şi tubulatură se vor stabili astfel încât perturbaţiile în curgerea aerului să nu prejudicieze modul de spălare cu aer a elementului fuzibil.

De asemenea, montajul clapetei antifoc se va realiza astfel încât mişcarea clapetei să nu fie obstrucţionată de tubulatura de ventilare la care se racordează.

21.71. Elementele fuzibile sau materialul pentru elementele fuzibile folosite la clapetele antifoc vor fi însoţite de certificate emise de producător privind temperatura de topire.

21.72. Temperatura de declanşare a fuzibilului clapetei antifoc va fi mai mare cu 20-30oC faţă de temperatura de regim din interiorul tubulaturii de aer respective.

21.73. După montarea clapetelor antifoc, înainte de darea în exploatare a instalaţiei, se va controla modul de lucru al organelor de închidere automată, prin simularea condiţiilor care provoacă închiderea.

21.74. Clapetele antifoc montate în instalaţii care vehiculează aer încărcat cu particule vor fi prevăzute cu mijloace pentru curăţarea periodică a elementului fuzibil de impurităţile depuse.

21.75. Închiderea clapetei antifoc va comanda printr-un sistem de blocaj electric oprirea ventilatorului care vehiculează aerul prin tubulatura de ventilare. Poziţia clapetei antifoc va fi indicată pe corpul acesteia.

Ventilatoare

21.76. Ventilatoarele se vor alege în conformitate cu debitul şi presiunea rezultate din proiect, tipul şi particularităţile instalaţiei, regimul şi condiţiile de funcţionare, consumul de energie, spaţiul disponibil, nivelul de zgomot, costul ventilatorului şi condiţiile de exploatare.

La alegerea ventilatorului pentru o situaţie dată, se vor avea în vedere următoarele considerente:

- punctul de funcţionare al ventilatorului de pe curbele caracteristice să se afle în zona de consum minim de energie;

- în instalaţiile de ventilare fără conducte în care presiunea dezvoltată de ventilator este redusă, iar încăperea ventilată nu prezintă cerinţe de silenţiozitate şi nu sunt degajări de substanţe inflamabile sau corozive, se recomandă prevederea unor ventilatoare axiale;

- în instalaţiile de ventilare cu conducte pentru introducerea aerului proaspăt, alegerea se va face între un ventilator centrifugal şi unul axial cu carcasa, în funcţie de cerinţele privitoare la presiune, spaţiu, nivel de zgomot, consum de energie şi cost, dându-se preferinţe ventilatoarelor axiale în măsura satisfacerii acestor cerinţe;

- în instalaţiile de ventilare cu conducte, pentru evacuarea aerului viciat se vor prefera ventilatoarele centrifugale; (în cazul folosirii ventilatoarelor axiale montate în conducte cu aer fierbinte sau încărcat cu substanţe corozive sau praf, ventilatoarele se vor acţiona prin curele trapezoidale, motorul electric fiind scos în afara conductei);

- ventilatoarele centrifugale montate în instalaţii care conţin multe piese speciale pentru care rezistenţele locale nu pot fi stabilite cu precizie, vor fi cu palete înclinate înapoi;

- la instalaţiile cu funcţionare intermitentă, se admit ventilatoare cu puncte de funcţionare corespunzătoare unor randamente mai scăzute, dacă prin acestea se obţin avantaje de altă natură;

- din motive de silenţiozitate se vor prefera ventilatoare cu turaţie redusă (500-750 rot/min) în locul celor cu turaţie ridicată
(1000 – 1500 rot/min).

21.77. Ventilatoarele din instalaţiile de ventilare care servesc procese de producţie cu regim variabil sau încăperi cu sarcini termice variabile se recomandă a fi dotate cu echipamente electrice pentru reglarea turaţiei în concordanţă cu variaţia sarcinilor.

21.78. Instalaţiile cu rezistenţe aeraulice variabile şi în special cele conţinând filtre de praf colmatabile, vor fi prevăzute cu ventilator având caracteristicile debit – presiune foarte înclinate, astfel încât la variaţiile de presiune să corespundă modificări mici ale debitelor de aer.

21.79. Debitul şi presiunea dintr-o instalaţie se vor asigura de regulă printr-un singur ventilator. Se va evita montarea ventilatoarelor în paralel.

Dacă debitul de aer în regim de vară este diferit de cel în regim de iarnă sau dacă în decursul procesului de producţie sunt necesare debite de aer diferite pentru ventilarea încăperii se va prevedea, dacă este posibil, un ventilator acţionat de un motor electric cu două turaţii.

21.80. Dacă ventilatoarele vehiculează aer cu temperaturi şi presiuni diferite de cele care au stat la baza întocmirii cataloagelor de alegere (ventilatoare montate la altitudine, funcţionare cu gaze fierbinţi), la stabilirea caracteristicilor reale ale ventilatoarelor se vor folosi factorii de corecţie corespunzători.

21.81. Ventilatoarele care vehiculează aer încărcat cu substanţe corozive sau cu praf abraziv se vor executa din materiale rezistente care să asigure o durată economică de exploatare.

21.82. Se vor alege ventilatoare antiex pentru aspiraţia aerului viciat din încăperile în care se pot degaja substanţe combustibile (gaze, vapori sau praf care pot forma cu aerul amestecuri explozive sau care deplasează astfel de amestecuri).

21.83. Ventilatoarele acţionate de motoare electrice prin transmisii cu curele se vor dota cu dispozitive mecanice pentru întinderea curelelor şi pentru captarea şi scurgerea electricităţii statice.

21.84. Se vor lua următoarele măsuri de protecţie a muncii şi de asigurare a unei funcţionări corecte a ventilatoarelor:

a) legarea la pământ a motorului electric şi a ventilatorului);

b) montarea unui dispozitiv de protecţie în dreptul roţilor şi curelelor la transmisia prin curele;

c) montarea unei plase de sârmă cu ochiuri mari (25-50 mm) la gura de aspiraţie sau refulare a ventilatorului, în cazul când acesta aspiră sau refulează liber în încăpere (indiferent de înălţimea de montare a ventilatorului);

d) efectuarea corectă a legăturilor din cutia de borne a motorului electric, astfel ca sensul de învârtire al rotorului ventilatorului să fie corect;

e) întinderea curelelor de transmisie (se va considera ca întinderea unei curele trapezoidale este corectă dacă, pe o lungime de 0,5 m săgeata pe care o face cureaua la apăsarea manuală este cel mult egală cu grosimea sa) (toate curelele trapezoidale montate pe aceleaşi roţi de transmisie vor avea o întindere egală);

f) prevederea unor dispozitive de reglare a debitului de aer, în condiţiile art. 21.53 ... 21.55.

21.85. Ventilatoarele, indiferent de modul de montare (pe fundaţie, platforme, console etc.) vor fi prevăzute cu dispozitive de amortizare a vibraţiilor, calculate şi executate astfel încât să asigure condiţiile corespunzătoare naturii utilizării respective (clădiri industriale, săli de spectacol, spitale etc.).

21.86. Ventilatoarele se vor racorda la tubulatura prin intermediul unor burdufuri de amortizare.

21.87. Se recomandă ca racordarea ventilatoarelor la conducte să se realizeze prin intermediul unor porţiuni drepte de canal, cu lungimea de (8-10)d, atât pe aspiraţie cât şi pe refulare ("d" este diametrul canalelor circulare, la canalele rectangulare cu laturile "a" şi "b", d = (a + b) / 2). Dacă acest mod de racordare nu se poate realiza, pentru racordul la gura de aspiraţie a ventilatorului se va adopta, în ordine preferinţială, una din următoarele soluţii:

a) cot cu secţiune rectangulară cu palete de dirijare sau curba cu secţiune circulară cu raza de curbură mai mare de două diametre;

b) cutie de aspiraţie cu palete de dirijare.

21.88. Dacă ventilatorul centrifugal refulează direct în atmosferă, fără intermediul unei tubulaturi, la gura de refulare a ventilatorului se va monta fie un tronson de canal drept având secţiunea egală cu cea a gurii de refulare (a x b) şi lungimea minimă 0,75(a x b), fie un difuzor cu unghiul la vârf de 10...150 şi lungime de 1,00...1,5 m.

21.89. La alegerea din cataloage a ventilatoarelor racordate la reţea prin intermediul unor piese montate pe aspiraţie sau pe refulare care perturbă curgerea, se vor folosi factorii de corecţie respectivi.

Baterii de încălzire sau de răcire

21.90. Bateriile de încălzire sau de răcire se recomandă a se racorda la canalele de ventilare astfel: în amonte de baterie, printr-un difuzor cu unghiul la vârf mai mic de 30o, iar în aval de baterie, printr-un confuzor cu unghiul la vârf mai mic de 45o.

21.91. Dacă bateria se montează imediat după o piesă cu schimbare de direcţie, aceasta va fi prevăzută cu pereţi sau palete de dirijare a aerului, care să asigure repartizarea uniformă a aerului pe suprafaţa frontală a bateriei.

21.92. Dacă bateria se montează imediat după un ventilator centrifugal, racordarea la gura de refulare a ventilatorului se va face printr-un difuzor simetric, cu un unghi la vârf de maximum 30o sau printr-un difuzor asimetric, cu un unghi la vârf de maximum 15o.

Se recomandă în acest caz, montarea între difuzor şi baterie a unui fagure pentru uniformizarea curgerii cu grosimea (în direcţia curgerii) de (0,25-0,45)d şi având latura ochiului pătrat de (0,075 – 0,15)d; d este diametrul canalelor circulare, la canalele rectangulare cu laturile "a" şi "b", d = (a + b)/2.

21.93. Dacă bateria se montează imediat după un ventilator axial, racordarea se va face printr-o piesă de schimbare de secţiune simetrică cu un unghi de vârf de cel mult 30o.

Se recomandă ca între piesa de schimbare de secţiune şi baterie să se monteze un tronson cilindric drept cu lungimea de două diametre, având montată în interior o cruce pentru îndreptarea curentului de aer (doi pereţi plani, pe toată lungimea tronsonului, dispus perpendicular).

21.94. Bateriile de încălzire sau de răcire vor fi prevăzute cu posibilităţi de reglare pe circuitul de agent termic. Reglarea pe circuitul de aer se va face în cazurile în care există spaţiu disponibil.

Filtre de aer

21.95. Filtrele pentru curăţirea de praf a aerului introdus în încăperile ventilate sau climatizate se prevăd:

- în cazurile impuse de cerinţele procesului de producţie;

- dacă concentraţia de praf în aerul introdus (proaspăt sau recirculat) este mai mare decât concentraţia normală pentru interiorul încăperilor.

21.96. Tipul filtrului de aer se va stabili în gradul de separare necesar, natura, dimensiunile şi concentraţia particulelor de praf, temperatura aerului vehiculat, condiţiile prevăzute pentru exploatare, precum şi pe baza unui calcul tehnico-economic comparativ, care să ia în considerare cheltuielile de investiţii şi exploatare.

21.97. La considerarea criteriilor indicate în art. 21.96, la alegerea filtrelor pentru curăţirea de praf a aerului proaspăt se vor avea în vedere următoarele recomandări:

- filtrele cu celule îmbibate cu ulei se vor folosi pentru obţinerea unui grad de separare de cel mult 90%, la aer încărcat cu praf, fără scame, în concentraţie de cel mult 4,5 mg/m3 şi cu fracţiune mică de particule fine;

- filtrele cu celule uscate se vor folosi pentru obţinerea unui grad de separare de cel mult 98%, la aer cu temperatura până la 80oC, încărcat cu praf în concentraţie de cel mult 2,5 mg/m3 sau cu scame;

- filtrele autocurăţitoare cu celule metalice şi baie de ulei se vor folosi pentru obţinerea unui grad de separare de 95 – 98%, la aer cu temperatura până la 80oC, încărcat cu praf, fără scame, în concentraţie de cel mult 4,5 mg/m3 şi cu fracţiune mică de particule fine.

21.98. Se recomandă ca filtrele cu celule să nu depăşească 50 de celule.

21.99. Se recomandă ca filtrele autocurăţitoare să fie prevăzute în instalaţii de peste 10 m cubi/s.

21.100. Racordarea filtrului la instalaţie se va realiza în condiţiile unei etanşeităţi riguroase.

21.101. Filtrul se va monta perpendicular pe direcţia de curgere a aerului, cu evitarea practic completă a vârtejului şi a zonelor stagnante în interiorul filtrului şi cu asigurarea unei repartiţii uniforme a aerului pe suprafaţa filtrantă.

21.102. La filtrele prevăzute în golurile din pereţi pentru prizele de aer, dispozitivele de protecţie ale prizelor (jaluzele şi plasă de sârmă) se vor monta direct pe rama filtrului.

21.103. Se recomandă dotarea filtrelor cu aparate pentru indicarea permanentă a pierderii de sarcină, pentru a putea stabili în orice moment necesitatea înlocuirii mediului filtrant.

Separatoare de praf

21.104. Separatoarele de praf se vor alege în conformitate cu gradul de separare necesar, cu natura, dimensiunile şi concentraţia particulelor de praf, cu temperatura şi umiditatea aerului, cu amplasarea şi dimensiunile spaţiului disponibil, precum şi baza unui calcul tehnico-economic care să ia în considerare cheltuielile de investiţii şi exploatare.

21.105. Intrarea aerului cu praf în separatoare se va face fără perturbaţii ale curgerii în amonte.

21.106. Separatoarele de praf se vor executa de regulă din materiale incombustibile. Folosirea materialelor greu combustibile sau combustibile, se admite atunci când separatoarele se montează în încăperi proprii având planşee şi pereţi incombustibili, sau în exterior.

[top]

22. CENTRALA DE VENTILARE SAU CLIMATIZARE

Amplasarea

22.1. Centrala de ventilare sau climatizare se va amplasa ţinând seama de următoarele considerente:

- să se afle în apropierea spaţiilor ventilate sau climatizate şi, în măsura posibilităţilor, în centrul de greutate al acestor spaţii;

- la clădirile civile şi publice, când încăperile ventilate sau climatizate au restricţii privind nivelul de zgomot, se va amplasa la subsol, în încăperi anexe sau într-o clădire separată;

- accesul în centrală, pentru introducerea şi scoaterea utilajelor şi aparaturii, să se facă pe cât posibil direct, fără treceri prin spaţii cu alte destinaţii, fără demontări de utilaje şi instalaţii şi fără spargeri sau alte lucrări speciale de construcţii.

22.2. În centrala de ventilare sau climatizare în afara echipamentului aferent centralei este permisă montarea numai a echipamentului auxiliar necesar maşinilor sau aparatelor care intră în componenţa centralei (distribuitor de agent termic aferent bateriei de încălzire, schimbător de căldură, aparataj electric de pornire şi protecţie etc.).

22.3. Echipamentul de ventilare sau climatizare se poate amplasa, în totalitate sau parţial, în aer liber dacă prin aceasta se obţine o soluţie economică pe ansamblul lucrărilor (consum materiale, spaţiu ocupat, consum energie, durata de viaţă, cheltuieli de exploatare etc.) şi nu există spaţii închise. Amplasarea echipamentului centralei de ventilare sau climatizare în spaţii interioare neînchise se va realiza numai dacă condiţiile de zgomot, mediu şi securitate permit lipsa pereţilor de închidere. În toate aceste cazuri se vor lua măsurile corespunzătoare de protecţie contra agenţilor atmosferici (îngheţ etc.).

2.4. Echipamentele prin care se vehiculează gaze, vapori sau praf combustibil se vor amplasa cu respectarea prevederilor normativului I.D. 17 privind proiectarea, executarea şi recepţionarea instalaţiilor electrice în mediu cu pericol de explozie:

- în aer liber;

- direct în încăperile de producţie dacă cerinţele impun această soluţie, precum şi atunci când utilajele tehnologice au în dotare echipament de ventilare, în aceste cazuri construcţia echipamentului de ventilare va corespunde cerinţelor impuse de mediul respectiv cu privire la umiditate, temperatură, pericol de incendiu sau explozie, conţinut de praf etc.;

- în încăperi proprii executate numai din elemente incombustibile.

Dimensionarea

22.5. Dimensiunile centrelor de ventilare sau climatizare se vor stabili ţinând seama de gabaritele utilajelor şi de spaţiile libere necesare pentru montarea, racordarea, exploatarea, întreţinerea şi repararea utilajelor.

22.6. Centralele de ventilare sau climatizare se vor organiza şi dimensiona astfel încât să se creeze acces direct şi spaţiu suficient pentru:

- manevrarea aparatelor de pornire-oprire a ventilatoarelor;

- montarea-demontarea şi introducerea-scoaterea din centrala de ventilare sau climatizare a motorului electric, a ventilatorului, a bateriei de încălzire şi a oricărui alt echipament voluminos;

- manevrarea dispozitivelor de comandă şi a dispozitivelor de reglare montate pe circuitul de aer, pe conductele de alimentare a bateriilor de încălzire şi de răcire, la camerele de umidificare etc.;

- demontarea rotorului din carcasa ventilatorului;

- acces în jurul tuturor maşinilor şi aparatelor din centrală (cu lăţime de minimum 0,5 m);

- acces la difuzoare-confuzoare, în amonte şi în aval de bateriile de încălzire sau răcire, (cu lăţimea de minimum 0,75 m), pe toată lungimea şi înălţimea acestora;

- acces pe toată lungimea şi înălţimea filtrelor de aer cu celule (cu lăţimea de minimum 1,0 m), cel puţin pe o singură parte a acestora (pe partea pe care se scot celulele din stelaj pentru curăţire);

- acces pe toată lungimea şi înălţimea filtrelor de aer autocurăţitoare sau cu banda uscată, atât în amonte, cât şi în aval (cu lăţimea de minimum 0,75 m).

22.7. Înălţimea liberă minimă a centralelor de ventilare sau climatizare va fi de 1,8 m. Această înălţime poate fi redusă la cea strict necesară pentru montarea echipamentului, numai dacă exploatarea, întreţinerea şi repararea acestuia se poate efectua în condiţii corespunzătoare din afara încăperii sau spaţiului afectat centralei prin goluri, deschideri de acces etc., prevăzute în acest scop.

22.8. La organizarea şi stabilirea dimensiunilor încăperilor sau spaţiilor pentru centralele de ventilare sau climatizare se vor avea în vedere următoarele condiţii:

- amplasarea elementelor componente cu un număr minim şi forma cea mai simplă a pieselor de legătură;

- introducerea şi scoaterea maşinilor şi aparatelor fără spargeri de uşi, ferestre sau pereţi;

- existenţa în interiorul camerei, la loc potrivit, a spaţiului pentru depozitarea pieselor demontate în momentul reparării utilajelor.

Condiţii constructive, accese

22.9. Încăperea sau spaţiul pentru centrala de ventilare sau climatizare va fi uşor accesibil. Uşile şi scările de acces vor avea dimensiuni care să permită transportul cu uşurinţă a maşinilor, utilajelor sau a elementelor demontate ale acestora.

22.10. Se va asigura accesul în centralele de ventilare sau climatizare direct din exterior sau din:

- încăperi cu risc de incendiu;

- încăperi de categoria D şi E de pericol de incendiu;

- coridoare comune de acces la instalaţiile utilitare.

22.11. Uşile de acces se vor deschide spre exteriorul centralei.

22.12. Dacă centrala de ventilare sau climatizare comunică şi cu încăperi de categoria A şi B pericol de incendiu sau cu încăperi de degajări de praf, gaze toxice sau iritante între acestea şi centrală se vor intercala încăperi tampon puse în suprapresiune.

De asemenea se vor prevedea încăperi tampon puse în suprapresiune dacă centrala de ventilare-climatizare este de categoria A şi B pericol de incendiu şi comunică cu încăperi de altă categorie de pericol de incendiu.

Separarea acestor centrale de ventilare-climatizare de restul clădirii sau de încăperile de categoria A şi B de pericol de incendiu se va realiza prin elemente incombustibile rezistente la explozii cu limită de rezistenţă la foc de cel puţin 1 oră şi prin uşi incombustibile cu limita de rezistenţă la foc de minium 45 minute.

22.13. Pentru echipamente de dimensiuni mari care necesită o înlocuire periodică ca urmare a condiţiilor de exploatare (mediu coroziv, abraziv etc.) când spaţiul disponibil în centrală, nu permite demontarea în elementele componente sau când elementele demontate au dimensiuni mari, centralele de ventilare se vor prevedea cu goluri de montaj şi cu mijloace simple de manipulare a pieselor grele.

22.14. De regulă centralele de ventilare sau climatizare vor fi ventilate natural, pentru evacuarea căldurii degajate de motoarele electrice şi de conductele şi organele de reglaj de pe circuitele de alimentare ale bateriilor de încălzire.

22.15. Încăperile sau spaţiile pentru centralele de ventilare sau climatizare vor fi prevăzute cu instalaţii interioare de iluminat artificial, chiar dacă există mijloace de iluminat natural, realizate în conformitate cu prevederile normativului I.7.

22.16. Centralele de ventilare sau climatizare vor fi prevăzute cu prize de tensiune nepericuloasă, şi cu lămpi portabile, conform normativului I.7.

La centralele mici (sub 3 m3/s) lămpile portabile pot înlocui iluminatul general artificial.

22.17. La construcţia propriu-zisă a centralei se vor lua măsurile necesare pentru limitarea propagării zgomotului şi vibraţiilor în clădirea ventilată sau climatizată şi în instalaţii. În acest scop se va recurge în primul rând la amplasarea corespunzătoare a centralelor şi numai dacă această măsură este insuficientă se vor prevedea izolări acustice.

În clădiri cu cerinţe deosebite privind nivelul de zgomot, se vor folosi ventilatoare silenţioase şi se vor trata fonic încăperile şi construcţiile auxiliare ale centralelor.

22.18. Categoria de pericol de incendiu a centralelor de ventilare sau climatizare (introducere sau evacuare) este aceeaşi cu a spaţiilor pe care le ventilează sau climatizează.

Cerinţele de proiectare şi execuţie

22.19. Se vor lua măsuri împotriva accesului persoanelor neautorizate şi neinstruite în centrala de ventilare sau climatizare, la organele de reglaj, control şi comandă prin dispoziţii sau dispozitive mecanice sau electrice de avertizare etc.

22.20. Se va asigura protecţia împotriva pătrunderii în instalaţie a corpurilor străine, a precipitaţiilor atmosferice şi a vieţuitoarelor.

22.21. Instalaţiile de ventilare şi climatizare se vor proiecta şi executa astfel încât să fie asigurată protecţia persoanelor împotriva acestora la contactul cu suprafeţele accesibile ale elementelor instalaţiei.

În acest scop:

a) suprafeţele instalaţiei vor fi lipsite de muchii ascuţite, tăioase sau de rugozităţi care pot provoca răniri;

b) temperatura suprafeţelor fierbinţi ale instalaţiei nu va depăşi valorile maxime admise de NCPM;

c) suprafeţele accesibile ale instalaţiei vor fi lipsite de produse nocive succeptibile de a fi emise, smulse sau linse;

d) se vor lua măsurile de protecţie împotriva electrocutării, conform normativului I.7.

22.22. Centralele de ventilare – climatizare de categoria A sau B pericol de incendiu vor fi echipate cu ventilatoare calate direct pe axa motorului electric sau cu ventilatoare acţionate prin cuplare directă.

Instalaţiile de iluminat şi forţa, precum şi construcţia centralei, se vor încadra în aceeaşi categorie de pericol de incendiu.

22.23. Se va asigura stabilitatea pe termen lung a elementelor componente şi păstrarea funcţionalităţii lor prin:

- protecţia împotriva îngheţării agentului termic în bateriile de încălzire sau răcire (termoizolarea conductelor, termostate de protecţie împotriva îngheţului, condiţii de amplasare, posibilităţi de golire etc.);

- protecţia elementelor instalaţiilor împotriva coroziunii (materiale folosite, tratarea suprafeţelor interioare şi exterioare, evitarea formării de cupluri galvanice etc.).

22.24. Prin soluţii de proiectare şi execuţie se va asigura uşurinţa funcţionării, manevrării, controlului, întreţinerii, reparării şi înlocuirii elementelor instalaţiei prin:

- accesibilitatea la organe de comandă acţionare, reglaj şi control;

- accesibilitatea la toate elementele componente în vederea controlului periodic, întreţinerii, demontării şi înlocuirii unor piese.

22.25. Se vor asigura condiţiile necesare pentru controlul şi urmărirea funcţionării instalaţiei prin dotarea cu indicatoare de măsură şi opţional de semnalizare.

[top]

23. MĂSURI PENTRU ATENUAREA ZGOMOTULUI ŞI AMORTIZAREA VIBRAŢIILOR PRODUSE DE INSTALAŢIILE DE VENTILARE SAU CLIMATIZARE

Atenuarea zgomotului

23.1. La proiectarea, executarea şi montarea instalaţiilor de ventilare/climatizare se vor lua măsurile necesare pentru eliminarea sau atenuarea zgomotului produs de funcţionarea echipamentelor şi de trecere a aerului prin canale şi guri de introducere/evaluare până la valorile admise în încăperi, corespunzător destinaţiei acestora.

Se vor avea în vedere prescripţiile din "Normativul privind proiectarea şi executarea măsurilor de izolare fonică şi a tratamentelor custice în clădiri" C.125.

23.2. Nivelul zgomotului produs de funcţionarea instalaţiilor de ventilare/climatizare resimţit în încăperi va fi cel mult egal cu nivelul de zgomot ambiant din încăperile ventilate/climatizate.

Valorile admisibile pentru nivelul de zgomot sunt cele indicate în NGPM, STAS 6156, precum şi normativul C.125.

23.3. La proiectarea instalaţiilor de ventilare/climatizare se vor avea în vedere următoarele recomandări:

• în calculul canalelor de aer se vor utiliza viteze de circulaţie moderate în concordonanţă cu destinaţia clădirilor (civile, de producţie) (Anexa 3);

• dimensionarea gurilor de introducere sau evacuare se va face ţinând seama de nivelul de zgomot produs, alegându-se în mod corespunzător vitezele aerului;

• se vor evita canalele de muchii ascuţite;

• laturile mari ale canalelor se vor rigidiza;

• se va calcula atenuarea naturală a zgomotului în reţeaua de canale şi la pătrunderea în încăperi şi în cazul atenuării nesatisfăcătoare se va lua una din măsurile următoare:

- căptuşirea interioară a canalelor cu materiale fonoabsorbante pe lungimea reieşită din calcul;

- prevederea unor camere de detentă şi atenuare;

- prevederea de atenuatoare de zgomot atât pe introducere cât şi pe evacuare, amplasate între sursa de zgomot (ventilatoare) şi încăperi;

- folosirea de tuburi elastice fonoizolate;

• atenuarea totală, rezultată din însumarea celei naturale (în reţeaua de canale) şi artificiale (atenuatoare, căptuşiri etc.) trebuie să fie egală cu diferenţa dintre nivelul de zgomot produs de sursa (ventilatoare, generator de abur etc.) şi nivelul de zgomot din încăpere;

• de regulă se admite calculul simplificat al atenuării zgomotului (pentru frecvenţa de 250 Hz). În cazul unor clădiri sau încăperi pretenţioase (săli de audiţii, operă, studiouri de emisie, înregistrare, etc.) calculul se va face pentru întreaga gamă de frecvenţe.

Amortizarea vibraţiilor

23.4. Toate echipamentele producătoare de vibraţii vor fi prevăzute cu:

- elemente elastice (vibroizolatoare de cauciuc, arcuri elicoidale din oţel, covoare din cauciuc cu profil variabil) intercalate între agregate, aparate şi fundaţia pe care se aşează;

- elementele elastice vor corespunde după caz cu numărul, dimensiunile, forma, duritatea, constanta elastică etc. reieşite din calcul sau indicate de firmele furnizoare, în concordanţă cu mărimea, greutatea, centrul de greutate, debitul, situaţia aparatului, în cazul în care amortizarea vibraţiilor nu s-a făcut prin construcţie;

- burdufuri elastice atât pe aspiraţie cât şi pe refularea agregatului (aparatului) cu elemente de legătură între echipamentul considerat şi tubulatura de ventilaţie.

[top]

24. EXECUTAREA LUCRĂRILOR DE INSTALAŢII DE VENTILARE ŞI CLIMATIZARE

Generalităţi

24.1. Montajul instalaţiilor de ventilare-climatizare se va coordona şi corela cu lucrările de realizare a construcţiei şi în special cu lucrările de construcţii auxiliare (platforme, postamente, goluri etc.), aferente acestor instalaţii.

24.2. La corelarea lucrărilor de ventilare-climatizare cu cele de construcţie se vor avea în vedere următoarele:

a) manipularea şi aşezarea pe poziţie a pieselor voluminoase aparţinând instalaţiilor de ventilare sau climatizare se va face prin spaţii libere în ziduri sau planşee, fără spargeri ale elementelor construite;

b) construcţia va fi prevăzută cu elemente necesare pentru susţinerea maşinilor şi aparatelor de ridicat folosite la introducerea pieselor mari şi grele în clădire şi în centrala de ventilare-climatizare;

c) introducerea în timp oportun a dispozitivelor de prindere şi fixare în elementele de construcţii;

d) introducerea în centralele de ventilare sau climatizare a aparatelor şi maşinilor care se montează pe postamente, fundaţii, console, platforme etc., se va face numai după executarea acestora şi după întărirea betonului;

e) introducerea elementelor de ventilare-climatizare în încăperile în care urmează a fi instalate se va face cu puţin timp înainte de montaj, în scopul de a se reduce expunerea la deteriorările ce ar putea fi provocate de efectuarea altor lucrări în incinta respectivă.

24.3. Execuţia lucrărilor de instalaţii de ventilare şi climatizare se va efectua respectând normele de tehnica securităţii muncii.

Verificarea materialelor şi echipamentelor

24.4. La executarea lucrărilor se vor utiliza numai materiale, aparataje şi maşini agrementate tehnic, care corespund prevederilor proiectului, standardelor de stat şi normelor interne de fabricaţie.

24.5. Toate echipamentele (filtre, baterii de încălzire şi răcire, ventilatoare, pompe etc.) vor fi însoţite de certificatele de calitate (încercare) ale întreprinderii producătoare.

24.6. Înaintea punerii în operă, toate materialele, aparatele şi maşinile se vor supune unui control cu ochiul liber, pentru a se constata dacă nu au suferit degradări de natură să le compromită tehnic şi calitativ (deformări sau blocări la aparataje, starea elementelor de îmbinare şi de racordare, funcţionarea dispozitivelor de reglaj, forma pieselor şi elementelor speciale şi accesorii), se vor remedia defecţiunile respective sau se vor înlocui aparatele şi maşinile care nu pot fi aduse în stare corespunzătoare prin remediere.

24.7. La aparatele de măsurare şi control, montate de executant se va verifica existenţa sigiliului şi a buletinului emis de metrologie.

Transportul, depozitarea şi manipularea

24.8. Transportul materialelor, echipamentelor şi componentelor de instalaţii se va efectua cu mijloace adecvate mecanizate (trenuri, camioane) acoperite, asigurate contra deteriorărilor datorate vibraţiilor, şocurilor, coroziunii, temperaturii, în concordanţă cu indicaţiile producătorului.

24.9. Materialele de instalaţii se vor păstra în depozitele de materiale ale şantierului, cu respectarea reglementărilor în vigoare privind prevenirea şi stingerea incendiilor şi în conformitate cu instrucţiunile furnizorului.

24.10. Materialele de instalaţii asupra cărora condiţiile atmosferice nu au practic influenţa nefavorabilă, pe durata depozitării, se pot depozita în aer liber, în stive sau rastele, pe platforme betonate sau balastate, special amenajate în acest scop, cu respectarea normelor de pază şi tehnica securităţii muncii.

24.11. Materialele ce pot fi deteriorate de agenţii climatici (ex. rame cu jaluzele, ventilatoare, table etc.) se vor depozita sub şoproane şi vor fi acoperite cu prelate sau foi de polietilenă.

24.12. Materialele ce se deteriorează la umiditate, frig, căldură sau radiaţie solară (ex. aparate de măsurare şi control, aparataj electric etc.) se vor păstra în magazii închise.

24.13. Foile de tablă se vor aşeza orizontal pe grinzi de lemn în magazii sau şoproane. Se interzice aşezarea foilor de tablă direct pe pământ.

24.14. Manipularea materialelor se va face cu respectarea normelor de tehnica securităţii şi în aşa fel încât să nu se deterioreze. Se va da o atenţie deosebită materialelor casante sau uşor deformabile.

Confecţionarea canalelor de ventilare

24.15. Toleranţele admise la executarea canalelor faţă de dimensiunile nominale sunt indicate în tabelul 24.1.

Tabelul 24.1

Toleranţe la dimensiunile canalelor de ventilare
Diametrul sau latura mare a canalului (dimensiuni nominale) (mm) | Abaterea maximă admisibilă în mm
 | Canale din tablă | Canale din zidărie de cărămidă sau beton | Canale din plăci de materiale plastice | Canale din plăci de fibre minerale
100 – 250 | 2 | 5 | 3 | 4
280 – 500 | 3 | 6 | 4 | 5
500 – 1000 | 5 | 8 | 6 | 7
1120 – 1400 | 8 | 12 | 10 | -
21600 – 2000 | 10 | 15 | 12 | -

Nota: Pentru canalele de ventilare din alte materiale decât cele specificate în tabel, toleranţele admise se vor stabili asimilând materialele agrementate cu cele din tabel.

24.16. Îmbinările longitudinale ale tablelor din oţel sau aluminiu pentru confecţionarea tronsoanelor drepte sau a pieselor speciale se vor realiza în următoarele moduri:

- prin falţuri, pentru tablele din oţel negre şi zincate cu grosimi până la 1,2 mm inclusiv;

- prin sudură cu flacăra fără material de adaos, pentru table negre cu grosimi de 1,5 mm sau mai mari;

- prin nituire, pentru table zincate ale căror grosimi nu permit îmbinarea prin falţ, precum şi pentru table din oţel inoxidabil sau pentru table din aluminiu.

24.17. Falţurile longitudinale pentru asamblarea foilor de tablă se execută după cum urmează;

a) pentru canale cu latura (diametrul) sub 1 m:

- falţuri duble, pentru grosimi ale tablelor până la 0,8 mm inclusiv;

- falţuri simple, pentru grosimi de 1 mm şi mai mari;

- falţuri de colţ, pentru grosimi până la 0,8 mm inclusiv, la încheierea conductelor cu secţiune rectangulară;

b) pentru canale cu latura (diametrul) mai mare de 1 m:

- falţuri combinate constând din falţuri duble sau simple întărite cu nituri sau cu sudură; în cazul sudării prin puncte, acestea se vor dispune alternat pe două şiruri, pasul dintre două puncte consecutive ale aceluiaşi şir fiind 10 mm, iar distanţa dintre şiruri de 7 mm.

- falţuri de colţ, pentru grosimi până la 0,8 mm inclusiv, la încheierea conductelor cu secţiune rectangulară având latura mare până la 1250 mm.

24.18. Falţurile simple sau duble vor fi bine etanşate, presate uniform şi fără ondulaţii. Pentru a se asigura o suprafaţă interioară netedă, falţurile vor fi presate numai către exterior.

24.19. Pentru executarea falţurilor simple, la croirea tablelor se vor lăsa margini cu lăţimi de 17 mm pe o latură şi 8 mm pe cealaltă latură. Pentru falţurile duble, aceste lăţimi vor fi de 28 mm şi respectiv 15 mm.

24.20. Canalele circulare se pot realiza şi cu falţ în spirală (tip spiromatic).

24.21. Îmbinările longitudinale prin sudură cu flacără se vor realiza prin îndoirea în plan perpendicular a muchiilor foilor de tablă care se asamblează, pe o înălţime egală cu de 3 ori grosimea tablelor şi prin topirea muchiilor de sudură astfel îndoite, fără material de adaos. Lăţimea cordonului de sudură realizat în aceste condiţii nu va depăşi de două ori grosimea tablelor asamblate.

24.22. Lungimea tronsoanelor drepte se vor stabili după caz în funcţie de dimensiunile foilor de tablă, de condiţiile de transport şi montaj urmărindu-se realizarea unor tronsoane cu lungime maximă posibilă.

Rigidizarea canalelor de ventilare

24.23. Tronsoanele drepte se vor rigidiza în funcţie de forma şi dimensiunile secţiunii precum şi de presiunea aerului în canal. Rigidizarea se va realiza prin rame de rigidizare, nervuri realizate prin presare sau prin alte sisteme agrementate.

24.24. Ramele de rigidizare se montează pe perimetrul canalelor la exterior şi se fixează pe canale prinnituri.

24.25. La îmbinările transversale prin flanşe, acestea se consideră elemente de rigidizare.

24.26. Piesele speciale (curbe, piese cu schimbare de secţiune, ramificaţii, etc.) nu se rigidizează.

Îmbinarea tronsoanelor şi a pieselor speciale

24.27. Îmbinările transversale (îmbinările pentru asamblarea cap la cap a tronsoanelor drepte şi a pieselor speciale) se pot realiza prin falţuri, eclise mobile, flanşe, manşoane de racord nituite sau prin alte tehnologii agrementate.

24.28. Îmbinările transversale prin falţuri sunt admise numai dacă se pot realiza prin mijloace mecanizate şi dacă asigură susţinerea tubulaturii de ventilare, astfel ca:

- la tubulatura orizontală între două îmbinări transversale consecutive să se găsească cel puţin un punct de reazem sau de suspendare;

- la tubulatura verticală, prin modul de montare, îmbinarea transversală să fie solicitată la sarcini admisibile.

24.29. Falţurile pentru îmbinările transversale vor fi executate simple, culcate, la orice grosime de tablă.

24.30. La canalele de aer cu diametrul sau latura mare peste 500 mm, falţurile pentru îmbinările transversale vor fi întărite cu nituri sau puncte de sudură electrică, situate la distanţe de 250 mm.

24.31. Îmbinările transversale prin falţuri vor fi presate căter exterior, astfel încât suprafaţa interioară a canalului să fie cât mai netedă.

24.32. Dacă aerul vehiculat în interiorul canalelor orizontale conţine vapori care se pot condensa, partea inferioară a îmbinării prin falţuri se va etanşa la exterior prin lipire cu aliaj de cositor, după cum urmează:

- la canalele circulare se va etanşa arcul de cerc de 900;

- la canalele rectangulare se va etanşa falţul pe toată lungimea canalului plus 20 mm pe fiecare din laturile verticale adiacente.

24.33. Îmbinările transversale cu eclise mobile se pot aplica la tubulatura de ventilare executată din tablă neagră sau zincată, cu secţiune rectangulară având latura mare până la 600 mm şi se vor executa în conformitate cu fişa tehnologică în vigoare.

24.34. Îmbinarea cu eclise mobile se recomandă la confecţionarea tubulaturii în ateliere cu dotare adecvată (maşini cu role pentru executarea falţurilor sau abkant).

24.35. Îmbinarea cu eclise mobile se poate utiliza pentru asamblarea tronsoanelor drepte şi pieselor speciale ale tuturor tipurilor de instalaţii de ventilare sau climatizare (introducerea de aer proaspăt, recirculare, evacuarea gazelor şi vaporilor, desprăfuire), în cazul în care particulele din aer au forma granulară.

24.36. Îmbinările cu eclise mobile nu se vor folosi în următoarele cazuri:

- la îmbinările expuse la solicitări mecanice (burdufuri la ventilatoare, racorduri la tuburi flexibile, etc.);

- la racordarea tubulaturii la maşini şi aparate de ventilare (baterii de încălzire, filtre, aparate de condiţionare, ventilatoare, organe de reglaj, sibare, etc.) precum şi la utilajele tehnologice;

- la instalaţiile de desprăfuire în care aerul vehiculat este încărcat cu scame, talaj etc.;

- la tubulaturile parcurse de aer cald cu temperatura mai mare de 70oC;

- în spaţii cu pericol de incendiu sau explozie.

24.37. Tubulaturile îmbinate cu falţuri sau eclise mobile vor avea din loc în loc şi îmbinări cu flanşe, pentru a se crea posibilităţi de demontare, în conformitate cu condiţiile de montaj sau cu cerinţele specificate ale instalaţiei.

24.38. Îmbinările cu flanşe se vor folosi în special pentru a realiza în condiţii deosebite de rigiditate, etanşeitate şi demontabilitate a tubulaturii de aer, precum şi pentru canalele cu diametrul sau latura mare peste 600 mm.

24.39. Materialul flanşelor, găurile pentru şuruburi şi modul de fixare pe canalele de aer se vor stabili în funcţie de dimensiunile canalelor.

24.40. Montarea flanşelor pe canalul de aer se va face astfel încât planul flanşelor să fie perpendicular pe axa canalului.

24.41. Îmbinările cu flanşe se vor prevedea cu garnituri de etanşare, montare între flanşe şi confecţionate din carton moale (mucava) sau din cauciuc moale, cu grosimea minimă de 4 mm.

Cartonul sau cauciucul pentru garnituri se va alege în funcţie de natura aerului sau a gazelor vehiculate, precum şi de gradul de etanşeitate necesar şi se va indica în proiect.

24.42. Garniturile vor fi tăiate şi montate astfel încât marginile să nu pătrundă în interiorul canalului de aer. După executarea fiecărei îmbinări transversale este obligatorie verificarea acestei condiţii.

24.43. Porţiunile din canal expuse la deformări prin şocuri se vor îmbina la ambele capete prin flanşe cu şuruburi, pentru a putea fi înlocuite cu uşurinţă.

Montarea canalelor de ventilare

24.44. Canalele de ventilare se vor monta în linie dreaptă orizontală sau verticală, fără săgeţi sau devieri.

24.45. Canalele de aer verticale nu vor avea abateri de la verticală mai mari de 2-3 mm pe 1 m înălţime.

24.46. Înainte de montarea pe poziţie, se vor asambla la nivelul pardoselii sau al platformei de lucru, numărul maxim posibil de tronsoane şi piese speciale alcătuind porţiuni de canal având forme şi lungimi determinate de condiţiile locale de pe şantier.

24.47. În alcătuirea porţiunilor de canal, asamblarea tronsoanelor se va face astfel încât falţurile longitudinale să fie dispuse alternant pentru a nu forma o cusătură continuă.

La canalele rectangulare, îmbinările longitudinale prin falţ se vor alterna de pe o faţă pe alta a tronsoanelor consecutive.

24.48. La instalaţiile care vehiculează aer încărcat cu vapori, tronsoanele de canal se vor asambla astfel ca la partea inferioară a canalului să nu existe îmbinări longitudinale.

24.49. Susţinerea canalelor de aer se va face cu elemente de susţinere tipizate. La canalele orizontale, susţinerile se vor prevedea la distanţele indicate în tabelul 24.2.

Tabelul 24.2.

Distanţa de susţinere a canalelor de aer montate orizontal
Diametrul sau latura canalului rectangular (mm) | Distanţa maximă de susţinere
sub 400 | 3
peste 400 | 4

Notă: Pentru canalele de ventilare realizate din noile materiale agrementate, distanţa dintre suporţi va fi indicată în agrementul tehnic.

Montarea ventilatoarelor

24.50. Înainte de începerea montării, se vor efectua următoarele verificări ale ventilatorului şi motorului electric de acţionare:

- corespondenţa dintre caracteristicile înscrise pe plăcuţele de identificare şi datele proiectului;

- controlul exterior general al stării echipamentului pentru a se identifica eventualele deteriorări produse în timpul transportului şi manipulărilor (deformări, slăbirea îmbinărilor cu şuruburi etc.);

- existenţa vaselinei de ungere la paliere şi lagăre;

- starea izolaţiei motoarelor electrice;

- existenţa dispozitivelor pentru întinderea curelelor, a dispozitivelor de protecţie şi a instalaţiei de legare al pământ, conform art. 21.83 şi 21.84.

24.51. Agregatul ventilator – motor se va aşeza pe poziţie cu respectarea riguroasă a cotelor de amplasament indicate în proiect.

24.52. Înainte de fixarea definitivă pe poziţie, se va regla orizontalitatea aşezării ventilatorului şi motorului electric după cum urmează:

a) La ventilatoarele radiale cu rotorul ventilatorului calat direct pe axul motorului electric, orizontabilitatea se va verifica cu nivela cu bulă de aer aşezată succesiv pe două direcţii perpendiculare pe rama inferioară; pe două direcţii perpendiculare pe flanşa gurii de refulare (în cazul în care ventilatorul refulează pe verticală); pe două direcţii perpendiculare pe latura orizontală superioară a carcasei (în cazul în care ventilatorul refulează pe orizontală); pe generatoarea superioară a motorului electric.

b) La ventilatoarele radiale cuplate direct prin cupla elastică sau la cele cu transmisie prin curele trapezoidale, orizontalitatea se va verifica prin aşezarea nivelei cu bulă de aer pe generatoarele superioare ale axelor ventilatorului şi motorului electric.

c) La ventilatoarele axiale nivela cu bulă de aer se va aşeza pe generatoarea superioară a carcasei cilindrice în cazul montării cu axul orizontal şi pe două diametre perpendiculare, pentru verificarea orizontalităţii rotorului, în cazul montării cu axul vertical.

24.53. La ventilatoarele livrate fără motorul electric asamblat din fabrică, verificarea orizontalităţii va fi urmată de o operaţie de centrare.

24.54. După asigurarea montării orizontale, se va verifica cu atenţie echilibrarea rotorului, prin imprimare, cu mâna, a unei mişcări uşoare de rotaţie. Se va considera că rotorul este bine echilibrat dacă se învârte uşor, dacă nu loveşte sau nu freacă în părţile fixe ale maşinii şi dacă după 3-4 învârtiri succesive, rotorul se opreşte liber în poziţii diferite.

24.55. La ventilatoarele mari, cu carcasa compusă din două sau mai multe părţi, ansamblul se va efectua după operaţiunile de verificare specificate la art. 24.50 ... 24.54.

Montarea bateriilor de încălzire şi de răcire

24.56. Lucrările de montaj vor fi precedate de următoarele verificări:

- corespondenţa dintre tipul şi caracteristicile bateriei livrate de furnizor şi datele proiectului;

- controlul exterior general, pentru identificarea eventualelor deteriorări produse în timpul transportului şi manipulărilor;

- existenţa instrucţiunilor de montare elaborate de producător.

24.57. Montarea bateriilor pe suporţi.

24.58. Se va asigura acces uşor la racordarea bateriei la reţeaua de distribuţie a agentului termic.

24.59. Dacă bateriile se montează în goluri în zidărie, se va realiza şi se va verifica după montaj etanşeitatea perfectă la aer de-a lungul perimetrului golului.

24.60. Poziţia de montaj a bateriei va fi în toate cazurile cea indicată de fabrica producătoare.

24.61. Bateria se va monta astfel încât să se asigure aerisirea, golirea şi eliminarea condensatului.

Montarea filtrelor de aer şi a separatoarelor de praf

24.62. Montarea filtrelor şi separatoarelor de praf va fi precedată de verificări similare cu cele specificate la art. 25.56 şi se va efectua în conformitate cu indicaţiile sau instrucţiunile fabricii producătoare.

24.63. La montarea filtrelor de aer în goluri în zidărie, se va asigura etanşarea rosturilor pe întregul perimetru al filtrului.

24.64. La filtrele cu celule, se vor asigura şi verifica:

- etanşeitatea rosturilor dintre celule şi stelaj, pe perimetrul fiecărei celule;

- scoaterea şi aşezarea uşoară a celulelor în stelaj;

- existenţa celulelor de rezervă şi păstrarea acestora în locuri corespunzătoare, în apropierea filtrului;

- existenţa mijloacelor de curăţire a celulelor;

- acces uşor la fiecare celulă în vederea scoaterii şi reintroducerii ei în stelaj.

24.65. La filtrele mecanice (autocurăţitoare sau cu banda uscată continuă) se va asigura şi verifica:

- funcţionarea normală, fără întreruperi şi fără suprasolicitări a tuturor elementelor în mişcare;

- acces uşor şi manevrare uşoară a dispozitivelor de comandă.

24.66. Separatoarele de praf se vor monta pe construcţii de susţinere care să asigure fixarea rigidă, fără deplasări în timpul funcţionării.

24.67. La separatoarele de praf cu elemente mobile se va verifica, înainte de montaj, buna funcţionare a acestor elemente.

24.68. La uşile sau capacele de vizitare ale separatoarelor de praf se va verifica, înainte de montaj, manevrarea uşoară şi etanşeitatea acestora.

24.69. Se va verifica, înainte de montarea separatoarelor, funcţionarea corectă a dispozitivelor pentru evacuarea prafului din separatoare, precum şi etanşeitatea pâlniilor, buncărelor sau camerelor de colectare a prafului.

Etanşeitatea instalaţiilor de ventilare

24.70. Se vor lua măsurile necesare pentru limitarea pierderilor de aer prin neetanşeităţi (la îmbinările longitudinale, la îmbinările cap la cap ale elementelor de tubulatură, la îmbinările dintre tubulatură şi aparate, pe perimetrul uşilor de acces la camerele de aer, la capacele de vizitare, la punctele de măsurare etc.).

24.71. Valorile maxime admise ale factorului de etanşeitate, respectiv pierderea de aer sau aspiraţia de aer fals a canalelor de aer sunt indicate în tabelul de mai jos, în funcţie de procentul de piese speciale ale canalelor de ventilare.

Supradimensiunea/depresiunea de regim în interiorul canalelor de aer, în Pa | Factorul de etanşeitate, în m3/h m, la un procent al pieselor speciale de:
 | 0% | 20% | 40% | 60% | 80% | 100%
200 | 2 | 2,7 | 3,1 | 3,95 | 4,5 | 5,2
400 | 3,4 | 4,25 | 5,2 | 6 | 6,7 | 7,3
600 | 4,5 | 5,6 | 6,6 | 7,3 | 8,4 | 9,2
800 | 5,6 | 6,8 | 8 | 9,2 | 9,9 | 10,8
1000 | 6,6 | 7,8 | 9,2 | 10,5 | 12 | 13,3
1400 | 8,3 | 9,7 | 12 | 14,5 | 17 | 18,5

Notă: Procentul pieselor componente se determină efectuându-se raportul între suprafaţa laterală a pieselor speciale şi suprafaţa totală a tubulaturii de ventilare.

[top]

25. APARATE DE MĂSURARE

25.1. Instalaţiile de ventilare sau climatizare care trebuie să realizeze condiţii date de stare a aerului în decursul funcţionării lor, vor fi dotate cu aparate de măsurare necesare, montat în spaţiul ventilat sau climatizat şi în instalaţie, pentru a se asigura posibilitatea de urmărire a realizării parametrilor proiectaţi.

25.2. Instalaţiile pentru introducerea aerului care urmăresc încălzirea sau răcirea spaţiilor ventilate se vor dota cu un termometru montat în canalul de aer, după baterie şi un termometru montat în spaţiul ventilat, într-un punct reprezentativ.

25.3. Încăperile prevăzute cu instalaţii care urmează a asigura o anumită umiditate relativă se vor dota suplimentar şi cu un higrometru sau un psihrometru tip August, montat într-un punct reprezentativ.

25.4. Se recomandă prevederea unui manometru diferenţial la filtrele pentru curăţirea aeruli proaspăt, pentru a indica sau a comanda automat înlocuirea sau deplasarea materialului filtrant.

25.5. Filtrele de aer ale instalaţiei care servesc încăperi cu condiţii speciale de puritate a aerului, se vor dota cu un manometru diferenţial şi cu diagrame de funcţionare a filtrului din care să se poată deduce eficienţa reţinerii prafului în funcţie de pierderea de sarcină.

25.6. Se recomandă prevederea aparatelor înregistratoare (termografe, higrografe, etc.) în încăperi în care condiţiile de stare a aerului, realizate de instalaţiile de ventilare sau climatizare sunt determinate pentru buna desfăşurare a proceselor de producţie sau pentru calitatea produselor.

25.7. Instalaţiile pentru evacuarea gazelor, fumului, vaporilor şi prafului de regulă, nu se dotează cu aparate de măsură. Încăperile servite de aceste instalaţii se vor dota cu aparate indicatoare sau înregistratoare, numai în cazuri speciale şi numai când substanţele degajate în încăperi crează pericol de incendiu, explozie sau intoxicări; în celelalte cazuri, măsurările în aceste încăperi se vor efectua periodic de organele specializate.

25.8. Aparatele de măsurare şi control se vor monta în locurile stabilite prin proiect, cu respectarea indicaţiilor date de furnizor.

25.9. Dispozitivele de comandă şi armăturile aparatelor se vor monta în locuri luminate şi uşor accesibile.

25.10. Instalaţiile aferente încăperilor cu pericol de incendiu sau explozie sau degajări de gaze toxice vor fi dotate cu sisteme de semnalizare în caz de oprire accidentală a ventilatoarelor.

[top]

26. PUNEREA ÎN FUNCŢIUNE ŞI DAREA ÎN EXPLOATARE A INSTALAŢIILOR DE VENTILARE ŞI CLIMATIZARE

26.1. După finalizarea lucrărilor de montaj, înainte de predarea către beneficiar, instalaţiile de ventilare-climatizare vor fi supuse unui ansamblu de operaţii tehnice având drept scop verificarea instalaţiei executate în ceea ce priveşte corespundenţa cu prevederile proiectului, performanţele şi efectele scontate, precum şi crearea tuturor condiţiilor necesare unei funcţionări corecte.

26.2. Punerea în funcţiune şi darea în exploatare presupune operaţiile specificate a fi efectuate în ordinea de mai jos:

- lucrări pregătitoare;

- verificarea instalaţiei;

- punerea în funcţiune a instalaţiei;

- reglarea instalaţiei;

- probarea elementelor din instalaţie;

- verificarea eficacităţii globale.

Lucrări pregătitoare

26.3. Lucrările pregătitoare constau din:

a) Cunoaşterea şi însuşirea proiectului;

b) Cunoaşterea modificărilor date de proiectant pe parcursul execuţiei proiectului;

c) Examinarea atentă a instalaţiei realizate;

d) Stabilirea operaţiilor de verificare;

e) Procurarea aparatelor de măsură necesară operaţiilor de verificare (anemometre, termoanemometre, micromanometre, tuburi Pitot-Prandtl, termometre, psihrometre, tahometre etc.);

f) Pregătirea fişelor de constatare.

Verificarea instalaţiei

26.4. Instalaţia de ventilare-climatizare va fi verificată privind:

- corespundenţa cu prevederile proiectului, cu reglementările tehnice în vigoare, precum şi cu prevederile din prezentul normativ;

- corespondenţa dintre caracteristicile echipamentelor prevăzute în proiect şi a celor instalate;

- corespondenţa dintre geometria instalaţiei proiectate şi a celei realizate;

- calitatea execuţiei;

- funcţionarea elementelor componente;

- alimentarea cu energie electrică, aburi, apă rece, apă caldă, agent frigorific etc.;

- condiţiile necesare pentru pornirea instalaţiei;

- condiţiile necesare în vederea asigurării unei durate de serviciu cât mai îndelungate, în special la instalaţiile sau elementele supuse la şocuri, deformări, coroziuni, eroziuni etc.;

- condiţiile necesare în vederea asigurării măsurilor de tehnica securităţii indicate în proiect şi în NRPM;

- condiţiile necesare pentru prevenirea şi stingerea incendiilor;

- nivelul de zgomot din încăperile ventilate sau climatizate.

26.5. Verificarea instalaţiei în detaliu va cuprinde:

- prizele de aer proaspăt: poziţia prizei, dimensiunile, fixarea, existenţa unor dispozitive de protecţie contra vântului şi a pătrunderii vieţuitoarelor;

- conductele de aer: materialul, izolaţia termică (dacă a fost prevăzută în proiect), construcţia pieselor speciale (coturi, ramificaţii, confuzoare, difuzoare etc.) Se va urmări dacă au apărut rezistenţe aeraulice suplientare faţă de cele prevăzute în proiect;

- capacele de vizitare şi curăţire: poziţia, dimensiunile;

- ventilatoarele: amplasarea, fixarea, racordarea la tubulatură, poziţia de montaj, tipul constructiv, debitul, presiunea, turaţia, sensul, felul acţionării;

- motoarele electrice ale ventilatoarelor: poziţia, tipul, tensiunea, racordarea la reţea, fixarea, turaţia şi punerea la pământ;

- bateriile de încălzire şi răcire: poziţia, racordarea la tubulatura de aer, dimensiunile de gabarit, tipul constructiv, fixarea, caracteristicile funcţionale;

- filtrele de aer: poziţia în instalaţie, modul de racordare la tubulatură, dimensiunile de gabarit, fixarea, tipul constructiv, caracteristicile funcţionale;

- atenuatoarele de zgomot: locul de montare în instalaţie, tipul, fixarea;

- dispozitivele de reglare: poziţia în instalaţie, tipul, accesul la comenzi;

- gurile de introducere: poziţia în instalaţie şi încăperea ventilată, numărul, dimensiunile, modul de montare, accesul aerului în conductă în gura de ventilare, tipul constructiv, existenţa dispozitivelor de reglare a debitul de aer şi pentru orientarea jetului (dacă au fost prevăzute în proiect);

- gurile de evacuare: poziţia în instalaţie şi încăperea ventilată, numărul, dimensiunile, modul de montare, tipul constructiv, existenţa dispozitivelor de reglare a debitului de aer (dacă au fost prevăzute în proiect);

- dispozitivele de aspiraţie ale instalaţiilor de ventilare locală: poziţia în instalaţie şi faţă de surse de generare a noxelor, forma, dimensiunile, existenţa dispozitivelor de reglare (dacă au fost prevăzute în proiect);

- filtrele şi separatoarele de praf: poziţia de montare în instalaţie, modul de racordare la tubulatură, tipul caracteristicile funcţionale, sistemul de evacuare a prafului colectat, fixarea;

- gurile de evacuare a aerului viciat: poziţia de montare, fixarea, protecţia contra vântului şi a pătrunderii vieţuitoarelor, tipul, dimensiunile;

- sistemele de automatizare: schema, poziţia şi tipul traductoarelor şi a organelor de execuţie, modul de acţionare asupra elementelor instalaţiei.

26.6. Se va asigura starea de curăţenie, în interior şi în exterior, a tuturor elementelor instalaţiei (conducte de aer, ventilatoare, guri de ventilare, aparate de climatizare, centrale de ventilare-climatizare etc.)

26.7. La verificarea calităţii execuţiei se va observa dacă:

- dimensiunile canalelor se încadrează în toleranţele prescrise;

- nu există deformări vizibile la pereţii canalelor de aer, suprafeţe concave sau convexe, falţuri neetanşate, neuniform presate sau cu ondulări;

- şuruburile sunt strânse suficient;

- garniturile de etanşare se încadrează în secţiunile interioare ale canalelor de aer.

26.8. Etanşeitatea sistemului de conducere se va verifica prin proba cu fum sau prin proba cu soluţie de apă cu săpun.

Punerea în funcţiune a instalaţiei

26.9. Punerea în funcţiune a instalaţiei de ventilare – climatizare comportă următoarele operaţii:

- pornirea în sarcina redusă;

- pornirea în sarcina normală;

- funcţionarea de probă.

26.10. Pornirea instalaţiei în sarcina redusă se va realiza prin închiderea parţială a sibarului sau a unui alt organ de reglare, montat la ventilator.

Se va constata dacă în tubulatura de aer nu se produc suprapresiuni sau depresiuni excesive.

Se va constata dacă rotorul ventilatorului se învârteşte în sensul corect.

26.11. Prin deschiderea treptată a organului de reglaj se va trece la sarcina nominală constatându-se:

- lipsa de vibraţii sau zgomote anormale la ventilator, motor şi sistemul de transmisie;

- curentul la pornirea motorului pentru reglarea releelor de protecţie;

- lipsa unor scântei la motor sau la aparatajul de pornire-protecţie; lipsa de încălzire a lagărelor şi palierelor;

- la motoare cu viteza variabilă se verifică turaţia la viteze reduse.

Se vor evita porniri repetate la intervale scurte ale motorului electric pentru a evita supraîncălzirea acestuia.

26.12. Funcţionarea de probă se va stabili de la caz la caz, de la câteva ore la câteva zile.

Reglarea instalaţiei

26.13. Toate instituţiile de ventilare – climatizare se vor regla înainte de predarea către beneficiar, astfel încât:

- dispozitivele de reglare montate în ramificaţii şi în gurile de ventilare să asigure debitele de aer indicate în proiect, la toate gurile de introducere şi evacuare;

- dispozitivele de reglare centrală montate la ventilator să asigure debitul total al instalaţiei, indicat în proiect;

- organele de reglare să asigure alimentarea echipamentului de ventilare – climatizare cu energie electrică, abur, apă rece, apă caldă, agent frigorific etc., la parametrii prevăzuţi în proiect (temperatură, presiune etc.)

Probarea instalaţiei

26.14. Înainte de predarea către beneficiar a instalaţiilor de ventilare, se vor verifica, prin măsurări, caracteristicile tuturor aparatelor montate în instalaţie în poziţie normală de lucru, şi anume: ventilatoare, baterii de încălzire sau răcire, filtre de aer proaspăt, separatoare de praf etc. De asemenea, se vor verifica, prin sondaj, caracteristicile gurilro de introducere, a gurilor şi dispozitivelor de aspiraţie, la un număr care se va stabili de la caz la caz în funcţie de specificul instalaţiei.

26.15. La ventilatoarele centrifugale, precum şi la cele axiale montate în canal, se va măsura debitul de aer furnizat, în situaţia racordării lor normale la instalaţie şi cu toate dispozitivele de reglare din instalaţie fixate în poziţia normală de funcţionare. Între debitul de aer măsurat şi cel prevăzut în proiect se admite o diferenţă de ±5% ... ±10% din debitul prevăzut în proiect.

26.16. În cazul în care diferenţa dintre debitul de aer măsurat şi valoarea prevăzută în proiect este mai mare decât cea admisă la art. 26.15 se va adopta una din următoarele măsuri:

- modificarea turaţiei, în limitele admise de întreprinderea producătoare şi cu acordul scris al acesteia;

- modificarea rezistenţei aeraulice a instalaţiei, prin lucrări de corectare corespunzătoare;

- modificarea condiţiilor iniţiale ale proiectului, cu acordul comun al beneficiarului instalaţiei şi al proiectantului.

26.17. Ventilatoarele axiale de perete, precum şi ventilatoarele de acoperiş (fără tubulatură de aer), nu vor fi măsurate la poziţia de montaj. La recepţia instalaţiei se vor admite caracteristicile certificate de întreprinderea producătoare.

26.18. La bateriile de încălzire sau de răcire se vor determina valorile mărimilor caracteristice care definesc variaţia temperaturilor aerului şi ale agentului termic, în condiţiile de funcţionare existente în momentul efectuării probelor şi se vor confrunta cu valorile prescrise în proiect, corespunzătoare regimului nominal de funcţionare.

26.19. La filtrele de aer proaspăt se va măsura rezistenţa aeraulică cu materialul filtrant în stare curată. Rezistenţa aeraulică astfel măsurată poate fi cu cel mult 10% mai mare decât rezistenţa iniţială în norma internă de fabricaţie.

În cazuri speciale, la cererea beneficiarului sau în urma unor indicaţii speciale date în proiect, se va măsura şi gradul de reţinere a prafului.

26.20. Separatoarele de praf se vor verifica, în mod obişnuit, prin observaţii vizuale efectuate asupra conţinutului de praf din aerul evacuat de separator, în condiţiile normale sau simulate de funcţionare.

În cazurile deosebite se va determina şi gradul de reţinere a prafului, conform prevederilor speciale cuprinse în proiect.

26.21. La separatoarele de praf alimentate cu utilităţi (apă, energie electrică etc.), se vor determina şi parametrii care caracterizează sursele de alimentare, în scopul confruntării lor cu datele proiectului.

26.22. Datele rezultate din probele efectuate se vor înscrie în fişele de constatare.

Verificarea eficacităţii globale a instalaţiei

26.23. Eficacitatea globală a instalaţiei de ventilare-climatizare se verifică spre a constata dacă instalaţia realizează gradul de igienă sau confort prevăzut în proiect.

Verficiarea se efectuează cu întreaga instalaţie în funcţiune şi după ce clădirea a fost complet terminată.

26.24. Pentru ca verificarea să fie concludentă, în funcţie de felul instalaţiei, perioada de verificare va fi:

- perioada rece a anului cu temperaturi exterioare sub 0oC, în cazul instalaţiilor de ventilare şi încălzire cu aer cald;

- perioada caldă a anului cu temperaturi exterioare de peste 20oC pentru instalaţiile de climatizare.

26.25. Înainte de efectuarea măsurătorilor pentru verificarea eficacităţii globale, se va verifica dacă condiţiile de viciere a încăperilor ventilate, legate de procesele tehnologice sau de gradul de ocupare (utilaje tehnologice, numărul de persoane, clădirea etc.) corespund condiţiilor admise la proiectarea instalaţiilor, ca bază de calcul.

26.26. Determinările se vor efectua în condiţiile unei desfăşurări normale a activităţii (grad de ocupare a încăperilor cu persoane, grad de desfăşurare a procesului de producţie etc.), în zonele de activitate umană.

26.27. Eficacitatea igienico-sanitară a instalaţiei se va stabili prin compararea determinărilor efectuate cu instalaţia în funcţiune şi instalaţia oprită.

26.28. În cazul în care instalaţia de ventilare-climatizare are mai multe regimuri de funcţionare, după anotimp sau după diferitele faze ale procesului tehnologic:

- se va verifica eficacitatea igienico-sanitară în regimul de funcţionare corespunzător anotimpului în care are loc recepţia;

- se va verifica eficacitatea igienico-sanitară în regimurile corespunzătoare fazelor procesului tehnologic care pot fi produse în timpul recepţiei;

- se va aprecia, prin calcule şi măsurări parţiale, eficacitatea igienico-sanitară a instalaţiei în alte anotimpuri şi faze tehnologice decât cele în care s-a desfăşurat recepţia;

- dacă calculele şi măsurările parţiale nu sunt concludente pentru aprecierea eficacităţii igienico-sanitare în alte regimuri, se vor efectua, în timp, în perioada potrivită, operaţiile de măsurări şi verificări corespunzătoare.

26.29. În încăperile din clădirile civile sau publice, fără degajări de substanţe nocive periculoase pentru sănătatea oamenilor, se va verifica temperatura şi umiditatea aerului în zona de activitate, în măsura în care aceşti parametri au constituit premizele de proiectare.

Viteza curenţilor de aer va fi verificată în toate cazurile. Metodologia de verificare în clădirile din această categorie, se va stabili de la caz la caz, în funcţie de destinaţia spaţiului ventilat sau climatizat.

26.30. La verificarea eficacităţii globale se vor avea în vedere şi prescripţiile art. 2.1. privind calitatea aerului exterior introdus în încăperile ventilate sau climatizate, precum şi cele cuprinse în "Instrucţiunile tehnice de proiectare pentru ventilarea sau încălzirea cu aer cald prin jeturi de aer orizontale" I.5/1, privind uniformitatea repartiţiei temperaturii aerului în spaţiile ventilate sau climatizate.

26.31. Verificarea calităţii lucrărilor sau dispozitivelor de izolare fonică se va face cu aparate de măsurare adecvate.

26.32. Rezultatele probelor de verificare a eficacităţii globale a instalaţiei se consideră satisfăcătoare dacă temperaturile, vitezele şi umidităţile relative ale aerului în zona de activitate se încadrează, în funcţie de destinaţia încăperii, în diagramele şi ecuaţiile de confort termic, normele igienico-sanitare sau NRPM.

[top]

ANEXA 1

REGLEMENTĂRI PRIVIND PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE VENTILARE SAU CLIMATIZARE

Indicator | Denumirea documentului | publicat în
1 | 2 | 3
1. LEGI, NORME, NORMATIVE ŞI INSTRUCŢIUNI TEHNICE PRIVIND PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR
Legea 10-95 | Legea privind calitatea în construcţii | MO
HGR nr. 392/1994 | Regulament privind Agrementul Tehnic pentru produse, procedee şi echipamente noi în construcţii |
O.G. 60/1997 | Ordonanţa privind apărarea împotriva incendiilor | MO nr. 225197
NGPM – 1996 | Norme generale de protecţia muncii | Broşură
I 1 – 78 | Normativ pentru proiectarea şi executarea instalaţiilor tehnico-sanitare şi tehnologice din ţevi de PVC neplastificate | Bul. constr. 11/79
I 6 – 98 | Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale | Broşură
I 7 – 98 | Normativ pentru proiectarea şi executarea instalaţiilor electrice la consuamtor, cu tensiuni până la 1000 V c.a. şi 1500 V c.c. | Broşură Bul. constr. nr. 3-4/99
I 13 – 94 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală | Bul. constr. nr. 12/1994
I 9 – 94 | Normativ pentru proiectarea şi executarea instalaţiilor sanitare | Broşură
I 33 – 76 | Normativ pentru exploatarea şi întreţinerea instalaţiilor de utilizare a gazului petrolier lichefiat (aragazului) | Broşură
I 5 – 94 | Instrucţiuni tehnice de proiectare pentru ventilarea sau încălzirea cu aer cld prin jeturi de aer orizontale. | Bul. constr. nr. 9/1994
I 26 – 73 | Instrucţiuni tehnice pentru proiectarea instalaţiilor de încălzire a halelor industriale cu jeturi de aer limitate spaţial. | Bul. constr. nr. 10/1973
I 29 – 77 | Instrucţiuni tehnice pentru proiectarea instalaţiilor de încălzire perimetral la clădiri industriale | Bul. constr. nr. 2/1978
I 39 – 82 | Instrucţiuni tehnice pentru proiectarea unor sisteme de introducere a aerului în hale industriale în scopul reducerii consumului de combustibil | Bul. constr. nr. 12.1982
I 45 – 93 | Instrucţiuni privind metodologia de testare aeraulică şi termică a camerelor curate | Bul. constr. nr. 4/94
C 142 - 85 | Instrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor la elemente de instalaţii | Bul. constr. nr. 9/1985
PE 927/E - 35 | Prescripţii pentru calculul izolaţiilor termice ale instalaţiilor |
2. NORME, NORMATIVE ŞI INSTRUCŢIUNI TEHNICE PRIVIND PROIECTAREA ŞI EXECUTAREA CONSTRUCŢIILOR
C 125 - 87 | Normativ privind proiectarea şi executarea măsurilor de izolare fonică şi a tratamentelor acustice ale clădirilor | Bul. constr. nr. 3/1987
P 100 - 92 | Normativ pentru protecţia antiseismică a construcţiilor de locuinţe social-culturale, agrozootehnice şi industriale | Bul. constr. nr. 1-2/1992
P 118 - 99 | Norme tehnice de proiectare şi realizare a construcţiilor, privind protecţia la acţiunea focului | Bul. constr. nr. 7/1999
 | Norme generale de protecţie împotriva incendiilor la proiectarea şi realizarea construcţiilor şi instalaţiilor | Broşura 1983
P 121 - 89 | Inustrucţiuni tehnice pentru proiectarea şi executarea măsurilor de protecţie acustică şi antivibratilă la clădiri industriale | Bul. constr. nr. 11/1988
P 122 - 89 | Instrucţiuni tehnice pentru proiectarea măsurilor de izolare fonică la clădiri civile, social-culturale şi tehnico-administrative | Bul. constr. nr. 6/1984
C 107 - 99 | Normativ pentru proiectarea, executarea şi recepţionarea izolaţiilor termice la construcţii civile şi industriale |
C 107/1 - 97 | Normativ privind calculul coeficienţilor globali de izolare termică la clădirile de locuit | Bul. constr. nr. 14/1998
C 253/1 - 95 | Instrucţiuni tehnice de proiectare şi execuţie a elementelor de construcţii şi instalaţii pentru camere curate utilizate în domeniul sănătăţii (spitale, laboratoare şi industria farmaceutică) | Bul. constr. 7/1995
C 253/8 - 95 | Instrucţiuni tehnice de proiectare şi execuţie privind organizarea camerelor curate în domeniul sănătăţii (spitale, laboratoare şi industria farmaceutică) | Bul. constr. 7/1995

2. STANDARDE DE STAT PRIVIND PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE VENTILARE SAU CLIMATIZARE

STAS 6648/1 | Instalaţii de ventilare şi climatizare. Calculul aporturilor de căldură din exterior. Prescripţii fundamentale.
STAS 6648/2 | Instalaţii de ventilare şi climatizare. Parametrii climatici exteriori.
STAS 6793 | Coşuri, canale de fum pentru focare obişnuite la construcţii civile. Prescripţii generale.
STAS 9072 | Măsuri de siguranţă contra incendiilor. Măsuri constructive pentru sobe.
STAS 9660 | Instalaţii de ventilare şi climatizare. Canale de aer. Forme şi dimensiuni.
STAS 10750 | Instalaţii de ventilare şi climatizare. Rame cu jaluzele. Clasificare şi tipizare.
SR. 11573 | Instalaţii de ventilare. Ventilarea naturală organizată a clădirilor. Prescripţii de calcul şi de proiectare.
STAS 12781 | Instalaţii de ventilare şi climatizare. Determinarea puterii termice a bateriilor de răcire cu apă.
STAS 12795 | Instalaţii de ventilare şi climatizare. Determinarea pierderilor de sarcină ale bateriilor de încălzire şi de răcire.
STAS 13046/1 | Instalaţii de ventilare şi condiţionare. Rame cu jaluzele. Determinarea pierderilor de sarcină şi a ratei de scăpări caracteristicilor de reglare.
STAS 13046/2 | Instalaţii de ventilare şi condiţionare. Rame cu jaluzele. Determinarea caracteristicilor de reglare.
STAS 13046/3 | Instalaţii de ventilare şi condiţionare. Rame cu jaluzele. Determinarea valorii momentului forţei necesare acţionării.
SR 6724/1 | Ventilarea dependinţelor din clădirile de locuit. Ventilarea naturală. Prescripţii de proiectare.
SR 6724/2 | Ventilarea dependinţelor din clădirile de locuit. Ventilarea mecanică cu ventilator central de evacuare. Prescripţii de proiectare.
SR 6724/3 | Ventilarea dependinţelor din clădiri de locuit. Ventilarea mecanică cu ventilator individual de evacuare. Prescripţii de proiectare.

3. STANDARDE DE STAT CONEXE

STAS 185/1 | Instalaţii sanitare, de încălzire centrală, de ventilare şi gaze naturale. Conducte pentru fluide. Semne şi culori convenţionale.
STAS 185/2 | Instalaţii sanitare, de încălzire centrală, de ventilare şi gaze naturale. Fitinguri şi piese auxliare pentru conducte. Semne convenţionale.
STAS 185/3 | Instalaţii sanitare, de încălzire centrală, de ventilare şi gaze naturale. Armături. Semne convenţionale.
STAS 185/4 | Instalaţii sanitare, de încălzire centrală, de ventilare şi gaze naturale. Obiecte de uz gospodăresc, corpuri de încălzire, guri de aer. Semne cnvenţionale.
STAS 185/5 | Instalaţii sanitare, de încălzire centrală, de ventilare şi gaze naturale. Agregate, aparate, rezervoare. Semne convenţionale.
STAS 185/6 | Instalaţii sanitare, de încălzire centrală, de ventilare şi gaze naturale. Aparate de măsură şi control. Semne convenţionale.
STAS 297/1 | Culori şi indicatoare de securitate. Condiţii tehnice generale.
STAS 297/2 | Culori şi indicatoare de securitate. Reprezentări.
STAS 737/8 | Sistemul Internaţional de Unităţi (SI). Unităţi.
STAS 1647 | Căldura. Terminologie.
STAS 4369 | Instalaţii de încălzire, ventilare şi condiţionare a aerului. Terminologie.
STAS 6156 | Acustica în construcţii. Protecţia împotriva zgomotului în construcţii civile şi social-culturale. Limitele admisibile şi parametrii de izolare acustică.
STAS 6562 | Tub Pitot-Prandtl. Forme. Dimensiuni. Execuţie.
STAS 6563 | Măsurarea presiunii, vitezei şi debitului de tubul Pitot-Prandtl.
STAS 7347/1 | Determinarea debitului fluidelor. Metoda cu diafragme şi ajutaje.
STAS 9954/1 | Instalaţii şi echipamente electrice în zone cu pericol de explozie datorită gazelor şi lichidelor inflamabile. Prescripţii de proiectare şi montare.
SR-En 50014 | Aparatura electrică pentru atmosfere potenţial explozive. Prescripţii generale.

4. STANDARDE DE STAT PRIVIND TERMOTEHNICA ÎN CONSTRUCŢII

STAS 6472/2 | Fizica construcţiilor. Higrotehnica. Parametrii climatici exteriori.
STAS 6472/3 | Fizica construcţiilor. Termotehnica. Calculul termotehnic al elementelor de închidere al construcţiilor.
STAS 6472/4 | Fizica construcţiilor. Termotehnica. Comportarea elementelor în construcţii la difuzia vaporilor de apă (M-SR 11/81).
STAS 6472/5 | Fizica construcţiilor. Higrotehnica. Principii de calcul şi de alcătuire pentru acoperişuri ventilate.
STAS 6472/6 | Fizica construcţiilor. Higrotehnica. Proiectarea higrotehnică a elementelor de construcţii cu puţini termice.
STAS 6472/7 | Fizica construcţiilor. Termotehnica. Calculul permeabilităţii la aer a elementelor şi materialelor de construcţii.
STAS 6472/9 | Fizica construcţiilor. Proiectarea termotehnică a elementelor de construcţii cu punţi termice cilindrice.
STAS 7109 | Termotehnica construcţiilor. Terminologie, simboluri, unităţi de măsură.

[top]

ANEXA 2

VALORI ORIENTATIVE ALE DEBITELOR DE AER PENTRU ÎNCĂPERI VENTILATE SAU CLIMATIZATE

[top]

ANEXA 2A

VALORI ORIENTATIVE PENTRU NUMĂRUL ORAR DE SCHIMBURI DE AER ÎN FUNCŢIE DE DESTINAŢIA ÎNCĂPERII SAU DEBITELE DE AER ÎN FUNCŢIE DE SUPRAFAŢA ÎNCĂPERII

Destinaţia încăperii | Debit specific m3/h m2 | Schimb orar de aer (h-1)
Amfiteatre |  | 8-10
Ateliere fără vicierea puternică a aerului |  | 3-6
Băi publice |  | 4-6
Biblioteci |  | 3
- săli de lectură |  | 3-5
- depozite de cărţi |  | 3
Birouri |  | 3-6
Bucătării |  |
- mici | 60 |
- mijlocii | 80 |
- mari | 90 |
Cantine |  | 6-8
Călcătorii |  | 8-10
Centrale telefonice |  | 5-10
Garaje |  | 4-5
Garderobe |  | 3-6
Încăperi pentru decapări |  | 5-15
Încăperi pentru duşuri |  | 20-30
Încăperi încărcat acumulatoare |  | 4-6
Încăperi pentru vopsit cu pistolul |  | 20-50
Laboratoare |  | 8-15
Magazine |  |
- mici, mijlocii |  | 4-6
- universale |  | 6-8
Piscine |  |
- bazine | 10 |
- săli îmbrăcare | 10 |
- duşuri | 18 |
- coridoare | 4 |
- încăperi anexe | 2 |
Restaurante |  |
- fumatul interzis |  | 5-10
- fumatul permis |  | 8-12
Săli de baie |  | 4-6
Săli de dans |  |
- fumatul interzis |  | 6-8
- fumatul permis |  | 12-16
Săli de mese |  | 6-8
Săli de şedinţe |  | 6-8
Spălătorii mecanice |  | 10-15
Spitale |  |
- balneofizioterapie |  | 3-6
- dezinfectare prealabilă a rufăriei |  | 5-8
- laboratoare |  | 3-4
- săli de operaţie |  | 8-10
- săli postoperatorii |  | 5-8
- săli sterilizare instrumente |  | 8-10
- saloane de bolnavi |  | 5-10
- săli de aşteptare şi vestiar |  | 5-6
- radiologie |  | 5-6
- cabinete dentare |  | 4-6
- coridoare |  | 3-5
Teatre, cinematografe |  | 5-8
Tezaure |  | 3-6
Vopsitorii |  | 5-15
WC-uri |  |
- în locuinţe |  | 4-5
- în clădiri cu birouri |  | 5-8
- în fabrici |  | 8-10
- publice (pe străzi, în pieţe) |  | 10-15

• Valorile din table se vor folosi numai pentru estimări în fazele iniţiale de proiectare.

[top]

ANEXA 2B

NUMĂRUL MINIM DE VOLUME DE AER NECESAR A FI INTRODUS FAŢĂ DE NUMĂRUL DE VOLUME DE AER EVACUAT PENTRU A CREA O SUPRAPRESIUNE FAŢĂ DE ÎNCĂPERILE ÎNVECINATE (VALORI ORIENTATIVE)

Denumirea încăperii cu exteriorul | Numărul suplimentar de schimburi de aer în volume/oră
Încăperi fără ferestre şi uşi exterioare | 0,5 - 0,75
Încăperi cu ferestre exterioare |
- pe o faţadă | 1
- pe două faţade | 1,5
- pe trei şi patru faţade | 2
Vestibuluri, holuri | 2 – 3

[top]

ANEXA 2C

DEBITUL SUPLIMENTAR DE AER NECESAR A FI INTRODUS ÎN ÎNCĂPERILE VENTILATE SAU CLIMATIZATE ÎN SUPRAPRESIUNE, ÎN M3/OM ŞI ORĂ (VALORI ORIENTATIVE)

Numărul de persoane care trec pe uşă într-o oră | uşă obişnuită |  | uşă cu tambur |  | uşă rotativă
 | una | două sau mai multe | una | două sau mai multe | una | două sau mai multe
până la 100 | 3 | 4,75 | 2,5 | 3,5 | 0,8 | 1
de la 100 la 700 | 3 | 4,75 | 2,5 | 3,5 | 0,7 | 0,9
de la 700 la 1400 | 3 | 4,75 | 2,25 | 3,5 | 0,5 | 0,6
de la 1400 la 2100 | 2,75 | 4 | 2,25 | 3,25 | 0,3 | 0,3

[top]

ANEXA 2D

DEBITUL DE AER EXTERIOR NECESAR PENTRU ÎNCĂPERILE DIN CLĂDIRILE DE LOCUIT, SOCIAL - CULTURALE ŞI INDUSTRIALE VENTILATE SAU CLIMATIZATE

Destinaţia clădirii sau a încăperii | Debitul de aer, în m3/om şi ora
Social-culturale şi de locuit |
- în absenţa fumatului | 25
- la fumat moderat | 35
- la fumat intens | 50
- la fumat foarte intens | 75
- în încăperi pentru copii sub 12 ani | 15
Industriale |
- la volumul incintei până la 20 m3/lucrător | cel puţin 30
- idem pentru 20 ÷ 30 m3/lucrător | cel puţin 20
Industriale (hale blindate) | cel puţin 40
Social-culturale şi industriale cu degajări de mirosuri neplăcute | până la 70

[top]

ANEXA 2E

DEBITUL DE AER EXTERIOR RECOMANDAT PENTRU ÎNCĂPERILE VENTILATE SAU CLIMATIZATE

Destinaţia încăperii | Debitul de aer exterior, în m3/h
 | pe m2 de suprafaţă | pe m3 de volum
Saloane pentru bolnavi | 6 | -
Bloc operator din spitale, policlinici | 36 | 12
Camere de hotel | 6 | -
Bucătării la restaurante | 72 | -
Laboratoare chimice | 36 | -
Laboratoare fizico-mecanice | - | 4
Birouri | - | 2

[top]

ANEXA 3

VALORI RECOMANDATE PENTRU VITEZELE AERULUI

[top]

ANEXA 3A

VITEZA AERULUI ÎN ZONA DE ACTIVITATE (ŞEDERE)

Destinaţia clădirii sau a încăperii | Viteza aerului, în m/s
Săli cu cerinţe deosebite de confort (de audiţii, concerte, teatre) | 0,12-0,15
Şedere de lungă durată (birouri) | 0,15-0,20
Şedere de scurtă durată (restaurante) | 0,20-0,25
Munca în mişcare (magazine, anumite industrii cu muncă uşoară) | 0,25-0,37
Munca în mişcare în încăperi calde (bucătării mari, săli de dans, anumite industrii cu muncă medie) | 0,37-0,50

[top]

ANEXA 3B

VITEZE RECOMANDATE PENTRU MIŞCAREA AERULUI ÎN CANALE

Tipul canalului | Viteza aerului, în m/s
 | Clădiri civile, social-culturale | Clădiri industriale
Priza de aer | 3-4 | 4-6
Canalul prizei de aer | 4-6 | 6-8
Canalul principal | 5-8 | 8-12
Canalul secundar | 3-5 | 5-8
Ramificaţii | 1-3 | 3-5
Guri aspiraţie | 2-3 | 3-5

[top]


NORMATIV PENTRU EXPLOATAREA SISTEMELOR DE ALIMENTARE CU GAZE NATURALE

Indicativ I 6/1-98

Cuprins

* OBIECT. DOMENIU DE APLICARE
* FURNIZAREA GAZELOR NATURALE
* EXPLOATAREA SISTEMELOR DE ALIMENTARE CU GAZE NATURALE
* PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII
* PREVENIREA ŞI STINGEREA INCENDIILOR
* ANEXE

1. OBIECT. DOMENIU DE APLICARE

1.1. Obiectul prezentului normativ este exploatarea în condiţii de siguranţă a sistemelor de alimentare cu gaze naturale combustibile, STAS 3317, având presiunea mai mică de 6 bari, aflate în aval de staţia de predare.

Limita tehnică în aval a staţiei de predare se consideră ieşirea din robinetul de legătură cu sistemul de distribuţie.

1.2. Domeniul de aplicare al prezentului normativ îl constituie:

- sistemele de alimentare cu gaze naturale, realizate cu conducte din oţel, pentru clădiri civile şi industriale, din localităţi urbane şi rurale şi din afara lor;

- instalaţiile, realizate din conducte de oţel, destinate utilizării gazelor în aparate sau arzătoare (încălzire centrală cazane etc.) din schelele petroliere şi gazeifere.

1.3. Prevederile normativului se aplică sistemelor de alimentare cu gaze naturale, proiectate şi executate înainte şi după intrarea în vigoare a acestuia.

1.4. Nu fac obiectul prezentului normativ exploatarea sistemelor constituite din:

- conductele de transport şi staţiile de predare a gazelor naturale;

- instalaţiile tehnologice din schelele petroliere şi gazeifere;

- staţiile de comprimare din instalaţiile de utilizare cu presiunea mai mare de 6 bari;

- instalaţiile de utilizarea gazelor petroliere lichefiate.

1.5. Scopul prezentului normativ este acela ca întreţinerea şi exploatarea construcţiilor şi instalaţiilor componente ale sistemului de alimentare cu gaze naturale să corespundă, cel puţin nivelurilor minime de performanţă prevăzute în Legea privind calitatea în construcţii nr. 10/1995, referitoare la cerinţele de calitate:

a – rezistenţă şi stabilitate;

b – siguranţă în exploatare;

c – siguranţă la foc;

d – igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

e – izolaţie termică, hidrofugă şi economie de energie;

f – protecţie împotriva zgomotului.

[top]

2. FURNIZAREA GAZELOR NATURALE

2.1. Furnizarea gazelor naturale la consumatori se face:

- numai pentru consumatorii care au branşament şi instalaţii de utilizare executate, recepţionate şi puse în funcţiune conform prevederilor din ˝Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale˝;

- pe bază de contracte economice sau abonamente şi numai după încheierea acestora.

2.2. Cantităţile de gaze naturale livrate se stabilesc pe baza măsurătorii acestora prin contoare aparţinând unităţii distribuitoare.

2.3. Măsurările efectuate de consumator nu sunt opozabile furnizorului. În caz de contestaţie, furnizorul va face verificarea consumului în prezenţa delegatului consumatorului.

Dacă se constată că toleranţele la măsurarea consumului depăşesc limitele contractuale, recalcularea consumului se face de la ultima acceptare de plată.

2.4. Plata consumului se face conform prevederilor contractuale.

2.5. Consumatorul poate cere sigilarea oricărui punct de ardere. În cazul apartamentelor locuite de mai multe familii, cererea de sigilare va fi însoţită de acordul locatarului ce foloseşte punctul de ardere respectiv.

Pentru sigilare sau repunerea în funcţiune la cererea sa, abonatul este obligat să plătească unităţii distribuitoare tariful legal aprobat.

2.6. Furnizorul va deconecta punctele de ardere şi instalaţiile executate sau modificate fără forme legale.

2.7. Reducerea alimentării cu gaze naturale a consumatorilor este admisă numai în condiţiile prevederilor contractuale.

2.8. Manevrele necesare limitării sau întreruperii totale a alimentării cu gaze naturale a consumatorilor importanţi, se fac cu acordul ambelor părţi.

În caz de neplată sau depăşirea consumurilor contractate, întreruperea se face după atenţionarea consumatorilor cu 24 ore înainte.

[top]

3. EXPLOATAREA SISTEMELOR DE ALIMENTARE CU GAZE NATURALE

3.1. Exploatarea sistemelor de alimentare cu gaze naturale se efectuează de către:

- furnizor, pentru toate instalaţiile care fac parte din mijloacele de bază ale acestuia;

- furnizor, pentru sistemele de distribuţie existente sau noi, executate pentru persoane fizice sau juridice;

- beneficiari, prin personal autorizat, pentru instalaţiile de utilizare.

Instalaţiile de utilizare de uz casnic se verifică şi se revizuiesc de furnizor.

3.2. Consumatorii, persoane juridice, efectuează lucrările de exploatare prin personal special instruit, condus de un instalator autorizat cu grad corespunzător.

Conducerea unităţilor consumatoare desemnează, prin ordin scris, salariul autorizat conform prevederilor normativului, din cadrul unităţii care răspunde de exploatarea corectă şi menţinerea în stare de funcţionare, în condiţii de siguranţă, a instalaţiilor pe care le deţin.

3.3. Furnizorul nu răspunde material, faţă de abonaţi pentru întreruperile în furnizarea gazelor generate de calamităţi naturale sau accidente tehnice, care nu sunt cauzate de furnizor.

3.4. Pagubele suferite de consumatorii de gaze, persoane juridice sau fizice, din cauza accidentelor produse în instalaţiile de utilizare ca urmare a nerespectării indicaţiilor date de furnizor, a nerespectării instrucţiunilor de exploatare şi a întreţinerii necorespunzătoare, se suportă de aceştia;

3.5. Furnizorul completează la zi documentele necesare sistemului de alimentare cu gaze naturale, după cum urmează:

- schema de ansamblu a sistemului de distribuţie, cu marcare a conductelor în diferite culori, funcţie de regimul de presiune, cu amplasarea staţiilor de predare, staţiilor de zonă şi de sector, a branşamentelor la marii consumatori, a robinetelor de secţionare;

- planurile conductelor, scara 1:500, cu repere faţă de puncte fixe;

- cartea construcţiei şi fişe tehnice pentru conducte, branşamente, posturi şi staţii de reglare aparţinând unităţii distribuitoare, conform prevederilor din ˝Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale˝ -indicativ 16;

- documentaţia tehnică a instalaţiilor de utilizare;

- registrul de evidenţă a reclamaţiilor şi defectelor, conform anexei nr. 1;

- registrul de evidenţă a accidentelor, conform anexei nr. 2;

- registrul de evidenţă zilnică a parametrilor pentru staţiile supravegheate, conform anexei nr. 3.

3.6. Pentru toţi consumatorii, furnizorul ţine la zi evidenţa debitelor aprobate, puse în funcţiune, a debitelor dezafectate precum şi orice modificări efectuate.

Exploatarea sistemului de distribuţie

3.7. Verificarea periodică a marcajelor traseului conductelor de distribuţie inclusiv a branşamentelor şi refacerea acestora în caz de degradare se execută de furnizor prin:

- semne caracteristice – GN – înscrise vizibil, cu vopsea pe suprafeţe fixe (clădiri, garduri,stâlpi etc.);

- răsuflători, în zonele în care marcarea nu se poate realiza în alt mod.

3.8. Controlul conductelor în vederea depistării eventualelor pierderi de gaz, se efectuează în funcţie de vechimea şi importanţa lor, cu:

- detectoare electronice portabile, la intervale de o lună în localităţile urbane şi rurale şi la două luni în afara localităţilor;

- detectoare electronice pe mijloace auto, cel puţin odată pe an.

3.9. Controlul se efectuează:

- pe toate trasele conductelor şi branşamentelor;

- la căminele şi construcţiile altor reţele subterane existente până la o distanţă de 3 m faţă de conductele de gaze naturale.

3.10. După efectuarea controlului, echipa respectivă consemnează pe ordinul de serviciu constatările făcute şi măsurile luate.

3.11. La constatarea unor scăpări de gaze, care impun intervenţie de urgenţă, un membru al echipei de control anunţă imediat biroul de reclamaţii, telefonic sau prin posturi de emisie portabile.

În asemenea situaţii echipa de control ia primele măsuri, după caz:

- opreşte circulaţia autovehiculelor şi pietonilor în zonă;

- deschide capacele căminelor conductei de gaze şi ale altor reţele subterane existente în zonă;

- supraveghează zona până la sosirea echipei de intervenţie.

3.12. În cazul constatării prezenţei unor scăpări de gaze într-o construcţie, consumatorul sau echipa de control sosită la cererea consumatorului, acţionează astfel:

- interzice accesul cu foc;

- întrerupe alimentarea cu gaze naturale;

- efectuează aerisirea încăperilor;

- extinde controlul pe întreaga zonă unde presupune că a fost posibilă infiltrarea gazelor;

- anunţă biroul de reclamaţii.

3.13. Revizia reţelelor şi branşamentelor se efectuează o dată pe an, prin realizarea următoarelor operaţiuni:

- curăţirea tijei şi eventuala completare a răsuflătorilor;

- manevrarea robinetelor şi remedierea acestora şi a defecţiunilor constatate la toate îmbinările;

- curăţirea căminelor de vizitare;

- completarea cu capace la căminele de vizitare la care acestea lipsesc;

- verificarea potenţialului electric, conductă-sol, la instalaţiile de protecţie catodică.

3.14. Pentru reţelele protejate electric, o dată la 10 zile se efectuează controlul funcţionării posturilor de protecţie catodică existente.

Constatările se menţionează în ordinul de serviciu, conform anexei 4.

3.15. Înlocuirea conductelor de gaze îngropate se face în funcţie de:

- starea tehnică;

- frevenţa defectelor;

- influenţa agresivităţii solului şi a curenţilor de dispersie;

- modernizarea carosabilului;

- schimbarea regimului de presiune etc.;

Înlocuirea capacelor la căminele de vizitare se face imediat după constatarea deteriorării sau lipsei lor.

3.16. În cazul conductelor situate pe străzi supuse modernizării, se verifică starea acestora prin sondaje, stabilindu-se lucrările necesare pentru asigurarea funcţionării, în condiţii de siguranţă, pentru o perioadă de cel puţin 10 ani.

3.17. Efectuarea intervenţiilor sau executarea legăturii conductelor noi la conductele în funcţiune se va face, în raport de complexitatea şi natura lucrărilor, prin:

- închiderea reţelei;

- reducerea presiunii de regim;

- dispozitive speciale la presiunea de regim.

3.18. Întreruperea planificată a gazelor pentru efectuarea de lucrări într-un sector de distribuţie se face numai după anunţarea abonaţilor afectaţi de întrerupere, înainte cu minimum 24 de ore.

Repunerea în funcţiune a reţelelor se face cel mai devreme după 3 ore de la întreruperea furnizării gazelor.

3.19. Trecerea unei conducte la un regim de presiune superioară celei pentru care a fost construită se face numai după:

- efectuarea probelor de presiune corespunzătoare noului regim de funcţionare;

- modificarea corespunzătoare a echipamentelor din firidele sau cabinele de branşament.

3.20. Operaţiile de tăiere şi sudare pe conducte în funcţiune se fac:

- după ce au fost luate măsuri tehnice care să excludă pericolul de accidente;

- numai de personalul autorizat al unităţii de distribuţie.

Exploatarea staţiilor şi posturilor de reglare –măsurare

3.21. Supravegherea, controlul, revizia şi repararea staţiilor şi posturilor de reglare aparţinând sistemului de distribuţie se fac de furnizor.

3.22. Furnizorul stabileşte staţiile de reglare de zonă sau de sector care vor fi supravegheate permanent de operatori, în funcţie de capacitate, importanţă şi condiţiile locale.

3.23. Staţiile de reglare de la consumatori funcţionează fără supraveghere, cu excepţia celor pentru care furnizorul, împreună cu consumatorul, apreciază că acest fapt este impus de importanţa obiectivului sau de necesităţile tehnologice.

3.24. Obligaţiile personalului de supraveghere a staţiilor sunt:

- urmărirea funcţionării corecte a echipamentului tehnologic al staţiei şi în mod deosebit a presiunilor de intrare şi ieşire, care se consemnează orar în registrul staţiei;

- luarea primelor măsuri pentru asigurarea continuităţii alimentării cu gaze naturale a consumatorilor la constatarea unor defecţiuni şi numai în cazul în care defecţiunile nu permit continuarea alimentării, oprirea gazelor.

- anunţarea telefonică a dispeceratului unităţii distribuitoare, pentru a trimite echipa de intervenţie.

3.25. Toate staţiile şi posturile de reglare, indiferent de capacitate, se revizuiesc, pe bază de program, cel puţin o dată pe an.

3.26. Revizia staţiilor şi posturilor de reglare constă din:

- verificarea etanşeităţii, înlocuirea pieselor şi garniturilor uzate;

- curăţirea şi ungerea mecanismelor;

- verificarea şi reglarea funcţionării regulatoarelor, armăturilor de închidere şi de siguranţă;

- verificarea şi remedierea funcţionării filtrelor şi manometrelor, după caz;

- vopsirea aparaturii, după caz;

- verificarea şi remedierea părţii de construcţie, încălzire, ventilare, iluminare, curăţenie, degajarea spaţiilor exterioare, după caz.

Data de efectuare a reviziei se înscrie de executant în fişa staţiei, respectiv a postului de reglare.

3.27. Operaţiile de revizie a staţiilor şi posturilor de reglare se încep după anunţarea consumatorilor pentru întreruperea sau reducerea alimentării cu gaze naturale, cu cel puţin 24 de ore înainte.

3.28. Dacă la efectuarea operaţiilor de revizie este necesară oprirea staţiei sau postului de reglare, repunerea în funcţiune se face după obţinerea confirmării scrise a delegatului consumatorului, care garantează că robinetele tuturor punctelor de ardere sunt închise.

3.29. În timpul operaţiilor de revizie, la staţiile de reglare se asigură permanenta ventilare a încăperii.

3.30. Remedierea defecţiunilor la instalaţia electrică a staţiilor de reglare se face după scoaterea de sub tensiune acesteia şi numai de personalul autorizat, în prezenţa unui delegat al unităţii distribuitoare.

3.31. Controlul etanşeităţii pieselor de legătură se face cu spumă de săpun.

Este strict interzis controlul etanşeităţii cu flacără.

3.32. Manevrarea şi folosirea ocolitorului precum şi a refulatoarelor staţiilor de reglare de persoane din afara unităţii distribuitoare, este interzisă.

Robinetele de pe ocolitor se sigilează pe poziţia închis.

În situaţii deosebite, cu acceptul furnizorului, consemnat prin proces verbal tip, pentru asigurarea continuităţii alimentării cu gaze, manevrarea ocolitorului se face pentru perioade strict limitate de personalul autorizat al consumatorului, instruit în acest sens.

3.33. Depozitarea materialelor în clădirile staţiile de reglare sau în apropiere, este interzisă până la următoarele distanţe:

10 m pentru materiale incombustibile;

40 m pentru materiale combustibile;

3.34. Staţiile şi posturile de reglare fără personal de exploatare vor fi permanent închise, cheile acestora păstrându-se la:

- biroul de exploatare al furnizorului;

- consumator, de preferinţă la cabina portarului sau la administraţie.

Exploatarea instalaţiilor de utilizare aparţinând agenţilor economici şi instituţiilor

3.35. Unităţile consumatoare de gaze naturale sunt obligate să asigure exploatarea corectă a acestora prin:

- instalator autorizat de furnizorul de gaze în condiţiile prevăzute în ˝Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale˝ - indicativ I 6, instruit pentru locul de muncă respectiv:

- verificarea şi revizuirea instalaţiilor, cu echipe specializate conduse de un instalator autorizat.

Instruirea personalului de exploatare se face de instalatorul autorizat salariat permanent al unităţii beneficiare.

De asemenea, unităţile consumatoare sunt obligate să întocmească şi să afişeze la locuri vizibile:

- instrucţiuni specifice de utilizare şi exploatare pentru fiecare aparat şi agregat alimentat cu gaze naturale;

- telefoanele echipelor de intervenţie proprii şi ale unităţii distribuitoare.

3.36. Utilizarea corectă a instalaţiilor constă din efectuarea următoarelor operaţiuni:

- aprinderea focului (întâi flacăra şi apoi gazul) şi stingerea acestuia, în funcţie de necesităţi;

- supravegherea arderii şi respectarea parametrilor tehnologici pentru funcţionarea în condiţii optime;

- supravegherea aparatelor de măsură şi control;

- supravegherea instalaţiilor de automatizare;

- anunţarea echipei de întreţinere pentru remedierea defecţiunilor constatate şi scoaterea din funcţiune a instalaţiilor defecte.

3.37. Întreţinerea instalaţiilor de utilizare constă din efectuarea următoarelor operaţiuni:

- controlul eventualelor scăpări de gaze, la intervale de cel mult 72 ore;

- supravegherea, întreţinerea curentă, vopsirea părţilor aparente;

- verificarea şi repararea aparatelor de utilizare prin unităţi specializate;

- verificarea instalaţiilor de utilizare, o dată la 2 ani;

- revizia instalaţiilor de utilizare, o dată la 10 ani.

Aceste termene sunt maximale, conducerea unităţii beneficiare poate stabili intervale de timp mai scurte, în funcţie de:

- complexitatea instalaţiei;

- procesul tehnologic;

- posibilitatea scăpării şi infiltrării gazelor.

3.38. Revizia instalaţiilor de utilizare se efectuează obligatoriu şi în următoarele situaţii:

- după întreruperea utilizării instalaţiei un timp care depăşeşte 6 luni;

- după orice accident în clădire, care poate afecta instalaţia de gaze.

3.39. Controlul scăpărilor de gaze se efectuează pe întregul traseu al instalaţiei. La conductele îngropate se verifică şi:

- răsuflătorile şi căminele existente pe conductele de gaze:

- căminele altor reţele subterane existente în apropiere, până la 3 m.

După efectuarea controlului se întocmesc rapoarte scrise conform anexei 8.

La constatarea scăpărilor de gaze se va proceda conform prevederilor art. 3.11. şi 3.12.

3.40. Verificarea periodică a instalaţiilor de utilizare se face conform instrucţiunilor specifice şi constă din efectuarea următoarelor operaţiuni:

- verificarea agregatelor, aparatelor de utilizare, arzătoarelor şi a stării garniturilor de etanşare;

- curăţirea azătoarelor şi înlocuirea celor defecte, neomologate sau, după caz, fără agrement tehnic de utilizare;

- verificarea stabilităţii pe suporturi a conductelor montate aparent;

- verificarea etanşeităţii îmbinării conductelor şi armăturilor, cu spumă de apă cu săpun, la presiunea gazului din instalaţie;

- verificarea funcţionării instalaţiilor şi dispozitivelor auxiliare de pe instalaţia de utilizare şi de pe instalaţia de alimentare cu energie electrică a acesteia, după caz;

- verificarea aparatelor de măsură, control, reglare şi de siguranţă;

- desfiinţarea punctelor de consum fără aprobare legală şi deconectarea tuturor ramificaţiilor pentru acestea;

- verificarea funcţionării echipamentului de reglare din instalaţiile de utilizare ale beneficiarului;

- verificarea tirajului coşurilor şi canalelor de evacuare a gazelor arse;

- verificarea stării răsuflătorilor;

- remedierea tuturor defecţiunilor constatate şi înlocuirea elementelor defecte, fiind interzise cu desăvârşire soluţiile provizorii;

- verificarea stării construcţiilor care adăpostesc staţiile şi posturile de reglare.

3.41. Verificarea mijloacelor de măsură supuse obligatoriu controlului metrologic obligatoriu al statului, ce se efectuează în conformitate cu prevederile reglementărilor metrologice.

3.42. Revizia periodică a instalaţiilor de utilizare constă din:

- efectuarea tuturor operaţiunilor prevăzute la verificarea periodică; revizia din anul respectiv înlocuieşte verificarea;

- remedierea tuturor defecţiunilor constatate la revizie, fiind interzise soluţiile provizorii;

- efectuarea probei de presiune pentru etanşeitate la întreaga instalaţie;

- efectuarea probei de presiune pentru rezistenţă şi etanşeitate numai pentru partea de instalaţie la care s-au făcut înlocuiri sau modificări.

3.43. Probele de presiune se efectuează conform prevederilor din ˝Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale˝ – indicativ I 65, numai după demontarea contoarelor, scoaterea din funcţiune a instalaţiei şi blindarea acesteia.

3.44. Pentru verificarea şi revizia instalaţiilor de utilizare la care s-au efectuat şi modificări de traseu, se depun la furnizor dosare preliminare şi definitive ca pentru instalaţii noi, întocmite conform prevederilor ˝Normativului pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale˝.

Verificarea şi revizia instalaţiilor la care nu s-au făcut modificări, se face pe baza dosarelor tehnice existente la furnizor şi la beneficiar.

3.45. Pentru problele de presiune se întocmeşte proces verbal de recepţie tehnică, conform prevederilor din ˝Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale˝ - indicativ I 6.

Efectuarea verificărilor şi a reviziilor se consemnează în fişa instalaţiei conform anexelor nr. 5 şi nr. 6, care se păstrează la beneficiar, iar un exemplu se trimite la unitatea distribuitoare prin grija beneficiarului.

3.46. Repunerea în funcţiune a instalaţiilor verificate sau revizuite la care s-au efectuat şi modificări de traseu, se face în aceleaşi condiţii ca şi pentru instalaţiile noi.

3.47. Repunerea în funcţiune a instalaţiilor după efectuarea reviziei, după repararea unei defecţiuni sau întreruperi accidentale, se face conform instrucţiunilor specifice de utilizare şi exploatare, numai după:

- efectuarea controlului funcţionării aparatelor de măsură, control, reglare şi siguranţă de pe instalaţie;

- verificarea punerii în poziţia închis a tuturor armăturilor de la aparatele de utilizare.

3.48. Beneficiarii stabilesc planuri de acţiune pentru prevenirea pierderilor materiale şi accidentelor umane în cazul accidentelor în alimentarea cu gaze, instruind personalul propriu în vederea aplicării lor.

3.49. La întreruperea accidentală a furnizării gazelor, beneficiarii închid robinetele de pe conductele de alimentare şi iau măsurile prevăzute în instrucţiunile tehnice proprii de exploatare după caz.

Exploatarea instalaţiilor de utilizare aparţinând consumatorilor casnici.

3.50. Exploatarea instalaţiilor de utilizare aparţinând consumatorilor casnici se efectuează direct de aceştia şi prin fochişti calificaţi pentru exploatarea centralelor termice, după caz.

3.51. Exploatarea instalaţiilor de utilizare se face în conformitate cu:

- instrucţiunile pentru utilizarea gazelor naturale elaborate conform prevederilor din ˝Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale˝;

- instrucţiunile de folosire a aparatelor de utilizare elaborate de fabricile producătoare.

3.52. Verificarea şi repararea aparatelor de utilizare se face pe beneficiar prin unităţi specializate, ori de câte ori este nevoie.

3.53. Verificarea şi revizia periodică a instalaţiilor de utilizare se efectuează de unitatea distribuitoare, în conformitate cu prevederile art. 3.40 şi art. 3.42.

Data efectuării operaţiunilor de verificarea şi revizie se stabileşte de comun acord cu beneficiarul.

3.54. La verificarea sau revizia instalaţiilor, porţiunile de conductă care la proba de etanşeitate au scăpări se controlează în detaliu şi dacă defecţiunile nu pot fi remediate, se înlocuiesc de beneficiari, printr-o unitate de execuţie pentru lucrări de gaze naturale, cu respectarea prevederilor ˝Normativului pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale˝.

3.55. Cu ocazia reviziei, consumatorul este obligat să prezinte dovada curăţirii coşurilor de fum printr-o societate de specialitate; dovada nu va avea o vechime mai mare de 30 de zile.

3.56. Efectuarea verificării şi reviziei instalaţiilor se consemnează în fişa instalaţiei, conform anexelor nr. 5 şi nr. 6.

Întreţinerea şi verificarea contoarelor de gaze naturale.

3.57. Montarea, întreţinerea şi verificarea contoarelor din sistemul de distribuţie şi înregistrare a consumului pentru plată se fac numai de furnizor, prin personal autorizat.

3.58. Întreţinerea contoarelor se face prin:

- controlul, o dată pe lună al contoarelor volumetrice cu ocazia citirii şi o dată la 24 de ore al sistemelor de măsurare cu elemente deprimogene, cu ocazia schimbării diagramei;

- verificarea metrologică de stat, la scadenţele stabilite prin reglementările de specialitate;

- verificarea tehnică ocazionată de defectarea aparatelor sau de reclamaţiile abonaţilor.

3.59. Verificarea contoarelore se face numai în laboratoare organizate şi conduse în conformitate cu normele şi instrucţiunile de metrologie legală.

3.60. Cu ocazia verificării metrologice a sistemelor de măsurare cu elemente deprimogene, se verifică şi încadrarea dimensiunii elementelor respective în prevederile STAS 7347.

3.61. Aparatele care la probe se constată că se încadrează în toleranţele admise se sigilează aplicându-se marca metrologică de stat, iar celelalte se introduc în circuitul de reparare-verificare.

3.62. Verificarea contoarelor ca urmare a reclamaţiilor făcute de abonaţi se plăteşte de aceştia, dacă se constată că aparatele respective nu sunt defecte iar înregistrarea debitelor se încadrează în limitele de toleranţă admise.

3.63. În cazul în care se constată că contorul prezintă defecţiuni, furnizorul face recalcularea consumului pe perioada funcţionării aparatului în afara toleranţelor admise.

Intervenţii pentru remedierea defectelor

3.64. Furnizorul asigură activitatea permanentă pentru primirea reclamaţiilor şi remedierea defectelor intervenite în sistemul de distribuţie şi instalaţiile de utilizare.

În funcţie de numărul abonaţilor şi întinderea reţelei, activitatea se organizează astfel:

- biroul de reclamaţii cu formaţie de intervenţie şi cu funcţionare în trei schimburi, dotată cu telefon direct şi cu maşini de intervenţie;

- post de reclamaţii cu telefon direct;

- post de reclamaţii asigurat de un salariat cu domiciliul permanent în localitatea în care se desfăşoară activitatea.

3.65. Pentru localităţi mici sau pentru consumatori izolaţi, la care numărul abonaţilor nu justifică existenţa formaţiilor permanente de intervenţie, remedierea defectelor se asigură de echipele existente la secţiile sau sectoarelor unităţii distribuitoare.

Chemarea echipelor de intervenţie de la secţii sau sectoare se face de salariaţii unităţii distribuitoare, prin telefonul propriu sau local, ori direct de beneficiar.

3.66. Furnizorul comunică consumatorilor numărul de telefon pentru reclamaţii şi intervenţie şi îl înscrie în ˝Instrucţiunile de utilizare a gazelor naturale˝, ce se predau consumatorilor, la punerea în funcţiune a instalaţiilor.

3.67. Maşinile de intervenţie se dotează cu posturi de emisie recepţie, cu semnalizare de alarmă, cu scule pentru executarea lucrărilor.

3.68. Echipele de intervenţie se compun din muncitori calificaţi şi cu experienţă şi se dotează cu echipament de protecţie corespunzător normelor şi posedă permis de acces nelimitat.

Deplasarea echipei de intervenţie se asigură în cel mai scurt timp posibil, pe baza ordinului de serviciu întocmit conform prevederilor anexei nr. 4.

Remedierea defectului se consemnează de echipa de intervenţie într-un raport întocmit pe verso ordinului de serviciu.

3.69. Defecţiunile semnalate pe instalaţiile de utilizare ale agenţilor economici şi instituţiilor se remediază de echipele de intervenţie ale acestora şi în măsura posibilităţilor de echipele de intervenţie ale furnizorului, la cererea consumatorului şi contra cost.

Furnizorul poate fi solicitat pentru întreruperea alimentării cu gaze naturale de la staţia sau postul de reglare, dacă este necesar.

Scoaterea din funcţiune a conductelor de distribuţie şi branşamentelor

3.70. O conductă sau un branşament se consideră scoase din funcţiune după ce s-a oprit vehicularea gazelor, prin izolarea porţiunii respective cu ajutorul robinetelor de secţionare.

3.71. Scoaterea din funcţiune a conductelor şi branşamentelor se poate face din următoarele cauze:

- remedierea avariilor sau accidentelor tehnice;

- efectuarea unor lucrări, programate, pe conducte;

- dezafectarea conductelor.

3.72. Scoaterea din funcţiune a conductelor sau branşamentelor se execută de echipe sau formaţii de lucru ale furnizorului sau beneficiarului, după caz, numai pe baza programului de lucru scris, sau a foii de manevră, ori a dispoziţiei telefonice a persoanelor autorizate, înregistrată în caietul de dispoziţii al dispeceratului de gaze naturale.

3.73. Programele de lucru se întocmesc pentru lucrări importante şi planificate.

Foile de manevră se întocmesc pentru lucrări mai simple sau în cazuri de accidente tehnice.

În caz de avarie, personalul de intervenţie ia primele măsuri de siguranţă şi raportează la biroul de reclamaţii.

3.74. Documentele de la punctele 3.72 şi 3.73 se întocmesc de regionalele, secţiile sau atelierele de exploatare şi se aprobă de persoanele autorizate de unitate.

3.75. Programul de lucru cuprinde:

- denumirea şi scopul lucrării;

- data programată şi durata estimată a lucrării;

- schiţa conductei sau reţelei pentru zona afectată, cu indicarea armăturilor de pe traseu, sau schema conductelor din zona formaţiei respective;

- delimitarea şi marcarea zonei de lucru;

- executantul şi conducătorul lucrării;

- responsabil coordonator din partea regionalei sau secţiei ori atelierului de exploatare;

- succesiunea efectuării operaţiilor;

- modul de alimentare cu gaze a consumatorilor, sau aprobarea pentru oprirea livrării gazelor;

- dotarea tehnică;

- măsurile de protecţie a muncii şi PSI specifice lucrării;

- numele şi semnătura persoanelor care întocmesc şi aprobă programul de lucru.

3.76. Foile de manevră se întocmesc într-o formă succintă, în funcţie de specificul lucrării.

3.77. Pentru dezafectarea unei conducte se întocmeşte un program de lucru care, faţă de programele obişnuite, cuprinde următoarele date şi măsuri suplimentare:

- planul de amplasare a conductei, cu modificările la zi şi cu menţionarea dispozitivelor de refulare a gazelor, zonelor de lucru periculoase;

- alte construcţii şi instalaţii nou amplasate pe traseu;

- tronsoanele care nu se pot demonta odată cu dezafectarea conductei;

- desfiinţarea tuturor marcajelor, răsuflătorilor şi dispozitivelor de refulare amplasate de-a lungul tronsoanelor ce nu se demontează odată cu dezafectarea conductei;

- marcarea cu vopsea sau tăbliţe a zonelor periculoase;

- locul de tăiere şi blindate a tuturor capetelor şi legăturilor;

- alte elemente necesare pentru siguranţa lucrării;

- obligativitatea încheierii unui proces verbal la terminarea lucrărilor.

3.78. Înainte de începerea lucrărilor programate se face:

- instructajul de protecţia muncii şi PSI, specifice programului de lucru sau foii de manevră;

- dotarea formaţiei de lucru cu mijloace de protecţia muncii şi PSI.

Conducătorul formaţiei de lucru şi responsabilul coordonator răspund de executarea lucrărilor şi operaţiunilor cuprins în programul de lucru sau foaia de manevră, în conformitate cu documentaţia de execuţie, normele tehnice de protecţia muncii şi PSI.

Lucrările ce se execută în zona de protecţie sau de siguranţa altor obiective se fac cu avizul şi supravegherea tehnică a deţinătorului acestor obiective.

3.79. Pentru a evita legarea unor conducte noi sau branşamente la tronsoanele rămase nedemontate la dezafectarea unor conducte vechi, se va efectua în prealabil o identificare pe traseu a acestora.

Identificarea se va efectua de delegaţii beneficiarului şi constructorului şi după caz ai unităţii distribuitoare, pe bază de:

- plan de situaţie şi schemă;

- verificarea diametrelor conductelor;

- sondaje, prin perforări fără foc;

- injectare de odorizant în reţelele de distibuţie etc.

Toate ieşirile din conductele ce urmează să fie dezafectate se blindează.

3.80. Scoaterea din funcţiune cu ajutorul dispozitivului cu pară, a conductelor având Dn ? 50 mm racordate la conducta de distribuţie prin teu se face pe baza ordinului de serviciu.

3.81. După încheierea lucrărilor executantul va înscrie în planul de amplasare şi în cartea construcţiei elementelor constructive noi şi cele modificate, care să reflecte situaţia reală din teren.

[top]

4. PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII

4.1. În toate etapele de exploatare a sistemului de alimentare cu gaze naturale, se respectă cerinţele referitoare la protecţia, siguranţa şi igiena muncii, indiferent de forma de proprietate.

4.2. Obligaţiile şi răspunderile pentru protecţia, siguranţa şi igiena muncii revin:

- conducătorilor locurilor de muncă;

- personalului de exploatare;

- beneficiarilor casnici.

4.3. Conducătorii locurilor de muncă au obligaţia ca direct sau, după caz, prin delegat, să realizeze în principal:

- instruirea personalului la fazele şi intervalele stabilite prin legislaţie, întocmirea şi semnarea cu personalul instruit a documentelor doveditoare;

- dotarea cu echipament individual de protecţie şi de lucru;

- acordarea de alimentaţie de protecţie şi a materialelor igienico-sanitare pentru prevenirea unor îmbolnăviri profesionale;

- verificarea stării utilajelor şi sculelor cu care se lucrează şi înlăturarea sau repararea celor care prezintă defecţiuni;

- măsurile organizatorice de protecţie, siguranţa şi igiena muncii, specifice lucrărilor de gaze naturale, ca: formarea şi componenţa echipelor de lucru, anunţarea consumatorilor închiderea şi deschiderea conductelor, lucrul pe conducte sub presiune, manipularea tuburilor sub presiune etc.

4.4. Personalul de exploatare are următoarele obligaţii:

- să participe la toate instructajele;

- să poarte echipamentul de lucru şi de protecţie la locul de muncă şi să-l întreţină în stare de curăţenie pe toată durata de utilizare;

- să nu utilizeze scule şi echipamente defecte;

- să aplice în activitatea sa prevederile normelor de care a luat cunoştinţă la instruire, precum şi orice alte măsuri necesare pentru evitarea accidentelor.

4.5. Beneficiarii casnici au obligaţia să folosească instalaţiile de gaze naturale potrivit instrucţiunilor de utilizare primite la punerea în funcţiune a acestora.

4.6. La desfăşurarea activităţii în unităţi ale agenţilor economici cu norme specifice de protecţie a muncii, se vor respecta şi prevederile din normele respective.

4.7. Manevrele corespunzătoare exploatării se efectuează numai de personalul de exploatare instruit în acest scop.

4.8. La executarea lucrărilor de intervenţii, reparaţii curente sau capitale se vor aplica prevederile corespunzătoare din ˝Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale˝.

[top]

5. PREVENIREA ŞI STINGEREA INCENDIILOR

5.1. În toate etapele de exploatare a sistemului de alimentare cu gaze naturale, indiferent de forma de proprietate, se respectă normele şi dispoziţiile referitoare la prevenirea şi stingerea incendiilor.

5.2. Obligaţiile şi răspunderile pentru prevenirea şi stingerea incendiilor revin conducătorilor locurilor de muncă, personalul de exploatare de la furnizor şi de la beneficiar, precum şi beneficiarilor casnici.

5.3. Conducătorii locurilor de muncă au obligaţia ca direct, sau prin delegat, să realizeze în principal:

- instruirea personalului la fazele şi intervalele stabilite prin legislaţie, întocmirea şi semnarea cu personalul instruit a documentelor doveditoare;

- verificarea stării utilajelor şi sculelor cu care se lucrează şi înlăturarea sau repararea celor care prezintă pericol de incendiu:

- măsurile organizatorice de prevenirea şi stingerea incendiilor, specifice instalaţiilor de gaze naturale, referitoare la formarea şi componenţa echipelor de lucru, anunţarea consumatorilor privind închiderea şi deschiderea conductelor, lucrul pe conducte sub presiune, manipularea generatoarelor şi a buteliilor de acetilenă etc.

5.4. Personalul de exploatare are următoarele obligaţii:

- să participe la toate instructajele;

- să nu utilizeze scule şi echipamente defecte sau neadecvate mediului de lucru;

- să aplice în activitatea sa prevederilor normelor de care a luat cunoştinţă la instruire, precum şi orice alte măsuri necesare pentru evitarea incendiilor.

5.5. Încăperile staţiilor şi posturilor de reglare şi măsurare precum şi cele în care există instalaţii de utilizare a gazelor naturale se echipează şi dotează cu mijloace de stingere potrivit normelor specifice de dotare.

Mijloacele de stingere se amplasează la loc vizibil şi uşor accesibil şi se verifică la termenele prevăzute în instrucţiunile date de furnizor.

5.6. În caz de incendiu la instalaţiile de gaze naturale, personalul prezent sau beneficiarul casnic, după caz, închide în primul rând robinetul de incendiu şi apoi procedează la stingerea incendiului, concomitent cu anunţarea pompierilor.

În cazul în care nu este posibilă oprirea gazelor naturale datorită provenienţei necunoscute a acestora, pentru a nu se crea acumulări de gaze urmate de explozii, până la sosirea pompierilor se procedează numai la răcirea zonelor învecinate fără stingerea flăcării de gaz.

5.7. Executarea lucrărilor cu foc deschis, în locuri cu pericol de incendiu, este admisă numai după luarea măsurilor de prevenire şi stingere a incendiilor necesare şi după obţinerea permisului de lucru cu foc.

Aceste lucrări se execută numai de către echipe instruite în acest scop şi dotate cu echipament de lucru, protecţie şi intervenţie adecvat.

5.8. În vederea realizării intervenţiei de stingere, se organizează echipe cu atribuţiuni concrete şi se asigură măsuri şi posibilităţi de alertare a unităţilor de pompieri.

5.9. Se interzice racordarea focarelor obişnuite, definite conform STAS 6793, alimentate cu gaze naturale, la canalele de fum aferente focarelor alimentate cu alt tip de combustibil (lemn, păcură, cărbune etc.).

5.10. Înainte de aprinderea focului în aparate de utilizare neautomatizate şi la arzătoare, utilizatorul va respecta şi asigura următoarele:

- ventilarea încăperilor şi centralelor termice în care funcţionează aparate cu flacără liberă;

- controlul tirajului aparatelor racordate la coş;

- controlul robinetului de manevră al aparatului, depistarea şi înlăturarea eventualelor scăpări de gaze;

- accesul aerului de ardere în focar;

- ventilarea focarului.

5.11. La aprinderea focului se respectă principiul ˝gaz pe flacără˝.

Aprinderea se face cu aprinzătorul special, fiind interzisă folosirea chibriturilor, precum şi a hârtiei, deşeurilor sau a altor materiale, care pot obtura orificiile de refulare ale arzătoarelor.

5.12. La aprinderea sau stingerea focului, gazele vor fi închise sau deschise de la robinetul principal şi apoi de la robinetul arzătorului (aparatului).

5.13. Stingerea focului, în cazul aparatelor racordate cu furtun, se face prin închiderea robinetului de siguranţă amplasat înaintea furtunului, iar după stingerea flăcării se închide şi robinetul de manevră.

[top]

6. ANEXE

Anexa 1

FURNIZOR

Localitatea………………….

Nr. crt. | Strada, nr. bloc sc. Et, ap., sector | Numele si telefonul reclamantului | Data şi ora primirii reclamaţiei | Numele celui care primeşte reclamaţia | Conţinutul reclamaţiei | Slariatului căruia i s-a repartizat | Nr./data ordin de serviciu | Data sosirii la reclamant, luna, ziua, ora | Defecţiune constatată | Modul de rezolvare | Data rezolvării luna,ziua, ora | Timp de interventie
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12

Anexa 2

FURNIZOR

REGISTRU PENTRU EVIDENŢA ACCIDENTELOR TEHNICE

Nr. crt. | Data Ziua, luna, anul | Adresa Strada nr. | Descrierea accidentului | Măsuri luate şi data repunerii în funcţiune a instalaţiei

Notă:

- Se completează de şeful sectorului de exploatare

- Se ţine evidenţa separat pentru instalaţii de utilizare, pe de o parte, pentru branşamente şi conducte de distribuţie, pe de altă parte.

Anexa 3

D.G.N. DISPECERAT

REGISTRU DE EVIDENŢĂ ZILNICĂ A PARAMETRILOR

Data ...................

STAŢII PREDARE
PARAMETRII | STAŢIA 1 | STAŢIA 2 | STAŢIA 3
Presiune intrare |  |  |
Presiune ieşire |  |  |
Presiune panou măsurare |  |  |
Temperatura gaze |  |  |
Grad odorizare |  |  |
Observaţii |  |  |

STAŢII SECTOR
PARAMETRII | STAŢIA 1 | STAŢIA 2 | STAŢIA 3
Presiune intrare |  |  |
Presiune ieşire |  |  |
Grad odorizare |  |  |
Observaţii |  |  |

STAŢII NOI CONSUMATORI
PARAMETRII | STAŢIA 1 | STAŢIA 2 | STAŢIA 3
Presiune intrare |  |  |
Presiune ieşire |  |  |
O panou măsurare |  |  |
Temperatura gaze |  |  |
Observaţii |  |  |

Anexa 4

FURNIZOR

ORDIN DE SERVICIU nr........./.............

Formaţia de lucru condusă de ......................................................... funcţia .................................................... compusă din:

Nr. crt. / Numele şi prenumele / Funcţia

1. ..........................................................................................................................................

2. ..........................................................................................................................................

3. ..........................................................................................................................................

4. ..........................................................................................................................................

5. ..........................................................................................................................................

6. ..........................................................................................................................................

7. ..........................................................................................................................................

8. ..........................................................................................................................................

va executa următoarele lucrări:

1. ..........................................................................................................................................

2. ..........................................................................................................................................

3. ..........................................................................................................................................

4. ..........................................................................................................................................

5. ..........................................................................................................................................

6. ..........................................................................................................................................

Maistru,

Am primit echipamentul de protecţie necesar pentru executarea lucrărilor de mai sus.

Şef de echipă,

Anexa 5

FIŞA DE EVIDENŢĂ A LUCRĂRILOR PERIODICE DE VERIFICARE TEHNICĂ A INSTALAŢIILOR DE UTILIZARE GAZE NATURALE APARŢINÂND SOCIETĂŢILOR COMERCIALE ŞI INSTITUŢIILOR

Data întocmirii prezentei fişe: ziua........., luna.............., anul.............

Abonat: ..............................................................................................

Sediul: str............................ nr............. localitatea: ...........................

Numărul dosarului tehnic pentru instalaţia verificată, existent la furnizor .............

..............................................................................................

Obiectivul revizuit: .......... ...................................................................

Destinaţia............................................................................................

Str......................................., nr......., localitatea..................................

Data ultimei fişe de verificare tehnică depusă la furnizor:

zua........., luna.................. anul..............

Executantul verificării tehnice actuale, societatea......................... abilitată de furnizor prin instalatorul său autorizat ......................

aut. nr. ................/.................. în prezenţa abonatului, reprezentant prin instalatorul său autorizat:............................................

aut. nr.........../..............

Operaţii periodice de verificare tehnică, la instalaţia de utilizare, confirmate prin prezenta fişă (obligatorii la intervale de maxim 2 ani):

  • verificarea aparatelor de utilizare şi arzătoarelor;
  • curăţirea arzătoarelor şi aparatelor de utilizare precum şi înlocuirea celor defecte, neomologate sau fără agrement tehnic;
  • verificarea stabilităţii conductelor montate aparent pe suporţi sau alte elemente de fixare;
  • verificarea etanşeităţii îmbinărilor conductelor şi armăturilor sub presiune, conform prevederilor ˝Normativului pentru exploatarea sistemelor de alimentare cu gaze naturale˝. Detectarea neetanşeităţilor se face numai cu spumă de apă cu săpun;
  • verificarea funcţionării instalaţiilor şi dispozitivelor auxiliare de pe instalaţii de utilizare şi de pe instalaţia de alimentare cu energie electrică a acesteia după caz;
  • verificarea aparatelor de măsură, control, reglare şi de siguranţă;
  • verificarea stării protecţiei anticorosive;
  • verificarea stării răsuflătorilor şi a tuburilor de protecţie;
  • reglementarea situaţiei punctelor de consum fără aprobare, fie prin obţinerea aprobării legale, fie prin desfiinţarea şi demontarea tuturor ramificaţiilor pentru acestea;
  • verificarea etanşeităţii şi tirajului coşurilor şi canalelor de evacuare a gazelor arse;

S-au constatat şi remediat următoarele defecţiuni.

..........................................................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Concluzia: instalaţia îndeplineşte condiţiile de funcţionare în siguranţă prevăzute în ˝Normativul pentru exploatarea sistemelor de alimentare cu gaze naturale˝, indicativ I6/1-98.

Prezenta fişă a fost întocmită în 3 exemplare, din care beneficiarul va depune 1 exemplar la furnizor, iar părţile au reţinut câte 1 exemplar

EXECUTANT

Director

Instalator autorizat

ABONAT

Director

Instalator autorizat

Anexa 6

FIŞA DE EVIDENŢĂ A LUCRĂRILOR PERIODICE DE REVIZIE TEHNICĂ LA INSTALAŢIILE DE UTILIZARE GAZE NATURALE APARŢINÂND SOCIETĂŢILOR COMERCIALE ŞI INSTITUŢIILOR

Data întocmirii prezentei fişe: ziua........., luna.............., anul.............

Abonat: ..............................................................................................

Sediul: str............................ nr............. localitatea: ...........................

Numărul dosarului tehnic pentru instalaţia verificată, existent la furnizor .............

..............................................................................................

Obiectivul revizuit: .......... ...................................................................

Destinaţia............................................................................................

Str......................................., nr......., localitatea..................................

Data ultimei fişe de verificare tehnică depusă la furnizor:

zua........., luna.................. anul..............

Executantul verificării tehnice actuale, societatea......................... abilitată de furnizor prin instalatorul său autorizat ......................

aut. nr. ................/.................. în prezenţa abonatului, reprezentant prin instalatorul său autorizat:............................................

aut. nr.........../..............

Operaţii periodice, de revizie tehnică, la instalaţia de utilizare, confirmate prin prezenta fişă (obligatorii la intervale de maxim 10 ani şi după orice accident tehnic care poate afecta instalaţia):

  • verificarea aparatelor de utilizare şi arzătoarelor;
  • curăţirea arzătoarelor şi aparatelor de utilizare precum şi înlocuirea celor defecte, neomologate sau fără agrement tehnic;
  • verificarea stabilităţii conductelor montate aparent pe suporţi sau alte elemente de fixare;
  • verificarea etanşeităţii îmbinărilor conductelor şi armăturilor sub presiune, conform prevederilor ˝Normativului pentru exploatarea sistemelor de alimentare cu gaze naturale˝. Detectarea neetanşeităţilor se face numai cu spumă de apă cu săpun;
  • verificarea funcţionării instalaţiilor şi dispozitivelor auxiliare de pe instalaţii de utilizare şi de pe instalaţia de alimentare cu energie electrică a acesteia după caz;
  • verificarea aparatelor de măsură, control, reglare şi de siguranţă;
  • verificarea stării protecţiei anticorosive;
  • verificarea stării răsuflătorilor şi a tuburilor de protecţie;
  • reglementarea situaţiei punctelor de consum fără aprobare, fie prin obţinerea aprobării legale, fie prin desfiinţarea şi demontarea tuturor ramificaţiilor pentru acestea;
  • verificarea etanşeităţii şi tirajului coşurilor şi canalelor de evacuare a gazelor arse.

Proba de etanşeitate s-a efectuat în prezenţa delegatului furnizorului, în condiţiile şi cu rezultatele înscrise în procesul verbal de recepţie tehnică nr.......... din data de ziua......... luna............. anul....... anexat.

S-au constatat şi remediat următoarele defecţiuni.

..........................................................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Concluzia: instalaţia îndeplineşte condiţiile de funcţionare în siguranţă prevăzute în ˝Normativul pentru exploatarea sistemelor de alimentare cu gaze naturale˝, indicativ I6/1-98.

Prezenta fişă a fost întocmită în 3 exemplare, din care beneficiarul va depune 1 exemplar la furnizor, iar părţile au reţinut câte 1 exemplar

EXECUTANT

Director

Instalator autorizat

ABONAT

Director

Instalator autorizat

Anexa 7

FURNIZOR

FIŞA DE EVIDENŢĂ A LUCRĂRILOR DE VERIFICARE TEHNICĂ A INSTALAŢIILOR DE UTILIZARE GAZE NATURALE LA ABONAŢII CASNICI

Abonat................................ dosar tehnic nr..................................

str....................................................... nr....... bloc....... sc....... etaj........ ap.......

Operaţiuni de control şi remedieri efectuate:

  • funcţionarea arzătoarelor;
  • evacuarea gazelor arse;
  • etanşeitatea armăturilor şi îmbinărilor;
  • stabilitatea conductelor aparente;
  • funcţionarea contorului;
  • starea răsuflătorilor;
  • starea şi funcţionarea aparatelor de utilizare;
  • starea construcţiei postului de reglare.

S-au constat şi remediat următoarele defecţiuni:

..........................................................................................................................................

..........................................................................................................................................

..........................................................................................................................................

Concluzia: În urma verificărilor efectuate se constată că instalaţia îndeplineşte condiţiile de funcţionare în siguranţă, prevăzute în ˝Normativul pentru exploatarea sistemelor de alimentare cu gaze naturale˝, indicativ I6/1-98.

Nr. crt. | Puncte de ardere |  | Data efectuării verificării | Semnături
 | Până la 2 m3N/h | Peste 2 m3N/h |  | Muncitor | Abonat | Maistru

[top]


NORMATIV PENTRU EXPLOATAREA SISTEMELOR DE DISTRIBUŢIE CU GAZE NATURALE PRIN CONDUCTE DE POLIETILENĂ

Indicativ I6/1/PE - 2000

Cuprins

* OBIECT. DOMENIU DE APLICARE
* EXPLOATAREA SISTEMELOR DE DISTRIBUŢIE CU GAZE NATURALE PRIN CONDUCTE DE POLIETILENĂ
* MOD DE OPERARE ÎN CAZUL INTERVENŢIILOR LA DEFECTE ALE CONDUCTELOR DE GAZE NATURALE ŞI VANELOR DE SECŢIONARE
* MOD DE OPERARE ÎN CAZUL INTERVENŢIILOR LA DEFECTE ALE BRANŞAMENTELOR DE GAZE NATURALE
* MĂSURI DE PROTECŢIE ÎMPOTRIVA ACCIDENTELOR CAUZATE DE APARIŢIA SARCINILOR ELECTROSTATICE ÎN COINDUCTELE DE GAZE NATURALE DIN POLIETINĂ
* PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII
* PREVENIREA ŞI STINGEREA INCENDIILOR

1. OBIECT. DOMENIU DE APLICARE

1.1. Obiectul prezentului normativ este exploatarea în condiţii de siguranţă a sistemelor de distribuţie a gazelor naturale combustibile STAS 3317, prin conducte de polietilenă, având presiunea mai mică de bari, aflate în aval de staţia de predare.

Limita tehnică în aval a staţiei de predare se consideră ieşirea din robinetul de legătură cu sistemul de distribuţie.

1.2. Domeniul de aplicare al normativului îl constituie:

- sistemele de distribuţie cu gaze naturale, realizate cu conducte din polietilenă, pentru clădiri civile şi unităţi de producţie, din localităţi urbane şi rurale şi din afara lor.

1.3. Prevederile normativului se aplică sistemelor de distribuţie cu gaze naturale, proiectate şi executate după intrarea în vigoare a acestuia.

1.4. Nu fac obiectul prezentului normativ, exploatarea sistemelor constituite din:

- sistemele de distribuţie a gazelor naturale cu presiuni mai mari de 4 bari;

- instalaţiile de utilizare din clădirile civile şi industriale;

- conductele de transport şi staţiile de predare a gazelor naturale;

- instalaţiile tehnologice din schelele petroliere şi gazeifere;

- staţiile de comprimare din instalaţiile de utilizare;

- instalaţiile de utilizare a gazelor petroliere lichefiate.

1.5. Scopul prezentului normativ este acela ca întreţinerea şi exploatarea construcţiilor şi instalaţiilor componente ale sistemului de distribuţie cu gaze naturale să corespundă cel puţin nivelurilor minime de performanţă prevăzută în Legea nr. 10/1995 privind Calitatea în construcţii, referitoare la cerinţele de calitate:

a – rezistenţă şi stabilitate;

b – siguranţă în exploatare;

c – siguranţă la foc;

d – igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

e – protecţie împotriva zgomotului.

[top]

2. EXPLOATAREA SISTEMELOR DE DISTRIBUŢIE CU GAZE NATURALE PRIN CONDUCTE DE POLIETILENĂ

2.1. Pentru exploatarea sistemelor de distribuţie cu gaze naturale prin conducte de polietilenă în afara articolelor de mai jos, se vor respecta şi prevederile din I 6.

2.2. Verificarea integrităţii firului trasator, se va efectua periodic cu aparatura adecvată, de către echipele de verificatori ale furnizorului. În cazul depistării unor defecte de continuitate, se vor lua măsuri de înlăturarea acestora.

2.3. Exploatarea sistemelor de distribuţie cu gaze naturale se efectuează de către:

- furnizor, pentru toate instalaţiile care fac parte din mijloacele de bază ale acestuia;

- furnizor, pentru sistemele de distribuţie existente sau noi, executate pentru persoanele fizice sau juridice;

- beneficiar, prin personal autorizat, pentru instalaţiile de utilizare (după staţii de reglare, măsurare sau posturi de reglare).

2.4. Furnizorul completează la zi documentele necesare sistemului de distribuţie cu gaze naturale, după cum urmează:

- schema de ansamblu a sistemului de distribuţie, cu marcarea conductelor în diferite culori, funcţie de regimul de presiune, cu amplasarea staţiilor de zonă şi de sector, a branşamentelor la marii consumatori, a robinetelor de secţionare;

- planurile conductelor, scara 1:500, cu repere faţă de puncte fixe;

- cartea construcţiei şi fişe tehnice pentru conducte, branşamente, posturi şi staţii de reglare aparţinând furnizorului, conform prevederilor din ˝Normativul pentru proiectarea şi executarea sistemelor de distribuţie cu gaze naturale˝ - Indicativ I. 6;

- registrul de evidenţă a reclamaţiilor şi defectelor;

- registrul de evidenţă a accidentelor.

Scoaterea din funcţiune a conductelor de distribuţie şi branşamentelor

2.5. O conductă sau un branşament se consideră scoase din funcţiune după ce s-a oprit vehicularea gazelor, prin izolarea porţiunii respective cu ajutorul robinetelor de secţionare sau dispozitive speciale de oprire locală.

[top]

3. MOD DE OPERARE ÎN CAZUL INTERVENŢIILOR LA DEFECTE ALE CONDUCTELOR DE GAZE NATURALE ŞI VANELOR DE SECŢIONARE

3.1. Localizarea defectelor se va efectua prin desfăşurarea de activităţi specifice de detectare a traseelor conductelor de distribuţie cu ajutorul detectoarelor individuale din dotarea echipelor de detectori sau cu ajutorul maşinilor de detectat din dotarea furnizorului.

3.2. Izolarea defectelor se va face (după efectuarea săpăturilor şi localizarea efectivă a defectului), în funcţie de gradul de afectare a conductei, după cum urmează:

- conductele izolate se vor izola prin:

  • ştrangularea cu ajutorul dispozitivelor calibrate în amontele perforaţiei, în sensul de curgere a gazului, sau de o parte şi de alta a perforaţiei, pentru conductele integrate în sisteme de alimentare buclate.
  • secţionare cu ajutorul vanelor de secţionare, dacă această metodă nu implică închiderea temporară a unui număr important de consumatori.
    •

- conductele rupte se vor izola prin una din metodele utilizate la conductele perforate sau prin obturare (ex. dispozitiv tip pară de cauciuc).

3.3. Reparaţiile conductelor defecte pot fi:

- temporare;

- definitive.

Reparaţiile temporare se vor reface în forma definitivă imediat ce condiţiile normale de lucru sunt îndeplinite.

3.4. În cazul unor reparaţii temporare, în principal în cazul conductelor perforate sau fisurate pe distanţe scurte (2-4 cm), se pot utiliza şi fitinguri mecanice. Acestea vor fi de tipul manşon cu garnituri de cauciuc şi cu dispozitive de strângere şi etanşare pe ţeava din polietilenă.

3.5. Înlăturarea defectelor din reparaţii definitive se va efectua prin utilizarea procedeului de îmbinare prin electrofuziune. Materialele utilizate pentru reparaţii sunt tronsoane de conducte şi electrofitingurile necesare destinate utilizării în distribuţia de gaze naturale şi vor fi identice cu cele utilizate la execuţia reţelelor. Aparatele de sudură vor îndeplini de asemenea aceleaşi cerinţe de performanţe şi calitate ca şi cele utilizate la execuţie.

3.6. Întreţinerea şi repararea vanelor:

- la vanele din oţel montate în sisteme de distribuţie din conducte de polietilenă repararea şi întreţinerea se face conform prevederilor I.6/PE;

- la vanele din polietilenă întreţinerea constă în intervenţii la tubul de acces şi verificarea integrităţii foliei protectoare. În cazul defectării vanelor, acestea se vor înlocui integral.

3.7. După înlăturarea defectului, repunerea în funcţiune a tronsoanelor afectate se va efectua numai după îndeplinirea următoarelor etape:

- verificarea lucrărilor efectuate;

- efectuarea probelor de presiune;

- refacerea continuităţii firului trasator şi a benzii (grilei) avertizoare;

- măsuri specifice de repunere în funcţiune, conform I.6/PE;

- refularea conductelor.

3.8. În cazuri excepţionale când avaria apare pe o conductă care alimentează consumatori importanţi ca: fabrici de pâine, spitale, creşe, grădiniţe sau alţi consumatori industriali cu foc continuu, iar remedierea defectului durează o perioadă mai mare de timp, furnizorul va anunţa, prin orice mijloace, întreruperea furnizării gazelor, pentru ca aceşti consumatori să-şi ia măsurile care se impun.

[top]

4. MOD DE OPERARE ÎN CAZUL INTERVENŢIILOR LA DEFECTE ALE BRANŞAMENTELOR DE GAZE NATURALE

4.1. Îndepărtarea defectelor apărute pe traseele branşamentelor de gaze naturale respectă aceleaşi etape ale lucrărilor de reparaţii ale conductelor cu precizarea că la branşamentele cu lungimi reduse, scoaterea provizorie din funcţiune a acestora (obturarea branşamenteului) se poate efectua prin manevrarea dispozitivului de perforare – obturare a T-ului de branşament.

[top]

5. MĂSURI DE PROTECŢIE ÎMPOTRIVA ACCIDENTELOR CAUZATE DE APARIŢIA SARCINILOR ELECTROSTATICE ÎN COINDUCTELE DE GAZE NATURALE DIN POLIETINĂ

5.1. În toate situaţiile care necesită intervenţii la conducte de gaze naturale din PE în funcţiune, se vor lua toate măsurile de protecţie a operatorilor împotriva accidentelor cauzate de apariţia sarcinilor electrostatice.

După deschiderea şanţului, înainte de accesul la conductele defecte, se vor lua măsuri de legare la pământ a conductei, a tuturor sculelor şi aparatele de sudare şi echiparea operatorilor cu echipament specific.

5.2. Legarea la pământ a conductelor se va executa prin înfăşurarea acestora cu bandă textilă îmbibată cu o soluţie de apă cu săpun, legată la ţăruşi metalici introduşi în pământ în zona de desfăşurarea lucrărilor de reparaţii. Pe toată durata intervenţiei, operatorii vor utiliza mănuşi de protecţie din cauciuc.

[top]

6. PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII

6.1. Pentru protecţia, siguranţa şi igiena muncii, în afara articolelor de mai jos se vor respecta şi prevederile din I.6.

6.2. În toate etapele de exploatare a sistemului de distribuţie cu gaze naturale, se respectă cerinţele referitoare la protecţia, siguranţa şi igiena muncii, indiferent de forma de proprietate.

6.3. La executarea lucrărilor de intervenţii, reparaţii curente sau capitale se vor aplica prevederile corespunzătoare din ˝Normativul pentru proiectarea şi executarea sistemelor de distribuţie cu gaze naturale˝ I.6/PE.

[top]

7. PREVENIREA ŞI STINGEREA INCENDIILOR

7.1. Pentru prevenirea şi stingerea incendiilor, în afara articolelor de mai jos, se vor respecta şi prevederile din I.6.

7.2. În toate etapele de exploatarea sistemului de distribuţie cu gaze naturale, indiferent de forma de proprietate, se respectă normele şi dispoziţiile referitoare la prevenirea şi stingerea incendiilor.

[top]


NORMATIV PENTRU PROIECTAREA ŞI EXECUTAREA SISTEMELOR DE ALIMENTARE CU GAZE NATURALE

Indicativ I6-98

Cuprins

* OBIECT. DOMENIU DE APLICARE
* APROBAREA UTILIZĂRII GAZELOR NATURALE, PROIECTAREA, AVIZAREA ŞI EXECUTAREA LUCRĂRILOR DE INSTALAŢII DE GAZE NATURALE
* SISTEME DE ALIMENTARE CU GAZE NATURALE
* MĂSURAREA CONSUMULUI DE GAZE NATURALE
* DIMENSIONAREA CONDUCTELOR SISTEMELOR DE ALIMENTARE CU GAZE NATURALE
* REŢELE DE DISTRIBUŢIE ŞI INSTALAŢII EXTERIOARE DE GAZE NATURALE
* STAŢII ŞI POSTURI DE REGLARE ŞI MĂSURARE A GAZELOR NATURALE
* INSTALAŢII INTERIOARE DE UTILIZARE
* MATERIALE ŞI APARATE
* EXECUTAREA SISTEMELOR DE ALIMENTARE CU GAZE NATURALE
* PROTECŢIA ECHIPAMENTELOR ŞI A CONDUCTELOR DIN OŢEL CONTRA COROZIUNII
* CONDIŢII TEHNICE PENTRU ÎNCERCAREA REZISTENŢEI ŞI ETANŞEITĂŢII INSTALAŢIILOR DE GAZE NATURALE
* RECEPŢIA TEHNICĂ ŞI PUNEREA ÎN FUNCŢIUNE A INSTALAŢIILOR DE GAZE NATURALE
* PROTECŢIA, SIGURANŢA, IGIENA MUNCII
* PREVENIREA ŞI STINGEREA INCENDIILOR
* ANEXE

1. OBIECT. DOMENIU DE APLICARE

1.1. Obiectul prezentului normativ este proiectarea şi executarea sistemelor de alimentare cu gaze naturale combustibile STAS 3317, aflate în aval de staţia de predare, cu presiunea egală sau mai mică de:

  • 6 bari pentru conducte de oţel;
  • 4 bari pentru conducte de polietilenă, conform Normativului I6/PE. Limita tehnică în aval, a staţiei de predare se consideră la ieşirea din robinetul de legătură spre sistemul de alimentare.
    •

1.2. Domeniul de aplicare al prezentului normativ îl constituie:

  • sistemele de alimentare cu gaze naturale pentru clădiri civile şi industriale, din localităţi urbane şi rurale şi din afara lor;
  • instalaţiile destinate utilizării gazelor în aparate sau arzătoare (încălzire centrală, cazane etc.) din schelele petroliere şi gazeifere.

1.3. Prevederile prezentului normativ se aplică la:

  • lucrările noi pentru sistemul de alimentare cu gaze naturale, precum şi la instalaţiile şi construcţiile proiectate sau executate după intrarea în vigoare a normativului;
  • modificările, modernizările, reabilitările şi reparaţiile capitale ale sistemului de alimentare cu gaze naturale, precum şi ale instalaţiilor şi construcţiilor existente.

1.4. Nu fac obiectul prezentului normativ:

  • conductele de transport şi staţiile de predare a gazelor naturale;
  • instalaţiile tehnologice din schelele petroliere şi gazeifere;
  • staţiile de comprimare din instalaţiile de utilizare cu presiunea mai mare de 6 bari;
  • instalaţiile de utilizare a gazelor petroliere lichefiate.

1.5. Proiectarea şi executarea construcţiilor şi instalaţiilor componente ale sistemului de alimentare cu gaze naturale se realizează astfel încât acesta să corespundă cel puţin următoarelor cerinţe de calitate, prevăzute în Legea nr. 10/1995;

a – rezistenţă şi stabilitate;

b – siguranţă în exploatare;

c – siguranţă la foc;

d - igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

e – izolaţie termică, hidrofugă şi economie de energie;

f – protecţie împotriva zgomotului.

[top]

2. APROBAREA UTILIZĂRII GAZELOR NATURALE, PROIECTAREA, AVIZAREA ŞI EXECUTAREA LUCRĂRILOR DE INSTALAŢII DE GAZE NATURALE

Aprobarea utilizării gazelor naturale

2.1. Utilizarea gazelor naturale se aprobă în funcţie de posibilităţile tehnice ale furnizorului, în conformitate cu actele normative şi instrucţiunile în vigoare, după cum urmează:

  • pentru persoane fizice, pe baza unei cereri;
  • pentru persoane juridice, pe bază de cerere însoţită de documentaţie justificativă, întocmită conform instrucţiunilor metodologice oficiale.

Aprobarea se obţine în funcţie de debitul solicitat de la organele abilitate în acest sens, în limita competenţelor acestora.

Proiectarea, avizarea şi executarea lucrărilor de instalaţii de gaze naturale

2.2. Proiectarea lucrărilor de instalaţii de gaze naturale este permisă numai după ce investitorul obţine:

  • aprobarea pentru utilizarea gazelor naturale;
  • certificatul de urbanism;
  • alte avize conform legislaţiei.

2.3. Proiectarea şi executarea lucrărilor de instalaţii de gaze naturale este permisă numai pentru punctele de consum aprobate şi avizate şi se efectuează numai de către instalatori autorizaţi.

Aceste lucrări pot fi realizate de:

  • furnizor;
  • societăţile care au primit agreere tehnică din partea furnizorului, în limita de competenţă oferită de această agreere şi de autorizaţia obţinută de personalul acestora.

2.4. Executarea oricăror lucrări de instalaţii de gaze naturale, este permisă după ce executantul a primit:

  • avizul furnizorului asupra soluţiilor tehnice prevăzute în proiecte, pe baza documentaţiei pe care o depune, în 3 exemplare, prin instalatorul său autorizat;
  • autorizaţia de construire, după caz, obţinută de investitor.

2.5. Dispunerea executării şi executarea oricăror lucrări de instalaţii de gaze naturale fără obţinerea aprobărilor, avizelor şi autorizaţiilor legale sau prin societăţi fără agreere tehnică şi persoane neautorizate se pedepseşte conform legilor.

2.6. Documentaţiile tehnice, pentru lucrările sistemului de alimentare cu gaze naturale, se întocmesc în conformitate cu prevederile prezentului normativ.

2.7. Proiectele pentru sistemele de alimentare cu gaze naturale se verifică de verificatori atestaţi de Ministerul Lucrărilor Publice şi Amenajării Teritoriului, conform prevederilor Legii nr. 10/1995 privind calitatea în construcţii.

2.8. Forma de întocmire şi prezentarea documentaţiilor, este cea prevăzută în reglementările tehnice, în concordanţă cu legislaţia în vigoare.

2.9. Conţinutul documentaţiilor tehnice este următorul:

a – Hotărârea Guvernului, acordul energetic, avizul de nominalizare a punctelor de consum, aprobarea de utilizare a gazelor naturale, după caz.

b – Memoriu tehnic privind:

  • aprobarea utilizării şi necesarul de gaze naturale;
  • soluţia de alimentare;
  • condiţii de executare a lucrărilor, după caz;
  • condiţii de încercare a conductelor şi echipamentului, după caz.
    •

c – Breviarul notelor de calcul.

d – Plan de încadrare în zonă, scara 1:500 sau 1:1000.

e – Plan de coordonare şi profile cu indicarea instalaţiilor proiectate şi existente.

f – Planurile lucrărilor proiectate, cu toate elementele necesare execuţiei.

g – Schema izometrică, după caz.

h – Lista cantităţilor de lucrări, după caz.

i – Lista de materiale, după caz.

j – Caiet de sarcini, după caz.

k – Măsuri organizatorice pentru executarea lucrărilor de înlocuire a conductelor în funcţiune, după caz.

l – Avize de la deţinătorii de instalaţii subterane şi de la administraţia drumurilor, după caz.

m – Certificatul de urbanism cu avizele şi acordurile cerute prin acesta.

n – Datele de identificare a proiectantului şi instalatorului său autorizat.

o – Datele de identificare a executantului şi instalatorului său autorizat.

Pentru punctele f şi g se vor indica, după caz;

  • diametrul şi lungimea conductelor;
  • diametrul şi lungimea tuburilor de protecţie;
  • armăturile;
  • debitul şi presiunea;
  • aparatele de utilizare şi arzătoarele.

2.10. În funcţie de caracterul lucrării, executantul prezintă pentru avizare la unitatea distribuitoare, în trei exemplare, dosarul preliminar al lucărilor, cuprinzând următoarele piese, prevăzute la art. 2.9.:

  • pentru conducte, piesele prevăzute la aliniatele a, b, c, d, e, h, i, j;
  • pentru branşamente şi staţii de reglare, piesele prevăzute la aliniatele a, b, c, e, f, g, i, j, iar pentru staţiile de reglare măsurare se va anexa şi documentaţia tehnică a construcţiei;
  • pentru instalaţiile de utilizare, piesele prevăzute la aliniatele a, b, c, f, g;
  • pentru măriri şi modificări ale instalaţiilor de utilizare, dosarul preliminar conţine lucrările proiectate, planul general de situaţie, punctele de racord ale noilor instalaţii la cele existente, breviar de calcul.

2.11. În cazul renominalizărilor de debite, în proiect se prevede şi dezafectarea receptorilor la care se renunţă.

2.12. Furnizorul este obligat ca, în termen de maxim 30 zile după primirea documentaţiilor tehnice, să emită avize sau să restituie pentru refacere sau completare, conform observaţiilor, documentaţiile neavizate.

2.13. Avizele furnizorului sunt obligatorii pentru proiectanţi şi executanţi. Furnizorul are obligaţia să respingă soluţiile tehnice care nu se încadrează în prevederile normativelor tehnice.

Competenţele instalatorilor autorizaţi pentru proiectarea şi executarea lucrărilor de gaze naturale

În funcţie de destinaţia lucrărilor, competenţele instalatorilor autorizaţi sunt:

2.14. Gradul I. Proiectarea, executarea şi exploatarea tuturor lucrărilor aferente sistemului de alimentare cu gaze naturale.

2.15. Gradul II A. Proiectarea instalaţiilor de utilizare, executarea şi exploatarea tuturor lucrărilor aferente sistmului de alimentare cu gaze naturale.

2.16. Gradul II B. Executarea şi exploatarea tuturor lucrărilor aferente sistemului de alimentare cu gaze naturale.

2.17. Gradul III. Executarea instalaţiilor de utilizare neindustrială şi exploatarea instalaţiilor de utilizare industrială şi neindustrială a gazelor naturale.

Autorizarea instalatorilor

2.18. Autorizarea instalatorilor se face pe bază de examen, de către comisii numite de furnizor, pe baza reglementărilor interne ale acestuia.

2.19. Membrii comisiei pot fi specialişti din cadrul furnizorului şi specialişti cu activitate în domeniu, din afara acestuia.

În mod excepţional, comisia poate acorda autorizaţie de instalator gradul I, fără susţinere de examen, unor ingineri specialişti cu activitate recunoscută în domeniu.

2.20. Actele necesare pentru înscrierea la examenul de autorizare sunt:

  • Cerere tip (anexa 1);
  • Copie după actele de pregătire profesională;
  • Adeverinţă din care să rezulte activitatea şi vechimea în lucrări de gaze naturale;
  • Două fotografii tip legitimaţie.

2.21. Actele pentru înscriere se depun la furnizorul de gaze naturale, potrivit reglementărilor interne ale acestuia.

2.22. Condiţii de studii şi practică în proiectare sau execuţie de instalaţii de gaze naturale, ce trebuie dovedite cu acte pentru înscrierea la examenul de autorizare.

Gradul I – ingineri din domeniile: instalaţii, petrol şi gaze, mecanic, care au lucrat efectiv ca instalator autorizat gradul II, un timp cel puţin 1 an.

Gradul II A – Ingineri din domeniile: instalaţii, petrol şi gaze, mecanic, care au lucrat efectiv ca instalator autorizat gradul III, un timp de cel puţin 2 ani.

Gradul II B – Subingineri, tehnicieni şi maiştri din domeniile: instalaţii, petrol şi gaze, mecanic, care au lucrat efectiv ca instalator autorizat gradul III, un timp de cel puţin 2 ani.

Gradul III – Ingineri şi subingineri, tehnicieni şi maiştri precum şi lucrători calificaţi, din domeniile: instalaţii, petrol şi gaze, mecanic, care au lucrat efectiv la instalaţii de gaze naturale un timp de cel puţin:

  • 1 an pentru ingineri şi subingineri;
  • 2 ani pentru tehnicieni şi maiştri;
  • 4 ani pentru lucrători.

2.23. Cunoştinţe teoretice şi practice privind legislaţia şi reglementările tehnice în domeniul aprobării, utilizării, avizării proiectelor, executării lucrărilor şi exploatării sistemului de alimentare cu gaze naturale, necesare pentru promovarea examentului de autorizare:

Gradul I.

- Proiectarea, executarea şi exploatarea tuturor părţilor componente ale sistemelor de alimentare cu gaze naturale.

Gradul II A.

- Proiectarea instalaţiilor de utilizare gaze naturale.

- Executarea şi exploatarea tuturor părţilor componente ale sistemelor de alimentare cu gaze naturale.

Gradul II B.

- Executarea şi exploatarea tuturor părţilor componente ale sistemelor de alimentare cu gaze naturale.

Gradul III.

- Executarea şi exploatarea tuturor părţilor componente ale instalaţiilor de utilizare gaze naturale.

Gradul I, II A, II B şi III.

Cunoştinţe de bază în domeniul gazelor naturale, în limita gradului solicitat, privind:

- Reglementările legislative privind distribuţia şi utilizarea;

- Normele tehnice de execuţie şi tehnologia de montaj;

- Normele tehnice de exploatare;

- Normele tehnice de protecţie, securitatea muncii şi P.S.I.

[top]

3. SISTEME DE ALIMENTARE CU GAZE NATURALE

3.1. Treptele de presiune admise în sistemul de alimentare cu gaze naturale sunt:

  • presiune medie, între 6,00 şi 2,00 bari, pentru conducte de oţel; între 4,00 şi 2,00 bari, pentru conducte din polietilenă;
  • presiune redusă, între 2,00 şi 0,05 bari;
  • presiune joasă, sub 0,05 bari.

Schema de principiu a unui sistem de alimentare cu gaze naturale este dată în figura 1.

3.2. Treptele de presiune pentru sistemele de distribuţie se aleg în funcţie de mărimea localităţii, de repartizarea consumatorilor şi cerinţele de presiune ale acestora, în una din principalele variante:

  • reţea de repartiţie cu presiune medie şi reţea de distribuţie cu presiune redusă şi/sau joasă;
  • fără reţea de repartiţie, cu reţea de distribuţie de presiune joasă şi/sau joasă.

3.3. În instalaţiile de utilizare din unităţi industriale, (fig. 2), se admit toate treptele de presiune menţionate la pct. 3.1.

Alegerea presiunii pentru instalaţiile de utilizare industrială, se face în funcţie de presiunea de regim a aparatelor de utilizare şi arzătoarelor necesare.

3.4. În instalaţiile de utilizare din clădiri civile se admit următoarele trepte de presiune:

  • în instalaţiile exterioare: presiune redusă şi joasă;
  • în instalaţiile interioare: presiune joasă.

3.5. În instalaţiile de utilizare pentru clădiri de locuit se admite numai presiunea joasă, atât în instalaţiile exterioare cât şi în cele interioare, (fig. 3).

Se exceptează, de la prevederile de mai sus, centralele termice montate în clădiri separate sau în clădiri civile (inclusiv de locuit) dotate cu instalaţii de ardere pentru presiune redusă, pentru care se admite utilizarea presiunii de maxim 0,5 bari, cu condiţia intrării conductei din exterior direct în centrală.

3.6. Reţelele de repartiţie şi de distribuţie se proiectează pe considerente tehnico-economice, cerinţe funcţionale şi situaţia locală, astfel:

  • inelare, dacă este posibil cu alimentare cel puţin în două puncte;
  • ramificate, dacă întreruperea alimentării cu gaze naturale poate fi acceptată de consumatori.
    •

3.7. Staţiile de sector se interconectează, pe cel mai convenabil dintre traseele curente de distribuţie, în funcţie de treapta de presiune din aval.

[top]

4. MĂSURAREA CONSUMULUI DE GAZE NATURALE

4.1. Măsurarea cantităţilor de gaze naturale consumate se face separat pentru fiecare abonat (fig. 4).

Este admisă măsurarea cantităţilor de gaze naturale consumate în comun, la apartamentele cu mai mulţi locatari care folosesc împreună instalaţia de utilizare.

4.2. Staţiile de reducere şi reglare a presiunii, prin care consumatorii sunt alimentaţi cu gaze naturale, se prevăd cu instalaţii pentru măsurarea cantităţilor consumate.

4.3. Staţiile de reglare de sector se prevăd cu instalaţii de măsurare a cantităţilor de gaze naturale în funcţie de necesităţile furnizorului.

4.4. Contoarele şi instalaţiile pentru măsurarea cantităţilor de gaze naturale, sunt admise numai dacă au:

  • aprobare de model din partea organelor de metrologie legală:
  • agrement tehnic;
    •

şi se aleg în funcţie de:

  • consumul orar maxim şi minim;
  • presiunea gazelor;
  • toleranţa admisă asupra preciziei de măsurare;
  • condiţiile impuse de organele de metrologie legală.

Principalele tipuri de contoare admise la măsurarea cantităţilor de gaze naturale sunt:

a – contoare volumetrice cu:

  • membrană;
  • pistoale rotative;

b – contoare de viteză cu turbină;

c – instalaţii de măsurare a debitelor folosind diafragme sau ajutaje.

Sunt admise şi alte tipuri de contoare, dacă au aprobare de model şi agrement tehnic eliberate de organele legale din România.

Prescripţii de amplasare şi montare a contoarelor

4.5. Amplasarea contoarelor se face în incinta consumatorului, cât mai aproape de limita de proprietate, în locuri uşor accesibile, ventilate şi uscate.

Contoarele se amplasează:

a – în interiorul clădirilor.

  • casa scării, coridoare, holuri, marchize, bucătării (numai pentru maşini de gătit din bucătării);

b – în exteriorul clădirilor:

  • pe pereţii exteriori;
  • pe garduri stabile din beton, zidărie sau metal;
  • în construcţii special amenajate.

4.6. În bucătăriile clădirilor de locuit, atât noi cât şi existente, montarea contoarelor individuale, se face în următoarele condiţii:

  • contoarele să respecte prevederile art. 4.4., cu specificarea că pot fi montate în bucătării numai cu garantarea condiţiilor de etanşeitate şi siguranţă în exploatare, iar carcasele contoarelor să reziste la temperaturi înalte conform prevederilor EN 1359/93;
  • distanţa pe orizontală între laturile vecine ale aparatului de utilizare cu flacăra liberă şi contor să fie de minimum 1,0 m;
  • înălţimea de montare, măsurată de la pardoseala încăperii până la baza contorului să fie de minimum 1,5 m.
    •

4.7. Montarea contoarelor se face:

  • în poziţie verticală;
  • la distanţă de 3-5 cm faţă de perete;
  • cadranul la înălţimea de 1,5 – 2,0 m.

Contoarele se montează:

  • pe conducta metalică de racord a aparatelor de utilizare, prevăzute cu dispozitive de susţinere;
  • pe plăci sau cadre metalice de susţinere.

4.8. Este interzisă amplasarea contoarelor în:

  • camere de locuit, closete, băi, încăperi în care există flacără liberă, cu excepţia bucătăriilor din clădirile de locuit;
  • încăperi în care se păstrează alimente sau materiale inflamabile, corosive, în locuri expuse intemperiilor şi în locuri greu accesibile.

4.9. Amplasarea instalaţiilor de masurare folosind diafragme şi ajutaje se face numai în staţia de reglare – masurare.

Staţia de reglare-măsurare se asigură împotriva accesului persoanelor străine.

4.10. Montarea instalaţiilor de măsurare se face în conformitate cu:

  • instrucţiunile de montaj date de fabricant.
  • avizul furnizorului de gaze naturale.
    •

4.11. La agenţii economici şi la instituţii, cu avizul furnizorului de gaze, se pot instala:

  • contoare pasante pe secţii, pavilioane, ateliere, hale sau pe agregate, pentru întocmirea de bilanţuri termice sau stabilirea de consumuri specifice;
  • ocolitoare la regulatoare, prevăzute cu robinete care, în timpul funcţionării normale, se închid şi se sigilează de unitatea distribuitoare.
    •

[top]

5. DIMENSIONAREA CONDUCTELOR SISTEMELOR DE ALIMENTARE CU GAZE NATURALE

Debite de calcul

5.1. Debitele de calcul se stabilesc în limita debitelor aprobate de organele în drept şi a factorilor de simultaneitate specific, avându-se în vedere în vedere următoarele.

a – pentru reţeaua de repartiţie şi pentru ramurile principale ale reţelei de distribuţie se prevăd debitele pentru o etapă de perspectivă de 20 ani, ţinând seama de:

  • dezvoltarea în viitor a zonelor ce se vor alimenta, pe baza planurilor de urbanism;
  • eventuala modificare a densităţii consumatorilor;
  • schimbările amplasamentelor unor consumatori importanţi;
    •

Pentru conductele interconectate se prevede şi debitul de avarie al sectoarelor vecine.

Pentru dimensionarea reţelei de repartiţie se prevede ca, în caz de defectare a uneia din staţiile de predare, în orice punct al reţelei să se asigure 50% din debitul de calcul.

b – pentru ramurile secundare ale reţelei de distribuţie, se prevede debitul instalat al aparatelor de utilizare existente şi al acelora ce pot fi instalate în viitorii 10 ani, ţinând seama de;

  • schimbarea tehnologiilor sau proceselor de utilizare;
  • creşterea eficienţei sau randamentului aparatelor de utilizare.
  • schimbarea destinaţiei unor construcţii

c – pentru branşamentele şi instalaţiile de utilizare ale agenţilor economici, societăţilor şi instituţiilor social-culturale, se prevede debitul instalat existent şi debitul ce poate fi instalat în următorii 5 ani, ţinând seama de:

d – pentru branşamentele şi instalaţiile consumatorilor casnici se prevede debitul total simultan al tuturor aparatelor de utilizare.

Valorile coeficienţilor de simultaneitate pentru bucătării sunt date în tabelul 1. Coeficientul de simultaneitate pentru încălzirea centrală este 1.

5.2. Debitul nominal al aparatelor de utilizare este cel indicat de fabrica producătoare. Date asupra debitelor nominale ale aparatelor de utilizare, omologate sau cu agrement tehnic, sunt prezentate în ghidul de proiectare ˝Instalaţii de gaze naturale – mapa proiectantului (IPCT)˝ şi în literatura tehnică de specialitate.

5.3. Pentru cazurile în care valorile coeficienţilor de simultaneitate nu sunt normate, acestea se stabilesc prin similitudine cu alte cazuri având acelaşi specific de activitate şi sunt precizate în proiectul tehnologic.

Căderile de presiune – realizarea de noi construcţii în zonă;

5.4. Determinarea diamentului conductelor se face pe baza căderii de presiune admisă, care se stabilesc cu relaţia:

DP = P1 - P2 (1)

în care :

P1 este presiunea minimă disponibilă la intrarea în conductă, în bar absolut;

P2 este presiunea minimă necesară la ieşirea din conductă, în bar absolut.

În figura 5 şi figura 6 se exemplifică modul de stabilire a căderilor de presiune pentru dimensionarea conductelor.

Pentru cazul în care la intrarea în conductă se prevede un regulator pentru reducerea – reglarea presiunii:

P1 – este presiunea gazului la ieşirea din regulatorul din amonte minus abaterea maximă prevăzută în standardul sau cartea tehnică de fabricaţie a aparatului;

P2 – este presiunea gazului necesară pentru funcţionarea regulatorului din aval prevăzută în standarul sau cartea tehnică de fabricaţie a aparatului, plus o majorare de 10% pentru compensarea unor factori imprevizibili.

În cazul asigurării presiunii maxime la ieşirea din regulator, căderea de presiune DP = P1 - P2 trebuie să aibă valori care să nu conducă la depăşirea vitezei maxime admisă în conducte.

5.5. Pentru reţelele de distribuţie existente presiunea disponibilă P1 se precizează de unitatea de distribuţie a gazelor la cererea beneficiarului sau a proiectantului.

În localităţile aflate la extremitatea sistemului de distribuţie, la dimensionarea conductelor şi branşamentelor se va ţine cont de presiunea minimă din reţeaua de distribuţie în perioada rece a anului.

5.6. Pentru reţele şi instalaţii care alimentează direct aparate de utilizare la presiune joasă, fără intermediul unui regulator de presiune, căderea de presiune va fi egală cu fluctuaţia maximă de presiune admisibilă la aparatele de utilizare, prevăzută în standardul sau cartea tehnică de fabricaţie a aparatului, (de regulă 20-25% din presiunea nominală a aparatului).

În cazul instalaţiilor de utilizare de joasă presiune, alimentate prin regulatoare de presiune de debit mic, pentru aparate de uz casnic sau aparate industriale cu presiune nominală de 20 mbari (~ 200 mm H2O), căderea de presiune admisă pentru dimensionare va fi 5 mbari (~ 50 mm H2O).

5.7. În cazul unor extinderi ale reţelelor de distribuţie de presiune joasă, existente, alimentând aparate de utilizare cu presiunea nominală de 20 mbari, căderea totală de presiune pentru dimensionarea reţelei de distribuţie şi instalaţiei de utilizare va fi de 10 mbari (~ 100 mm H2O) cu condiţia ca la ieşirea din staţia sau postul de reglare să se menţină presiunea de 30 mbari (~ 300 mm H2O).

Pentru reţeaua de distribuţie, inclusiv branşamentul, se va considera căderea de presiune de 5 mbari (~ 50 mm H2O), restul de 5 mbari (~ 50 mm H2O) fiind destinaţi conductelor instalaţiei de utilizare, inclusiv contorul. (fig. 7).

5.8. În instalaţiile de utilizare cu presiune joasă, din clădiri cu înălţime de peste 10 m pentru dimensionarea coloanelor, se va ţine seama şi de creşterea disponibilului de presiune datorită forţei ascensionale a gazelor naturale.

Cuantumul creşterii disponibilului de presiune provocat de forţa ascensională, se obţine făcând produsul dintre valoarea indicată în tabelul 3 şi înălţimea la care va fi montat punctul de consum, măsurată la nivelul regulatorului de presiune.

În tabelul 2 se indică disponibilul suplimentar de presiune, dat de forţa ascensorială a gazelor, în funcţie de altitudinea locului.

Determinarea diametrelor conductelor

5.9. Diametrele conductelor se determină pe criteriul asigurării debitelor nominale de gaz, la presiunea nominală de utilizare pentru toate arzătoare şi aparatele de utilizare.

5.10. Căderile de presiune, stabilite conform art. 5.4. acoperă toate pierderile de sarcină, liniare şi locale.

Se va avea în vedere ca, prin dimensionare, acest disponibil să fie consumat cât mai complet, pe fiecare din ramurile reţelei sau instalaţiei interioare.

5.11. Debitul de calcul al conductelor de presiune medie sau presiune redusă se stabileşte cu relaţia:

Image600.gif (929 bytes) (2)

în care:

Qc.s. este debitul de calcul în condiţiile standard (la P=1.013 bar abs. şi T=288,15K) în m3 s/h;

P1 este presiunea absolută la începutul tronsonului considerat, în bar abs;

P2 este presiunea absolută la sfârşitul tronsonului considerat, în bar abs;

D este diametrul interior al conductei, în cm;

T este temperatura gazelor, în K,

L este lungimea tronsonului respectiv, în km;

d = 0,554 – densitatea relativă a gazelor faţă de densitatea aerului;

l - coeficientul de rezistenţă hidraulică liniară, ce se determină cu relaţia:

Image601.gif (911 bytes) (3)

în care:

Re este numărul Reynolds;

D este diametrul interior al conductei, în cm;

k = 0,05 cm, rugozitatea absolută pentru conductele din oţel;

k = 0,007 cm, rugozitatea absolută pentru conductele din mase plastice;

Numărul Reynolds se calculează cu relaţiile:

Image602.gif (450 bytes) sau Image603.gif (562 bytes)

în care:

w – este viteza medie a gazelor în conductă, în m/s;

D – diametrul interior al conductei, în cm;

v – coeficientul de vâscozitate cinematică a gazelor, în m2/s;

Qc.s – debitul de calcul, în m3 s/h.

Pentru estimări, în cazul unor branşamente şi tronsoane scurte de conductă, valorile coeficientului l se pot lua din tabelul 3.

Viteza medie a gazelor într-un tronson de conductă în regim de curgere permanentă la presiuni medii sau reduse, cu destindere izotermă, se calculează cu relaţia:

Image604.gif (996 bytes) (5)

în care: w, Qc.s, D, P1, P2 au semnificaţiile şi unităţile de măsură date de mai sus.

5.12. Debitul de calcul al conductelor de presiune joasă se determină cu relaţia:

Image605.gif (715 bytes) [ms3/h] (6)

în care:

L - este lungimea de calcul a conductei, în m;

DP - căderea de presiune disponibilă pe tronsonul considerat, în mbari.

Celelalte notaţii au acelaşi semnificaţii şi unităţi de măsură ca mai sus.

Lungimea de calcul cuprinde lungimea fizică a tronsonului considerat la care se adaugă lungimile echivalente ale rezistenţelor locale (armături, coturi, teuri).

Pentru treptele de presiune medie şi redusă se poate considera numai lungimea fizică, neglijându-se rezistenţele locale.

Lungimile echivalente ale diferitelor rezistente locale, pentru dimensionarea instalaţiilor de presiune intermediară şi joasă, sunt indicate în tabelul 4.

Pentru instalaţii uzuale din clădiri de locuit, lungimea de calcul se poate considera egală cu (1,1 ... 1,2) x lungimea fizică a conductei.

5.13. Determinarea diametrelor se va face pe baza relaţiilor indicate la art. 5.11 şi art. 5.12. transpuse în:

- figura 8, nomograma pentru calculul conductelor de gaze în regim cu presiune medie sau redusă (regim cu volum variabil la gaz);

- tabelul 5, dimensionarea conductelor în regim de presiune joasă, regim la care, teoretic, se acceptă că volumul de gaz este constant.

5.14. La dimensionarea instalaţiilor de utilizare de joasă presiune din clădiri înalte, la care se ţine seama şi de forţa ascensională, disponibilul de presiune datorită forţei ascensionale, determinat conform art. 5.8. afectează numai dimensionarea coloanelor.

5.15. Diametre minime admise pentru conducte subterane:

  • branşamente şi instalaţii de utilizare, minim 1˝;
  • conducte de distribuţie, de regulă minim 3˝.

5.16. Viteza maximă admisibilă a gazelor naturale în panouri, colectoare şi conducte de ocolire ale claviaturilor de reglare şi măsurare din staţii şi posturi de reglare este:

  • 60 m/s pentru staţiile racordate direct la conducta de transport;
  • 40 m/s pentru staţiile racordate la sistemele de distribuţie.

5.17. Viteza maximă admisibilă a gazelor naturale în conducte este:

  • 20 m/s pentru conducte supraterane;
  • 60 m/s pentru conducte subterane.
    •

[top]

6. REŢELE DE DISTRIBUŢIE ŞI INSTALAŢII EXTERIOARE DE GAZE NATURALE

Alegerea traseelor. Condiţii pentru amplasarea şi echiparea conductelor

6.1. Traseele reţelelor de distribuţie şi instalaţiilor exterioare vor fi pe cât posibil, rectilinii.

La stabilirea traseelor se acordă prioritate asigurării condiţiilor de siguranţă.

6.2. Conductele reţelelor de distribuţie în mediul urban se montează subteran. În cazul în care nu există condiţii de montare subterană, conductele reţelelor de distribuţie în mediul urban se pot monta suprateran conform condiţiilor din certificatul de urbanism.

Conductele instalaţiilor exterioare se montează de preferinţă suprateran. Conductele supraterane se pot monta, în funcţie de cerinţele locale, la înălţimi variind de la 0,5 m până la 6,0 m de la suprafaţa solului, pe:

- pereţii exteriori ai clădirilor din cărămidă sau beton;

- garduri stabile din cărămidă sau beton;

- stâlpi metalici sau din beton şi estacade.

Pe pereţii clădirilor cu pericol de incendiu, din categoria A sau B, se admite numai montarea instalaţiei proprii de alimentare cu gaze naturale.

6.3. Prezenţa conductelor subterane se marchează pe construcţii sau pe stâlpii din vecinătate, prin inscripţii sau plăcuţe indicatoare, de către executant.

6.4. Intrarea în clădiri a conductelor subterane (branşamente şi racorduri) se realizează suprateran, după ieşirea conductelor la suprafaţa solului, prin traversarea peretului exterior al clădirilor la o înălţime convenabilă.

Este interzisă intrarea instalaţiei exterioare în pardoseala sau sub pardoseala clădirilor.

În cazuri excepţionale, pentru clădiri deosebite, când nu se poate realiza soluţia supraterană, intrarea conductelor în clădiri se realizează prin intermediul unui cămin de aerisire în care se montează robinetul de branşament sau de incendiu, după caz. Robinetul respectiv va fi cu tija înaltă pentru ca manevrarea să se poată face de la suprafaţa solului, iar căminul va fi acoperit cu grătar şi va avea asigurată evacuarea permanentă a apelor infiltrate.

6.5. În localităţi, conductele subterane de distribuţie se pozează numai în domeniul public, pe trasee mai puţin aglomerate cu instalaţii subterane, ţinând seama de următoarea ordine de preferinţă:

  • zone verzi;
  • trotuare;
  • alei pietonale;
  • carosabil.
    •

Se evită terenurile cu nivel ridicat al apelor subterane şi cele cu acţiuni puternic corosive.

Pentru cazuri deosebite în care nu este posibilă evitarea amplasării în terenurile sus menţionate, se prevăd măsuri de protecţie, elaborate de specialişti în domeniu, în conformitate cu reglementările tehnice de specialitate.

Răsuflători, tuburi de protecţie, ecrane de etanşare.

6.6. În zone construite, aglomerate cu diverse instalaţii subterane, pe reţele de distribuţie, respectiv pe instalaţiile exterioare subterane se montează răsuflători:

- deasupra fiecărei suduri, dar nu la distanţe mai mici de 1 m, cu excepţia sudurilor din interiorul tuburilor de protecţie. În cazul unor suduri la distanţe mai mici de 1 m se realizează drenaj continuu între răsuflători;

- la capetele tuburilor de protecţie;

- la ieşirea din pământ, a conductelor.

6.7. La conductele instalaţiilor de orice utilitate (încălzire, apă, canalizare, cabluri electrice etc.) pozate direct în pământ, sau în canale de protecţie, care intră sau din clădiri, se realizează măsuri de etanşare împotriva infiltraţiilor de gaze naturale prin locurile de pătrundere a instalaţiilor respective în subsolurile clădirilor.

De asemenea se etanşează toate trecerile conductelor prin planşeul peste subsol, pentru evitarea pătrunderii gazelor naturale la nivelurile superioare, în caz de infiltrare a acestora în subsol.

Pentru soluţiile de etanşare se poate utiliza şi Catalogul de detalii tip de instalaţii pentru construcţii (IPCT).

6.8. Măsura de etanşare a locului de pătrundere a conductelor pentru instalaţii prevăzută la art. 6.7. se aplică şi în cazul clădirilor şi instalaţiilor care se execută în localităţile cu reţele de distribuţie de gaze naturale, chiar dacă clădirile respective nu sunt racordate la aceste reţele.

La terminarea lucrărilor de gaze sau a altor lucrări de instalaţii sau construcţii, executate ulterior instalaţiilor de gaze naturale, se face verificarea realizării lucrărilor de etanşare, pe baza proceselor verbale de lucrări ascunse sau, după caz, prin sondaje, de către:

  • comisia de recepţie, pentru construcţii noi;
  • beneficiar, pentru construcţii existente.

6.9. Pentru evacuarea eventualelor infiltraţii de gaze naturale, în toate cazurile, se asigură ventilarea naturală a subsolului clădirilor prin orificii de ventilare pe conturul exterior al acestora, între încăperile din subsol, precum şi prin legarea subsolului clădirilor la canale de ventilare naturală special destinate acestui scop, în afara ventilaţiilor naturale prevăzute pentru anexele apartamentelor sau clădirilor.

6.10. În cazul realizării în subsolul clădirilor a unor spaţii de adăpostire şi a unor galerii de evacuare, conductele de gaze naturale se deviază astfel încât să nu străbată aceste spaţii.

6.11. Pe traseele fără construcţii, pe câmp, precum şi în zone cu agresivitate redusă şi fără instalaţii subterane, se prevăd răsuflători cu înălţimea de 0,6 cm deasupra solului, la schimbări de direcţie şi la suduri de poziţie, dar nu la distanţe mai mici de 50 m.

6.12. Confecţionarea răsuflătorilor se face din ţeavă din oţel cu diametrul interior de 40 mm sau 50 mm.

Răsuflătorile la care se montează capac GN se prevăd cu opritor pentru evitarea degradării izolaţiei anticorosive cu dispozitivul de curăţire a răsuflătorilor.

6.13. Distanţa între generatoarea superioară a conductei pe care se montează răsuflătoarea sau tubul de control şi faţa inferioară a calotei răsuflătorii, respectiv a tubului de control este de 150 mm, (fig. 9).

6.14. Diametrul interior al tubului de protecţie se stabileşte în funcţie de diametrul exterior şi destinaţia conductei protejate, astfel încât, la introducerea acesteia, să nu i se deterioreze izolaţia anticorosivă:

- pentru conducte de distribuţie ditub = decond + 100 mm

- pentru branşamente ditub = decond + 50 mm

Grosimea pereţilor şi materialul din care se confecţionează tubul de protecţie se stabileşte în funcţie de sarcinile la care este solicitat tubul.

Condiţii de montaj

6.15. Distanţa minimă, măsurată în proiecţie orizontală sau pe verticală între conductele subterane de gaze naturale şi alte instalaţii, construcţii sau obstacole subterane, este cea indicată în tabelul 6.

6.16. Distanţa între conductele de gaze naturale şi liniile de cale ferată în staţii, triaje şi incinte industriale se stabileşte cu acordul deţinătorilor acestora.

6.17. Când respectarea distanţelor indicate în tabelul 6 nu este posibilă, acestea pot fi reduse cu 20%, pentru poziţiile 1-6, cu condiţia ca pe porţiunea în cauză să se prevadă:

  • ţeavă trasă;
  • izolaţie anticorosivă foarte întărită;
  • controlul nedistructiv al tuturor sudurilor;
  • montarea ţevii în tub de protecţie;
  • răsuflători sau cămine de evacuare în atmosferă a eventualelor scăpări de gaze.

6.18. Se evită montarea a două conducte subterane de gaze naturale pe trasee paralele la distanţă mai mică de 0,5 m; conducta de presiune mai mică se pozează spre clădiri.

6.19. Este interzisă montarea conductelor în următoarele cazuri:

  • terenuri supuse unor puternice acţiuni dinamice (alunecări, erodări, tasări etc.)˝
  • sub construcţii de orice categorie;
  • tunele şi galerii;
  • canale de orice categorie având comunicaţie directă cu clădiri;
  • la nivel inferior fundaţiei clădirilor învecinate, la distanţe sub 2 m;
  • sub linii de tramvai sau cale ferată, paralel cu acestea de la o distanţă mai mică decât cea prevăzută în tabelul 6.

6.20. Conductele montate în zona de influenţă a căilor ferate electrificate se protejează împotriva tensiunilor induse, conform reglementărilor tehnice de specialitate.

6.21. Ramificaţiile reţelelor subterane se prevăd, de regulă, cu robinete de închidere.

În funcţie de conţinutul de impurităţi al gazelor, în puncte convenabil alese ale reţelelor de distribuţie şi instalaţiilor exterioare, la cererea filialei de distribuţie a gazelor naturale, se montează, după caz:

  • separatoare de lichide;
  • refulatoare, prevăzute cu câte 2 robinete.
    •

6.22. Robinetele, îmbinările cu flanşe, dispozitivele de dilatare montate subteran, se prevăd în cămine de vizitare.

Piesele electroizolante subterane, se montează înglobate în cutii cu bitum.

6.23. Capacul căminului de vizitare se montează deasupra axului vertical al robinetului şi se prevede cu găuri de ventilare.

În cazul mai multor robinete montate în acelaşi cămin, deasupra robinetelor care nu se găsesc sub capacul căminului se montează răsuflători cu capac pe axul vertical al acestora.

6.24. La conductele montate aerian, susţinerea se realizează, de regulă, cu suporturi tip pentru instalaţii, iar preluarea dilatării se realizează prin schimbări de direcţie sau prin compensatoare de dilatare standardizate.

Intersecţii cu alte instalaţii şi construcţii

6.25. Intersecţia traseului conductelor de gaze naturale cu traseul altor instalaţii subterane sau aeriene se va face cu avizul unităţilor deţinătoare, de regulă:

  • perpendicular pe axul instalaţiei sau lucrării traversate;
  • la cel puţin 200 mm deasupra celorlalte instalaţii.
    •

În cazuri excepţionale se admit traversări sub alt unghi, dar nu mai mic de 60° .

Alte instalaţii subterane, care se vor realiza ulterior conductei de gaze naturale şi vor intersecta traseul acesteia, se montează cel puţin la distanţa minimă admisă, cu avizul unităţii de distribuţie a gazelor naturale.

6.26. Conductele de gaze naturale nu trec prin cămine, canale sau alte instalaţii şi construcţii subterane.

6.27. În cazul în care respectarea condiţiilor prevăzute în art. 6.25 şi 6.26 nu este posibilă, conducta de gaze naturale se introduce în tub de protecţie.

6.28. Subtraversarea liniilor de tramvai şi de cale ferată se face subteran, în tub de protecţie, la adâncimea de minim 1,50 m de la talpa căii de rulare la generatoarea superioară a tubului de protecţie a conductei de gaze naturale.

6.29. Tuburile de protecţie depăşesc în ambele părţi limitele instalaţiei sau construcţiei traversate cu cel puţin:

  • 1,00 m în cazul canalizaţiilor telefonice, canalelor de ape uzate, galeriilor edilitare şi a altora de acest gen;
  • 0,50 m în cazul conductelor care transportă fluide sub presiune, cablurilor electrice şi a altora de acest gen.

6.30. Traversarea căilor ferate, autostrăzilor şi cursurilor de apă, se face subteran sau aerian, în funcţie de condiţiile locale.

6.31. Traversările se prevăd cu robinete de trecere, care să permită scoaterea din funcţiune a conductei de gaze naturale:

  • în ambele părţi ale traversării, pentru reţelele inelare;
  • înainte de traversare, pentru reţelele arborescente.

6.32. Traversările aeriene ale căilor de circulaţie de pe teritoriul unităţilor industriale se fac la înălţimi stabilite în funcţie de gabaritul vehiculelor utilizate, dar nu mai mici de 5 m de la generatoarea inferioară sau dispozitivul de susţinere a conductei până la nivelul carosabilului.

6.33. Proiectarea şi executarea traversării căilor de comunicaţii, se face în conformitate cu prevederile STAS.

Branşamente şi racorduri

6.34. Clădirile pot fi alimentate cu gaze naturale numai din conducta de distribuţie situată pe strada din dreptul imobilelor respective, indiferent spre ce faţadă se află conducta (fig. 10).

Imobilele situate la intersecţia străzilor pot fi alimentate cu gaze naturale din conducta situată pe oricare din străzile respective.

În situaţia străzilor sau drumurilor cu lăţime mai mare de 12 m, poziţia de amplasare a reţelelor de alimentare cu gaze se stabileşte împreună cu unitatea de distribuţie a gazelor naturale.

6.35. Fiecare clădire civilă, sau grup de clădiri situate pe aceeaşi proprietate (incintă), pot fi alimentate printr-un singur branşament, indiferent de numărul străzilor cu care se mărgineşte (fig. 11).

6.36. Alimentarea consumatorilor se face prin:

  • branşament separat pentru fiecare imobil;
  • branşament comun pentru cel mult două imobile vecine, cu acordul furnizorului, în următoarele cazuri:
a. – imobilele sunt situate pe aceeaşi stradă şi au curţile alăturate (fig. 12 a, b);
b. – imobilele nu sunt situate pe aceeaşi stradă dar fac parte dintr-un singur corp de clădire, au curte comună şi o intrare comună pe strada care are conducta de distribuţie (fig.12 c)
c. – sunt îndeplinite următoarele condiţii tehnice:
  • branşamentul comun poate asigura debitul total şi presiunea;
  • regulatorul de presiune este corespunzător pentru debitul total;
  • instalaţia exterioară de utilizare se poate executa aparent, cu posibilităţi de acces rapid la robinetele de incendiu.

Costurile pentru realizarea branşamentului comun se repartizează proporţional cu debitele de gaze aprobate şi instalate.

6.37. Consumatorii industriali, blocurile de locuinţe cu mai multe scări şi obiectivele social culturale pot fi alimentate prin mai multe branşamente cu condiţia ca instalaţiile de utilizare să nu se interconecteze.

Soluţia de alimentare prin mai multe branşamente se stabileşte de proiectant, cu acordul unităţii de distribuţie, în funcţie de situaţia locală.

6.38. În localităţile şi ansamblurile urbane în care reţeaua de distribuţie nu urmăreşte reţeaua stradală, alimentarea imobilelor se face prin branşamente la conducta cea mai apropiată, cu respectarea condiţiilor de mai sus.

6.39. Traseul branşamentului sau racordului se realizează:

  • perpendicular pe conducta la care se leagă, cu excepţia unor cazuri obligate, la care unghiul nu va fi mai mic de 60° ;
  • cu pantă către conducta la care se racordează.
    •

Nu se admite branşament pe traseu în lungul străzii.

6.40. Branşamentul se pozează, până la limita de proprietate a consumatorului. În cazul prezenţei unei împrejmuiri, dacă este posibil, conducta subtraversează împrejmuirea, iar răsuflătoarea se montează în trotuarul public.

6.41. La capătul branşamentului din reţeaua de presiune redusă, se montează:

  • două robinete de trecere, în poziţie orizontală;
  • o piesă electroizolantă, între robinetele de trecere;
  • un dispozitiv de colectare a impurităţilor, după robinetele de trecere;
  • regulator de presiune, după caz se pot monta până la patru regulatoare legate în paralel.

La branşamentele ramificate se montează şi câte un robinet pe fiecare ramificaţie, înainte de intrarea în clădire.

6.42. La capătul branşamentului din reţeaua de presiune joasă, se montează:

  • un robinet de trecere, în poziţie orizontală;
  • o piesă electroizolantă după robinetul de trecere;
  • un dispozitiv de colectare a impurităţilor, după piesa electroizolantă;

6.43. În instalaţiile de utilizare, fiecare clădire civilă sau hală industrială se alimentează cu gaze naturale din instalaţia exterioară:

  • printr-un singur racord;
  • prin două racorduri, numai în cazul halelor industriale mari cu puncte de consum concentrate la capete, dar fără interconectarea instalaţiilor interioare.

6.44. La capătul conductei de racordare se montează la exterior, în loc uşor accesibil, un robinet de incendiu marcat conform STAS 297.

În cazul în care distanţa între robinetul de la ieşirea din postul sau staţia de reglare şi poziţia pentru robinetul de incendiu este sub 5 m, se poate renunţa la robintul de ieşire.

6.45. Robinetele de incendiu plasate la înălţimea de peste 2 m se prevăd cu scară metalică fixă de acces şi platformă de manevrare.

6.46. Amplasarea capătului de branşament sau a racordului se face în spaţii uşor accesibile.

6.47. Este interzisă intrarea conductei din firida de branşament sau de racord direct în interiorul construcţiei.

Rezemarea conductelor montate aparent sau aerian.

6.48. Conductele montate aparent pe elemente de construcţii sau aerian pe stâlpi sau estacade se reazemă, în funcţie de diametru, pe brăţări sau console confecţionate conform cataloagelor de detalii tip pentru instalaţii.

Distanţele maxime între două reazeme şi tipul reazemelor pentru conducte sunt redate în tabelul 7.

[top]

7. STAŢII ŞI POSTURI DE REGLARE ŞI MĂSURARE A GAZELOR NATURALE

7.1. Staţiile de reducere şi reglare a presiunii şi de măsurare a gazelor, dotate cu regulatoare de presiune cu acţionare indirectă (pilotate) se montează în construcţii proprii.

Posturile de reglare, dotate cu regulatoare cu acţionare directă (de debit mic), se montează în:

  • firide;
  • cabine;
  • direct pe agregate tehnologice.
    •

7.2. Amplasarea regulatoarelor pe utilaje se face în următoarele condiţii:

  • încăperile în care se montează să fie bine ventilate;
  • regulatoarele să fie de construcţie etanşă;
  • evacuarea eventualelor scăpări de la dispozitivul de siguranţă să se facă direct în exterior deasupra acoperişului clădirii, astfel încât să se evite pătrunderea gazelor în interiorul acesteia.
    •

7.3. Limitele staţiilor şi posturilor de reglare măsurare sunt la intrarea, respectiv ieşirea din staţii.

7.4. Echiparea staţiilor de reglare – măsurare se face ţinând seama de prevederile schemelor de principiu prezentate în fig. 13, fig. 14, fig. 15, fig. 16.

Montarea instalaţiilor de măsurare din sistemul de alimentare cu gaze naturale se face în funcţie de performanţele acestora:

  • înainte sau după treapta de reglare, dacă reglarea se face într-o singură treaptă;
  • între sau după treptele de reglare, dacă reglarea se face în două trepte.

În funcţie de sensibilitatea contorului utilizat, instalaţiile de măsurare se prevăd cu:

  • un panou, când variaţia debitului, în cursul anului, este mică şi nu depăşeşte limitele de măsurare corectă ale contorului;
  • două panouri, când variaţia debitului este mare şi nu se încadrează în limitele de măsurare corectă ale contorului.

7.5. Echiparea posturilor de reglare se face ţinând seama de prevederile schemelor de principiu prezentate în fig. 17.

Schemele se aleg astfel încât să rezulte o grupare cât mai compactă a echipamentului.

7.6. În cazul necesităţii a mai multor trepte de reglare, acestea se leagă în:

  • serie;
  • paralel.
    •

7.7. Staţiile de reglare - măsurare se prevăd cu:

  • ocolitor pe fiecare treaptă de reglare, prevăzut cu 2 robinete de închidere;
  • ocolitor exterior şi refulator, prevăzute, fiecare cu câte 2 robinete de închidere;
  • ocolitor exterior şi refulator, prevăzute, fiecare cu câte 2 robinete de închidere;
  • robinete de separare, pe conducta de intrare şi conducta de ieşire, care se montează la 5 m de peretele staţiei.

7.8. Posturile de reglare, de regulă, nu se prevăd cu ocolitor.

Pentru clădiri cu importanţă deosebită, unitatea distribuitoare poate aproba ocolitor interior la posturi de reglare, numai în cazuri bine justificate.

Pe fiecare ocolitor se montează câte două robinete de trecere şi o priză pentru manometru.

Robinetele de trecere de pe ocolitoare se sigilează de către unitatea de distribuţie, în poziţia închis.

7.9. În funcţie de conţinutul de impurităţi, la intrarea în staţiile de reglare de sector se montează:

  • separatoare cu dispozitive de colectoare şi evacuare a impurităţilor lichide;
  • filtre pentru reţinerea impurităţilor solide.
    •

Regulatoare de presiune

7.10. Reglarea presiunii se face, în funcţie de debitul necesar, prin regulatoare cu:

  • acţionare indirectă (pilotate);
  • acţionare directă (de debit mic).

Cu acordul unităţii de distribuţie, în staţii şi posturi de reglare se pot monta şi alte tipuri de regulatoare omologate sau cu agrement tehnic pentru utilizare în România.

7.11. Caracteristicile tehnice ale regulatoarelor automate cu acţionare indirectă pentru sisteme de alimentare cu gaze naturale sunt:

a. presiuni nominale: până la 6 bari.

b. diametre nominale 5; 20; 25; 40; 50; 80; 100; 150; 200; 250; 300; 400; 500 mm;

c. presiunea la ieşire:

  • presiune joasă;
  • presiune redusă;
  • presiune medie.
    •

7.12. Abaterile la presiunea de ieşire, în raport cu presiunea prescrisă, se determină cu relaţia:

Image606.gif (643 bytes) (7)

în care:

p2 – presiunea nominală de ieşire prescrisă, în bari;

p2r – presiunea reglată efectivă la ieşire, în bari;

După abaterile admisibile, clasele de calitate ale regulatoarelor automate cu acţionare indirectă (STAS 7134) sunt:

Clasa | e
I | + 1%
II | + 2%
II | + 5%
IV | + 8%

7.13. Alegerea mărimii regulatoarelor se face cu relaţia:

Image607.gif (500 bytes) (8)

în care:

Qn – debitul nominal al regulatorului [m3N/h];

Cv – coeficient de debit al valvei regulatorului, indicat de producător;

DP – căderea de presiune produsă într-un regulator, cu Cv dat, la trecerea debitului Qn (bari).

7.14. Regulatoarele de presiune automate, în general, se aleg cu un debit nominal:

Qn = (1,1...1,2)Qnecesar pentru regulatoarele cu acţionare indirectă;

Qn = 1,45Qnecesar pentru regulatoarele cu acţionare directă, şi potrivit instrucţiunilor date de furnizor.

Se pot monta în paralel maxim 4 regulatoare de debit mic, cu acţionare directă.

7.15. Numărul treptelor de reglare şi intervalul de presiuni pentru fiecare treaptă se alege în funcţie de mărimea şi variaţia presiunii de intrare şi ieşire precum şi în funcţie de caracteristicile regulatoarelor folosite.

7.16. Fiecare treaptă de reglare se prevede cu un singur panou în cazul în care variaţia debitelor în cursul anului (maxim iarna şi minim vara) se încadrează în plaja de reglare a regulatorului.

În cazul în care caracteresticile regulatoarelor disponibile nu permit această soluţionare, se prevăd două panouri de reglare.

7.17. În caz de necesitate se admite instalarea în paralel a mai multor panouri de reglare, pentru aceeaşi treaptă, cu dimensionarea corespunzătoare a colectorului.

Construcţii pentru staţii şi posturi reglare – măsurare a gazelor naturale

7.18. Amplasarea construcţiilor pentru staţii şi posturi de reglare-măsurare, independente sau alipite altor construcţii, se face:

  • suprateran;
  • cât mai aproape de limita de proprietate a consumatorului;
  • la distanţele de siguranţă prevăzute în tabelul 8;
  • asigurându-se accesul direct şi permanent al personalului unităţii distribuitoare.
    •

Amplasarea cabinelor pentru posturile de reglare – măsurare pe domeniul public, se evită.

Pentru cazuri excepţionale, cu avizul unităţii distribuitoare se pot construi staţii de sector subterane, prevăzute cu ventilare corespunzătoare.

Clădirile şi cabinele staţiilor de reglare – măsurare se execută numai din materiale incombustibile şi fără pod.

7.24. Posturile de reglare pentru presiune maximă de intrare între 2 şi 6 bari, se pot monta şi în cabine aerisite, alipite clădirilor alimentate, în locuri uşor accesibile, în cazul în care clădirile respective nu au goluri (uşi, ferestre etc.):

  • pe o înălţime de cel puţin 8 m;
  • pe o distanţă care să depăşească cabina cu câte 5 m în ambele sensuri.

7.25. Posturile de reglare pentru presiunea maximă de intrare 0,2 ... 2 bar se pot monta şi în cabine sau firide, în locuri uşor accesibile, după cum urmează:

  • cabină alipită pe un perete exterior al clădirii alimentate;
  • cabină alipită unui gard stabil din cărămidă ori din beton;
  • firidă practicată într-un perete exterior al clădirii;
  • firidă practicată într-un gard stabil din cărămidă sau beton.

7.26. Posturile de reglare nu se amplasează:

  • pe căile de evacuare în clădiri cu aglomerări de persoane;
  • sub ferestrele clădirilor şi în locuri neventilate.
    •

În cazul excepţional nu sunt condiţii tehnice şi pentru postul de reglare există spaţiu de amplasare numai sub fereastră, se vor realiza următoarele măsuri:

  • ţeava de evacuare a regulatoarelor de presiune se prelungeşte astfel încât să evite pătrunderea gazelor în interiorul clădirii;
  • axul de manevră al robinetelor postului se etanşează perfect.

7.27. Firidele practicate în pereţii clădirilor se tencuiesc şi se sclivisesc la interior, în condiţii care să nu permită infiltrarea gazelor în clădire.

7.28. Construcţiile pentru staţiile şi posturile de reglare măsurare se realizează cu respectarea prevederilor din standardele 4326 şi 4327.

7.29. Pardoseala staţiilor de reducere şi reglare a presiunii se realizează în următoarele condiţii:

  • din materiale de construcţie care nu produc scântei la lovirea cu obiecte din oţel sau fontă;
  • cu suporţi pentru rezemarea echipamentului dispuşi astfel încât să permită exploatarea şi demontarea echipamentului;
  • cu goluri pentru scoaterea tijei supapelor de la regulatoare. Adâncimea golurilor se stabileşte în funcţie de lungimea tijei.

7.30. Evacuarea eventualelor scăpări de gaze naturale se asigură prin goluri, dispuse în mod egal la partea superioară şi inferioară, însumând:

  • 8% din suprafaţa încăperii, la construcţiile independente ale staţiilor;
  • 4% din suprafaţa uşilor la cabine şi firide.

7.31. Iluminatul interior al staţiilor se realizează:

  • natural, prin ferestre;
  • artificial, din exteriorul construcţiei, conform prevederilor normativului pentru proiectarea şi executarea instalaţiilor electrice, cu tensiuni până la 1000 V, indicativ I 7.

7.32. Protecţia împotriva descărcărilor electrice pentru staţii şi instalaţii montate în exterior, se realizează conform prevederilor normativului I 20.

7.33. Protecţia părţilor din instalaţii montate în aer liber, împotriva accesului persoanelor străine, se realizează prin împrejmuire.

Amplasarea şi montarea echipamentului de reglare-măsurare

7.34. Panourile de reducere-reglare şi măsurare se amplasează în plan orizontal sau vertical, în funcţie de spaţiul disponibil şi mărime, cu respectarea următoarelor distanţe:

  • 500 mm între exteriorul panourilor şi pereţii clădirii sau împrejmuirii;
  • 400 mm între exteriorul armăturilor de pe ţevile panourilor;
  • 500 mm între ţevile inferioare ale panourilor şi pardoseală;

Distanţele în interiorul instalaţiilor montate în cabine şi firide se aleg astfel încât să se asigure posibilitatea de întreţinere şi exploatare.

7.35. Instalaţiile de măsurare, folosind diafragme şi ajutaje, se instalează:

  • conform prevederilor STAS 7347;
  • numai în interiorul construcţiei staţiei sau postului de reglare;
  • pe console fixate în peretele staţiei sau pe suporţi independenţi care să permită citirea indicaţiilor, schimbarea diagramelor şi întreţinerea aparatelor.
  • cu vase pentru recuperarea mercurului, pe conductele de legătură.

7.36. Conductele de legătură, între diafragma sau ajutaj şi debitmetrul înregistrator se racordează la partea superioară a dispozitivului şi se prevăd cu:

  • câte 2 robinete de închidere pe fiecare conductă;
  • montaj aparent şi cât mai scurt (sub 25 m);
  • diametrul 1/2˝ sau 3/8˝ (pentru distanţe scurte)
  • posibilitatea de demontare uşoară.

7.37. Furnizorii staţiilor de reglare – măsurare, au obligaţia să fixeze, pe distribuitorul fiecărei trepte de reglare plăcuţe metalice pe care au gravat:

  • societatea producătoare;
  • presiunea de încercare;
  • presiunea nominală;
  • câte o placuţă indicatoare cu poziţia sertarului ˝ÎNCHIS˝ sau ˝DESCHIS˝.

7.38. Marcarea parametrilor instalaţiilor de reglare măsurare se face prin inscripţionarea pe conducte, la loc uşor vizibil, a iniţialelor treptei de presiune.

7.39. La exterior pe fiecare perete al staţiilor şi pe uşile staţiilor şi posturilor de reducere şi reglare a presiunii, se aplică tăbliţe avertizoare pe care se înscrie

PERICOL DE EXPLOZIE

APROPIEREA CU FOC STRICT OPRITĂ

şi indicatorul pentru pericol de explozie, prevăzut de STAS 297.

Instalaţii şi dispozitive auxiliare.

7.40. Staţiile şi posturile de reglare a presiunii vor fi dotate cu echipamente de siguranţă care să prevină:

  • creşterea presiunii la ieşirea din regulator, peste nivelul maxim al treptei de presiune;
  • creşterea presiunii, peste nivelul admis, la consumator;
  • scăderea presiunii, sub nivelul minim de funcţionare al aparatelor de utilizare ale consumatorului.

Pe dispozitivele de siguranţă se înscrie, vizibil, presiunea de declanşare.

7.41. Echipamentul de siguranţă se prevede:

  • fără armături de închidere pe derivaţia pe care este montată supapa, atât înainte cât şi după aceasta;
  • cu conducte de evacuare la exterior, în atmosferă, care pot fi legate la un colector comun.
    •

Evacuarea gazelor de la echipamentul de siguranţă şi de la regulatoarele montate în posturi de reglare sau pe utilaje, se face în aer liber, la 0,5 m deasupra acoperişului:

  • staţiilor sau posturilor independente;
  • clădirilor la care sunt alipite posturile sau în care se află utilajele.

Capătul liber al conductei de evacuare se prevede cu o curbă îndreptată în jos, sau cu o căciulă de protecţie.

7.42. Pe colectoarele şi distribuitoarele staţiilor şi posturilor de reglare se montează:

  • manometre prevăzute cu robinet de închidere;
  • armături pentru termometre.

Pe colectoarele filtrelor se prevăd manometre.

7.43. La instalaţiile care impun conducerea riguroasă a arderii şi nu sunt supravegheate continuu, se prevăd dispozitive automate de control, reglare şi semnalizare, care să antreneze automat închiderea alimentării cu gaze naturale la:

  • stingerea accidentală a flăcării;
  • lipsa gazelor naturale, a aerului de combustie sau a energiei electrice.
    •

7.44. În instalaţiile de utilizare ale căror procese tehnologice impun utilizarea de gaze naturale cu un conţinut de impurităţi sub limita prevederilor din STAS 3317, consumatorii pot monta dispozitive suplimentare de filtrare sau separare.

[top]

8. INSTALAŢII INTERIOARE DE UTILIZARE

Utilizarea gazelor naturale în clădiri

8.1. Utilizarea gazelor naturale este admisă numai în încăperi în care nu există pericol de:

  • incendiu prin aprinderea materialelor şi elementelor combustibile, datorită radiaţiei termice directe ori a transferului de căldură prin convecţie sau conducţie;
  • explozie a materialelor aflate în interior;
  • intoxicare sau asfixiere a utilizatorilor, cu gaze de ardere.
    •

8.2. Condiţii tehnice pentru funcţionarea în siguranţă a instalaţiilor interioare de utilizare a gazelor naturale combustibile;

a – volumul interior minim al încăperilor

  • 18,0 m3 pentru încăperi curente;
  • 7,5 m3, pentru bucătării şi oficii din construcţii noi;
  • 5,0 m3, pentru bucătării din construcţii existente, cu respectarea condiţiilor prevăzute la art. 8.5.
    •

b – asigurarea aerului necesar arderii;

c – ventilare naturală sau mecanică;

d – evacuarea totală a gazelor de ardere, în exterior, deasupra acoperişului;

e – suprafeţe vitrate.

Toate încăperile în care se montează aparate de utilizare a gazelor naturale, se prevăd cu suprafeţe vitrate, sub formă de ferestre, luminatoare cu geamuri uşoare, uşi cu geam sau goluri, toate la exterior, cu suprafaţa minimă totală de:

  • 0,03 m2 pe m3 de volum net de încăpere, în cazul construcţiilor din beton armat;
  • 0,05 m2 pe m3 de volum net de încăpere, în cazul construcţiilor din zidărie.

Suprafaţa vitrată se stabileşte prin considerarea golului în zidărie, în care se află montat tocul ferestrelor, luminatoarelor etc.

Volumul net al încăperii se stabileşte prin considerarea volumului interior total al încăperii din care se scade volumul cazanelor sau altor elemente de instalaţii sau de construcţii existente în încăpere, în care nu se pot acumula gaze.

În cazul în care se prevăd detectoare automate de gaze cu limita inferioară de sensibilitate 2%, care acţionează asupra robinetului de închidere al conductei de alimentare cu gaze al arzătoarelor (robinet situat în afara încăperii) suprafaţa vitrată reduce până la 0.02 m2 pe m3 de volum net de încăpere.

În încăperi cu volum mai mic decât cel prevăzut mai sus sunt admise numai aparate de utilizare legate la coş, cu următoarele condiţii:

  • accesul aerului necesar arderii şi aprinderea aparatelor de utilizare, să se facă din exteriorul încăperii (coridor, vestibul etc.) sau direct din exteriorul clădirii;
  • folosirea unor aparate de utilizare cu aprindere din exteriorul clădirii, asigurate împotriva stingerii prin blocarea admisiei gazului în cazul stingerii flăcării, fie prin construcţia aparatului, fie prin dispozitive de protecţie.

Pentru încălzirea de apartament, cazanul se montează în bucătărie, vestibul, debara, la subsol sau la alt nivel unde nu blochează calea de evacuare a persoanelor, cu respectarea tuturor condiţiilor sus menţionate.

8.3. În încăperi cu volum mai mic de 18 m3 şi în băi, indiferent de volumul lor, nu sunt admise:

  • aparate de utilizare pentru prepararea instantanee a apei calde de consum;
  • aparate de utilizare pentru încălzire centrală sau locală prevăzute cu arzător atmosferic şi rupere de tiraj, chiar dacă au termostat de coş.
    •

8.4. Fac excepţie de la prevederile art. 8.2. şi art. 8.3. aparatele de utilizare care au agrement tehnic pentru funcţionare în alte condiţii, la care prin tubulatură etanşă, se asigură accesul din exterior al aerului necesar arderii şi evacuarea în exterior a gazelor de ardere.

8.5. Debitul local al aparatelor cu flacără liberă care se pot instala într-o încăpere trebuie să satisfacă condiţia: 15 m3 volum interior de încăpere, pentru fiecare m3 N/h debit instalat de gaze naturale.

Aparate de utilizare şi arzătoare

8.6. În instalaţiile de utilizare sunt admise următoarele categorii de aparate şi arzătoare:

  • aparate de utilizare şi arzătoare omologate sau cu agrement tehnic, în conformitate cu prevederile legislaţiei.
  • aparate de utilizare legate la coşul de evacuare a gazelor de ardere;
  • aparate de utilizare cu flacără liberă în bucătării, laboratoare, oficii din societăţi comerciale, în condiţiile art. 8.2. şi art. 8.3.
  • arzătoare cu flacără liberă, numai în cazul în care se instalează în hale ventilate la care schimbul orar de aer asigură evitarea depăşirii concentraţiei admise de nocivităţi.

8.7. Radianţii cu gaze naturale sunt admişi numai în spaţii mari bine ventilate cu condiţia asigurării următoarelor măsuri:

  • evitarea producerii incendiilor, prin aprinderea materialelor ca urmare a efectului radiaţiilor calorice;
  • încadrarea concentraţiei de nocivităţi în limitele admise de norme.

8.8. Amplasarea radiatoarelor pentru gaze naturale se face în condiţiile următoare:

  • să se respecte condiţiile prevăzute la art. 8.7;
  • să aibă racord de evacuarea gazelor de ardere deasupra acoperişului.

8.9. Aparatele de utilizare se pot monta, în funcţie de concepţia constructivă:

  • pe pereţi de zidărie sau beton, fără strat izolator combustibil la faţa peretului;
  • pe pardoseală incombustibilă.
    •

8.10. Aparatele de utilizare industriale; cu debit instalat peste 25m3N/h, se prevăd cu armături pentru montarea unor aparate de măsură şi control şi prize, în vederea efectuării de determinări pentru bilanţ termic:

a – manometru industrial pe conducta de intrare a gazelor în aparat;

b – termometru industrial pe:

  • conducta de alimentare cu gaze naturale;
  • canalul de ieşire a gazelor de ardere.
    •

c – contor de gaze naturale;

d – priza de prelevare a probelor din:

  • gazele naturale;
  • gazele de ardere.
    •

e – priza de măsurare a tirajului.

8.11. Alegerea şi montarea arzătoarelor şi aparatelor de utilizare se face cu respectarea condiţiilor tehnice din prezentul normativ precum şi din:

  • prescripţiile legale de performanţă;
  • prescripţiile tehnice ISCIR;
  • instrucţiunile producătorului.
    •

8.12. Debitul arzătoarelor de gaze naturale se alege corespunzător cu capacitatea termică a aparatelor de utilizare, în care se montează.

Racordarea aparatelor de utilizare şi arzătoarelor

8.13. Aparatele de utilizare şi arzătoarele se racordează rigid la instalaţiile interioare, cu excepţia cazurilor prevăzute la art. 8.14.

8.14. Aparatele cu flacără liberă, cu debit nominal sub 0,450 m3N/h, precum şi arzătoarele industriale independente utilizate la aparate mobile, pot avea şi racorduri flexibile la instalaţia de utilizare, cu respectarea prevederilor art. 8.15.

8.15. Condiţii pentru utilizarea în siguranţă a racordurilor flexibile:

  • presiunea nominală, la care se utilizează racordul, să fie egală sau mai mare decât presiunea instalaţiei de gaze naturale, la care se racordează;
  • lungimea maximă 1 m şi diametru maxim 10 mm, la instalaţii neindustriale cu presiune joasă;
  • lungimea maximă 20 m şi diametru maxim de 50 mm, la instalaţii industriale cu presiune până la 1,7 bari;
  • diametrul portfurtunului şi cel al aparatului de utilizare vor avea diametrul egal cu diametrul interior al racordului flexibil;
  • fixarea prin strângere cu coliere metalice;
  • trasee la vedere, fără să treacă dintr-o încăpere în alta;
  • ferite de contact cu corpuri calde, produse deteriorante şi intemperii;
  • ferite de agăţări, striviri etc.;
  • fără organe de închidere sau reglare pe parcurs;
  • nu sunt admise improvizaţii.
    •

Trasee şi condiţii tehnice de amplasare a conductelor

8.16. La alegerea traseelor pentru conductele de gaze naturale, condiţiile de siguranţă au prioritate faţă de orice alte condiţii.

Fiecare unitate locativă se racordează la coloana sau instalaţia exterioară printr-o singură derivaţie (fig. 4).

8.17. Conductele instalaţiilor interioare de utilizare se amplasează:

  • aparent, în spaţii uscate, ventilate, luminate şi circulate, cu acces permanent, inclusiv în subsolurile care îndeplinesc aceste condiţii:
  • pe cât posibil, pe elemente rezistente ale construcţiei, pereţi, stâlpi, grinzi, plafoane;
  • pe stâlpi metalici sau de beton, montaţi special în acest scop sau în scopul susţinerii conductelor de gaze naturale împreună cu conducte pentru alte instalaţii.

Se admite montarea conductelor mascate în canale vizitabile şi ventilate, numai în cazul construcţiilor cu grad deosebit de finisare (fig. 18).

8.18. Nu este admisă:

  • trecerea conductelor unui apartament prin alt apartament;
  • trecerea conductelor comune prin apartamente;
  • trecerea conductelor prin spaţii neventilate;
  • montarea conductelor înglobate în elemente de construcţie ale pardoselii.
    •

8.19. Pentru alimentarea punctelor de consum care nu sunt amplasate lângă pereţi, se admite montarea conductelor în canale amenajate în pardoseală.

  • acoperite cu capace perforate şi uşor demontabile;
  • uscate şi bine aerisite;
  • pe trasee cât mai scurte;
  • cu pantă, după caz, pentru asigurarea scurgerii în exterior a eventualelor infiltraţii de apă;
  • fără legătură la canalizarea de ape uzate;
  • cu dimensiuni care să permită controlul şi repararea conductei.

8.20 Nu este admisă:

  • montarea conductelor pentru alte instalaţii în canalele pentru conductele de gaze naturale;
  • intersectarea canalelor pentru conductele de gaze naturale cu canale pentru alte instalaţii sau comunicarea cu acestea.

8.21. Trecerea conductelor prin pereţi sau planşee se face:

  • protejată în tub de protecţie;
  • fără îmbinări în tubul de protecţie.

8.22. Este interzisă trecerea conductelor prin:

  • coşuri şi canale de ventilare;
  • puţuri şi camere pentru ascensoare;
  • încăperi neventilate şi spaţii închise cu rabiţ sau alte materiale;
  • încăperi cu mediu corosiv sau cu degajare de noxe;
  • încăperi cu umiditate pronunţată;
  • încăperi în care se păstrează materiale inflamabile;
  • cămări pentru păstrat alimente;
  • subsoluri tehnice şi canale tehnice;
  • ghene sau nişe comune mai multor nivele, în care sunt montate conducte pentru alte instalaţii, inclusiv sub deschiderile inferioare ale acestora;
  • podurile clădirilor;
  • WC-uri, cu excepţia celor prevăzute cu aparate de utilizare;
  • locuri greu accesibile în care întreţinerea normală a conductelor nu poate fi asigurată.
    •

Se va evita, de regulă, trecerea conductelor prin camere de dormit neprevăzute cu instalaţii de gaze naturale.

Când trecerea conductelor prin încăperi cu umiditate pronunţată sau atmosferă corosivă este inevitabilă, se vor folosi ţevi zincate sau protejate cu lacuri anticorosive.

8.23. Conductele instalaţiilor de utilizare din hale industriale se vor amplasa astfel încât să fie protejate împotriva degradării prin:

  • lovire directă sau trepidaţii;
  • contactul cu lichide corosive;
  • contactul îndelungat cu apa;
  • radiaţie sau conducţie termică;
  • etc.
    •

8.24. Distanţele minime între conductele de gaze naturale şi elementele celorlalte instalaţii se vor încadra în prevederile din:

  • Normativul pentru proiectarea şi executarea instalaţiilor electrice la consumatori cu tensiuni până la 1000 V, indicativ I7.
  • Prescripţii tehnice ISCIR;
  • STAS 800.
    •

8.25. Este interzisă utilizarea conductelor de gaze naturale pentru orice alte scopuri, cum ar fi:

  • legarea la pământ a altor instalaţii;
  • realizarea prizelor de protecţie electrică;
  • susţinerea conductorilor electrici, indiferent de tensiune şi curent;
  • agăţarea sau rezemarea unor obiecte.
    •

Armături de închidere

8.26. Robinete de închidere se prevăd:

a – înaintea fiecărui contor;

În instalaţiile cu un singur contor, dacă distanţa între robinetul de incendiu şi contor nu depăşeşte 5 m robinetul de incendiu ţine loc de robinet de contor.

b – pe fiecare ramificaţie importantă;

c – pe fiecare conductă care alimentează grupuri de arzătoare montate la aparate, mese de lucru, laboratoare etc.

d – la baza fiecărei coloane, în clădiri cu peste 5 nivele.

Dacă plasarea robinetelor de la baza coloanelor nu se poate face în condiţii de siguranţă şi estetică corespunzătoare, se admite montarea unui singur robinet pentru un grup de coloane, care alimentează maxim 24 puncte de consum.

e – înaintea fiecărui arzător;

  • două robinete montate pe conductă, pentru cazul arzătoarelor şi aparatelor de utilizare, care nu au robinet de manevră sau cazul celor care au racord flexibil.
  • un robinet pentru cazul arzătorului şi aparatelor care au racord rigid şi au robinet de manevră propriu.
    •

Asigurarea aerului necesar arderii şi evacuarea gazelor arse

8.27. Pentru toate aparatele de utilizare racordate la coş sau cu flacără liberă se asigură aerul necesar arderii şi evacuarea în exterior a gazelor de ardere, complet şi fără riscuri, astfel încât în atmosfera încăperii să nu depăşească concentraţia de gaze de ardere admisă de normele de protecţia muncii şi normele de protecţie a mediului.

8.28. Aerul necesar arderii se asigură în funcţie de raportul între volumul interior al încăperii Vi (m3) şi debitul nominal al aparatului de utilizare Qn (m3 N/h);

- pentru cazul Image608.gif (472 bytes), se consideră că prin neetanşeităţile tâmplăriei se asigură aerul necesar pentru ardere;

- pentru cazul Vi / Qn < 30, se prevede accesul aerului direct din exterior, prin goluri practicate la partea inferioară a încăperii;

Sunt exceptate bucătăriile din locuinţe cu încălzire centrală, în care nu există alte aparate de utilizare, la care se admite procesul aerului dintr-o încăpere vecină prin realizarea unui gol spre această îmcăpere, cu condiţia satisfacerii raportului Image608.gif (472 bytes) în care Vi este volumul bucătăriei plus volumul încăperii respective.

Dacă şi în încăperea vecină, spre care este prevăzut golul sunt instalate aparate de utilizare, raportul dintre suma volumelor celor două încăperi (SVi = Vi1 + Vi2) şi suma debitelor aparatelor de utilizare din aceste încăperi (SQn = Qn1 + Qn2) trebuie să fie, Image609.gif (589 bytes).

În cazul în care această condiţie nu poate fi îndeplinită sau în cazul tâmplăriei etanşată cu garnituri de cauciuc, se realizează prize de aer direct din exteriorul construcţiei.

8.29. Suprafaţa golului pentru accesul aerului de ardere într-o încăpere în care se utilizează gazele naturale se determină cu produsul între debitul instalat în încăpera respectivă Qi şi modulul de 0,0025 [m2/m3N/h]:

S = 0,0025×Qi [m2] (9)

Golul pentru accesul aerului de ardere se prevede la partea inferioară a încăperii şi fără dispozitive de închidere sau reglaj. Este interzisă obturarea golului de acces al aerului de ardere.

În cazul în care accesul aerului de ardere se asigură prin canale, secţiunile canalelor de aer se vor calcula luând în considerare rezistenţele aeraulice ale acestora.

8.30. La încăperile în care se instalează aparate cu flacără liberă, independent de volumul lor, se prevăd canale de ventilare pentru evacuarea gazelor de ardere conform STAS 6729/1.2.3.

8.31. Canalele de ventilare pentru evacuarea gazelor de ardere:

  • se racordează la partea superioară a încăperilor, cât mai aproape de plafon;
  • nu se prevăd cu dispozitive de închidere sau reglaj.

8.32. Pentru construcţii existente, se admite practicarea în peretele exterior sau în tocul ferestrei, la partea superioară a încăperii, a golului pentru evacuarea gazelor de ardere, conform detaliilor tip.

8.33. Evacuarea gazelor de ardere din bucătării şi oficii se face prin tiraj natural sau mecanic, utilizându-se:

  • canale individuale;
  • canale colectoare.
    •

La evacuarea gazelor de ardere prin canale colectoare se va acorda o deosebită atenţie executării corecte şi etanşe a nodurilor de legare a canalelor individuale la canalul colector.

Dimensionarea se face conform STAS 6724 şi STAS 6793: tabelul 9 prezintă un extras din aceste standarde.

8.34. Evacuarea gazelor de ardere din hale industriale se face în funcţie de debitul rezultat şi de condiţiile locale, prin:

  • ventilare naturală organizată;
  • ventilare mecanică.
    •

Tipul de ventilare şi dimensionarea instalaţiei se fac în funcţie de cantitatea de gaze de ardere, astfel încât să nu se depăşească concentraţiile admise prin normele de protecţie a muncii şi normele de protecţie a mediului.

8.35. Racordarea a două sau mai multe aparate consumatoare de gaze naturale la acelaşi coş de fum se face în următoarele condiţii:

  • la niveluri diferite;
  • secţiunea coşului să poată prelua debitele de gaze arse însumate ale tuturor aparatelor racordate la acelaşi coş.

În cazul racordării mai multor aparate de utilizare la acelaşi canal de fum; se are în vedere şi se previne pericolul, ca prin aparatele care nu sunt în funcţiune, să se introducă în încăpere gaze de ardere rezultate de la aparatele care funcţionează.

Evacuarea gazelor de ardere de la cazanele din centralele termice, care nu se încadrează în prevederile din tabelul 9, se face pe baza prevederilor din ˝Normativul pentru proiectarea şi executarea instalaţiilor de încălzire centrală – indicativ I 13˝.

8.36. Legarea la coş prin burlan din tablă metalică, rigid sau flexibil, se admite în următoarele condiţii:

  • secţiunea burlanului cel puţin egală cu secţiunea racordului de ieşire din aparatul de utilizare;
  • porţiunea verticală de cel puţin 0,4 m la ieşirea din aparatul de utilizare;
  • distanţa de la coş până la aparatul de utilizare mai mică de 5 m;
  • panta către coş, minim 8%, dacă distanţele depăşesc 1 m;
  • burlanul să fie izolat termic, dacă distanţa depăşeşte 3 m;
  • îmbinarea şi racordarea la coş, executate conform detaliilor din fig. 19 şi fig. 20.
    •

8.37. Este interzisă:

  • trecerea burlanelor dintr-o încăpere în alta, cu excepţia burlanelor etanşe îmbinate cu sudură;
  • montarea dispozitivelor de închidere sau obturare a secţiunii de ieşire a gazelor de ardere la aparatele de consum individual (sobe, maşini de gătit, radiatoare etc.);
  • evacuarea gazelor de ardere în podurile caselor sau direct prin pereţii exteriori ai clădirilor.

8.38. Este permisă evacuarea gazelor de ardere prin pereţii exteriori ai clădirilor numai pentru aparatele de utilizare, omologate sau cu agrement tehnic, prevăzute din fabricaţie cu astfel de evacuare.

8.39. Se interzice racordarea focarelor obişnuite, definite conform STAS 6793, alimentate cu gaze naturale la canalele de fum aferente focarelor alimentare cu alt tip de combustibil (lemn, păcură, cărbune etc.).

[top]

9. MATERIALE ŞI APARATE

9.1. La executarea lucrărilor de instalaţii ale sistemului de alimentare cu gaze naturale sunt admise numai materiale şi aparate standardizate, omologate şi care, după caz, au agrement tehnic şi/sau certificarea de calitate.

Ţevi

9.2. Conductele subterane sau aparente ale sistemului de alimentare, se realizează cu categoriile de ţevi redate în tabelul 10.

Utilizarea ţevilor din polietilenă de înaltă densitate este admisă în următoarele condiţii:

  • ţevile şi tehnologia de asamblare şi montare să aibă agrement tehnic pentru acest scop;
  • personalul de execuţie să fie autorizat special pentru ţevi din polietilenă de înaltă sau medie densitate.

9.3. Grosimea minimă admisă a peretului ţevilor din oţel, utilizate la realizarea sistemului de alimentare cu gaze naturale, este redată în tabelul 11.

Peste diametrul de 400 mm grosimea peretului se calculează în funcţie de solicitările la care este supusă conducta.

9.4. Panourile de măsurare se confecţionează numai din ţeavă de oţel fără sudură, laminată la cald sau trasă la rece.

9.5. Tijele şi calotele răsuflătorilor se confecţionează din ţeavă din oţel.

9.6. Tuburile de protecţie se confecţionează din:

a – ţeavă de oţel pentru montare:

  • în carosabil;
  • lângă canale de termoficare;
  • sub linii de tramvai sau cale ferată.
    •

b – tuburi din material plastic, pentru montare:

  • în trotuare;
  • lângă cabluri electrice în zona din afara carosabilului.

9.7. Capacele pentru răsuflători în carosabil se confecţionează din fontă, conform normei interne elaborată de furnizorii de gaze naturale.

Armături

9.8.Tipul de armătură se alege în funcţie de treapta de presiune a instalaţiei pe care se montează, conform tabelului 12.

În reţelele de distribuţie şi de repartiţie se utilizează numai robinete din oţel, cu sertar, cu tijă neascedentă, cu excepţia cazului prevăzut la art. 6.4. unde se montează robinet cu tijă înaltă.

Dispozitive pentru preluarea dilatărilor şi susţinerea contoarelor

9.9. Preluarea dilatărilor este admisă cu:

  • compensatoare de dilatare STAS 8832;
  • compensatoare naturale rezultate din configuraţia reţelei de conducte.

9.10. Dispozitivele de susţinere a contoarelor volumetrice pot fi, după caz:

  • plăci metalice fixe cu prezoane în zidărie;
  • racorduri olandeze;
  • flanşe metalice.
    •

Arzătoare, aparate de utilizare, regulatoare şi presiune, aparate de măsurare şi înregistrare

9.11. Sunt admise numai arzătoare, aparate de utilizare, regulatoare de presiune, aparate de măsurare şi înregistrare performante, care îndeplinesc condiţiile de la art. 9.1. şi corespund scopului pentru care sunt montate.

Materiale pentru îmbinarea conductelor din oţel

9.12. Îmbinările nedemontabile se execută cu:

  • fitinguri pentru sudare, din oţel;
  • electrozi pentru sudură;
  • sârmă pentru sudură.

9.13. Îmbinările demontabile se execută cu:

  • fitinguri din fontă maleabilă;
  • flanşe din oţel, asamblate cu şuruburi.

9.14. Materiale pentru etanşare:

  • fuior de cânepă;
  • vopsea de miniu de plumb;
  • bandă de teflon;
  • klingherit.
    •

Alte materiale

9.15. Racorduri flexibile:

  • furtun de cauciuc STAS 3078, pentru instalaţii neindustriale de joasă presiune;
  • tuburi de cacuciuc STAS 8540, pentru instalaţii industriale.
    •

[top]

10. EXECUTAREA SISTEMELOR DE ALIMENTARE CU GAZE NATURALE

10.1. La executarea sistemelor de alimentare cu gaze naturale se utilizează numai materiale care au certificat de calitate, verificate în ceea ce priveşte respectarea condiţiilor tehnice de calitate, din standardele şi agrementele tehnice prevăzute în proiectele avizate de unitatea de distribuţie.

Nu se utilizează materiale care prezintă defecte.

10.2. Toate armăturile se probează la o presiune cel puţin egală cu 1,5 x presiunea la care vor fi încercate împreună cu instalaţia în care se vor utiliza.

Şanţuri pentru conducte subterane

10.3. Adâncimea şanţului pentru pozarea conductelor subterane, măsurată de la nivelul terenului până la generatoarea superioară a conductei, se alege astfel încât să rezulte o acoperire de:

  • 0,9 m în carosabil;
  • 0,7 m în spaţii verzi;
  • 0,5 m la capătul pantei conductei de branşament.
    •

Adâncimea de pozare se poate reduce local, cu condiţia prevederii unor măsuri de protecţie corespunzătoare (tub de protecţie etc.).

10.4. Lăţimea şanţului 1, se stabileşte în funcţie de diametrul conductei:

  • pentru Dn < 100 mm; l = 0,4 m;
  • pentru Image610.gif (425 bytes) mm; l = 0,4 + Dn.

Pentru terenuri nisipoase, de umplură etc., lăţimea şanţului se stabileşte de la caz la caz.

Consolidarea pereţilor se face în funcţie de adâncimea şanţului şi de natura terenului.

10.5. Lăţimea desfacerii pavajelor pe fiecare latură a şanţului, este în funcţie de natura acestora:

  • pentru pavaje din piatră cubică, bolovani, calupuri:

l = 15 cm;

  • pentru pavaje din asfalt pe pat de beton:

l = 5 cm.

10.6. Săparea şanţurilor se face cu scurt timp înainte de montarea conductelor.

Fundul şanţurilor se execută fără denivelări, iar pereţii fără asperităţi.

La nevoie, condiţia rezemării continue a conductei pe fondul şanţului se va realiza pe pat de nisip.

Gropile pentru sudare în punctele de îmbinare a conductelor, se realizează cu următoarele dimensiuni:

  • lăţimea = lăţimea şanţului + 0,6 m;
  • lungimea = 12 m;
  • adâncimea = 0,6 m sub partea inferioară a conductei.

10.7. Umplerea şanţurilor se face în straturi subţiri, cu pământ mărunţit sau nisip, prin compactare după fiecare strat, cu grosimea maximă de:

  • 20 cm, în cazul compactării manuale; conform prevederilor din cartea utilajului, în cazul compactării mecanice.

Folosirea dispozitivelor mecanice de compactare este admisă numai după realizarea stratului minim de protecţie a conductei, care se va stabili în funcţie de adâncimea de acţionare a utilajului la gradul de compactare maximă.

Umplerea şanţului şi compactarea pământului se fac astfel încât să nu se producă deterioarea izolaţiei anticorosive a conductei.

Se recomandă să nu se astupe şanţul, vara în timpul amiezii, când conducta este încălzită puternice de soare.

10.8. În dreptul răsuflătorilor conducta se va înconjura pe o lungime de 50 cm cu un strat de nisip gros 5 – 10 cm, peste care la partea superioară se pune un strat de piatră de râu cu granulaţia de 5- 8 cm, gros de 15 cm, peste care se aşează calota răsuflătorii.

Executarea îmbinărilor

10.9. Îmbinarea conductelor metalice îngropate se face prin sudură, cu excepţia îmbinării capului protector al teului de branşament, care se îmbină prin înşurubare.

10.10. Îmbinarea ţevilor negre din oţel, montate aparent, este admisă prin:

a – fitinguri la diametre până la:

  • 100 mm, (4˝), pentru presiunea joasă şi redusă;
  • 20 mm, (3/4˝), pentru presiunea medie.

b – sudură, la diametre peste:

  • 20 mm (3/4˝), la orice presiune, numai pentru ţevile având asigurate caracteristicile de sudabilitate.

Se acordă prioritate îmbinărilor prin sudură la conductele montate aparent.

10.11. Îmbinările prin sudură se execută numai de sudori autorizaţi, pe baza prevederilor din instrucţiunile ISCIR CR 9 – 84.

Sudorii vor marca sudurile executate. Sudurile se execută în conformitate cu prevederile STAS 6662: 6726: 7084/4; 8183 : 8299 etc.

10.12. În cazul sudării ţevilor în condiţii meteorologice defavorabile, se vor lua măsuri de protecţie (paravane, cort, preîncălzirea capetelor etc.).

Este interzisă răcirea forţată a sudurilor.

10.13. Ţevile în construcţie sudată se îmbină astfel încât capetele sudurilor longitudinale sau elicoidale să nu fie în prelungire, ci decalate alternativ. Decalajul este în funcţie de diametrul conductei şi este de cel puţin 10 mm.

10.14. Îmbinările prin sudură se execută:

  • din punct de vedere al realizării
a. – cap la cap;

b. – cu niplu interior, recomandate la ţevi cu diametrul peste 100 mm;

c. – cu manşon, în funcţie de condiţiile locale, pentru:

  • conducta supusă la eforturi mari în terenuri accidentale sau cu agresivitate mare;
  • la traversări de obstacole, în interiorul tuburilor de protecţie etc.;
  • din punct de vedere al procedeului de sudare:
a. – cu flacără oxiacetilenică, până la diametrul de 100 mm;

b. – cu arc electric, pentru orice diametru.

Îmbinarea ţevilor se face în tronsoane cu lungimea cât mai mare, în funcţie de condiţiile locale (canalizaţii subterane, construcţii etc.).

10.15. Îmbinările prin sudură pentru conductele subterane şi aeriene, trebuie să corespundă clasei de calitatea II, prevăzută în instrucţiunile tehnice privind stabilirea şi verificarea clasei de calitate a îmbinărilor sudate la conducte tehnologice, indicat I 27.

Clasa de calitate a îmbinărilor sudate se indică în proiectul de execuţie.

10.16. Controlul calităţii sudurilor se face vizual prin examinări nedistructive, în conformitate cu prevederile:

  • STAS 6606; 8539: 9552; 10138; 10507 etc.
  • prescripţiile tehnice CR 4: CR 20 şi I 27, sau alte metode de control nedistructiv legal aprobate.
    •

10.17. Controlul nedistructiv al sudurilor la conductele de gaze este obligatoriu la reţele şi instalaţii subterane şi se aplică în procent de 25% din totalul sudurilor rezultate consemnându-se în buletinele de verificare.

Toate sudurile de poziţie se verifică prin metode nedistructive şi se includ în procentul de mai sus.

10.18. Nu se admite ştemuirea sudurilor, fitingurilor şi îmbinărilor filetate.

10.19. Îmbinări prin flanşe se admit la:

  • conducte îngropate, numai la armături (vane) sau la legăturile de separare electrică montate în cămine de vizitare;
  • conducte aparente numai la diametre peste 50 mm, în staţii şi posturi de reglare;
  • armături şi contoare.

10.20. Îmbinări prin racord olandez se admit numai la:

  • regulatoare de presiune pentru debit mic;
  • contoare;
  • după robinetul de siguranţă la aparatele de utilizare instalate în bucătării şi oficii.
    •

Schimbări de direcţie, ramificaţii, reducţii

10.21. Pentru schimbări de direcţie, ramificaţii şi reducţii se pot utiliza:

  • fitinguri, numai la instalaţii aparente, la conducte cu diametrul până la 100 mm;
  • curbe trase pentru sudare;
  • îndoirea la rece a ţevilor trase, cu diametrul nominal până la 100 mm, pe maşini speciale;
  • îndoirea la cald a ţevilor trase, cu diametrul nominal până la 350 mm;
  • curbe cu segmente, confecţionate din ţevi trase, ţevi sudate elicoidal şi din tole de oţel, pentru conducte cu diametrul nominal peste 350 mm, cu condiţia controlului integral al sudurilor prin metode nedistructive;
  • ramificaţii prin sudarea directă pe conducte principale, permise numai pe conducte principale cu diametrul de cel puţin 400 mm, pentru ramificaţii cu diametrul minim de 20 mm;
  • ramificaţii prin mufe sudate pe conducta principală, permise pe conducte cu diametrul de cel puţin 20 mm, pentru ramificaţii cu diametrul egal sau mai mic decât conducta principală.

10.22. La curbarea ţevilor trase se respectă razele minime de curbură indicate în STAS 830.

În cazul curbării ţevilor sudate longitudinal, sudura se aşează pe axa neutră a curbei.

10.23. Îndoirea ţevilor şi confecţionarea curbelor se realizează:

  • pe baza unei tehnologii verificate;
  • cu un control tehnic corespunzător.

10.24. Ramificaţia din conducte aparente este admisă prin:

  • fitinguri la conducte cu diametrul până la 100 mm;
  • sudură la conducte cu diametrul mai mare de 100 mm.

10.25. Ramificaţia dintr-o conductă subterană este admisă prin racord direct, sudat pe conductă.

Dacă diametrul ramificaţiei depăşeşte 50% din diametrul conductei, se întăreşte derivaţia prin guşee triunghiulare.

La ţevile sudate, racordarea nu se execută pe cordonul de sudură.

10.26. Legarea branşamentelor la conductele de distribuţie se face în funcţie de diametrul acestora:

  • branşamentele cu diametrul până la 80 mm inclusiv, se leagă prin intermediul unei piese de racord (teu), fără scoaterea din funcţiune a conductei de distribuţie;
  • branşamentele cu diametrul peste 80 mm se leagă prin sudare directă pe conducta de distribuţie, fără piesa de racord, (care se scoate din funcţiune) şi se prevăd cu un robinet cu sertar şi cămin de vizitare.
    •

Montarea conductelor

10.27. La punerea în lucru, ţevile se curăţă la interior şi exterior şi se protejează în timpul montajului împotriva pătrunderii de corpuri străine. Capetele tronsoanelor se astupă cu capace.

10.28. Montarea conductelor se face prin rezemare simplă, astfel încât să nu se producă tensionarea mecanică a acestora.

Ţevile sudate longitudinal se montează cu cordonul de sudură astfel încât să poată fi vizibil după montare.

10.29. În timpul montării conductelor se iau măsuri pentru evitarea deteriorării instalaţiilor şi construcţiilor subterane sau supraterane aparţinând altor deţinători.

10.30. Sudurile de poziţie, la montarea conductelor subterane, se execută de preferinţă în perioadele răcoroase ale zilei.

10.31. În interiorul tuburilor de protecţie:

  • cu lungimi peste 6 m, se admit numai suduri inevitabile;
  • cu lungimi sub 6 m, nu se admit nici un fel de îmbinări.

10.32. Susţinerea conductelor aparente pe elementele de construcţii se face în funcţie de diametru, cu brăţări sau console la distanţe de:

  • 1,5...5,0 m între punctele de susţinere;
  • 20...30 mm între conductele şi elementele de construcţii.

Fixarea elementelor de susţinere se face cu mortar de var şi ciment.

10.33. Capetele conductelor la care nu sunt legate aparate de consum se închid cu dopuri din fontă sau oţel, etanşate, chiar dacă conductele respective sunt prevăzute cu robinete.

Este interzisă utilizarea dopurilor din alte materiale.

10.34. Tuburile de protecţie, în instalaţiile interioare se fixează cu mortar de var şi ciment şi depăşesc faţa finită a elementelor de construcţii cu:

  • 10 mm la pereţi şi plafoane;
  • 50 mm la pardoseli.
    •

10.35. Conductele orizontale se montează:

  • deasupra conductelor pentru alte instalaţii;
  • la partea superioară a pereţilor la o cotă, faţă de plafon, care să permită montajul;
  • deasupra uşilor şi ferestrelor.

Legăturile orizontale la aparatele de utilizare se fac la nivelul aparatelor.

Montarea aparatelor de măsură, control şi reglaj

10.36. Aparatele de măsură, control şi reglaj:

  • înainte de montare, se supun operaţiunilor de verificare tehnică prescrise în instrucţiunile metrologice şi în cartea tehnică dată de furnizor;
  • se montează conform prescripţiilor tehnice şi standardelor de specialitate.
    •

Regulatoarele de presiune se supun şi la proba de închidere la debit nul.

Montarea aparatelor de utilizare şi a arzătoarelor

10.37. Montarea aparatelor de utilizare şi a arzătoarelor se face în conformitate cu reglementările tehnice şi instrucţiunile de montaj date de producător, după verificarea şi recepţia instalaţiei de utilizare.

10.38. Robinetele de manevră şi de siguranţă se montează astfel încât:

  • utilizarea lor să se facă concomitent cu supravegherea aprinderii focului;
  • să nu existe posibilitatea deschiderii acestora prin greutatea proprie a cheii de manevră;
  • piuliţa de strângere a conului să fie uşor accesibilă.

10.39. Aparatele de utilizare şi arzătoarele se montează cu:

  • rezemare pe suporţi stabili care să nu producă vibraţii şi tensiuni în piesele de legătură;
  • orificiile pentru intrarea aerului primar în afara focului;
  • dispozitivele de reglare a aerului primar în poziţie de lucru.

10.40. Burlanele de evacuare a gazelor arse se montează astfel încât:

  • tronsoanele componente să se introducă unul în altul în mod etanş, în sensul curgerii gazelor, asigurându-se contra dezmembrării;
  • la introducerea în coş, să se asigure atât etanşeitatea (cu o rozetă de tablă) cât şi secţiunea liberă a coşului, vezi fig. 19 şi fig. 20.

Înainte de punerea în funcţiune a aparatelor de utilizare, beneficiarul face curăţarea coşurilor şi sobelor, printr-o societate de specialitate şi prezintă dovada legală.

10.41. La trecerea de la alt combustibil la combustibilul gazos;

  • aparatele de utilizare se adaptează la noul combustibil;
  • canalele de fum, coşurile şi tirajul se verifică şi remediază, după caz;
    •

Verificarea şi controlul în timpul executării lucrărilor

10.42. Executantul verifică, în timpul realizării lucrărilor, respectarea prevederilor proiectului şi ale prezentului normativ.

Pentru următoarele operaţiuni, rezultatele verificărilor se consemnează într-un proces verbal de lucrări ascunse, care se întocmeşte conform anexei nr. 13:

  • realizarea sudurilor;
  • tipul şi calitatea izolaţiei anticorosive;
  • respectarea distanţelor de siguranţă faţă de alte instalaţii;
  • traversarea traseelor altor instalaţii;
  • adâncimea de pozare a conductelor.
    •

10.43. Unitatea de distribuţie controlează, în timpul execuţiei, calitatea lucrărilor pentru reţelele de distribuţie, sub aspectele pe care le consideră necesare.

Terminarea unei porţiuni de instalaţie, care se poate proba independent, constituie fază determinantă şi se supune verificării Inspecţiei de Stat în Construcţii.

[top]

11. PROTECŢIA ECHIPAMENTELOR ŞI A CONDUCTELOR DIN OŢEL CONTRA COROZIUNII

11.1. Toate echipamentele şi conductele metalice se protejează contra coroziunii, în funcţie de modul de montare care poate fi aparent sau subteran.

11.2. Protecţia echipamentelor şi a conductelor aparente se face prin grunduire şi vopsire, operaţiuni care se execută după efectuarea probelor de presiune.

Conductele instalaţiilor industriale vor fi vopsite, conform STAS 8589, galben închis.

11.3. Protecţia conductelor subterane se face prin unul din următoarele tipuri:

  • izolarea de bază (uşoară, întărită şi foarte întărită);
  • izolarea de bază şi suplimentar protecţie catodică;
  • protecţia mecanică a izolaţiei, după caz.

Izolarea de bază se execută astfel încât să se asigure continuitatea protecţiei pe întregul traseu al conductei.

Operaţia se execută cu:

  • bitum (armat cu fibră de sticlă);
  • alte materiale şi procedee agrementate tehnic.

Protecţia mecanică a izolaţiei cu bitum se execută prin aplicarea, peste ultimul strat, a unui strat de folie din material plastic.

Folosirea hârtiei, atât ca strat de armare, cât şi ca strat de protecţie mecanică, nu este permisă.

11.4. Alegerea tipului şi calităţii protecţie se face în funcţie de agresivitatea solului din zona în care se montează conducta, cu respectarea prescripţiilor tehnice specifice.

11.5. În vederea asigurării unei protecţii de bună calitate, suprafaţa ţevilor se curăţă bine înainte de izolare, îndepărtându-se complet rugina şi urmele de grăsime.

Ţevile cu defecte de suprafaţă vizibile se retrag de la izolare.

11.6. În cazul protejării cu bitum, izolarea se face în staţii special amenajate. Se interzice izolarea ţevilor prin metode improvizate la punctele de lucru. Se admite izolarea la locul de lucru numai la suduri şi curbe precum şi pentru corectarea unor mici degradări produse în timpul manipulării conductelor.

11.7. În cazul protecţiei cu bitum se controlează:

  • procesul tehnologic în timpul izolării în staţie;
  • aspectul, continuitatea, uniformitatea, grosimea şi aderenţa după terminarea izolării;
  • aspectul şi continuitatea, înainte şi după coborârea în şanţ;
  • aspectul, continuitatea, uniformitatea, grosimea şi aderenţa la locurile de îmbinare la poziţie, după efectuarea sudurilor;
  • continuitatea şi capacitatea de electroizolare, după umplerea şanţului cu pământ.

11.8. Calitatea protecţiei cu bitum este corespunzătoare dacă sunt satisfăcute următoarele condiţii:

a – izolaţia continuă, fără denivelări şi crăpături;

b – suprapunerile în elice să fie regulate şi pe:

  • 1 cm pentru benzile de armare;
  • 2 cm pentru înfăşurarea de protecţie.

c – grosimea totală, a straturilor de protecţie, să nu difere faţă de grosimea nominală, cu mai mult de:

  • 2,0 mm pentru izolaţia foarte întărită;
  • 1,5 mm pentru izolaţia întărită;
  • 1,0 mm pentru izolaţia normală.

d – capacitatea medie de electroizolare să fie cel puţin de 105 Ohm/m2.

11.9. Dacă aderenţa la metal, a stratului de protecţie nu este corespunzătoare, ţeava se curăţă de izolaţie pe porţiunea respectivă şi se reizolează.

11.10. Ridicarea ţevilor izolate, de pe rampa de depozitare a staţiei de izolare, se face după ce izolaţia s-a întărit.

Se recomandă ca, după întărirea izolaţiei ţevile să fie transportate în scurt timp pe teren şi pozate în şanţ.

11.11. Transportarea şi coborârea în şanţ a ţevilor izolate cu bitum, în zilele călduroase, se face la cel puţin 24 ore după terminarea izolării, în primele ore ale dimineţii.

11.12. În timpul încărcării, transportului, descărcării şi manevrării ţevilor, izolaţia va fi protejată contra umezelii şi acţiunilor mecanice.

11.13. În caz de depozitare îndelungată a ţevilor izolate, locurile de depozitare vor fi amenajate astfel încât izolaţia să fie protejată contra radiaţiei solare şi umezelii.

11.14. Încărcarea şi descărcarea ţevilor izolate se face:

  • bucată cu bucată, manual sau cu ajutorul macaralelor prevăzute cu chingi de suspendare;
  • prin rostogolire frânată, pe un plan înclinat.
    •

Este interzisă rostogolirea şi căderea liberă, precum şi târârea ţevilor în timpul manipulării.

11.15. Deplasarea conductei izolate şi coborârea în şanţ se face cu ajutorul macaralelor şi a chingilor de suspendare special construite pentru montarea acestora.

Chingile de suspendare trebuie să aibă:

  • lăţimea de cel puţin 150 mm;
  • rezistenţa în funcţie de greutatea conductelor manipulate;

Înlăturarea chingilor, după coborârea conductelor, se face prin goluri făcute în sol, în zona acestora, pentru a evita deteriorarea izolaţiei.

Este interzisă lansarea conductelor cu ajutorul frânghiilor, lanţurilor, cablurilor sau cu orice alte mijloace improvizate.

Protecţia catodică

11.16. Protecţia catodică se aplică la conductele subterane, pe lângă protecţia de bază, în cazul în care agresivitatea solului o reclamă.

Aplicarea protecţiei catodice se face în raport de potenţialele efective conductă şi sol şi rezistivitatea solului, rezultate din măsurători.

Realizarea protecţiei catodice se face conform prevederilor ˝Normativului pentru protecţia contra coroziunii a conductelor metalice îngropate˝.

11.17. În cazul în care nu se aplică iniţial protecţia catodică, deţinătorul va efectua măsurări de potenţial la intervale de 2 ani după montarea conductelor, pentru a stabili necesitatea aplicării ulterioare a acestei protecţii în funcţie de starea izolaţiei şi condiţiile de sol.

11.18. Pentru efectuarea măsurătorilor de potenţial, conductele aparţinând sistemului de distribuţie şi după caz instalaţiile exterioare de utilizare, se prevăd cu:

a – prize de potenţial;

b – piese electroizolante:

  • la capătul fiecărui branşament sau racord şi pe trasee;
  • la intrarea şi la ieşirea din staţiile de sector, înainte şi după ocolitor.

11.19. Instalaţiile de protecţie catodică se realizează în colaborare cu ceilalţi deţinători de instalaţii subterane.

[top]

12. CONDIŢII TEHNICE PENTRU ÎNCERCAREA REZISTENŢEI ŞI ETANŞEITĂŢII INSTALAŢIILOR DE GAZE NATURALE

12.1. Înainte de punerea în funcţiune, conductele sistemelor de alimentare, precum şi instalaţiile din staţiile şi posturile de reglare, se supun la încercări de:

  • rezistenţă;
  • etanşeitate.

Presiunile de încercare stabilite conform STAS 8281, în funcţie de destinaţia şi treapta de presiune a conductelor, sunt date în tabelul 13.

Încercările preliminare pentru conductele subterane se fac înainte de coborârea acestora în şanţ.

12.2. Încercările de rezistenţă şi etanşeitate se efectuează după egalarea temperaturii aerului din conductă cu temperatura mediului ambiant.

12.3. Durata încercărilor şi durata de egalizare a temperaturii este în funcţie de volumul conductei, conform valorilor date în tabelul 14.

Corespondenţa între volumul şi lungimea conductelor de uz curent este prezentată în tabelul 15.

12.4. În timpul încercărilor nu se admit pierderi de presiune.

Toleranţele admise sunt cele corespunzătoare clasei de precizie a aparatului de măsură utilizat.

12.5. Presiunea citită la aparat, se corectează cu un coeficient c, care exprimă influenţa variaţiei temperaturii între începutul şi sfârşitul încercării:

Image611.gif (649 bytes)

în care:

c – corecţia de temperatură

Pm – media presiunilor absolute la începutul şi sfârşitul încercării, bar abs.

ti – temperatura mediului la începutul încercării, °C

tf – temperatura mediului la sfârşitul încercării, °C

tm – media temperaturilor la începutul şi sfârşitul încercării, °C

În cazul în care pe parcursul încercării presiunea barometrică variază cu peste 26 mbari (20 mmHg) sau dacă corecţia de temperatură c depăşeşte 26 mbari, încercările continuă până când două serii, la interval de 24 ore, vor da rezultate apropiate.

12.6. Condiţiile de încercare şi rezultatele încercărilor se consemnează în procesul verbal de recepţie tehnică.

12.17. Încercările de rezistenţă se fac, de preferinţă cu manometre înregistratoare şi în lipsa acestora cu manometre indicatoare având:

  • diametrul exterior de 160 mm, STAS 35891/1;
  • clasa de precizie minim 1,5.
    •

Mărimea scării la manometrele utilizate la probe, se alege astfel încât valoarea măsurată să se situeze în treimea din mijloc a scării aparatului.

12.8. Toate încercările de presiune se fac cu aceleaşi aparate de măsură şi în aceleaşi puncte.

12.9. Este interzisă remedierea defectelor la conducte în timp ce se găsesc sub presiunea de încercare.

În toată perioada creşterii presiunii manometrul se ţine sub observaţie. La apariţia unor defecte se opresc încercările, iar conducta se goleşte de aer.

12.10. Încercarea de rezistenţă a conductelor din staţiile şi posturile de reglare se face cu regulatoarele şi contoarele izolate cu flanşe oarbe.

12.11. Evacuarea aerului, după terminarea încercărilor, se face la extremităţile instalaţiei, opuse celei de umplere.

12.12. La măriri de instalaţii de utilizare aparente, conductele se încearcă în aceleaşi condiţii ca orice instalaţie nouă.

Sunt exceptate derivaţiile din instalaţiile existente, care nu depăşesc lungimea de 4 m. Acestea se verifică cu un produs spumant, sub presiunea gazelor din conductă.

12.13. Pentru înlocuiri sau modificări de conducte, în reţele şi instalaţii existente, se fac aceleaşi încercări ca în cazul reţelelor şi instalaţiilor noi.

[top]

13. RECEPŢIA TEHNICĂ ŞI PUNEREA ÎN FUNCŢIUNE A INSTALAŢIILOR DE GAZE NATURALE

13.1. Operaţii pregătitoare pentru efectuarea recepţiei:

  • curăţarea impurităţilor din conducte, prin suflarea cu aer;
  • încercări preliminare de casă;
  • verificarea îmbinărilor cu produs spumant;
  • încercări în prezenţa delegatului controlului tehnic de calitate al furnizorului;
  • încercări în prezenţa delegatului Inspecţiei de Stat în Construcţii, după caz.

13.2. Recepţia tehnică şi punerea în funcţiune a oricăror lucrări de instalaţii de gaze naturale se fac de furnizor, prin specialişti delegaţi la cererea instalatorului autorizat care a depus dosarul definitiv, a îndrumat şi supravegheat lucrările.

Operaţiile tehnice necesare pentru recepţie şi punerea în funcţiune a noilor instalaţii se fac de executant, prin instalatorul autorizat, în prezenţa:

  • delegatului furnizorului, pentru condcute de distribuţie, branşamente, staţii şi posturi de reglare;
  • delegatului furnizorului şi al beneficiarului pentru instalaţiile de utilizare. Dacă se consideră necesar se convoacă şi proiectantul.

Efectuarea recepţiei tehnice şi a punerii în funcţiune se confirmă pe bază de documente încheiate conform anexelor nr. 4; 5; 6; 7 şi 13, după caz.

Documentele necesare pentru efectuarea recepţiei tehnice

13.3. Pentru toate lucrările se prezintă dosarul definitiv, în două exemplare, care conţine toate piesele din dosarul preliminar conform prevederilor art. 2.12., cu toate modificările aduse pe parcursul executării lucrărilor.

13.4. Pentru conductele de distribuţie, în care se includ şi branşamentele, se prezintă în plus:

  • pe planul avizat, poziţia cotată a armăturilor, schimbărilor de direcţie, răsuflătorilor, sudurilor de poziţie, căminelor, adâncimea de pozare a conductei etc.;
  • certificatul de calitate al ţevilor;
  • factura de procurare a ţevilor şi armăturilor;
  • buletinele pentru controlul nedistructiv al sudurilor;
  • proces verbal de calitate a protecţiei anticorosive;
  • proces verbal pentru lucrări ascunse însoţit şi de buletinul de verificare a calităţii izolaţiei conductelor îngropate, eliberat de un laborator de specialitate autorizat.
  • situaţia de plată a lucrărilor;
  • autorizaţia de construire;
  • procesul verbal de recepţie a reparaţiei drumului, semnat de administraţia domeniului public.

13.5. Pentru staţii şi posturi de reglare, se prezintă în plus:

  • certificatele de calitate ale elementelor componente;
  • factura de procurare a echipamentului;
  • situaţia de plată a lucrărilor;
  • proces verbal de încercări, pentru staţiile confecţionate în atelier.

13.6. Recepţia tehnică se face prin:

  • verificarea documentelor de recepţie;
  • verificarea calităţii lucrărilor şi a concordanţei acestora cu proiectul avizat;
  • efectuarea încercărilor de presiune şi de etanşeitate de către executant în prezenţa delegatului unităţii distribuitoare.
    •

Punerea în funcţiune a instalaţiilor

13.7. Punerea în funcţiune se face pe baza procesului verbal de recepţie tehnică, după încheierea abonamentului sau contractului de furnizare a gazelor naturale.

13.8. Racordarea conductelor noi de distribuţie şi a branşamentelor la conductele în funcţiune, se face de:

  • furnizor, la solicitarea scrisă a instalatorului autorizat, în cazul în care această operaţie se face sub presiune;
  • executantul lucrării, sub supravegherea delegatului furnizorului, în cazul în care racordarea necesită oprirea gazelor.

Operaţiile de închidere a sectorului, anunţarea abonaţilor şi redeschiderea sectorului se efectuează de formaţia de exploatare a furnizorului.

13.9. Îmbinările care s-au executat după proba de presiune, pentru cuplarea noilor instalaţii la cele în funcţiune, se vor verifica în gaz la presiunea din conductă sau din instalaţie, după caz.

13.10. Până la obţinerea agrementului tehnic pentru aparate şi utilaje destinate instalaţiilor de gaze naturale, în vederea efectuări probelor tehnologice, se poate face punerea în funcţiune a instalaţiilor pe timp limitat de maxim 30 de zile, de către executant, în prezenţa proiectantului, beneficiarului şi delegatului furnizorului.

13.11. Înainte de punerea în funcţiune a reţelelor de distribuţie şi instalaţiilor de utilizare, se face refularea aerului:

  • prin capătul opus punctului de racordare, la conductele de distribuţie în funcţiune;
  • prin robinetele montate în amonte de regulatoare, la branşamentele cu posturi de reglare;
  • prin refulator sau prin robinetele manometrului de pe colectorul de ieşire din staţie, la branşamentele cu staţii de reglare, când acestea nu sunt prevăzute cu refulator;
  • prin robinetele aparatelor de utilizare şi a unui racord flexibil scos în exteriorul clădirii prin ferestrele încăperilor, la instalaţiile de utilizare.

13.12. La punerea în funcţiune a staţiilor şi posturilor de reglare se efectuează următoarele operaţiuni:

  • se verifică şi se închid toate armăturile staţiei sau postului de reglare;
  • se verifică şi se închid toate punctele de ardere şi toate capetele instalaţiei;
  • se deschide robinetul staţiei la branşament sau la instalaţia din amonte;
  • se leagă instalaţiile în aval de staţia sau postul de reglare;
  • se pune în funcţiune staţia, postul sau instalaţia de utilizare.

13.13. La punerea în funcţiune a instalaţiilor de utilizare, se urmăreşte comportarea regulatoarelor, arzătoarelor şi aparatelor de utilizare, verificându-se stabilitatea şi aspectul calitativ al flăcării, cu:

  • toate arzătoarele şi aparatele consumatoare în funcţiune;
  • un singur arzător în funcţiune (cu debitul cel mai mic din instalaţia).

13.14. La fiecare arzător şi aparat se verifică modul în care se face evacuarea gazelor de ardere, în următoarele situaţii:

  • funcţionarea individuală a arzătoarelor şi aparatelor;
  • funcţionarea simultană a tuturor arzătoarelor şi aparatelor, în cazul racordării la acelaşi coş de fum a mai multor aparate consumatoare de gaze.

În cazul funcţionării defectuoase a evacuării gazelor arse se procedează la:

  • amânarea punerii în funcţiune, până la remedierea canalelor sau coşului de fum;
  • sigilarea robinetelor arzătorului sau aparatului în cauză.

13.15. Aparatele consumatoare de gaze racordate la coş se pun în funcţiune numai după ce abonatul prezintă dovada, nu mai veche de 30 de zile, de verificarea şi curăţire a coşurilor de fum printr-o unitate abilitată.

13.16. La punerea în funcţiune a oricărei instalaţii de utilizare, delegatul furnizorului are următoarele obligaţii:

  • să monteze controlul de gaze naturale;
  • să încheie cu abonatul proces-verbal de montare şi predare-primire a contoarului în care se specifică datele de identificare şi indexul acestuia la data montării, conform anexei 8;
  • să instruiască abonatul pentru folosirea corectă a instalaţiei de utilizare;
  • să încheie cu abonatul şi instalatorul autorizat proces-verbal de deschidere, conform anexei 9;
  • să predea abonatului instrucţiunile privind modul de utilizare corectă a gazelor naturale, prevăzute în anexa 17.
    •

13.17. Pentru lucrările de gaze care intră în mijloacele fixe ale furnizorului (conducte, branşamente şi staţii de reglare măsurare) înainte de punerea în funcţiune se predau acestuia următoarele documente:

a. pentru conductele din sistemul de distribuţie, staţii şi posturi:

  • documentele care au stat la baza execuţiei, recepţiei şi punerii în funcţiune;
  • planul conductelor efectiv montate pe traseul real, cu precizarea cotelor faţă de repere fixe uşor de identificat.

Pe plan se menţionează distanţele între suduri, locul sudurilor de poziţie, diametrele conductelor, locul schimbărilor de diametru şi al schimbărilor de direcţie, lungimea fiecărui tronson de conductă, pe diametre şi lungimea totală a conductei, locul de intersecţie cu alte conducte, distanţele până la alte instalaţii întâlnite în săpătură, construcţii sau obstacole subterane, locul dispozitivelor de închidere.

Dacă este cazul se fac detalii de montaj la schimbările de direcţie sau diametre, la traversarea altor conducte sau construcţii subterane, pentru punctele de racord ale branşamentelor sau conductelor, pentru dispozitivele de închidere şi profile transversale în punctele aglomerate de instalaţii subterane.

Profilele transversale se fac la subtraversări de căi ferate, drumuri, cursuri de ape.

b. pentru branşamente:

  • planul de încadrare în zonă;
  • plan şi schemă izometrică pe care se indică diametrul, lungimea, punctul de racord, debitul instalaţiei de utilizare, distanţa de identificarea faţă de repere fixe, poziţia şi caracteristicile constructive ale armăturilor, regulatoarelor pieselor electroizolante.

c. pentru staţii de reglare:

  • plan de situaţie;
  • plan şi schema izometrică pe care se indică diametrele şi lungimile panourilor, distribuitoarelor, poziţia regulatoarelor, armăturilor, flanşelor de măsurare, poziţia şi caracteristicile contoarelor, punctele de intrare şi ieşire cu precizarea presiunilor, capacitatea de reglare şi măsurare a staţiei;
  • documentele care constituie obiectul dosarului preliminar şi definitiv.
    •

13.18. Pe planuri, proiectantul şi executantul vor înscrie, după caz, datele de identificare:

a – pentru societăţi de proiectare şi execuţie:

  • denumirea, adresa şi telefonul sediului;
  • numărul şi data contractului pentru efectuarea lucrărilor.

b – pentru instalatorii autorizaţi, proiectant şi executant:

  • numele şi prenumele;
  • autorizaţia nr..., gradul ..., eliberată de ....;
  • semnătura.
    •

c – pentru sudori:

  • numele şi prenumele;
  • numărul, data şi emitentul autorizaţiei;
  • data ultimei vize a autorizaţiei;
  • poansonul.
    •

[top]

14. PROTECŢIA, SIGURANŢA, IGIENA MUNCII

14.1. În toate etapele de proiectare şi executare a sistemului de alimentare cu gaze naturale, indiferent de forma de proprietate, se respectă cerinţele esenţiale referitoare la protecţia, siguranţa şi igiena muncii, indiferent de forma de proprietate.

14.2. În proiecte se includ prevederile actelor normative care să permită executarea şi exploatarea sistmului de distribuţie în condiţii de deplină siguranţă şi sănătate, pe de o parte pentru personalul de execuţie iar pe de altă parte pentru personalul de exploatare.

14.3. Conducătorii locurilor de muncă au obligaţia ca direct sau, după caz, prin delegat, să realizeze în principal:

  • instruirea personalului la fazele şi intervalele stabilite prin legislaţie, întocmirea şi semnarea cu personalul instruit a documentelor doveditoare;
  • dotarea cu echipament individual de protecţie şi de lucru;
  • acordarea de alimentaţie de protecţie şi materialelor igienico-sanitare pentru prevenirea unor îmbolnăviri profesionale;
  • verificarea stării utilajelor şi sculelor cu care se lucrează şi înlăturarea sau repararea celor care prezintă defecţiuni;
  • măsurile organizatorice de protecţia, siguranţa şi igiena muncii, specifice lucrărilor de gaze naturale ca: formarea şi componenţa echipei de lucru, anunţarea consumatorilor, închiderea şi deschiderea conductelor, lucrul pe conducte sub presiune, manipularea tuburilor sub presiune etc.

14.4. La desfăşurarea activităţii în unităţi ale agenţilor economici cu norme specifice de protecţie a muncii, se vor respecta şi prevederile din normele respective.

14.5. Principalele măsuri obligatorii la executarea sistemului de alimentare cu gaze naturale sunt:

  • transportul ţevilor spre şantiere se face numai cu autovehicole sau remorci apte pentru această operaţiune;
  • încărcarea şi descărcarea ţevilor se fac, după caz, cu macaraua ori pe planuri înclinate sau manual prin purtare directă, fiind interzisă descărcarea prin cădere sau rostogolire liberă;
  • nu este permisă staţionarea muncitorilor sub conducte, în faţa planurilor înclinate pe care se descarcă conducte sau vasele cu bitum topit;
  • în timpul transportului sau manipulării tuburilor de oxigen sau de acetilenă se iau toate măsurile pentru împiedicarea căderii sau lovirii acestora, fiind interzisă deplasarea prin rostogolire a acestora;
  • tuburile vor fi purtate de doi muncitori sau deplasate pe cărucioare speciale;
  • nu este permisă aşezarea tuburilor de oxigen şi acetilenă în bătaia razelor de soare sau în locuri cu temperaturi ridicate;
  • manipularea tuburilor cu oxigen se face numai de personal care are mâinile, hainele şi sculele curate, lipsite de urme de materii grase;
  • manipularea instalaţiilor, a cazanelor, a găleţilor cu bitum topit şi izolarea cu bitum a conductelor, se fac numai de personal special instruit, dotat cu echipament de protecţie pentru aceste operaţiuni;
  • folosirea generatoarelor de acetilenă este permisă numai dacă acestea au supapa hidraulică de siguranţă în bună stare de funcţionare, umplută cu apă la nivelul necesar;
  • de la începerea săpăturilor şi până la terminarea completă a lucrărilor se utilizează semnalizatoare de zi şi de noapte, iar unde este cazul circulaţia este dirijată de o persoană instruită în acest scop.
    •

[top]

15. PREVENIREA ŞI STINGEREA INCENDIILOR

15.1. În toate etapele de proiectare şi executare a sistemului de alimentare cu gaze naturale, indiferent de forma de proprietate, se respectă cerinţele referitoare la prevenirea şi stingerea incendiilor.

15.2. În proiecte se includ prevederile actelor normative care să permită executarea şi exploatarea sistemului de distribuţie în condiţii de deplină siguranţă şi sănătate, pe de o parte pentru personalul de execuţie iar pe de altă parte pentru personalul de exploatare.

15.3. Obligaţiile şi răspunderile pentru prevenirea şi stingerea incendiilor revin conducătorilor locurilor de muncă şi personalului de execuţie.

15.4. Personalul de execuţie are următoarele obligaţii:

  • să participe la toate instructajele:
  • să nu utilizeze scule şi echipamente defecte;
  • să aplice în activitatea sa prevederile normelor de care a luat cunoştinţă la instruire, precum şi orice alte măsuri necesare pentru evitarea incendiilor.

15.5. Încăperile staţiilor şi posturilor de reglare şi măsurare precum şi cele în care există instalaţii de utilizare a gazelor naturale, se dotează cu mijloace de stingere, potrivit normelor specifice de dotare.

Mijloacele de stingere se amplasează la loc vizibil şi uşor accesibil şi se verifică la termenele prevăzute în instrucţiunile date de furnizor.

15.6. Executarea lucrărilor cu foc deschis în locuri cu pericol de incendiu este admisă numai după luarea măsurilor şi prevenire şi stingere a incendiilor necesare după obţinerea permisului de lucru cu foc. Aceste lucrări se execută numai de către echipe instruite în acest scop şi dotate cu echipament de lucru, protecţie şi intervenţie.

15.7. În vederea primei intervenţii în caz de incendiu se prevăd următoarele:

  • organizarea de echipe cu atribuţiuni concrete;
  • măsuri şi posibilităţi de alertare a unităţilor de pompieri.
    •

Tabelul 1

Valorile coeficienţilor de simultaneitate pentru bucătării

Numărul de apartamente | Factorul de simultaneitate | Numărul de apartamente | Factorul de simultaneitate
1 | 1,00 | 36 | 0,40
2 | 0,81 | 40 | 0,39
3 | 0,71 | 44 | 0,38
4 | 0,65 | 48 | 0,38
5 | 0,62 | 52 | 0,37
6 | 0,59 | 56 | 0,37
8 | 0,55 | 60 | 0,36
10 | 0,53 | 64 | 0,36
12 | 0,51 | 68 | 0,35
16 | 0,47 | 72 | 0,35
20 | 0,45 | 76 | 0,35
24 | 0,43 | 80 | 0,34
28 | 0,42 | Peste 80 | 0,34
32 | 0,41 |  |

Tabelul 2

Valorile disponibilului suplimentar de presiune dat de forţa ascensională, în funcţie de înălţimea punctului de consum faţă de nivelul regulatorului de presiune,

Altitudinea locului unde se montează regulatorul de presiune | Disponibilul suplimentar de presiune dat de forţa ascensională în funcţie de înălţimea punctului de consum, faţă de nivelul regulatorului de presiune
(m) | (mbar/10m) | (mmH2O/10m)
0 | 0,054 | 0,55
100 | 0,052 | 0,53
200 | 0,051 | 0,52
300 | 0,050 | 0,51
400 | 0,049 | 0,50
400 | 0,049 | 0,50
500 | 0,047 | 048
600 | 0,046 | 0,47
700 | 0,045 | 0,46
800 | 0,043 | 0,44
900 | 0,042 | 0,43
1000 | 0,041 | 0,42
1100 | 0,040 | 0,41
1200 | 0,039 | 0,40

 Tabelul 3

Valorile coeficientului de rezistenţă hidraulică, l , în funcţie de diametrul D, numărul Reynolds, Re şi debitul Q

Di | D/k |  |
cm |  |  | 10000 | 12000 | 16000 | 20000 | 25000 | 30000
2,8 | 56 | l | 0,0503 | 0,0497 | 0,0490 | 0,0485 | 0,0481 | 0,0478
 |  | q | 12,55 | 15,06 | 20,08 | 25,10 | 31,37 | 37,65
3,6 | 72 | l | 0,0468 | 0,0461 | 0,0453 | 0,0447 | 0,0443 | 0,0440
 |  | q | 16,14 | 19,36 | 25,82 | 32,28 | 40,35 | 48,42
4,2 | 84 | l | 0,0449 | 0,0442 | 0,0433 | 0,0427 | 0,0422 | 0,0419
 |  | q | 18,83 | 22,59 | 30,12 | 37,66 | 47,07 | 56,49
5,3 | 106 | l | 0,0425 | 0,0417 | 0,0406 | 0,0400 | 0,0394 | 0,0390
 |  | q | 23,76 | 28,51 | 38,01 | 47,52 | 59,40 | 71,28
6,9 | 138 | l | 0,0401 | 0,0393 | 0,0381 | 0,0374 | 0,0367 | 0,0363
 |  | q | 30,94 | 37,12 | 49,50 | 61,88 | 77,35 | 92,82
8,2 | 164 | l | 0,0388 | 0,0379 | 0,0367 | 0,0359 | 0,0352 | 0,0348
 |  | q | 36,77 | 44,12 | 58,83 | 73,54 | 91,92 | 110,31
10,6 | 212 | l | 0,0372 | 0,0362 | 0,0349 | 0,0340 | 0,0333 | 0,00,327
 |  | q | 47,53 | 57,03 | 76,04 | 95,06 | 118,82 | 142,59
13 | 260 | l | 0,0361 | 0,0351 | 0,0336 | 0,0327 | 0,0319 | 0,0313
 |  | q | 58,29 | 69,94 | 93,24 | 116,58 | 145,72 | 174,87
15,6 | 312 | l | 0,0353 | 0,0342 | 0,0327 | 0,0317 | 0,0309 | 0,0303
 |  | q | 69,95 | 83,94 | 111,92 | 139,90 | 174,87 | 209,85
Di | D/k |  |
cm |  |  | 40000 | 50000 | 60000 | 70000 | 100000 | 120000
2,8 | 56 | l | 0,0475 | 0,0473 | 0,0472 | - | - | -
 |  | q | 50,20 | 62,75 | 75,30 | - | - | -
3,6 | 72 | l | 0,0436 | 0,0433 | 0,0432 | 0,0431 | 0,0429 | -
 |  | q | 64,56 | 80,70 | 96,84 | 112,98 | 161,4 | -
4,2 | 84 | l | 0,0414 | 0,0412 | 0,0410 | 0,0409 | 0,0407 | -
 |  | q | 75,32 | 94,15 | 112,98 | 131,81 | 188,3 | -
5,3 | 106 | l | 0,0386 | 0,0383 | 0,0381 | 0,0380 | 0,0377 | 0,0376
 |  | q | 95,04 | 118,80 | 142,58 | 166,32 | 237,6 | 285,12
6,9 | 138 | l | 0,0358 | 0,0354 | 0,0352 | 0,0350 | 0,0347 | 0,0346
 |  | q | 123,76 | 154,70 | 185,64 | 216,58 | 309,4 | 371,28
8,2 | 164 | l | 0,0342 | 0,0338 | 0,0335 | 0,0333 | 0,0330 | 0,0329
 |  | q | 147,08 | 183,85 | 220,62 | 257,39 | 367,7 | 441,24
10,6 | 212 | l | 0,0321 | 0,0316 | 0,0313 | 0,0311 | 0,0307 | 0,0306
 |  | q | 190,12 | 237,53 | 285,18 | 532,71 | 475,3 | 570,3
13 | 260 | l | 0,0306 | 0,0301 | 0,0298 | 0,0295 | 0,0291 | 0,0289
 |  | q | 233,16 | 291,45 | 349,74 | 408,03 | 582,90 | 699,48
15,6 | 312 | l | 0,0294 | 0,0289 | 0,0286 | 0,0283 | 0,0278 | 0,0276
 |  | q | 279,80 | 349,75 | 419,70 | 489,65 | 699,5 | 839,4
Di | D/k |  | Re
cm |  |  | 150000 | 180000 | 200000 | 230000 | 260000
2,8 | 56 | l | - | - | - | - | -
 |  | q | - | - | - | - | -
3,6 | 72 | l | - | - | - | - | -
 |  | q | - | - | - | - | -
4,2 | 84 | l | - | - | - | - | -
 |  | q | - | - | - | - | -
5,3 | 106 | l | - | - | - | - | -
 |  | q | - | - | - | - | -
6,9 | 138 | l | 0,0345 | - | - | - | -
 |  | q | 464,10 | - | - | - | -
8,2 | 164 | l | 0,0327 | 0,0327 | 0,0326 | - | -
 |  | q | 551,55 | 681,86 | 735,40 | - | -
10,6 | 212 | l | 0,0304 | 0,0303 | 0,0302 | 0,0302 | 0,0301
 |  | q | 712,95 | 855,54 | 950,6 | 1093,19 | 1235,78
13 | 260 | l | 0,0288 | 0,0286 | 0,0285 | 0,0285 | 0,0284
 |  | q | 874,35 | 1049,22 | 1165,80 | 1340,67 | 1515,54
15,6 | 312 | l | 0,0274 | 0,0273 | 0,0272 | 0,0271 | 0,0271
 |  | q | 1049,25 | 1259,10 | 1399,00 | 1608,85 | 1818,70

NOTĂ: Q în m3s/h

Tabelul 4

Lungimi echivalente ale rezistenţelor locale pentru dimensionarea conductelor de gaze naturale la presiune joasă
(în m)

Diametrul Dn [ ţoli (cm)] | Rezistenţa locală
 | Robinet cu cep | Vane | Coturi | Teuri în direcţia derivaţiei
3/8(1,250) | 0,05 | - | 0,02 | 0,40
1/2(1,575) | 0,06 | - | 0,05 | 0,60
3/4(2,125) | 0,08 | - | 0,08 | 0,83
1(2,700) | 0,11 | - | 0,12 | 1,08
1 1/4(3,575) | 0,14 | - | 0,14 | 1,43
1 1/2(4,125) | 0,17 | - | 0,26 | 1,68
2(5,200) | 0,22 | - | 0,42 | 2,00
2 1/2(5,680) | - | 0,32 | 0,65 | 2,80
3(8,050) | - | 0,40 | 0,92 | 3,70
4(10,550) | - | 0,50 | 1,45 | 5,00
5(13,100) | - | 0,70 | 2,20 | 6,60
6(15,600) | - | 0,80 | 2,80 | 8,40
8(20,300) | - | 1,20 | 4,00 | 12,00
10(25,300) | - | 1,50 | 5,40 | 16,00
12(30,500) | - | 2,00 | 6,70 | 20,00
14(35,300) | - | 2,50 | 8,00 | 25,00
15(40,200) | - | 3,00 | 9,70 | 29,00
20(50,200) | - | 4,00 | 12,60 | 39,00

 Tabelul 5

Tabelul pentru calculul conductelor de gaze de presiune joasă
(Q, m3N/h; T=288K; d +0,554)

DH |  | Di, cm/Dn, ţoli
 |  | 1,25 | 1,575 | 2,125 | 2,70 | 3,75
mbar.m | mmH2O/m | 3/8 | 1/2 | 3/4 | 1 | 1 1/4
1 | 2 | 4 | 5 | 6 | 7 | 8
0,001 | 0,01 | 0,02 | 0,05 | 0,16 | 0,41 | 1,26
0,002 | 0,02 | 0,04 | 0,10 | 0,38 | 0,83 | 2,53
0,003 | 0,03 | 0,06 | 0,14 | 0,42 | 1,24 | 2,82
0,004 | 0,04 | 0,08 | 0,19 | 0,63 | 1,65 | 3,11
0,005 | 0,05 | 0,09 | 0,24 | 0,77 | 2,07 | 3,40
0,006 | 0,06 | 0,11 | 0,29 | 0,95 | 2,48 | 3,69
0,007 | 0,07 | 0,13 | 0,33 | 1,11 | 2,54 | 3,99
0,008 | 0,08 | 0,15 | 0,38 | 1,27 | 2,60 | 4,30
0,009 | 0,09 | 0,17 | 0,43 | 1,43 | 2,66 | 4,59
0,01 | 0,10 | 0,19 | 0,48 | 1,59 | 2,72 | 4,86
0,02 | 0,20 | 0,38 | 0,96 | 1,80 | 3,29 | 7,09
0,03 | 0,30 | 0,57 | 1,44 | 2,19 | 4,10 | 8,91
0,04 | 0,40 | 0,76 | 1,48 | 2,48 | 4,79 | 10,27
0,05 | 0,50 | 0,95 | 1,52 | 2,79 | 5,39 | 11,55
0,06 | 0,60 | 1,14 | 1,56 | 3,08 | 6,94 | 12,72
0,07 | 0,70 | 1,15 | 1,60 | 3,35 | 6,45 | 13,79
0,08 | 0,80 | 1,17 | 1,64 | 3,59 | 6,92 | 14,79
0,09 | 0,90 | 1,19 | 1,68 | 3,82 | 6,36 | 15,73
0,10 | 1,00 | 1,20 | 1,77 | 4,04 | 6,78 | 16,61
0,12 | 1,20 | 1,23 | 1,96 | 4,45 | 8,56 | 18,24
0,14 | 1,40 | 1,26 | 2,12 | 4,83 | 9,28 | 19,80
0,16 | 1,60 | 1,29 | 2,28 | 5,18 | 9,95 | 21,22
0,18 | 1,80 | 1,32 | 2,42 | 5,51 | 10,58 | 22,25
0,20 | 2,00 | 1,35 | 2,58 | 5,82 | 11,17 | 23,91
0,22 | 2,20 | 1,43 | 2,69 | 6,12 | 11,74 | 25,01
0,24 | 2,40 | 1,49 | 2,82 | 6,42 | 12,28 | 26,16
0,26 | 2,60 | 1,56 | 2,94 | 6,67 | 12,80 | 27,26
0,28 | 2,80 | 1,62 | 3,06 | 6,96 | 13,30 | 28,32
0,30 | 3,00 | 1,68 | 3,17 | 7,19 | 13,78 | 29,34

DH |  | Di, cm/Dn, ţoli
 |  | 4,12 | 5,25 | 6,80 | 8,05 | 10,4
mbar.m | mmH2O/m | 1 ˝ | 2 | 2 ˝ | 3 | 4
1 | 2 | 9 | 10 | 11 | 12 | 13
0,001 | 0,01 | 2,24 | 4,2 | 7,9 | 12,7 | 25,5
0,002 | 0,02 | 2,94 | 5,7 | 11,7 | 18,6 | 37,4
0,003 | 0,03 | 3,04 | 7,2 | 14,7 | 23,9 | 46,7
0,004 | 0,04 | 4,34 | 8,5 | 17,2 | 27,2 | 54,5
0,005 | 0,05 | 4,92 | 9,6 | 19,4 | 30,7 | 61,5
0,006 | 0,06 | 5,44 | 10,6 | 21,4 | 33,9 | 67,8
0,007 | 0,07 | 5,92 | 12,3 | 23,3 | 36,8 | 73,6
0,008 | 0,08 | 6,38 | 12,4 | 25,0 | 39,6 | 79,0
0,009 | 0,09 | 6,80 | 13,2 | 26,7 | 42,1 | 84,1
0,01 | 0,10 | 7,20 | 14,0 | 28,2 | 44,6 | 88,4
0,02 | 0,20 | 10,48 | 20,3 | 40,8 | 64,3 | 127,9
0,03 | 0,30 | 13,01 | 25,1 | 50,5 | 79,5 | 158,0
0,04 | 0,40 | 15,16 | 29,2 | 58,7 | 92,3 | 183,4
0,05 | 0,50 | 17,05 | 32,8 | 65,9 | 103,7 | 205,7
0,06 | 0,60 | 18,78 | 36,1 | 72,5 | 113,9 | 226,0
0,07 | 0,70 | 20,34 | 39,1 | 78,5 | 123,4 | 244,6
0,08 | 0,80 | 21,81 | 41,9 | 81,1 | 132,1 | 251,9
0,09 | 0,90 | 23,19 | 44,6 | 89,3 | 140,4 | 278,2
0,10 | 1,00 | 24,49 | 47,1 | 94,3 | 148,2 | 293,6
0,12 | 1,20 | 26,92 | 51,7 | 103,6 | 162,7 | 322,3
0,14 | 1,40 | 29,43 | 56,0 | 112,1 | 176,1 | 348,7
0,16 | 1,60 | 31,24 | 60,0 | 120,1 | 188,5 | 373,2
0,18 | 1,80 | 33,20 | 63,7 | 127,5 | 200,2 | 396,3
0,20 | 2,00 | 35,05 | 67,3 | 134,6 | 211,2 | 418,1
0,22 | 2,20 | 36,61 | 70,6 | 141,3 | 221,8 | 438,8
0,24 | 2,40 | 38,50 | 73,9 | 147,7 | 231,8 | 458,7
0,26 | 2,60 | 40,11 | 76,9 | 153,8 | 241,4 | 477,7
0,28 | 2,80 | 41,68 | 79,9 | 159,8 | 250,7 | 496,0
0,30 | 3,00 | 43,85 | 82,8 | 165,5 | 259,7 | 513,6

DH |  | Di, cm/Dn, ţoli
 |  | 10,55 | 13,1 | 13,6 | 15,2 | 15,6
mbar.m | mmH2O/m | 4 | 5 | 5 | 6 | 6
1 | 2 | 14 | 15 | 16 | 17 | 18
0,001 | 0,01 | 26,6 | 47,9 | 53,0 | 71,7 | 77,0
0,002 | 0,02 | 38,9 | 70,0 | 77,4 | 104,6 | 112,2
0,003 | 0,03 | 48,5 | 87,1 | 98,4 | 138,0 | 139,5
0,004 | 0,04 | 56,7 | 101,6 | 112,4 | 151,6 | 162,6
0,005 | 0,05 | 63,9 | 114,5 | 126,6 | 170,7 | 183,0
0,006 | 0,06 | 70,4 | 126,1 | 139,5 | 188,0 | 201,5
0,007 | 0,07 | 76,5 | 136,9 | 151,3 | 203,9 | 218,6
0,008 | 0,08 | 82,1 | 146,9 | 162,4 | 218,7 | 234,5
0,009 | 0,09 | 87,4 | 155,3 | 172,8 | 232,7 | 249,4
0,01 | 0,10 | 92,4 | 165,2 | 182,6 | 245,9 | 263,6
0,02 | 0,20 | 132,9 | 237,2 | 262,2 | 352,8 | 378,1
0,03 | 0,30 | 164,1 | 292,7 | 323,4 | 435,0 | 466,1
0,04 | 0,40 | 190,5 | 339,5 | 375,1 | 504,3 | 540,4
0,05 | 0,50 | 213,7 | 380,7 | 420,7 | 565,5 | 605,5
0,06 | 0,60 | 234,8 | 416,1 | 461,9 | 620,8 | 665,2
0,07 | 0,70 | 254,1 | 452,4 | 499,8 | 671,7 | 719,7
0,08 | 0,80 | 272,1 | 484,4 | 535,1 | 719,1 | 770,4
0,09 | 0,90 | 289,1 | 514,4 | 568,2 | 763,6 | 818,1
0,10 | 1,00 | 305,1 | 542,8 | 599,6 | 805,7 | 863,1
0,12 | 1,20 | 334,8 | 595,5 | 656,0 | 884,0 | 947,0
0,14 | 1,40 | 362,2 | 644,2 | 711,6 | 959,0 | 1024,2
0,16 | 1,60 | 387,7 | 689,6 | 781,6 | 1023,0 | 1096,0
0,18 | 1,80 | 411,7 | 732,0 | 808,5 | 1088,0 | 1168,4
0,20 | 2,00 | 434,9 | 772,2 | 882,9 | 1145,6 | 1227,2
0,22 | 2,20 | 455,9 | 810,4 | 895,1 | 1202,2 | 1287,9
0,24 | 2,40 | 476,5 | 846,9 | 935,5 | 1258,3 | 1345,9
0,26 | 2,60 | 496,2 | 892,0 | 974,2 | 1303,3 | 1409,5
0,28 | 2,80 | 515,2 | 916,7 | 1014,4 | 1358,2 | 1455,0
0,30 | 3,00 | 533,6 | 940,3 | 1047,3 | 1408,3 | 1506,8

DH |  | Di, cm/Dn, ţoli
 |  | 20,3 | 20,7 | 25,3 | 25,9 | 30,5
mbar.m | mmH2O/m | 8 | 8 | 10 | 10 | 12
1 | 2 | 19 | 20 | 21 | 22 | 23
0,001 | 0,01 | 157 | 165 | 284 | 302 | 468
0,002 | 0,02 | 228 | 240 | 411 | 438 | 577
0,003 | 0,03 | 273 | 298 | 509 | 542 | 839
0,004 | 0,04 | 329 | 347 | 593 | 631 | 975
0,005 | 0,05 | 370 | 390 | 666 | 709 | 1096
0,006 | 0,06 | 408 | 429 | 733 | 780 | 1205
0,007 | 0,07 | 442 | 465 | 794 | 845 | 1305
0,008 | 0,08 | 474 | 499 | 851 | 906 | 1399
0,009 | 0,09 | 504 | 531 | 905 | 963 | 1486
0,01 | 0,10 | 532 | 561 | 956 | 1017 | 1570
0,02 | 0,20 | 762 | 802 | 1362 | 1454 | 2242
0,03 | 0,30 | 938 | 988 | 1682 | 1790 | 2758
0,04 | 0,40 | 1087 | 1145 | 1948 | 2073 | 3194
0,05 | 0,50 | 1219 | 1284 | 2183 | 2323 | 3578
0,06 | 0,60 | 1338 | 1409 | 2395 | 2548 | 3925
0,07 | 0,70 | 1447 | 1524 | 2591 | 2756 | 4244
0,08 | 0,80 | 1589 | 1631 | 2772 | 2949 | 4541
0,09 | 0,90 | 1644 | 1731 | 2943 | 3131 | 4820
0,10 | 1,00 | 1734 | 1826 | 3104 | 3303 | 5084
0,12 | 1,20 | 1903 | 2003 | 3405 | 3622 | 5575
0,14 | 1,40 | 2057 | 2166 | 3881 | 3916 | 6027
0,16 | 1,60 | 2201 | 2318 | 3938 | 4189 | 6448
0,18 | 1,80 | 2336 | 2460 | 4179 | 4446 | 6842
0,20 | 2,00 | 2464 | 2595 | 4408 | 4689 | 7216
0,22 | 2,20 | 2586 | 2723 | 4625 | 4920 | 7571
0,24 | 2,40 | 2702 | 2845 | 4833 | 5141 | 7911
0,26 | 2,60 | 2813 | 2962 | 5032 | 5353 | 8236
0,28 | 2,80 | 2921 | 3075 | 5223 | 5557 | 8550
0,30 | 3,00 | 3024 | 3784 | 5408 | 5753 | 8852

DH |  | Di, cm/Dn, ţoli
 |  | 30,8 | 35,3 | 35,9 | 40,2 | 40,6
mbar.m | mmH2O/m | 12 | 14 | 14 | 16 | 16
1 | 2 | 24 | 25 | 26 | 27 | 28
0,001 | 0,01 | 481 | 692 | 724 | 979 | 1006
0,002 | 0,02 | 685 | 1000 | 1046 | 1413 | 1451
0,003 | 0,03 | 861 | 1237 | 1294 | 1747 | 1794
0,004 | 0,04 | 1001 | 1438 | 1504 | 2030 | 2084
0,005 | 0,05 | 1124 | 1615 | 1689 | 2279 | 2340
0,006 | 0,06 | 1236 | 1775 | 1856 | 2505 | 2572
0,007 | 0,07 | 1339 | 1923 | 2011 | 2713 | 2785
0,008 | 0,08 | 1435 | 2060 | 2154 | 2906 | 2983
0,009 | 0,09 | 1526 | 2189 | 2289 | 3088 | 3170
0,01 | 0,10 | 1611 | 2312 | 2417 | 3260 | 3346
0,02 | 0,20 | 2300 | 3299 | 3449 | 4649 | 4772
0,03 | 0,30 | 2830 | 4057 | 4242 | 5717 | 5868
0,04 | 0,40 | 3277 | 4697 | 4911 | 6617 | 6792
0,05 | 0,50 | 3671 | 5261 | 5500 | 7410 | 7606
0,06 | 0,60 | 4027 | 5771 | 6033 | 8127 | 8342
0,07 | 0,70 | 4355 | 6239 | 6523 | 8787 | 9019
0,08 | 0,80 | 4660 | 6876 | 6979 | 9401 | 9649
0,09 | 0,90 | 4940 | 7086 | 7407 | 9978 | 10241
0,10 | 1,00 | 5217 | 7473 | 7813 | 10523 | 10801
0,12 | 1,20 | 5721 | 8195 | 8567 | 11538 | 11842
0,14 | 1,40 | 6185 | 8858 | 9260 | 12471 | 12800
0,16 | 1,60 | 6616 | 9475 | 9905 | 13340 | 13691
0,18 | 1,80 | 7021 | 10055 | 10511 | 14155 | 14529
0,20 | 2,00 | 7405 | 10604 | 11085 | 14927 | 15321
0,22 | 2,20 | 7769 | 11125 | 11630 | 15661 | 16074
0,24 | 2,40 | 8117 | 11624 | 12151 | 16362 | 16794
0,26 | 2,60 | 8451 | 12102 | 12651 | 17035 | 17484
0,28 | 2,80 | 8773 | 12562 | 13132 | 17682 | 18149
0,30 | 3,00 | 9083 | 13006 | 13596 | 18307 | 18790

DH |  | Di, cm/Dn, ţoli
 |  | 50,2 | 50,6 | 60,0 | 60,4
mbar.m | mmH2O/m | 20 | 20 | 24 | 24
1 | 2 | 29 | 30 | 31 | 32
0,001 | 0,01 | 1770 | 1808 | 2843 | 2893
0,002 | 0,02 | 2548 | 2603 | 4087 | 4160
0,003 | 0,03 | 3149 | 3215 | 5046 | 5135
0,004 | 0,04 | 3655 | 3733 | 5856 | 5959
0,005 | 0,05 | 4103 | 4190 | 6570 | 6686
0,006 | 0,06 | 4507 | 4603 | 7216 | 7344
0,007 | 0,07 | 4880 | 4983 | 7810 | 7948
0,008 | 0,08 | 5226 | 5337 | 8364 | 8512
0,009 | 0,09 | 5552 | 5670 | 8884 | 9041
0,01 | 0,10 | 5860 | 5984 | 9376 | 9542
0,02 | 0,20 | 8350 | 8526 | 13350 | 13586
0,03 | 0,30 | 10262 | 10479 | 16402 | 16691
0,04 | 0,40 | 11875 | 12125 | 18975 | 19309
0,05 | 0,50 | 13295 | 13576 | 21243 | 21617
0,06 | 0,60 | 14580 | 14888 | 23393 | 23703
0,07 | 0,70 | 15762 | 16094 | 25179 | 25622
0,08 | 0,80 | 16862 | 17217 | 26934 | 27407
0,09 | 0,90 | 17895 | 18272 | 28582 | 29085
0,10 | 1,00 | 18872 | 19269 | 30141 | 30671
0,12 | 1,20 | 20689 | 21125 | 33042 | 33623
0,14 | 1,40 | 22361 | 22832 | 35709 | 36336
0,16 | 1,60 | 23916 | 24420 | 38191 | 38863
0,18 | 1,80 | 25378 | 25912 | 40523 | 41235
0,20 | 2,00 | 26760 | 27323 | 42728 | 43479
0,22 | 2,20 | 28074 | 28665 | 44825 | 45614
0,24 | 2,40 | 29330 | 29948 | 47093 | 47920
0,26 | 2,60 | 30335 | 31178 | 49016 | 49877
0,28 | 2,80 | 31879 | 32594 | 60867 | 51760
0,30 | 3,00 | 32997 | 33691 | 52652 | 53575

Tabelul 6

Distanţele minime între conductele metalice de gaze şi alte instalaţii, construcţii sau obstacole subterane

Nr. crt. | Instalaţia, construcţia sau obstacolul | Distanţa min. în m. de la conducta de gaz de:
 |  | p.j. | p.r. | p.m.
1. | Clădiri cu subsoluri sau aliniamente de terenuri, susceptibile de a fi construite | 2 | 2 | 3
2. | Clădiri fără subsoluri | 1,5 | 1,5 | 2
3. | Canale pentru reţele termice, canale pentru instalaţii telefonice | 1,5 | 1,5 | 2
4. | Conducte de canalizare | 1 | 1 | 1,5
5. | Conducte de apă, cabluri de forţă, cabluri telefonice montate direct în sol sau căminele acestor instalaţii |  | 0,6 |
6. | Cămine pentru reţele termice, telefonice şi canalizare, staţii sau cămine subterane în construcţii independente |  | 1 |
7. | Linii de tramvai (până la şina cea mai apropiată) |  | 1,2 |
8. | Copaci |  | 1,5 |
9. | Stâlpi |  | 0,5 |
10. | Linii de cale ferată exclusiv cele din staţii, triaje şi incinte industriale – în rambleu – în debleu, la nivelul terenului |  | 2* 5,5** |

NOTĂ: Distanţele exprimate în m, se măsoară în proiecţia orizontală între limitele exterioare ale conductelor sau construcţiilor.

*) De la piciorul taluzului

**) Din axul liniei de cale ferată

Tabelul 7

Distanţele maxime între două reazeme şi tipul reazemelor pentru conducte de gaze naturale

Diametrul conductei | Distanţa maximă între reazeme | Tipul reazemului
3/8¸ 1/2 | 3,3 | brăţară
3/4 ¸ 1 | 4,2 | ˝
1 1/4 ¸ 1 1/2 | 5,1 | ˝
2 | 5,7 | consolă
2 1/2 | 6,1 | ˝
3 | 6,7 | ˝
4 | 7,5 | ˝
5 | 8,0 | ˝

Tabelul 8

Date orientative în vederea stabilirii distanţelor de siguranţă de la staţii de reglare-măsurare

Nr. crt. | Destinaţia construcţiilor învecinate | Distanţele în m, pentru staţii de capacitate:
 |  | până la 6000 m3/h |  |  | 6000¸ 30000 m3/h |  |  | peste 30000 m3/h
 |  | Presiunea la intrare, în bar:
 |  | < 2 | 2¸ 6 | > 6 | < 2 | 2¸ 6 | > 6 | < 6 | > 6
1. | Clădiri industriale şi depozite de materiale combustibile – grad I-II rezistenţă la foc, categoria A B pericol de incendiu | * | * | * | * | * | * | * | *
 | – grad III-V rezistenţă la foc | 7 | 10 | 15 | 12 | 15 | 20 | 25 | 30
 | – categoria C D E pericol de incendiu | 7** | 10 | 12 | 10 | 12 | 15 | 20 | 25
2. | Instalaţii industriale în aer liber - categoria A B C D | * | * | * | * | * | * | * | *
3. | Clădiri civile (inclusiv cele administrative de pe teritoriul unităţilor industriale) - grad I-II rezistenţă la foc | 7** | 10 | 12 | 10 | 12 | 15 | 20 | 25
 | - grad III-V rezistenţă la foc | 7 | 12 | 15 | 12 | 15 | 20 | 25 | 30
4. | Linii de cale ferată - curentă | 10 | 12 | 15 | 15 | 15 | 20 | 25 | 30
 | - de garaj | 10 | 12 | 15 | 10 | 12 | 15 | 20 | 25
5. | Marginea drumurilor carosabile | 4 | 5 | 8 | 4 | 6 | 10 | 6 | 10
6. | Linii electrice de înaltă tensiune* | * | * | * | * | * | * | * |

*) Se vor preciza conform Decretului 70/1975

**) Staţii de capacitate până la 1000 m3 se pot alipi pe un perete al clădirii învecinate cu condiţia ca peretele clădirii să fie rezistent la explozie, să nu aibă goluri (ferestre, uşi pe o lungime care depăşeşte cu 5 m limitele staţiei în ambele direcţii şi pe o înălţime de 3 m deasupra staţiei).

Tabelul 9

Secţiunile coşurilor de fum pentru evacuarea gazelor de ardere de la aparate de utilizare cu tiraj natural

Nr. crt. | Debit instalat [m3N/h] | Înălţimea activă de tiraj [m] | Numărul maxim de racorduri la acelaşi coş | Secţiune liberă rectangulară [cm x cm] | Secţiune liberă circulară O [cm]
1. | 1,0 | 2,5 | 1 | 10x10 | 10
2. | 1,5 | 4,5 | 1 | 10x10 | 10
3. | 2,0 | 2,5 | 1 | 13x13 | 13
4. | 3,0 | 4,5 | 1 | 13x13 | 13
5, | 3,0 | 2,5 | 2 | 13x20 | 16
6. | 4,5 | 4,5 | 2 | 13x20 | 16
7. | 4,5 | 2,5 | 2 | 20x20 | 20
8. | 7,0 | 4,5 | 2 | 20x20 | 20

Observaţii:

Secţiunile indicate sunt cele uzuale.

În cazul unor secţiuni pot fi obţinute prin interpolare.

Valorile debitelor din tabel se referă la coşuri din zidărie masivă, cu golul realizat de tipare glisante. Aceste valori pot fi sporite:

- cu 25% pentru coşuri căptuşite cu tuburi sau blocuri prefabricate, având feţele interioare netede;

- conform tabelului de mai jos, pentru înălţimi mai mari de 4,5 m.

Hcoş [m] | 6 | 7 | 8 | 9 | 10 | 12 | 14 | 16 | 18 | 20
Spor [°°] | 10 | 20 | 30 | 40 | 50 | 60 | 70 | 80 | 90 | 100

Tabelul 10

Categorii de ţevi pentru realizarea conductelor subterane sau supraterane ale sistemului de alimentare cu gaze naturale

Nr. crt. | Tipul de ţeavă | Conducte subterane | Conducte supraterane
1. | Ţeavă de oţel fără sudură, laminată la cald, STAS 404/1 şi 404/3 | x | x
2. | Ţeavă de oţel fără sudură, trasă la rece, STAS 530/1 şi 530/3 | x | x
3. | Ţeavă de oţel trasă, pentru industria petrolieră, STAS 715/2 | x | x
4. | Ţeavă de oţel sudată elicoidal pentru conducte petroliere, STAS 11082 | x | x
5. | Ţeavă de oţel sudată elicoidal STAS 6896/2 | x | x
6. | Ţeavă de oţel sudată longitudinal, pentru instalaţii, neagră sau zincată, STAS 7656 | - | x
7. | Ţevi din polietilenă de înaltă sau medie densitate | x | -

Tabelul 11

Grosimile minime admise ale pereţilor ţevilor din oţel utilizate la realizarea sistemului de alimentare cu gaze naturale

Diametrul nominal [mm] | Grosimea peretelui [mm] | Diametrul nominal [mm] | Grosimea peretelui [mm]
10 | 2,35 | 100 | 4,00
15 | 2,50 | 125 | 4,00
20 | 2,50 | 150 | 4,50
25 | 3,25 | 200 | 5,00
32 | 3,50 | 250 | 5,60
40 | 3,50 | 300 | 6,30
50 | 3,50 | 350 | 6,30
65 | 3,50 | 400 | 6,30
80 | 4,00 |  |

Tabelul 12

Alegerea tipului de armături în funcţie de treapta de presiuni a instalaţiei de gaze naturale

Tipul armăturii | Treapta de presiune
 | joasă | redusă | medie
Robinet cu cep | x | - | -
Robinet cu sertar drept | x | - | -
Robinet cu sertar pană | x | x | x
Robinet cu ventil | - | x | x
Robinet cu sferă | x | x | x
Robinet cu clapă fluture | x | x | x

Tabelul 13

Presiuni pentru încercarea conductelor

Nr. crt. | Destinaţia şi treapta de presiune | Proba de rezistenţă [bar] | Proba de etanşare [bar]
1. | Conducte de distribuţie şi instalaţii de utilizare subterane: 1.1. Presiune medie | 9 | 6
 | 1.2. Presiune redusă | 4 | 2
 | 1.3. Presiune joasă | 2 | 1
2. | Staţii de reglare, având în amonte 2.1. Presiune medie | 9 | 6
 | 2.2. Presiune redusă | 4 | 2
3. | Instalaţii de utilizare aparente: 3.1. Presiune medie | 9 | 6
 | 3.2. Presiune redusă | 4 | 2
 | 3.3. Presiune joasă | 1 | 0,2*

*) Cu manevrarea armăturilor

Tabelul 14

Durata încercărilor şi durata de egalizare a temperaturilor

Volumul conductei | Ore pentru egalizarea temperaturii conductei montate |  | Ore pentru încercarea conductei
[m] | aparent | îngropat | rezistenţă | etanşeitate
0,1 | 0,5 | 10 | 1 | 1
0,2 | 0,75 | 20 | 1 | 2
0,3 | 1 | 30 | 1 | 2
0,5 | 1,5 | 40 | 1 | 3
1 | 2 | 50 | 1 | 6
2 | 2,5 | 60 | 1 | 12
3 | 3 | 75 | 1 | 18
4 | 4 | 90 | 1 | 24
5 | 5 | 100 | 1 | 24

Tabelul 15

Lungimi de conducte, în m, corespunzătoare, la diferite diametre, volumelor V

Diam. [inch.] | De x S [mm] | V,m3 Vunitar,m3m | 0,001 | 0,01 | 0,05 | 0,075 | 0,1
1 | 32x3 | 5,30660x10-4 | 1,9 | 18,8 | 94 | 141 | 188
1 ¼ | 38x3 | 8,03840x10-4 | 1,2 | 12,4 | 62,2 | 93 | 124
1 ½ | 48x3 | 1,38474x10-3 | - | 7,2 | 36 | 54 | 72
2 | 57x3,5 | 2,55046x10-3 | - | 3,9 | 19,6 | 29 | 39
2 ½ | 73x3,5 | 3,21536x10-3 | - | 3,11 | 15,6 | 23 | 31
3 | 89x3,5 | 5,27834x10-3 | - | - | 9,5 | 14,2 | 19
4 | 108x4 | 7,85000x10-3 | - | - | 6,4 | 9,6 | 13
5 | 133x4 | 1,22656x10-2 | - | - | 4 | 6 | 8
6 | 168x5 | 1,95967x10-2 | - | - | - | 3,8 | 5
8 | 219x6 | 3,36364x10-2 | - | - | - | - | 3
10 | 273x7 | 5,26585x10-2 | - | - | - | - | -
12 | 324x8 | 7,44682x10-2 | - | - | - | - | -
14 | 377x9 | 1,01171x10-1 | - | - | - | - | -
16 | 419x9 | 1,26228x10-1 | - | - | - | - | -
20 | 530x9 | 2,05783x10-1 | - | - | - | - | -
24 | 620x9 | 2,8448x10-1 | - | - | - | - | -

Diam. [inch.] | De x S [mm] | V,m3 Vunitar,m3m | 0,15 | 0,30 | 0,60 | 0,90 | 1
1 | 32x3 | 5,30660x10-4 | 283 | 565 | 1131 | 1696 | 1884
1 ¼ | 38x3 | 8,03840x10-4 | 187 | 373 | 746 | 1120 | 1224
1 ½ | 48x3 | 1,38474x10-3 | 108 | 217 | 433 | 650 | 722
2 | 57x3,5 | 2,55046x10-3 | 59 | 118 | 235 | 353 | 392
2 ½ | 73x3,5 | 3,21536x10-3 | 46,6 | 93 | 187 | 280 | 311
3 | 89x3,5 | 5,27834x10-3 | 28 | 57 | 114 | 170 | 189
4 | 108x4 | 7,85000x10-3 | 19 | 38 | 76 | 115 | 127
5 | 133x4 | 1,22656x10-2 | 12 | 24 | 48,9 | 73 | 81
6 | 168x5 | 1,95967x10-2 | 7,7 | 15 | 31 | 46 | 51
8 | 219x6 | 3,36364x10-2 | 4,5 | 8,9 | 18 | 26,7 | 30
10 | 273x7 | 5,26585x10-2 | 2,8 | 5,7 | 11,4 | 17 | 19
12 | 324x8 | 7,44682x10-2 | - | 4 | 8 | 12 | 13
14 | 377x9 | 1,01171x10-1 | - | 3 | 5,9 | 8,9 | 10
16 | 419x9 | 1,26228x10-1 | - | - | 4,8 | 7 | 8
20 | 530x9 | 2,05783x10-1 | - | - | - | 4,4 | 4,9
24 | 620x9 | 2,8448x10-1 | - | - | - | - | -

Diam. [inch.] | De x S [mm] | V,m3 Vunitar,m3m | 1,5 | 2 | 5 | 10
1 | 32x3 | 5,30660x10-4 | 2825 | 3769 | 9423 | 18848
1 ¼ | 38x3 | 8,03840x10-4 | 1866 | 2488 | 6220 | 12441
1 ½ | 48x3 | 1,38474x10-3 | 1083 | 1444 | 3611 | 7221
2 | 57x3,5 | 2,55046x10-3 | 588 | 784 | 1960 | 3921
2 ½ | 73x3,5 | 3,21536x10-3 | 466 | 622 | 1555 | 3110
3 | 89x3,5 | 5,27834x10-3 | 284 | 379 | 947 | 1894
4 | 108x4 | 7,85000x10-3 | 191 | 255 | 637 | 1274
5 | 133x4 | 1,22656x10-2 | 122 | 163 | 408 | 815
6 | 168x5 | 1,95967x10-2 | 76 | 102 | 255 | 510
8 | 219x6 | 3,36364x10-2 | 44 | 59 | 149 | 297
10 | 273x7 | 5,26585x10-2 | 28 | 38 | 95 | 190
12 | 324x8 | 7,44682x10-2 | 20 | 27 | 67 | 134
14 | 377x9 | 1,01171x10-1 | 15 | 20 | 49 | 99
16 | 419x9 | 1,26228x10-1 | 11,9 | 16 | 40 | 79
20 | 530x9 | 2,05783x10-1 | 7,3 | 9,7 | 24 | 48
24 | 620x9 | 2,8448x10-1 | 5,3 | 7 | 17,6 | 35

1. Calculul lui 0

Se dau Q = 6300 ms3./h; P1 = 5,4 bara; P2 = 4,3 bara; L = 0,750 cm. Se formează raportul:

Image612.gif (1548 bytes) bara2/cm

Dreptele duse din Q şi Image613.gif (486 bytes) se întâlnesc în apropierea liniei oblice care reprezintă diametrul D = 15,6 cm (6 in) în stânga acesteia. Se alege deci diametrul de 15,6 cm (6 in)

2. Calculul lui P2 real şi P1 -P2 real

De pe linia care reprezintă diametrul ales D = 15,6 cm (6 in) pentru Q = 6300 ms3/h se citeşte scara din dreapta Image614.gif (550 bytes) bara/cm

Ştiind că L = 0,750 cm şi P1 = 5,4 bara se obţine

Image615.gif (634 bytes) bara2

Image616.gif (1014 bytes) bara

Image617.gif (528 bytes) P1 - P2 = 5,4 - 4,491 = 0,909 bari

[top]

16. ANEXE

Anexa 1

CERERE PENTRU ÎNSCRIERE LA EXAMENUL DE INSTALATOR AUTORIZAT

DOMNULE PREŞEDINTE

Subsemnatul ........... domiciliat în localitatea ......., str. ...... nr. ...., posesor al buletinului de identitate seria ....... nr. .......
eliberat de poliţia ........, la data de ......., născut în anul ..........., luna ......., ziua ..........., în localitatea ..................., judeţul ...............,
salariat la societatea ............., în funcţia de ............, vă rog să-mi aprobaţi înscrierea la examenul de instalator autorizat gradul ...........
pentru proiectarea şi executarea instalaţiilor de gaze naturale.

Sunt absolvent al ........... localitatea .............., seria .........., posed actul de studii nr. ........./......., eliberat de ..... .

Sunt calificat în meseria de ......, posed actul de calificare nr. ............../......., eliberat de ....... .

Am o practică de ........ ani şi .......... luni, în instalaţi de gaze naturale, efectuată la:

- societatea ............ din anul ........ până în anul .....

- societatea ............ din anul ........ până în anul .....

- societatea ............ din anul ........ până în anul .....

Sunt (nu sunt) instalator autorizat şi am autorizaţia nr.........../.........

Până în prezent am efectuat următoarele lucrări reprezentative de proiectare, execuţie: exploatare gaze naturale:

.................

Pentru înscriere anexez:

- Copie după actele de pregătire profesională;

- Adeverinţa din care rezultă activitatea şi vechimea în lucrări de gaze naturale;

- Două fotografii tip legitimaţie.

Semnătura,

COMISIEI DE EXAMINARE PENTRU AUTORIZAREA INSTALAŢIILOR DE GAZE NATURALE

[top]

Anexa 2

Înregistrat

BRANŞAMENT INDIVIDUAL, NOU, EXISTENT
BRANŞAMENT COMUN, NOU, EXISTENT, LA NR.....
RENOMINALIZARE, MĂRIRE, CONTOR EXISTENT

Verificat S.R.B.

Repartizat S.T

DOSAR PRELIMINAR

Avizare S.T

Instalaţie de utilizare şi

Branşament de gaze naturale,

Recepţie C.T.C.

Beneficiar ....................................

Abonat ........................................

Strada .......................... nr ..........

Localitatea ..................................

Executant ...................................

Contract nr ............ telefon ..........

Sediul ........................................

Semnătura ........

Ştampila

Instalator autorizat ........................................

autorizaţia: nr ........ gradul ......... telefon ........

Placa contor.

Contor m3N/h

Notă:

Pentru instalaţii noi se prezintă proiect complet pentru toate punctele de consum aprobate la o adresă, indiferent de numărul apartamentelor, clădirilor şi al controalelor necesare.

În cazurile în care se intervine într-o instalaţie existentă, se prezintă, după caz:

a – pentru măriri proiect pentru toată instalaţia, inclusiv coloană comună sau individuală de alimentare;

b – pentru modificări şi renominalizări (fără mărirea debitului), proiect pentru toată instalaţia;

c – pentru separări se prezintă două proiecte, după cum urmează:

- instalaţia existentă, care rămâne pe vechiul contor;

- instalaţia existentă care se alimentează pe contor nou.

În toate cazurile, atât în piesele scrise cât şi în cele desenate, se prezintă:

- partea de instalaţie care se menţine;

- partea de instalaţie care se adaugă, se modifică, se separă sau se desfiinţează.

Declaraţia proprietarului,

Subsemnatul ............, proprietarul imobilului, apartamentului, din localitatea ......... str. ..........., nr ......,
bloc ......., scara ........, etaj ........., ap......., declar următoarele:

- sunt de acord cu executarea instalaţiei de utilizare şi a branşamentului de gaze naturale la acest imobil, apartament, conform prevederilor Normativului de proiectare şi executare a lucrărilor de gaze naturale, în baza cererii

.........

- recunosc dreptul de proprietate al unităţii de distribuţie a gazelor naturale asupra branşamentului, contorului şi a oricăror aparate ce vor fi instalate la branşament şi consimt ca unitatea respectivă să folosească în exclusivitate construcţia destinată postului sau staţiei de reglare-măsurare a gazelor naturale.

Semnătura ...

Domiciliat în localitatea ..........................................

str. ...................................................., nr. ............

bloc ...................., scara ..............., etaj ....., ap. ...

Data ............

Declaraţia beneficiarului,

Subsemnatul ........ beneficiar al aprobării nr ...., pentru utilizarea gazelor naturale la imobilul, apartamentul,
din localitatea ....... str. ......., nr ........., bloc ......., scara ...., etaj ......, ap..... locuit de mine şi de familia mea, declar următoarele:

- am luat cunoştinţă că valabilitatea aprobării susmenţionată încetează în cazul în care, în termen de ........ luni după data avizului tehnic la dosarul preliminar se vor executa, recepţiona şi pune în funcţiune legal instalaţia de utilizare, unitatea de distribuţie are libertatea să acorde cota de gaze altui beneficiar;

- am luat act că furnizarea gazelor va începe numai după ce voi încheia abonament pentru furnizarea gazelor şi voi îndeplini condiţiile prevăzute în abonament;

- orice modificare ulterioară a instalaţiei de utilizare o voi executa numai cu avizul unităţii de distribuire, prin instalator autorizat.

Semnătura ......

Data ........

[top]

Anexa 3

BRANŞAMENT INDIVIDUAL, NOU, EXISTENT
BRANŞAMENT COMUN, NOU, EXISTENT, LA NR.......
RENOMINALIZARE, MĂRIRE, CONTOR EXISTENT

DOSAR DEFINITIV

Pentru instalaţie de utilizare gaze naturale

Beneficiar ....................................

Abonat .......................................

Strada ........................................

nr.........

Localitatea .................................

Executant ......., Contract nr......./.......

Sediul executantului..........

Semnătura..............

Ştampilă

Instalator autorizat............................................

autorizaţia: nr......../........ grad...../....... telefon........

Notă:

Se depune câte un dosar definitiv pentru fiecare instalaţie de utilizare alimentată pe contor separat.

Declaraţia instalatorului autorizat,

Subsemnatul instalator autorizat ................................ domiciliat în localitatea ..........................., str. ....., nr.....,
declar că pe baza planurilor avizate de unitatea de distribuţie, am executat, mărit, separat, revizuit,
instalaţia de utilizare gaze naturale la imobilul, apartamentul, din localitatea .........., str ..........., nr.......,
bloc........., scara......, etaj..., ap.....

Instalaţia este terminată şi corespunde prevederilor Normativului pentru proiectarea şi executarea instalaţiilor de gaze naturale.

Semnătura,

Constatarea şi avizul compartimentului de control

......... ..........................................................................................

......... ..........................................................................................

......... ..........................................................................................

Instalaţia care face obiectul prezentului dosar este executată conform cu prescripţiile tehnice din Normativul pentru proiectarea şi executarea instalaţiilor de gaze naturale şi poate fi pusă în funcţiune.

Delegat de control,

.....................................

Data: ..................

[top]

Anexa 4

PROCES VERBAL DE RECEPŢIE TEHNICĂ CONDUCTE DE DISTRIBUŢIE
NR....../........

Astăzi, ziua....., luna.........., anul...., comisia de recepţie tehnică a conductei de distribuţie gaze naturale,
montată pe str.............., între nr....... şi nr......, localitatea........, a constatat următoarele:

a – Proiectul a fost întocmit de societatea ........

b – Executantul lucrărilor este societatea .........

c – Conducta este realizată conform proiectului avizat de furnizor, cu următoarele materiale:

Diametru
mm 		Cantitate
m;buc 		Furnizor Certificat de calitate
nr./data
Ţeavă......................................................................................................................................

Ţeavă......................................................................................................................................

Tub protecţie...........................................................................................................................

Armătură închidere...................................................................................................................

Cămin armături........................................................................................................................

Răsuflători..............................................................................................................................

Capace GN.............................................................................................................................

d – Îmbinările au fost efectuate manual, automat, prin sudură, şi sunt întărite prin .......

e – Rezultatul încercării nedistructive a sudurilor este ........, conform buletinului de încercare, anexat,
nr......./......, emis de laboratorul aparţinând ...........

f – Conducta a fost încercată la presiune, cu aer, în prezenţa comisiei, după cum urmează:

proba de rezistenţă la ....... bari, timp de .......

proba de etanşeitate la ..... bari, timp de ....

Rezultatul probelor de presiune la care a fost supusă conducta este ........................

g – Conducta a fost izolată anticorosiv cu ......, în ....... straturi, armate cu ...... straturi din ......., şi protecţie mecanică
din ..........., conform certificatului de calitate nr ......../....... emis de .......

h – Executantul lucrărilor a prezentat procesul verbal de lucrări ascunse nr......./.....

i – În vederea recepţiei comisia a efectuat sondaje, constatând următoarele:

............ ..................................................................................................................

........... ...................................................................................................................

Concluzia:

Pe baza documentelor prezentate şi a verificărilor proprii, comisia constată că la executarea lucrărilor s-au respectat prevederile Normativului pentru proiectarea şi executarea instalaţiilor de gaze naturale şi declară admisă recepţia conductei de distribuţie supusă recepţiei.

Prezentul proces verbal a fost încheiat în ...... exemplare, din care fiecare semnatar a reţinut câte un exemplar.

Comisia: Numele şi prenumele Semnătura

Delegat C.T.C. – furnizor ..........

Instalator autorizat .........

Delegat beneficar ...........

Montor ...........

Sudor autorizat ...........

[top]

Anexa 6

PROCES VERBAL DE RECEPŢIE TEHNICĂ STAŢIE REGLARE-MĂSURARE
NR......../.......

Astăzi, ziua ......, luna ........, anul ......, comisia de recepţie tehnică a staţiei de reducere – reglare – măsurare gaze naturale,
executată în str.........., nr......., localtatea.........., a constatat următoarele:

a – Proiectul a fost întocmit de societatea ........

b – Furizorul staţiei este societatea .......

c – Montorul staţiei este societatea ..........care a emis certificatul de calitate nr......./.......

d – Lucrarea este realizată conform proiectului avizat de furnizor, cu următoarele materiale:

Diametru
mm 		Cantitate
m;buc 		Furnizor Certificat de calitate
nr./data
Ţeavă......................................................................................................................................

Ţeavă......................................................................................................................................

Tub protecţie...........................................................................................................................

Armătură închidere...................................................................................................................

Cămin armături........................................................................................................................

Răsuflători..............................................................................................................................

Capace GN.............................................................................................................................

e – Rezultatul încercării nedistructive a sudurilor este ..... conform buletinului de încercare, anexat, nr......../.......,
emis de laboratorul aparţinând ...............

f – Staţia a fost încercată la presiune, cu aer, în prezenţa comisiei, după cum urmează:

proba de rezistenţă la ..... bari, timp de ....... ore.

proba de etanşeitate la ..... bari, timp de ....... ore.

Rezultatul probelor de presiune la care a fost supusă conducta este ........................

g – Conducta a fost izolată anticorosiv cu .......

Concluzia:

Pe baza documentelor prezentate şi a verificărilor proprii, comisia constată că la executarea lucrărilor s-au respectat prevederile Normativului pentru proiectarea şi executarea instalaţiilor de gaze naturale şi declară admisă recepţia conductei de distribuţie supusă recepţiei.

Prezentul proces verbal a fost încheiat în ..... exemplare, din care fiecare semnatar a reţinut câte un exemplar.

Comisia: Numele şi prenumele Semnătura

Delegat C.T.C. – furnizor .....

Instalator autorizat ......

Delegat beneficiar .....

Montor .......

Sudor autorizat ......

[top]

Anexa 7

PROCES VERBAL DE RECEPŢIE TEHNICĂ INSTALAŢIE DE UTILIZARE
NR......./......

Astăzi, ziua ......, luna ......., anul ......., comisia de recepţie tehnică a instalaţiei de utilizare gaze naturale,
executată la imobilul din str..............., nr.........., localitatea..............., a constat următoarele:

a – Acordul energetic pentru debitul de gaze naturale a fost dat de ............., şi a fost comunicat beneficiarului cu scrisoarea nr......../..........

b – Proiectul a fost întocmit de societatea .........

c – Dosarul preliminar înregistrat sub nr. ......../................a fost avizat de furnizor.

d – Executantul lucrărilor este societatea .............

e – Instalaţia de utilizare este realizată conform proiectului avizat, pentru următoarele puncte de consum:

Nr.crt. Denumirea Caract. tehnice Debit instalat unitar
m3 N/h bucăţi 		Debit instalat unitar
m3 N/h

................................................................... ........................................... ........................................... ...................

................................................................... ........................................... ........................................... ...................

f – Conducta a fost încercată la presiune, cu aer, în prezenţa comisiei, după cum urmează:

proba de rezistenţă la ...... bari, timp de ....... ore.

proba de etanşeitate la ..... bari, timp de ..... ore.

Rezultatul probelor de presiune la care a fost supusă conducta este ........................

g – Conducta a fost izolată anticorosiv cu ..... în ......., straturi, armate cu straturi de ......., şi protecţie mecanică din ......,

h – Executantul lucrărilor a prezentat procesul verbal de lucrări ascunse nr......../....

i – În vederea recepţiei comisia a efectuat sondaje, constatând următoarele:

................................................................... ........................................... ...................

.................................................................... .............................................................

Concluzia:

Pe baza documentelor prezentate şi a verificărilor proprii, comisia constată că la executarea lucrărilor s-au respectat prevederile Normativului pentru proiectarea şi executarea instalaţiilor de gaze naturale şi declară admisă recepţia conductei de distribuţie supusă recepţiei.

Prezentul proces verbal a fost încheiat în ..... exemplare, din care fiecare semnatar a reţinut câte un exemplar.

Comisia: Numele şi prenumele Semnătura

Delegat C.T.C. – furnizor .....

Instalator autorizat ......

Delegat beneficiar .....

Montor .......

Sudor autorizat ......

[top]

Anexa 8

PROCES VERBAL
DE MONTARE ŞI PREDARE-PRIMIRE A CONTORULUI DE GAZE NATURALE

din data de ......../.........../..........., Carnet .........., Folio

Subsemnaţii:

- Furnizor ......... reprezentant prin delegat ......

- Abonat ....... domiciliat în str...................... nr.......

am procedat primul la montarea şi predarea, secundul la primirea în folosinţă a contorului de gaze naturale în bună stare de funcţionare şi sigilat, inclusiv a racordurilor acestuia, cu următoarele caracteristici:

Nr. inv..........., debit nominal ....... m3 N/h, marca

Seria ........, an fabricaţie ........., index ............., racorduri Ř ..........

Totodată abonatul intenţionează că:

- recunoaşte proprietatea furnizorului asupra contorului şi racordurilor acestuia, primite în folosinţă, se obligă să le utilizeze în bune condiţiuni şi răspunde material faţă de acesta pentru lovirea, desigilarea, demontarea sau înstrăinarea acestora;

- nu va împiedica, sub nici o formă, ventilarea naturală a contorului;

- în caz de defectare va anunţa imediat Serviciul de reclamaţii al furnizorului, la telefon.

Prezentul proces verbal a fost încheiat în .... exemplare, din care abonatul a primit un exemplar iar furnizorul două exemplare.

Furnizor Beneficiar

[top]

Anexa 9

PROCES VERBAL DE PUNERE ÎN FUNCŢIUNE A INSTALAŢIEI DE UTILIZARE GAZE NATURALE

încheiat astăzi, ziua ........ luna ........, anul ..........,

Subsemnaţii:

- delegat al furnizorului ..........

- instalator autorizat al executantului .....

în prezenţa:

- beneficiarului .........

în baza prevederilor dosarului preliminar nr ........, din ......., şi a procesului verbal de recepţie tehnică nr ......., din ......,
am pus în funcţiune instalaţia de utilizare gaze naturale executată de societatea ....... la imobilul din localitatea ........,
str.........., nr........, bloc........, scară......, etaj....., ap........, având destinaţia ........., abonat............

Nr. crt. | Aparatul de utilizare pus în funcţiune | Presiune utilizare mm H2O | Bucăţi | Debit unitar m3N/H | Debit total m3N/H
......................... ............................................ ............................................ ............................................ ................... ......................... ............................................ ............................................ ............................................ ...................
Total |  |  | x

Totodată am sigilat următoarele puncte consum care nu întrunesc condiţiile de funcţionare în siguranţă:

........................ ...................

......................... ...................

La punerea în funcţiune am verificat următoarele:

- tirajul la fiecare aparat de utilizare legat la coş;

- presiunea de utilizare la debit maxim şi minim;

- etanşeitatea la presiunea gazului din conductă (pentru îmbinările la care nu se fac probe de recepţie);

- existenţa dopurilor la ramificaţiile pentru punctele de consum fără aparate.

Măsurarea consumului se face prin:

- contor ........., cu debit nominal ...... m3N/h, marca.......... seria.........., la indexul m3,
presiune statică......... bari şi presiunea diferenţială..... bari.

Totodată s-a procedat la instruirea beneficiarului pentru exploatarea corectă a instalaţiei de utilizare gaze naturale şi a obligaţiilor ce-i revin.

Beneficiarul a primit...... exemplare din instrucţiunile pentru utilizarea gazelor naturale şi se obligă să le afişeze împreună cu instrucţiunile specifice ale aparatelor de utilizare pe care le posedă, la locul de folosinţă.

Prezentul proces verbal s-a încheiat în trei exemplare din care fiecare parte a reţinut câte un exemplar.

Delegat furnizor Instalator autorizat Beneficiar

[top]

Anexa 10

FURNIZOR

Localitatea.........................

FIŞA TEHNICĂ A CONDUCTEI DE
DISTRIBUŢIE GAZE NATURALE

Strada ........................................, de la nr................... la nr...........

Conducta:

- diametru: ........

- lungime: ........ m

- material: ţeavă trasă; sudată elicoidal; ..........

- STAS: 715/2; 11082; 6898/2; 404/1; 530/1; .......

- izolaţie; foarte întărită, întărită, uşoară, STAS ........

- recepţionată cu PVRT nr......., din ziua ..., luna ....., anul ......

- pusă în funcţiune la data de: ziua........, luna......., anul........

ANEXE:

1. Tuburi de protecţie:

- diametru: ............

- material: ţeavă trasă, sudată elicoidal, sudată longitudinal,

- locul de montare: ................

2. Răsuflători:

- cu capac GN, bucăţi........

- fără capac GN,. bucăţi .....

3. Îmbinări electroizolante:

- diametru .......

- bucăţi .......

4. Robinete cu sertar, din oţel:

- diametru .......

- bucăţi .......

5. Robinete cu sertar, din fontă:

- diametru........

- bucăţi......

6. Sudurile au fost executate:

- electric, autogen........

- întărite cu ........

7. Cămine de vane:

- bucăţi ........

8. Protecţie catodică: ......

9. Lucrarea a fost executată de societatea: ...... prin instalatorul autorizat .......

Întocmit, Verificat,

LUCRĂRI EXECUTATE DUPĂ MONTAREA CONDUCTEI:

Nr. crt. | Data executării | Descrierea lucrării | Executant
ziua | luna | anul
........................ ............................................ ........................................... ............................................ ................

........................ ............................................ ........................................... ............................................ ................

........................ ............................................ ........................................... ............................................ ................

........................ ............................................ ........................................... ............................................ ................

........................ ............................................ ........................................... ............................................ ................

[top]

Anexa 11

FURNIZOR

Localitatea ..........

FIŞA TEHNICĂ A BRANŞAMENTULUI

Strada....., nr..., bloc...., scara..., sector....

CONDUCTA:

- diametru: .......

- lungime: ........ m

- material: ţeavă trasă; sudată elicoidal; .......

- STAS: .......

- izolaţie: foarte întărită, întărită, uşoară, STAS .........

- recepţionată cu PVRT nr...., din ziua ...., luna..., anul .....

- pusă în funcţiune la data de: ziua ........, luna ....., anul .....

ANEXE:

1. Tuburi de protecţie:

- diametru: .........

- material: ţeavă oţel, materiale plastice, .......

- locul de montare: ...........

2. Răsuflători:

- cu capac GN, bucăţi .......

- fără capac GN, bucăţi ....

3. Îmbinări electroizolante:

- diametru ........

- bucăţi .........

4. Robinete cu sertar, ventil:

- diametru ..........

- bucăţi .....

5. Robinete cu cep:

- diametru ......

- bucăţi ....

6. Sudurile au fost executate:

- electric, autogen ........

- întărire cu .......

7. Regulatoare:

- debit mic: Q = ...., bucăţi .....

- industrial: Ø = ......, bucăţi ....

8. Protecţie catodică: .......

9. Lucrarea a fost executată de societatea: ...... prin instalatorul autorizat .......

Întocmit, Verificat,

LUCRĂRI EXECUTATE DUPĂ MONTAREA BRANŞAMENTULUI

Nr. crt. | Data executării | Descrierea lucrării | Executant
ziua | luna | anul
........................ ............................................ ........................................... ............................................ ................

........................ ............................................ ........................................... ............................................ ................

........................ ............................................ ........................................... ............................................ ................

........................ ............................................ ........................................... ............................................ ................

........................ ............................................ ........................................... ............................................ ................

[top]

Anexa 12

FURNIZOR

Localitatea ......

FIŞA TEHNICĂ A STAŢIEI DE REGLARE-MĂSURARE

Strada ........................................, nr......., obiectiv....................

PRESIUNEA DE INTRARE/IEŞIRE: ........................................

- recepţionată cu PVRT nr......., din ziua....., luna...., anul....

- pusă în funcţiune la data de: ziua......, luna....., anul.....

1. Regulatoare industriale:

- diametru ........, buc.....,

- diametru: ....., buc.....,

2. Filtre de praf:

- diametru: ......., buc.....

- diametru: ........, buc.....

3. Robinete cu sertar, din fontă:

- diametru: ....., buc........

- diametru: ......., buc....

4. Robinete cu sertar, din oţel:

- diametru: ......, buc.....

- diametru: ......, buc....

5. Contor diferenţial:

- H maxim ............ mm H2O

- diafragma

iarna diametru ......, bucăţi...,

vara diametru ...., bucăţi...,

- ajutaj

iarna diametru ........, bucăţi.......,

vara diametru ....., bucăţi......,

6. Contor: .............

- presiune nominală ...........bari

- debit maxim ...................m3 N/h

- debit minim ...................m3 N/h

7. Lucrarea a fost executată de societatea: ...... prin instalatorul autorizat .......

Întocmit, Verificat,

LUCRĂRI EXECUTATE DUPĂ MONTAREA BRANŞAMENTULUI

Nr. crt. | Data executării | Descrierea lucrării | Executant
ziua | luna | anul
........................ ............................................ ........................................... ............................................ ................

........................ ............................................ ........................................... ............................................ ................

........................ ............................................ ........................................... ............................................ ................

........................ ............................................ ........................................... ............................................ ................

........................ ............................................ ........................................... ............................................ ................

[top]

Anexa 13

PROCES VERBAL DE LUCRĂRI ASCUNSE
(pentru branşamente)

Încheiat astăzi, ziua......., luna......., anul.....

Subsemnaţii:

- Instalator autorizat .......... gradul......

- Montor.........

- Sudor autorizat.......

la montarea branşamentului de gaze naturale de presiune ........., la imobilul din localitatea .........., str ........, nr......

Prin prezentul proces verbal, precizăm următoarele:

- conducta de branşament are diametrul ......... şi lungimea ............m,

- ţeava utilizată la executarea branşamentului este cea prevăzută în certificatul de calitate nr....... /199, anexat la cartea braşamentului;

- toate sudurile au fost executate folosind materiale standardizate şi au fost izolate conform STAS 7335/3;

- ţeava a fost izolată conform prevederilor STAS 7335/3 şi la montaj a fost aşezată pe pământ mărunţit;

- la toate sudurile au fost aşezate răsuflători citomate;

- calota răsuflătorilor a fost sudată în totalitate de tijă şi a fost aşezată pe strat de nisip şi pietriş de râu;

- tuburile de protecţie au fost montate conform proiectului şi normelor tehnice în vigoare;

- ţeava, armăturile şi curbele utilizate, sunt confecţionate din materialele indicate în Normativul pentru lucrări de gaze naturale în vigoare;

- primul strat de umplutură deasupra conductei a fost din pământ mărunţit, fără corpuri tari (resturi de beton, cărămizi, deşeuri metalice, sticloase etc.);

- la executarea branşamentului s-a traversat traseul următoarelor canalizaţii subterane, menţionate în plan, faţă de care s-au respectat distanţele admise.

Instalator autorizat: Montor: Sudor autorizat:

[top]

Anexa 14

OBLIGAŢIILE INSTALATORILOR AUTORIZAŢI

- Să cunoască şi să aplice prevederile din normativele de specialitate, la proiectarea şi executarea lucrărilor;

- Să prezinte în proiecte numai situaţii conforme cu realitatea;

- Să execute lucrări numai în limita de competenţă a autorizaţiei pe care o deţin, numai după obţinerea aprobărilor legale şi avizarea documentaţiei de unitatea distribuitoare.

- Să pună în funcţiune numai instalaţiile care au fost avizate, recepţionate şi deschise cu unitatea distribuitoare;

- Să semneze dosare preliminare sau definitive numai pentru lucrări pe care le execută sau le supraveghează direct;

- Să nu rupă sigiliile aplicate de unitatea distribuitoare;

- Să răspundă pentru lucrările cu vicii ascunse, generate de calitatea necorespunzătoare a execuţiei;

- Să aibă o comportare corespunzătoare în relaţiile cu unitatea distribuitoare şi cu beneficiarii.

Sancţiuni

Încălcarea obligaţiilor ce le revin, de către instalatorii autorizaţi, se sancţionează, în funcţie de gravitatea abaterii, prin:

- avertisment;

- ridicarea autorizaţiei pe timp limitat;

- ridicarea autorizaţiei, cu drept de prezentare pentru o nouă autorizaţie la prima sesiune de examen.

- ridicarea definitivă a autorizaţiei, fără drept de prezentare la o nouă sesiune de examen.

Sancţiunile prevăzute se pot da de personalul investit cu aceste atribuţiuni din cadrul regiei sau unităţilor distribuitoare.

Contestaţiile la sancţiunile date se rezolvă de organul ierarhic superior celui care a aplicat-o.

Sancţiunile se consemnează în carnetul de instalator autorizat.

Pierderea carnetului de instalator autorizat se anunţă la unitatea distribuitoare şi în Monitorul Oficial al României, de cel în cauză, pentru anulare. După aceste anunţuri se poate elibera un nou carnet.

[top]

Anexa 15

OBLIGAŢIILE CONSUMATORILOR DE GAZE NATURALE

- Să păstreze toate aprobările şi toată documentaţia tehnică pe baza căreia a realizat, verificat, revizuit sau modificat instalaţia de gaze naturale.

- Să respecte condiţiile impuse prin aprobările, avizele, acordurile energetice emise pentru consumul de gaze naturale.

- Să nu pună în funcţiune punctele de consum aprobate, înaintea efectuării recepţiei şi deschiderii oficiale a gazelor de unitatea distribuitoare.

- Să nu micşoreze sau să astupe suprafeţele vitrate, golurile pentru ventilare, accesul aerului necesar arderii precum şi pentru evacuarea gazelor de ardere, prevăzute pentru asigurarea siguranţei în exploatare.

- Să întreţină instalaţiile în stare bună de funcţionare şi să utilizeze aceste instalaţii în conformitate cu instrucţiunile primite de la unitatea distribuitoare.

- Să permită accesul delegaţilor unităţii distribuitoare pentru control, verificarea sau revizia instalaţiilor.

- Să anunţe de urgenţă biroul de reclamaţii al unităţii distribuitoare pentru orice defecţiune survenită la instalaţia de utilizare şi ori de câte ori simt miros specific de gaze, atât în instalaţia de utilizare cât şi în instalaţiile de distribuţie.

- Să anunţe imediat biroul de reclamaţii, să stabilească de comun acord şi să execute manevrele necesare aducerii la normal a funcţionării instalaţiilor, în cazul unor avarii în instalaţiile de gaze.

- Să nu permită şi să nu execute modificări ale instalaţiilor existente, racordări sau desfiinţări de noi puncte de consum gaze naturale decât pe bază de aprobări legale şi numai prin societăţi care au agrement tehnic în acest sens.

- Să efectueze remedierea eventualelor defecţiuni ce pot apare la instalaţiile şi aparatele de utilizare, numai prin societăţi agreate, cu personal calificat pentru asemenea lucrări.

- Să cureţe şi să menţină, în stare de bună funcţionare, coşurile de evacuare a gazelor arse, prin societăţi de specialitate.

- Să permită racordarea la branşamentul şi instalaţia de utilizare şi altor locatari care au aprobarea unităţii distribuitoare, cu obligaţia acestora de a contribui cu cota parte la cheltuiala anterioară;

- Să respecte dispoziţiile unităţii distribuitoare cu privire la funcţionarea în regim mixt de consum, gaze naturale-combustibil lichid.

- Să nu rupă sigiliile aplicate de unitatea distribuitoare.

- Să nu intervină la contoare, nişe, cabine sau la staţiile de reglare-măsurare.

- Să nu utilizeze gazele în alte scopuri, decât cele pentru care au fost aprobate.

- Să plătească cantităţile de gaze consumate, la tarifele legal aprobate precum şi lucrările executate şi serviciile prestate de unitatea distribuitoare.

- Consumatorii industriali alimentaţi prin staţii de reglare racordate la sistemul de distribuţie, să urmărească în mod continuu presiunea şi debitul gazelor naturale, prevăzînd avertizoare optice şi acustice pentru ieşirea din limitele prescrise, a presiunii gazelor.

Tipul avertizoarelor şi locul de aplicare se fizează de comun acord cu unitatea de distribuţie.

- Să anunţe imediat furnizorul luând în acelaşi timp măsurile necesare de prevenire a accidentelor tehnice şi umane, în cazul depăşirii presiunii de regim, sau în cazul în care aceasta scade sub nivelul de funcţionare admis.

- Să anunţe telefonic şi să obţină acceptul furnizorului pentru orice manevră la instalaţiile de gaze, care poate duce la o variaţie bruscă a consumului.

În cazul în care, se produc accidente care au dept urmare degradarea clădirilor în care se găsesc instalaţiile sau a altor obiective din vecinătate precum şi vătămarea integrităţii corporale a oricărei persoane, din cauza nerespectării obligaţiilor ce revin beneficiarului, stabilite prin prezenta anexă, unitatea distribuitoare este exonerată de orice răspundere.

[top]

Anexa 16

OBLIGAŢIILE UNITĂŢILOR DISTRIBUITOARE DE GAZE NATURALE

- Livrarea gazelor naturale în condiţii optime şi de siguranţă, respectând condiţiile specificate în contractele economice.

- Remedierea defectelor ce apar la conducte şi branşamentele sistemului de distribuţie.

- Înlăturarea pericolului la defecţiunile anunţate în instalaţiile de utilizare ale abonaţilor.

- Anunţarea din timp a abonaţilor în cazul limitării sau întreruperii furnizării gazelor, cu excepţia întreruperilor datorate unor cauze de forţă majoră, la care în timpul folosit pentru anunţare se pot produce explozii.

- Anunţarea consumatorilor industriali să treacă pe utilizarea combustibililor lichizi sau prevenirea avariilor la receptorii care nu au alt combustibil, în cazul unor avarii în sistemul de alimentare cu gaze naturale.

- Întreţinerea şi înlocuirea branşamentelor, pe cheltuiala proprie, în caz de uzură normală.

În cazul când înlocuirea sau modificarea branşamentelor este cerută de abonaţi pentru diverse interese, sau în situaţia ruperii de alte unităţi, cei în cauză sunt obligaţi să suporte integral cheltuielile necesare. Să nu permită salariaţilor proprii să depună dosare pentru lucrări de distribuţie şi utilizare a gazelor, în cadrul altor societăţi.

- Instruirea abonaţilor la punerea în funcţiune a instalaţiilor, şi predarea de instrucţiuni scrise pentru utilizarea gazelor.

- Verificarea metrologică periodică a contoarelor şi înlocuirea celor defecte, conform instrucţiunilor de specialitate.

- Verificarea şi revizia periodică a instalaţiilor de utilizare ale abonaţilor casnici.

- Sistarea furnizării gazelor la abonaţii care se opun controlului instalaţiei de utilizare de către personalul unităţilor distribuitoare.

Repunerea în funcţiune a instalaţiei se face după efectuarea controlului şi achitarea de către consumator a taxei de deschidere.

- Sistarea furnizării gazelor la abonaţii care se opun la executarea şi racordarea instalaţiilor aprobate şi avizate de unităţile distribuitoare.

- Suportarea daunelor produse de accidente în instalaţiile beneficiarilor, dacă aceste accidente sunt din vina unităţilor distribuitoare.

Nu se consideră daune produse de unităţile distribuitoare, pagubele provocate de întreruperile ce intervin în cazurile de:

a – calamităţi naturale;

b – defecţiuni în instalaţiile consumatorului;

c – accidente tehnice imprevizibile în sistemul de transport şi distribuţie a gazelor naturale.

[top]

Anexa 17

INSTRUCŢIUNI PENTRU UTILIZAREA GAZELOR NATURALE

Întreţinerea, exploatarea şi repararea instalaţiilor de utilizare a gazelor naturale revin beneficiarului, care răspunde pentru buna lor funcţionare.

Pentru preîntîmpinarea accidentelor cu pierderi de vieţi umane şi distrugeri de bunuri materiale, ce s-ar putea produce din cauza folosirii incorecte a instalaţiilor de gaze naturale, se vor respecta cu stricteţe următoarele instrucţiuni:

1. Înainte de aprinderea focului se fac următoarele operaţiuni:

- ventilarea încăperilor în care funcţionează aparatele de utilizare; în centralele termice şi în încăperile cu aparate de consum cu flacără liberă se asigură o ventilare permanentă.

- controlul tirajului aparatelor racordate la coş, în cazul în care se constată lipsa tirajului, nu se aprinde focul decât după efectuarea lucrărilor care să asigure tirajul (curăţirea coşului de fum, curăţirea sobei, repararea aparatelor de evacuare mecanică a gazelor de ardere, deschiderea clapetelor de reglare etc.)

- controlul robinetului de manevră al aparatului de utilizare, dacă robinetul este deschis, acesta se închide şi se ventilează încăperea respectivă precum şi cele învecinate prin deschiderea uşilor şi ferestrelor, aprinderea focului se face numai după aerisirea completă.

- asigurarea accesului aerului de ardere în focarul aparatului de utilizare (prin: deschiderea uşiţelor cenuşarului la sobe, deschiderea fantelor pentru accesul aerului în focar, pornirea ventilatorului etc);

- verificarea funcţionării aparaturii de automatizare, după caz;

- ventilarea focarelor de la aparatele de utilizare.

2. La aprinderea focului în aparate de utilizare neautomatizate şi arzătoare, se fac următoarele operaţiuni:

- aerisirea focarului, minimum 5 minute înainte de aprinderea focului;

- apropierea aprinzătorului de arzător;

- deschiderea lentă a robinetului de manevră şi aprinderea focului, concomitent cu supravegherea stabilităţii flăcării.

Aprinderea se face numai cu un aprinzător special construit în acest scop, fiind interzisă aprindere directă cu chibrituri, hârtie etc.

Aprinderea focului la aparatele de utilizare automatizate se face conform instrucţiunilor elaborate de fabrica producătoare.

3. Stingerea focului:

Stingerea focului la aparatele de utilizare racordate cu furtun, se va face prin închiderea robinetului de siguranţă existent înaintea furtunului; după stingerea flăcării se închide şi robinetul de manevră.

În societăţi şi instituţii, focul se aprinde şi se stinge numai de personalul instruit şi însărcinat cu această operaţiune prin grija conducerii unităţii beneficiare, iar în cazul agenţilor economici ai centralelor termice de bloc, prin personal calificat.

4. Indicaţii speciale

La utilizarea gazelor naturale este interzis:

- aprinderea focului dacă aparatul de utilizare nu este etanş sau nu are tiraj;

- lăsarea focului nesupravegheat, la aparatele neautomatizate;

- obturarea coşului de fum al aparatelor de utilizare;

- modificarea instalaţiilor de gaze fără aprobări legale şi prin persoane neautorizate;

- dormitul în încăperi cu focul aprins;

- dormitul în încăperi cu aparate de utilizare nelegate la coş (reşou, aragaz etc.);

Dacă se simte miroul caracteristic al gazelor naturale se iau imediat următoarele măsuri:

- stingerea tuturor focurilor;

- deschiderea uşilor şi ferestrelor;

- nu se aprinde nici o sursă de foc;

- nu se manevrează aparate electrice;

- nu se doarme în astfel de încăperi;

- se anunţă imediat unitatea distribuitoare la telefoanele: ........

Verificarea eventualelor scăpări de gaze naturale se face prin mirosire şi cu spumă de săpun cu apă.

NU UITAŢI!

Verificarea cu flacără a instalaţiilor de gaze naturale prezintă pericol de explozie şi incendiu.

Dormitul în încăperi cu focul aprins sau în încăperi cu aparate de utilizare nelegate la coşul de fum, prezintă pericol de moarte.

[top]

Anexa 18

TERMINOLOGIE

1. ABONAT – consumatorul sau grupul de consumatori care are relaţii contractuale directe cu unitatea de transport sau de distribuţie a gazelor naturale;

2. APARAT DE UTILIZARE – sistemul mecanic complex destinat să consume gaze naturale (combustibil sau materie primă), în condiţii ingienice, economice şi de siguranţă.

3. ARZĂTOR – construcţie mecanică destinată să consume gaze naturale combustibile în condiţii igienice, economice şi de siguranţă, într-un focar sau într-o incintă.

4. AVIZ TEHNIC DE RACORDARE – aviz scris care se dă unui consumator de către regia gazelor naturale, asupra posibilităţilor şi condiţiilor de alimentare cu gaze naturale din sistemul naţional de transport şi distribuţie gaze naturale.

5. BRANŞAMENT – conducta de legătură, prin care circulă gaze naturale nemăsurate de sistemul de distribuţie până la ieşirea din robinetul de branşament, staţia sau postul de reglare.

6. CONDUCTA DE TRANSPORT – conducta prin care gazele naturale sunt transportate de la sursă până la staţiile de predare.

7. CONSUM FRAUDULOS – consumarea oricărei cantităţi de gaze naturale prin încălcarea intenţionată sau din culpă a prezentului regulament, a contractului (abonamentului) de furnizare gaze naturale sau a oricărei alte dispoziţii imperative din normativele tehnice şi din legislaţia în vigoare.

8. CONSUMATOR – persoana fizică sau juridică, beneficiarul instalaţiei de utilizare, racordată la reţeaua furnizorului, prin care primeşte gaze naturale.

9. CONSUMATOR CASNIC ŞI ASIMILAT – persoana fizică ce utilizează gazele naturale în locuinţă pentru necesităţi casnice sau persoană juridică ce utilizează gaze naturale în scopuri social-culturale.

10. CONSUMATOR INDUSTRIAL ŞI SIMILAR – consumatorul care foloseşte gazele naturale în procesul de fabricaţie ca materie primă sau în alte scopuri, respectiv, consumatorul care foloseşte gaze naturale în diverse mijloace de producţie pentru fabricarea unor bunuri de consum.

11. CONSUMATOR DIVERS – orice consumator în afara consumatorului casnic şi a consumatorului industrial şi similar (sedii partide politice, sindicate, asociaţii profesionale, biserici, parohii, bănci, unităţi CEC, sedii ambasade, tribunale, judecătorii şi alte asemenea).

12. DEBIT DE CALCUL – produsul între suma debitelor nominale ale aparatelor de utilizare alimentate şi factorul de încărcare corespunzător numărului de aparate.

13. DEBIT INSTALAT – suma debitelor nominale ale aparatelor de utilizare existente într-o instalaţie de utilizare sau debitul nominal al unui aparat de utilizare.

14. DEBIT NOMINAL (m3N/h) – cantitatea de gaze naturale în volum normal (273,15 K şi 1,01325 bar absolut), care trece, într-o oră, printr-un aparat (contor, regulator, aparat de utilizare, arzător etc.), la presiunea nominală de funcţionare.

15. ECHIPAMENT DE MĂSURARE – aparatura şi ansamblul instalaţiilor unui consumator în vederea măsurării gazelor naturale furnizate.

16. EROARE DE MĂSURARE – eroarea limită admisibilă avizată metrologic.

17. FACTOR DE ÎNCĂRCARE – raportul între încărcarea efectivă şi încărcarea nominală sau debitul nominal.

18. FURNIZOR – unitate specializate care are în obiectul de activitate furnizarea de gaze naturale către consumatori.

19. INSTALATOR AUTORIZAT – persoana fizică cu pregătire şi experienţă în specialitate, care posedă autorizaţie emisă de regia de gaze naturale sau unitatea de distribuţie a gazelor, cu competente în limitele gradului obţinut.

20. INSTALAŢIE DE UTILIZARE – ansamblul de conducte, aparate şi accesorii montate în incinta unui consumator, în aval de robinetul de branşament, respectiv după robinetul de ieşire din staţia sau postul de reglare de la capătul branşamentului, inclusiv focarul şi coşul de evacuare a gazelor de ardere.

21. ÎNCĂRCARE EFECTIVĂ – cantitatea efectivă de gaze care trece într-o oră prin elementul de instalaţie considerat.

22. ÎNCĂRCARE NOMINALĂ – cantitatea de gaz, în volum normal, care trece într-o oră prin conducta considerată, în condiţii nominale de funcţionare.

Pentru conductele aparţinând instalaţiilor de utilizare, încărcarea nominală se poate considera echivalentă cu suma debitelor nominale ale aparatelor de utilizare sau ale arzătoarelor alimentate prin conducta respectivă.

23. INSTALAŢIE EXTERIOARĂ – partea din instalaţia de utilizare care se găseşte în exteriorul clădirilor, între robinetul de branşament, între staţia sau postul de reglare şi robinetul de incendiu montat la intrarea conductei în clădiri.

24. INSTALAŢIE INTERIOARĂ – partea de instalaţia de utilizare din interiorul clădirii, între robinetul de incendiu şi aparatelor de utilizare, inclusiv focarul şi coşul de evacuare a gazelor de ardere.

25. LOC DE CONSUM – amplasamentul instalaţiilor de utilizare ale unui consumator prin care se consumă gaze naturale.

26. OCOLITOR – tronson de ţeavă prevăzut cu robinete de închidere, care face legătura între conducta de intrare şi cea de ieşire a unui aparat de măsură, a unui post sau staţii de reglare, a unui panou de reglare sau măsurare şi altele asemenea, permiţând scoaterea din circuit a elementului respectiv de instalaţie şi alimentarea directă a consumatorului.

27. POST DE REGLARE – ansamblul de aparate, armături şi accesorii, amplasat într-o firidă sau cabină, sau direct pe agregate tehnologice, prin care se face reducerea şi reglarea presiunii gazelor naturale.

28. POST DE REGLARE-MĂSURARE – ansamblul de aparate, armături şi accesorii, amplasat într-o firidă sau cabină, sau direct pe agregate tehnologice, prin care se face reducerea – reglarea presiunii, precum şi măsurarea debitelor de gaze consumate. Postul de reglare-măsurare face reglarea presiunii gazelor într-o singură treaptă.

29. PRESIUNE MINIMĂ DE AVARIE – presiunea minimă necesară pentru menţinerea în funcţiune a agregatelor şi instalaţiilor care condiţionează securitatea acestora şi a personalului.

30. PRESIUNE MINIMĂ TEHNOLOGICĂ – presiunea minima necesara în regim de limitare la consumator, pentru menţinerea în funcţiune, în condiţii de siguranţă, numai a agregatelor şi instalaţiilor impuse tehnologic pentru a evita pierderi de producţie nerecuperabile.

31. RACORD – conducta de legătură între o ramură a instalaţiei exterioare şi instalaţia interioară dintr-o clădire, pavilion, secţie etc.

32. REFULATOR – dispozitiv alcătuit, în principal, din două robinete montate la un stuţ vertical sudat pe conductă, care serveşte la evacuarea în atmosferă a gazelor dintr-o instalaţie.

33. REGIM DE ALIMENTARE SAU RESTRICŢIE – situaţia în care este necesară reducerea între anumite limite a debitului şi a presiunii gazelor naturale la unii consumatori, pentru menţinerea în funcţiune, la parametrii corespunzători, a sistemului naţional de transport şi distribuţie.

34. REGIM DE AVARIE – regim tehnologic caracterizat prin parametrii de funcţionare ai sistemului sau subsistemelor de transport şi distribuţie, cu valori scăzute sub limita necesară asigurării debitului solicitat.

35. REGIM MIXT DE FUNCŢIONARE – regim de funcţionare în care se utilizează concomitent şi/sau separat combustibil lichid şi/sau gaze naturale.

36. REŢEA DE DISTRIBUŢIE – ansamblul de conducte şi accesorii în aval de staţiile de reglare de sector, până la robinetele de braşament ale consumatorilor alimentaţi cu gaze la presiune joasă, respectiv până la ieşirea din posturile sau staţiile de reglare de la capetele braşamentelor.

37. REŢEA DE REPARTIŢIE – reţaua, alimentată din staţiile de predare, destinată să alimenteze staţiile de reglare de sector (de zonă), respectiv staţiile de reglare-măsurare ale consumatorilor importanţi.

38. ROBINET DE BRANŞAMENT – robinetul montat la capătul aval al branşamentului de la care se poate opri în întregime, alimentarea cu gaze naturale a unui consumator.

39. ROBINET DE INCENDIU – robinetul, montat în exteriorul clădirii, la intrarea instalaţiei de utilizare în clădire, de la care se poate opri în întregime furnizarea gazelor naturale în clădirea respectivă, hala industrială etc.

40. SISTEM DE ALIMENTARE – ansamblul compus din conducere, aparate, instalaţii de măsurare şi accesorii, situat între staţiile de predare şi coşurile de evacuare a gazelor de ardere, inclusiv instalaţiile şi construcţiile aferente, destinat să asigure alimentarea cu gaze naturale a consumatorilor dintr-o localitate.

41. SISTEM, DE DISTRIBUŢIE – ansamblul compus din conducte, aparate, instalaţii de măsurare şi accesorii, situat între staţiile de predare şi robinetele de branşament ale consumatorilor racordaţi la reţeau de presiune joasă, respectiv până la ieşirea din staţiile de reglare măsurare, sau posturile de reglare, de la capetele branşamentelor.

Într-un sistem de distribuţie pot intra una sau mai multe reţele de repartiţie, staţii de reglare de sector şi de zonă, una sau mai multe reţele de zonă de distribuţie, branşamente, staţii sau posturi de reglare la consumatori.

42. SISTEM PAUŞAL – modul de stabilire a consumului de gaze naturale în funcţie de debitul instalat şi de numărul orelor de utilizare pe tipuri de receptoare.

43. SITUAŢIE DE AVARIE ÎN SISTEMUL NAŢIONAL DE TRANSPORT ŞI DISTRIBUŢIE – situaţia în care, datorită avarierii unor instalaţii sau agregate din sectorul de extracţie şi transport de gaze naturale, reducerii importului de gaze naturale sau unor situaţiidificile generate de temperaturi deosebit de scăzute. nu se mai pot menţine principalii parametri ai sistemului naţional de transport sau părţi din acesta.

44. STARE NORMALĂ – stare termodinamică definită prin condiţiile: T = 273,15 K şi P = 1,01325 bar absolut (aprox. 760 mm Hg).

45. STAREA DE REFERINŢĂ (STANDARD) – starea termodinamică definită prin condiţiile: T = 288,15 K şi P = 1,01325 bar absolut.

46. STAŢIE DE PREDARE-PRIMIRE – ansamblul instalaţiilor de reducere şi reglare a presiunii, măsurare a debitului filtrare şi odorizare, prin care gazul din conductele de transport intră în sistemul de distribuţie sau în instalaţia de utilizare a unor consumatori.

47. STAŢIE DE REGLARE MĂSURARE – ansamblul de aparate, armături şi accesorii de reducere-reglare a presiunii şi măsurare a consumului, amplasat într-o construcţie separată, prin care gazele naturale trec:

- din reţeaua de repartiţie în reţeaua de distribuţie (staţie de reglare de sector);

- din sistemul de distribuţie în instalaţiile de utilizare ale consumatorului (staţie de reglare la consumator).

La consumatorii importanţi pot exista staţii de reglare şi în cadrul instalaţiilor de utilizare.

48. TEU DE BRANŞAMENT – piesa de legătură între conducta de distribuţie şi conducta de branşament.

49. TREAPTĂ (REGIM) DE PRESIUNE – intervalul între limita maximă şi minimă a presiunii admise în reţele şi instalaţii.

50. TUB DE PROTECŢIE – tub care canalizează, spre puncte stabilite, eventualele pierderi de fluid, sau protejează conductele împotriva unor acţiuni mecanice sau electrice, care pot conduce la degradarea izolaţiei anticorozive sau a conductei:

- la trecerea prin elementele de construcţie;

- la traversarea sau trecerea pe lângă alte reţele sau construcţii subterane.

[top]

Anexa 19

REGLEMENTĂRI TEHNICE PRIVIND LUCRĂRILE DE PROIECTARE ŞI EXECUTARE A SISTEMULUI DE ALIMENTARE CU GAZE NATURALE

1. LEGI, DECRETE, PRESCRIPŢII CU CARACTER GENERAL

- Legea 10/1995 – Lege privind calitatea în construcţii.

- H.G. nr. 766/1997 – pentru aprobarea unor regulamente privind calitatea în construcţii.

- H.G. nr. 272/1994 – Regulament privind controlul de stat al calităţii în construcţii.

- H.G. nr. 266/1994 – Clasificarea şi durata normală de funcţionare a mijloacelor fixe.

- H.G. nr. 273/1994 – Regulamentul de recepţie al lucrărilor de construcţii şi instalaţii aferente acestora.

- Norme generale de prevenire şi stingere a incendiilor.

- O.G. nr. 60/1997 – Ordonanţa Guvernului României privind apărarea împotriva incendiilor, aprobată cu Legea nr. 212/1997.

2. NORMATIVE ŞI INSTRUCŢIUNI

- C. 139 – Instrucţiuni tehnice pentru protecţia anticorozivă a elementelor de construcţii metalice îngropate.

- C. 300 – Normativ de prevenire a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente.

- I. 12 – Normativ privind efectuarea încercărilor de presiune la conductele tehnologice din oţel.

- I. 14 – Normativ pentru protecţia contra coroziunii a construcţiilor metalice îngropate.

- I. 27 – Instrucţiuni privind stabilirea şi verificarea clasei de calitate a îmbinărilor sudate la conducte tehnologice din oţel.

- P. 100 – Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe social culturale, agrozootehnice şi industriale.

- P. 118 – Norme tehnice de proiectare în realizarea construcţiilor privind protecţia la acţiunea focului.

- Normele generale de protecţie a muncii.

- Normele unice de protecţie a muncii în foraj-extracţie, ţiţei, gaze şi transport-distribuţie gaze.

- Instrucţiuni de lucru şi de protecţie a muncii specifice activităţii de distribuţie a gazelor naturale.

- Normele specifice de prevenire şi stingere a incendiilor.

3. STANDARDE DE STAT

3.1. DESENE, SIMBOLURI, TERMINOLOGIE ŞI UNITĂŢI DE MĂSURĂ.

- 1. Desene tehnice. Formate.

- 2. Desen tehnice. Scări.

- 185/1. Instalaţii... Semne convenţionale şi culori convenţionale.

- 185/2. Fitinguri şi piese auxilare pentru conducte. Semne convenţionale.

- 185/3. Instalaţii... Armături. Semne convenţionale.

- 185/6. Instalaţii... Aparate de măsurat şi de control. Semne convenţionale.

- 186. Desene tehnice. Scriere.

- 188. Desene tehnice. Reguli de execuţie grafică a cotării în desenul industrial.

- 735. Desene tehnice. Reprezentarea şi marcarea îmbinărilor sudate sau lipite.

- 731/1. Sistemul internaţional de unităţi.

- 737/2.

- 737/3.

- 737/4.

- 737/5.

- 1146. Desen tehnice. Reguli de execuţie grafică a diagramelor.

- 1434. Desene tehnice în construcţii. Linii, cotare, reprezentări convenţionale, indicator.

- 3589/4. Manometre, vacuummetre şi manovacuumetre, indicatoare cu element elastic. Simboluri grafice.

- 6143. Dese tehnice. Desene de ansamblu în desenul industrial.

- 7084/1. Defectele îmbinărilor sudate. Terminologie.

- 7335/1. Protecţia contra coroziunii. Construcţii metalice îngropate. Semne convenţionale.

- 7365. Notarea poziţiilor industriale ale sudurii.

- 8325. Procedee de sudare şi lipire a metalelor. Notare simbolizare.

- 8589. Semne şi culori convenţionale pentru identificarea conductelor.

- 8773. Construcţii metalice. Întocmirea desenelor.

- 9446. Unităţi de măsură care nu fac parte din Sistemul Internaţional de unităţi (SI0.

- 11050. Terminologie. Gaze naturale.

3.2. STANDARDE GENERALE

- 297/1. Indicatoare de securitate. Condiţii de calitate.

- 297/2. Indicatoare de securitate. Reprezentări.

- 1665. Stare normală şi volum normal.

- 2250. Presiuni nominale, presiuni de încercare şi presiuni de lucru maxime admisibile.

- 3317. Gaze combustibile.

- 6914. Defectoscopie. Terminologie.

- 6976. Coroziunea metalelor. Terminologie.

- 8591/1. Amplasarea în localităţi a reţelelor edilitare subterane, executate în săpătură.

- 9312. Subtraversări de căi ferate şi drumuri. Prescripţii de proiectare.

- 9532/2. Examinarea şi autorizarea sudorilor pentru conducte. Examen practic.

3.3. TEHNOLOGII, METODE DE LUCRU

- 5555. Sudarea metalelor. Terminologie.

- 6606. Controlul îmbinărilor sudate prin topire.

- 6662. Îmbinări sudate. Forme şi dimensiuni la rosturile de sudare manuală cu arc electric şi cu gaze.

- 6726. Îmbinări sudate. Forme şi dimensiunile rosturile la sudarea oţelurilor sub strat de flux.

- 6741. Brăţări pentru strângerea mufelor şi a tuburilor de cauciuc pentru ţevi. Prescripţii de montare.

- 7194. Sudabilitatea oţelurilor. Elemente de bază.

- 7365. Sudarea metalelor. Poziţii principale de sudură.

- 9056. Determinarea caracteristicilor mecanice ale metalului depus la sudarea cu gaz.

- 9552. Examinarea îmbinărilor sudate prin topire.

- 9398. Îmbinări sudate prin topre ale oţelurilor. Clase de execuţie.

- 10138. Defectoscopie cu radiaţii penetrante. Condiţii de observare a radiografiilor.

3.4. MATERIALE DIVERSE

- 16. Ulei de in sicativat.

- 263. Tuburi de cauciuc. Tub cu inserţii textile pentru produse petroliere.

- 429. Pigmenţi organici. Miniu de plumb.

- 2484. Bitum pentru protecţia conductelor metalice îngropate.

- 3078. Tuburi de cauciuc. Tub pentru gaz petrolier lichefiat.

- 3932. Brăţări pentru ţevi de instalaţii. Dimensiuni.

- 4581. Supape de blocare a conductelor de gaze naturale.

- 6733. Funduri pentru recipiente. Tipuri şi diametre.

- 6800. Fund pentru protecţia conductelor metalice îngropate.

- 8050. Împâslituri din fibre de sticlă.

- 8832. Compensatoare de dilatare pentru conducte de gaze. Compensatoare U şi Z.

3.5. FITINGURI DIN FONTĂ MALEABILĂ.

- 471. Nomenclator.

- 472. Curbe. Dimensiuni.

- 473. Teuri cu braţe curbe. Dimensiuni.

- 474. Coturi. Dimensiuni.

- 475. Mufe. Dimensiuni.

- 476. Teuri. Dimensiuni.

- 477. Reducţii. Dimensiuni.

- 478. Nipluri. Dimensiuni.

- 479. Teuri cu ramificaţie redusă sau mărită. Dimensiuni.

- 481. Piuliţe pentru racorduri olandeze. Dimensiuni..

- 482. Racorduri olandeze. Dimensiuni.

- 483. Coturi cu racord olandez. Dimensiuni.

- 485. Contrapiuliţe. Dimensiuni.

- 486. Capace. Dimensiuni.

- 487. Dopuri. Dimensiuni.

- 838. Fitinguri. Condiţii generale.

- 7655. Curbe la 45° . Dimensiuni.

- 7696. Curbe cu filet interior şi exterior. Dimensiuni.

- 7696. Curbe la 45° , cu filet interior şi exterior. Dimensiuni.

- 7698. Coturi la 45° . Dimensiuni.

- 7699. Coturi cu filet interior şi exterior. Dimensiuni.

- 7700. Coturi la 45° , cu filet interior şi exterior. Dimensiuni.

- 7701. Mufe reduse. Dimensiuni.

- 7702. Nipluri reduse. Dimensiuni.

- 7703. Teuri cu trecere redusă şi cu ramificaţie redusă, egală sau mărită. Dimensiuni.

- 7704. Cruci reduse. Dimensiuni.

- 7705. Coturi reduse. Dimensiuni.

- 7706. Coturi reduse cu filet interior şi exterior. Dimensiuni.

- 7707. Mufe cu filet interior şi exterior. Dimensiuni.

- 7708. Mufe reduse cu filet interior şi exterior. Dimensiuni.

- 7709. Lungimea filetelor de racordare.

9631. Robinete cu cep. Lungimi de construcţie.

3.6. FINTINGURI DIN OŢEL

- 1801. Fintinguri filetate din oţel forjat Pn 100. Nipluri. Dimensiuni.

- 1802. Fitinguri filetate din oţel forjat Pn 100. Dimensiuni. Reducţii.

- 1803. Fitinguri filetate din oţel forjat Pn 100. Racorduri olandeze. Dimensiuni.

- 1804. Fitinguri filetate din oţel forjat. Dopuri. Dimensiuni.

- 8804. Fitinguri pentru sudare, din oţel. Nomenclator.

- 8805/1. Fitinguri pentru sudare din oţel. Coturi din ţeavă la 90° (1,5D). Dimensiuni.

- 8805/2. Fitinguri pentru sudare din oţel. Coturi din ţeavă la 90° (5 D). Dimensiuni.

- 8806. Fitinguri pentru sudare din oţel. Coturi din ţeavă la 45° (1,5 D). Dimensiuni.

- 8807/1. Fitinguri pentru sudare din oţel. Coturi din ţeavă la 180° (1,5 D). Dimensiuni.

- 8807/2. Fitinguri pentru sudare din oţel. Coturi din ţeavă la 180° (5 D). Dimensiuni.

- 8808. Fitinguri pentru sudare din oţel. Teuri. Dimensiuni.

- 8809. Fitinguri pentru sudare din oţel. Teuri cu ramificaţie redusă. Dimensiuni.

- 8810. Fitinguri pentru sudare din oţel. Reducţii. Dimensiuni.

- 8811. Fitinguri pentru sudare din oţel. capace. Dimensiuni.

- 9807. Fitinguri pentru sudare din oţel. Condiţii generale.

3.7. ŢEVI DIN OŢEL

- 404/1. Ţevi din oţel fără sudură laminate la cald, cu destinaţie comercială.

- 404/3. Ţevi din oţel fără sudură laminate la cald, pentru construcţii.

- 530/1. Ţevi din oţel fără sudură, trase sau laminate la rece, pentru construcţii.

- 530/3. Ţevi din oţel fără sudură, trase sau laminate la rece, pentru construcţii.

- 715/2. Ţevi din oţel trase, pentru industria petrolieră.

- 2099. Elemente pentru conducte. Diametre nominale.

- 6898/1. Ţevi din oţel, sudate elicoidal, pentru conducte.

- 7656. Ţevi din oţel, sudate longitudinal, pentru instalaţii.

- 7657. Ţevi din oţel, sudate longitudinal, pentru construcţii.

- 8726. Ţevi de precizie din oţel, sudate longitudinal, trase sau laminate la rece.

- 11082. Ţevi sudate elicoidal pentru conducte petroliere.

3.8. MATERIALE PENTRU SUDAREA CONDUCTELOR

- 102. Carbură de calciu tehnică.

- 1125/1. Electrozi înveliţi pentru sudarea oţelurilor. Condiţii generale.

- 1125/2. Electrozi înveliţi pentru sudarea oţelurilor carbon şi slab aliate. Tipuri şi condiţii tehnice.

- 1125/3. Electrozi înveliţi pentru sudarea oţelurilor cu granulaţie fină şi a oţelurilor utilizate la temperaturi scăzute. Tipuri şi condiţii tehnice.

1125/4. Electrozi înveliţi pentru sudarea oţelurilor termorezistente. Tipuri şi condiţii tehnice.

- 1125/5. Electrozi înveliţi pentru sudarea oţelurilor inoxidabile şi refractare. Tipuri şi condiţii tehnice.

- 1125/6. Electrozi înveliţi pentru încărcare prin sudare. Tipuri şi condiţii tehnice.

- 1126. Sârmă plină de oţel pentru sudare.

- 2031. Oxigen tehnic gazos şi lichid.

- 7242. Eletrozi înveliţi pentru sudarea fontei.

3.9. ARMĂTURI INDUSTRIALE DIN OŢEL

- 1054. Robinete cu sertar Pn 25. Dimensiuni.

- 1180. Robinete cu sertar. Condiţii speciale.

- 7076. Armături industriale din fontă şi oţel. Condiţii generale.

- 8091. Robinet cu sertar Pn 16. Dimensiuni.

- 9525. Robinete cu ventil. Lungimi de construcţie.

- 9526. Robinete cu sertar. Lungimi de construcţie.

3.10. ARMĂTURI INDUSTRIALE DIN FONTĂ

- 1055. Robinete cu cep cu P Image618.gif (303 bytes) 1 bar. Condiţii generale.

- 1056. Robinete cu cep, cu mufe. Dimensiuni.

- 1061. Robinete cu cep, cu capăt pentru racordarea tubului de cauciuc. Dimensiuni.

- 1180. Robinete cu sertar. Condiţii speciale.

- 1518. Robinete cu sertar Pn 6 şi Pn 10. Dimensiuni.

- 1519. Robinete cu ventil, cu filetul tijei la exterior, Pn 16. Dimensiuni.

- 1601. Robinete cu cep. Condiţii speciale.

- 1603. Robinete cu cep drepte, cu flanşe, cu presgarnitură Pn 10. Dimensiuni.

- 2401. Robinete cu ventil, cu filetul tijei la interior Pn 16. Dimensiuni.

- 2550. Robinete cu sertar Pn 2,5 şi Pn 4. Dimensiuni.

- 2827. Robinete cu cep drepte cu mufe, fără presgarnitură Pn 6. Dimensiuni.

- 6225. Robinete cu cap conic pentru aparate de gătit cu gaze. Condiţii generale.

- 6480. Robinete cu ventril drept din fontă Pn 10.

- 7076. Armături industriale din fontă şi oţel. Condiţii generale.

- 8090. Robinete cu sertar Pn 16. Dimensiuni.

- 8797. Robinete cu ventil cu filetul tijei la exterior Pn 6. Dimensiuni.

- 9525. Robinete cu ventil. Lungimi de construcţie.

- 9526. Robinete cu sertar. Lungimi de construcţie.

- 9631. Robinete cu cep. Lungimi de construcţie.

3.11. REGULATOARE DE PRESIUNE

- 966. Regulatoare de presiune automate cu acţiune directă. Condiţii generale.

Regulatoare de presiune automate cu acţiune directă tip II.

- 7134. Regulatoare de presiune automate, cu acţionare indirectă. Condiţii generale.

3.12. FLANŞE

- 1155. Flanşe din fontă şi oţel. Clasificare.

- 1156. Flanşe din fontă şi oţel. Condiţii generale.

- 1636. Flanşe din oţel turnat. Flanşe turnate. Dimensiuni.

- 1730. Flanşe din fontă şi oţel. Suprafeţe de etanşare plane Pn 1-400 bari. Dimensiuni.

- 1731. Flanşe din fontă şi oţel. Suprafeţe de etanşare cu canal şi pană Pn 10-100 bari. Dimensiuni.

- 1732. Flanşe din fontă şi oţel. Suprafeţe de etanşare cu prag şi adâncitură Pn 10-100 bari. Dimensiuni.

- 1734. Dimensiuni de legătură ale flanşelor rotunde. Pn 1-6.

- 1735. Dimensiuni de legătură ale flanşelor rotunde. Pn 10-16.

- 1737. Dimensiuni de legătură ale flanşelor rotunde. Pn 25-40.

- 1739. Suprafeţe de etanşare cu prag şi adâncitură Pn 10-40.

- 1749. Flanşe din fontă Pn 10. Dimensiuni.

- 2068. Flanşe din fontă Pn 6. Dimensiuni.

- 2098. Flanşe din oţel turnat. Flanşe turnate cu corpul. Pn 25. Dimensiuni.

- 4269. Flanşe din oţel forjat sau laminat. Flanşe rotunde plate pentru sudare. Pn 6. Dimensiuni.

- 4789. Flanşe din oţel forjat. Flanşe rotunde cu gât pentru sudare în capul ţevii. Pn 6. Dimensiuni.

- 4790. Flanşe din oţel forjat. Flanşe rotunde cu gât pentru sudare în capul ţevii. Pn 2,5. Dimensiuni.

- 4791. Planşe din oţel forjat sau laminat. Flanşe rotunde libere pe ţeavă, pentru ţeavă răsfrântă sau cu inel sudat Pn 6. Dimensiuni.

- 6063. Flanşe din oţel. Flanşe rotunde cu gât pentru sudare în capul ţevii. Pn 25. Dimensiuni.

- 6064. Flanşe din oţel. Flande rotunde cu gât pentru sudare în capul ţevii. Pn 25. Dimensiuni.

- 7451. Flanşe oarbe Pn 6-40. Dimensiuni.

- 7487. Flanşe din fontă şi oţel. Inel intermediar pentru îmbinarea a 2 flanşe cu suprafeţe de etanşare cu canal. P n 10-100. Dimensiuni.

- 7524. Flanşe din oţel forjat sau laminat. Flanşe rotunde libere pe ţeavă cu inel sudat Pn 10. Dimensiuni.

- 7901. Flanşe din oţel forjat sau laminat. Flanşe rotunde libere pe ţeavă, cu inel Pn 16. Dimensiuni.

- 7902. Flanşe din oţel forjat sau laminat. Flanşe rotunde libere pe ţeavă, cu inel. Pn 25. Dimensiuni.

- 8011. Flanşe din oţel forjat sau laminat. Flanşe rotunde, plane pentru sudare Pn 2,5. Dimensiuni.

- 8012. Flanşe din oţel forjat sau laminat. Flanşe rotunde, plane pentru sudare Pn 6. Dimensiuni.

- 8013. Flanşe din oţel forjat sau laminat. Flanşe rotunde, plane pentru sudare Pn 10. Dimensiuni.

- 8014. Flanşe din oţel forjat sau laminat. Flanşe rotunde, plane pentru sudare Pn 16. Dimensiuni.

- 8015. Flanşe din oţel forjat sau laminat. Flanşe rotunde, plane pentru sudare Pn 25. Dimensiuni.

3.13. GARNITURI

- 1733. Garnituri pentru suprafeţe de etanşare plane Pn 2,5-40. Dimensiuni.

- 1740. Garnituri pentru suprafeţe de etanşare cu prag şi adâncitură. Pn 10-100. Dimensiuni.

- 1741. Garnituri pentru suprafeţe de etanşare cu canal şi pană. Pn 10-100. Dimensiuni.

- 1742. Garnituri pentru suprafeţe de etanşare cu prag cu şanţ şi adâncitură. Pn 10-40. Dimensiuni.

- 3498. Plăci de asbest cu cauciuc pentru garnituri. Plăci de marsit.

- 7018. Şnur din asbest pentru garnituri.

- 7019. Plăci din asbest pentru garnituri.

- 7278. Garnituri de cauciuc de uz general. Garnituri de cauciuc rezistent la produse petroliere.

- 7527. Garnituri pentru flanşe din fontă şi oţel. Clasificare.

3.14. ARZĂTOARE ŞI APARATE DE UTILIZARE

- 995. Arzătoare de uz casnic, pentru gaze combustibile, cu cap de ardere circular.

- 3505. Cazan cu vas pentru ruperea presiunii Pn 2,5.

- 3581/1. Sobe cu cazan pentru baie. Condiţii generale.

- 3581/2. Sobe din fontă pentru cazan de baie. Condiţii speciale.

- 3581/3. Cazan din tablă emailată pentru baie.

- 3613. Aparate de gătit cu gaze, pentru uz casnic. Condiţii generale.

- 4394. Arzătoare de uz industrial TD pentru gaze naturale.

- 4395. Armături tip GARI pentru cuptoare industriale. Condiţii generale.

- 6225. Robinete cu cep conic petnru aparate de gătit. Condiţii generale.

- 9149. Instalaţii de ardere şi arzătoare de combustibil gazos şi lichid. Clasificare şi tehnologii.

- 9194. Arzătoare monobloc de gaze naturale. Condiţii generale.

- 9198. Arzătoare pentru cuptoare. Condiţii generale.

- 9270. Arzătoare pentru cazane. Condiţii generale.

3.15. APARATE DE MĂSURARE

- 3598/1. Manometre, vacuummetre şi manovacuummetre, indicatoare cu element elastic. Condiţii generale.

- 3598/2. Manometre, vacuummetre şi manovacuummetre, indicatoare cu element elastic. Tipuri şi dimensiuni principale.

- 3589/3. Manometre, vacuummetre şi manovacuummetre, indicatoare cu element elastic. Cadrane, scări gradate.

- 6526. Manometru diferenţial cu tub în formă de U. Condiţii generale.

- 6681. Contoare de gaze. Condiţii generale.

- 7347/1. Determinarea debitului fluidelor în sistem de curgere sub presiune. Metoda mişcării locale a secţiunii de curgere cu diafragme şi ajutaje.

- 9280. Metode şi mijloace de măsurare pentru debite de gaze. Terminologie şi domenii de aplicare.

3.16. CONSTRUCŢII AFERENTE

- 2308. Capace şi rame din fontă şi beton pentru cămine de vizitare.

- 3417. Coşuri şi canale de fum pentru instalaţii de încălzire centrală. Prescripţii de calcul termotehnice.

- 4326. Firide pentru regulatoare şi contoare.

- 4327. Uşi pentru firide de regulatoare şi contoare.

- 6724. Canale de ventilare naturală a încăperilor din clădiri.

Prescripţii de proiectare.

- 6793. Coşuri şi canale de fum pentru focare obişnuite la construcţii civile. Prescripţii generale.

- 9660. Canale de aer. Forme şi dimensiuni.

3.17. PROTECŢIA CONTRA COROZIUNII

- 7335/3. Protecţia contra coroziunii. Izolarea exterioară cu bitum a conductelor din oţel.

- 7335/4. Protecţia contra coroziunii. Construcţii metalice îngropate. Electrod de referinţă cu Cu/Cu SO4.

- 7335/5. Protecţia contra coroziunii. Conducte metalice îngropate. Îmbinări electroizolante cu nipluri.

- 7335/6. Protecţia contra coroziunii. Construcţii metalice îngropate. Protejarea conductelor la subtraversări de ape şi la treceri prin cămine.

- 7335/7. Protecţia contra coroziunii. Construcţii metalice îngropate. Îmbinări electroizolante cu flanşe.

- 7335/8. Protecţia contra coroziunii a construcţiilor metalice îngropate. Priza de potenţial.

- 7335/9. Protecţia contra coroziunii. Construcţii metalice îngropate. Protecţia catodică şi legarea la pământ cu anozi reactivi metalici. Prescripţii tehnice.

- 7335/10. Protecţia contra coroziunii. Construcţii metalice îngropate. Protecţia catodică prin drenaj electric. Prescripţii.

- 7335/11. Protecţia contra coroziunii. Construcţii metalice îngropate. Prescripţii pentru execuţia şi montajul staţiilor de protecţie catodică cu redresori.

- 10028. Protecţia contra coroziunii a construcţiilor supraterane din oţel. Clasificarea mediilor agresive.

- 10702/1. Protecţia contra coroziunii a construcţiilor supraterane de oţel. Acoperiri protectoare. Condiţii generale.

- 10166/1. Protecţia contra coroziunii a construcţiilor supraterane de oţel. Pregătirea mecanică a suprafeţelor.

- 10702/2. Protecţia contra coroziunii, acoperiri protectoare pentru construcţii situate în medii neagresive, slab agresive şi cu agresivitate medie.

- 10904. Determinarea tendinţei la coroziune fisurată sub tensiune a oţelurilor carbon şi slab aliate.

[top]


NORMATIV PENTRU PROIECTAREA ŞI EXECUTAREA SISTEMELOR DE DISTRIBUŢIE A GAZELOR NATURALE UTILIZÂND CONDUCTE, FITINGURI ŞI ARMĂTURI DIN POLIETILENĂ DE MEDIE DENSITATE ŞI POLIETILENĂ DE ÎNALTĂ DENSITATE

Indicativ: I 6 / PE - 2000
Înlocuieşte I 6 PE-97

Cuprins

* OBIECT. DOMENIU DE APLICARE
* APROBAREA UTILIZĂRII GAZELOR NATURALE, PROIECTAREA, AVIZAREA ŞI EXECUTAREA LUCRĂRILOR DE INSTALAŢII DE GAZE NATURALE
* SISTEME DE DISTRIBUŢIE A GAZELOR NATURALE
* MATERIALE ŞI ARMĂTURI DIN POLIETILENĂ UTILIZATE LA SISTEMELE DE DISTRIBUŢIE
* DIMENSIONAREA CONDUCTELOR DIN POLIETILENĂ APARŢINÂND SISTEMELOR DE DISTRIBUŢIE A GAZELOR NATURALE
* REŢELE DE DISTRIBUŢIE DIN CONDUCTE DIN POLIETILENĂ PENTRU GAZE NATURALE
* EXECUTAREA SISTEMELOR DE DISTRIBUŢIE A GAZELOR NATURALE DIN CONDUCTELE DE POLIETILENĂ
* CONDIŢII TEHNICE PENTRU ÎNCERCAREA REZISTENŢEI ŞI ETANŞEITĂŢII INSTALAŢIILOR DE GAZE NATURALE DIN PE
* RECEPŢIA TEHNICĂ ŞI PUNEREA ÎN FUNCŢIUNE A INSTALAŢIILOR DE GAZE NATURALE DIN PE
* PROTECŢIA, SIGURANŢA, IGIENA MUNCII
* PREVENIREA ŞI STINGEREA INCENDIILOR
* ANEXE

1. OBIECT. DOMENIU DE APLICARE

1.1. Obiectul prezentului normativ este proiectarea şi executarea sistemelor de distribuţie a gazelor naturale combustibile STAS 3317, cu conducte din polietilenă montate îngropat, aflate în aval de staţia de predare, cu presiunea egală sau mai mică de 4 bari.

Limita tehnică în aval a staţiei de predare se consideră la ieşirea din robinetul de legătură spre sistemul de distribuţie.

1.2. Domeniul de aplicare al normativului îl constituie:

- sistemele de distribuţie a gazelor naturale pentru clădiri civile şi industriale (de producţie şi depozitare), din localităţi urbane şi rurale şi din afara lor;

1.3. Prevederile prezentului normativ se aplică la:

- lucrări noi din sistemul de distribuţie a gazelor naturale, proiectate sau executate după intrarea în vigoare a normativului;

- modificările, modernizările, reabilitările şi înlocuirile de conducte în sistemele de distribuţie a gazelor naturale din clădiri civile şi industriale existente.

1.4. Nu fac obiectul prezentului normativ:

- sistemele de distribuţie cu presiuni mai mari de 4 bari;

- conductele de transport şi staţiile de predare a gazelor naturale;

- conductele şi instalaţiile tehnologice din schelele petroliere şi gaziere;

- instalaţiile de utilizare a gazelor petroliere lichefiate;

- instalaţiile de utilizare în aer liber sau în interiorul clădirilor;

- instalaţiile pentru alte gaze decât cele prezentate la punctul 1.1.

1.5. Se interzice:

- montarea aparentă a conductelor din polietilenă;

- montarea conductelor din polietilenă în soluri saturate în produse petroliere;

- vehicularea prin conducte din PE a gazelor naturale asociate.

1.6. Proiectarea şi execuţia construcţiilor şi instalaţiilor componente ale sistemului de distribuţie a gazelor naturale se realizează astfel încât acesta să corespundă cel puţin cerinţelor de calitate, prevăzute de Legea nr. 10/1995:

a – rezistenţă şi stabilitate;

b – siguranţă în exploatare;

c – siguranţă la foc;

d – igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

e – economie de energie;

f – protecţie împotriva zgomotului.

[top]

2. APROBAREA UTILIZĂRII GAZELOR NATURALE, PROIECTAREA, AVIZAREA ŞI EXECUTAREA LUCRĂRILOR DE INSTALAŢII DE GAZE NATURALE

2.1. Pentru aprobarea utilizării gazelor naturale, proiectarea, avizarea şi executarea lucrărilor de instalaţii de gaze naturale, inclusiv autorizarea instalatorilor, în afara articolelor de mai sus, se respectă şi prevederile din normativul I 6.

Competenţele instalatorilor autorizaţi pentru proiectarea şi executarea lucrărilor de gaze naturale

În funcţie de destinaţia lucrărilor, competenţele instalatorilor autorizaţi sunt:

2.2. Gradul I-PE. Proiectarea, executarea şi exploatarea tuturor lucrărilor aferente sistemului de distribuţie a gazelor naturale din conducte de polietilenă.

2.3. Gradul II-PE. Executarea şi exploatarea tuturor lucrărilor aferente sistemului de distribuţie a gazelor naturale din conducte de polietilenă.

2.4. Condiţii de studii şi practică în proiectare sau execuţie de instalaţii de gaze naturale, ce trebuie dovedite cu acte pentru înscrierea la examenul de autorizare:

Gradul I-PE – Ingineri din domeniile instalaţii, petrol şi gaze, specialitatea gaze sau de alte specialităţi, care deţin autorizaţie Gradul I-oţel şi îndeplinesc condiţiile din normativul I 6-oţel.

Examinarea constă în verificarea cunoştinţelor privind proiectarea, executarea şi exploatarea conductelor din polietilenă pentru sisteme de distribuţie a gazelor naturale.

Gradul II-PE – ingineri, subingineri, tehnicieni şi maiştri din domeniile instalaţii, petrol şi gaze, mecanic, care deţin autorizaţie Gradul II-oţel, conform normativului I 6.

Examinarea constă în verificarea cunoştinţelor privind executarea şi exploatarea conductelor din polietilenă pentru sisteme de distribuţie a gazelor naturale.

2.5. Cunoştinţele teoretice şi practice privind legislaţia şi reglementările tehnice în domeniul aprobării, utilizării, avizării proiectelor, executării lucrărilor şi exploatării sistemului de distribuţie a gazelor naturale, necesare pentru promovarea examenului de autorizare pentru ambele grade sunt:

- Reglementările legislative privind distribuţia şi utilizarea gazelor naturale;

- Normele tehnice de proiectare, execuţie şi tehnologia de montaj;

- Normele tehnice de exploatare;

- Normele tehnice de protecţie, securitatea muncii şi P.S.I.

[top]

3. SISTEME DE DISTRIBUŢIE A GAZELOR NATURALE

3.1. Treptele de presiune admise în sistemul de distribuţie a gazelor naturale executat cu conducte, fitinguri şi armături din PE sunt:

- presiune medie, între 4,00 şi 2,00 bari

- presiune redusă, între 2,00 şi 0,05 bari

- presiune joasă, sub 0,05 bari

Schema de principiu a unui sistem de distribuţie a gazelor naturale executate din conducte din PE este prezentată în figura 1.

3.2. Prezentul capitol se completează cu prevederile din normativul I 6.

[top]

4. MATERIALE ŞI ARMĂTURI DIN POLIETILENĂ UTILIZATE LA SISTEMELE DE DISTRIBUŢIE

4.1. Pentru materiale şi armături din polietilenă privind:

- ţevi din PE;

- fitinguri din PE;

- armături din PE;

- dispozitive pentru preluarea dilatărilor,

în afara articolelor de mai jos, se respectă şi prevederile din normativul I 6.

Toate materialele, dispozitivele, tehnologiile şi procedeele noi utilizate la realizarea sistemelor de distribuţie să fie agrementate tehnic.

Ţevi din PE

4.2. Realizarea sistemului de distribuţie cu conductele subterane se face numai cu ţevi cu SDR 11 de tipurile următoare:

- ţevi din PE 80;

- ţevi din PE 100.

Îmbinarea prin sudură cap la cap a ţevilor din PE 80 cu ţevi din PE 100 sau cu fitinguri din PE 100 este permisă numai în condiţiile specifice de sudură, prezentate de producătorul de materie primă şi agrementate în România pe baza certificatelor eliberate de institute autorizate.

4.3. Tuburile de protecţie servesc pentru dirijarea eventualelor scăpări de gaze sau pentru protecţie mecanică şi se confecţionează din:

a – tuburi din beton sau ţeavă din oţel, pentru montare:

- în carosabil, pentru drumuri europene sau naţionale, la solicitarea deţinătorilor;

- lângă canale de termoficare;

- la traversarea liniilor de tramvai sau cale ferată.

b - ţevi din materiale plastice (PVC, PE etc.), pentru montare:

- în trotuare;

- în carosabil;

- în zona instalaţiilor electrice, telefonice şi de apă-canal.

Fitinguri din PE

4.4. Pentru îmbinarea ţevilor din PE se utilizează fitinguri din PE cu SDR 11 (în cazul electrofitingurilor se pot utiliza şi fitinguri cu SDR<11). Materia primă va fi de tipul PE 80 sau PE 100 pentru ţevi din PE 80 şi PE 100 pentru ţevi din PE 100.

4.5. La realizarea de conducte din PE sunt folosite următoarele categorii de îmbinări cu fitinguri:

a - îmbinare prin sudură cap la cap;

  • cu coturi, teuri, reducţii etc., realizate prin procedeul de injecţie pentru diametre de 75 mm şi mai mari;
  • cu coturi, teuri, reducţii etc., confecţionate din bucăţi de ţeavă sudate cap la cap, pentru diametre mai mari de 250 mm;

b - îmbinare prin electrofuziune;

  • cu mufe, coturi, teuri, reducţii etc., realizate prin procedeul de injecţie, pentru diametre cuprinse între 32 mm şi 110 mm. În cazuri speciale se poate utiliza şi la diametre mai mari, cu acordul furnizorului;
  • cu mufe, coturi, teuri, reducţii etc., realizate prin procedeul de injecţie, pentru diametre mai mari de 110 mm, numai în cazul reparării reţelelor.

c - îmbinare prin polifuziune:

  • mufe, coturi, teuri, reducţii etc., realizate prin procedeul de injecţie pentru sudura tip polifuziune la diametre cuprinse între 75 mm şi 110 mm;

d - îmbinare cu fitinguri mecanice cu etanşare pe peretele exterior al ţevii: mufe, coturi, teuri, reducţii, dopuri etc., pentru diametre cuprinse între 32 mm şi 63 mm;

e - îmbinare între PE şi metal, cu fitinguri de tranziţie:

  • cu adaptor de flanşă, flanşă liberă şi garnituri de etanşare pentru diametre de 250 mm şi mai mari;
  • racord de trecere PE – metal, pentru diametre până la 250 mm;
  • racorduri metalice cu etanşare prin compresiune pe pereţii ţevii;
  • racord mixt PE – metal din 3 bucăţi (tip olandez) cu etanşare cu garnitură de cauciuc.

Capete de branşament

4.6. Capetele de branşament sunt de două tipuri:

- fără anod de protecţie (la care trecerea PE/oţel se realizează deasupra solului, în partea verticală a capătului de branşament), pentru diametrele de 32 ÷ 63 mm;

- cu anod de protecţie (la trecerea PE/oţel se realizează sub pământ, în partea orizontală a capătului de branşament), pentru diametre de 75 mm şi mai mari.

4.7. Racordarea capetelor de branşament la branşamentul propriu-zis se realizează cu mufe cu electrofuziune.

Capetele de branşament au un marcaj care indică adâncimea până la care pot fi îngropate.

Distanţa minimă între suprafaţa solului şi fitingul de trecere (sau filetul ţevii din oţel) va fi de 100 mm (figura 2).

Cerinţe privind materialele utilizate la realizarea capetelor de branşament

4.8. Capătul de branşament fără anod de protecţie este realizat din:

a. ţeavă de transport din PE;

b. ţeavă de protecţie din oţel (caracasa);

c. fiting de trecere din PE/oţel.

a. Ţeava de transport din PE are un diametru nominal Dn 32 ÷ 63 mm şi se montează central în ţeava de protecţie. Capătul ţevii de transport iese din ţeava de protecţie pe o lungime de minim 30 mm.

b. Ţeava de protecţie din oţel este îndoită la 900 (la comandă specială pot fi şi deschideri unghiulare mai mari de 900), cu o rază de curbură egală cu cea a ţevii de transport. La cele două capete sunt prevăzute sisteme de etanşare între ţeava de transport şi ţeava de protecţie. La exterior, ţeava de protecţie este protejată contra coroziunii prin acoperire cu vopsea pe bază de răşini epoxidice, polietilenă sau alte materiale care pot asigura o protecţie îndelungată (50 ani).

c. Fitingul de trecere de la PE la oţel este metalic şi asigură etanşeitatea cu ţeava de transport pe o durată de utilizare de 50 ani (figura 3).

4.9. Capătul de branşament cu anod de protecţie este realizat din:

a. ţeavă de transport din PE;

b. sistem de trecere PE/oţel;

c. ţeavă din oţel;

d. anod de sacrificiu.

a. Ţeava de transport din PE are diametre nominale de 75 mm şi mai mari, o lungime minimă de 300 mm şi se montează numai pe porţiunea orizontală a capătului de branşament.

b. Sistemul de trecere de la PE la oţel se realizează direct pe ţeava de oţel şi este astfel conceput încât să asigure etanşarea PE/oţel pe o durată de utilizare de 50 ani.

c. Ţeava din oţel are diametre corespunzătoare ţevii de transport din PE. Este îndoită la 900 (la comandă specială pot fi şi deschideri unghiulare mai mari de 900) şi are o lungime astfel încât capătul filetat să iasă deasupra pământului. Ţeava din oţel este protejată contra coroziunii pe toată suprafaţa (mai puţin partea filetată) prin acoperire cu vopsea pe bază de răşini epoxidice, polietilenă sau alte materiale care pot asigura o protecţie îndelungată (50 ani).

d. Anodul de sacrificiu se montează pentru protecţia ţevii din oţel montate sub pământ (figura 4).

Cerinţe pentru manipulare şi ambalare

4.10. Capetele de branşament se manipulează cu atenţie pentru a nu fi deteriorate ţevile de transport sau straturile de protecţie ale ţevilor din oţel. Capetele de branşament se livrează în legături cu un număr variabil de bucăţi (7-10). Cele de diametre mai mari se pot livra şi separat.

Se livrează pe paleţi din lemn (europaleţi), în rame de lemn bine construite sau echivalente şi sunt bine sprijinite (ancorate) de acestea cu benzi (ambalaje) de strângere.

Armături

4.11. Tipul de armătură se alege în funcţie de treapta de presiune a instalaţiei pe care se montează, conform tabelului de mai jos.

În reţelele de distribuţie şi de repartiţie se utilizează numai robinete de oţel, cu sertar, cu tijă neascendentă. Montarea robinetelor din oţel se realizează în cămine de vizitare, în cazuri speciale utilizându-se prelungitoare cu tijă pentru acţionarea de la suprafaţă. Conductele din PE care intră în interiorul căminului vor fi protejate cu tub de oţel.

Tipuri de armături | Treapta de presiune
 | joasă | redusă | medie
Robinet cu cep | x | - | -
Robinet cu sertar drept | x | - | -
Robinet cu sertar pană | x | x | x
Robinet cu sferă | x | x | x
Robinet cu clapă fluture | x | x | x

4.12. În cazul în care se utilizează armături realizate complet din PE, acestea trebuie să fie fabricate, în funcţie de tipul de material utilizat la realizarea reţelei, din PE 80 sau PE 100 pentru ţevi din PE 80 sau din PE 100 pentru ţevi din PE 100.

Armăturile din PE se montează îngropat, cu acces de la suprafaţă prin intermediul prelungitoarelor cu tijă.

Dispozitive pentru preluarea dilatărilor

4.13. Preluarea dilatărilor este admisă cu:

- compensatoare de dilatare STAS 8832 sau similare;

- compensatoare naturale rezultate din configuraţia reţelei de conducte.

4.14. Calculul variaţiei de lungime pentru conductele din PE se efectuează cu formula:

DL = aL DT

în care:

DL – variaţia de lungime;

a – coeficient de dilatare convenţională pentru ţevi din PE

(a = 2x10-4K-1)

L – lungimea de conductă luată în consideraţie;

DT – variaţia de temperatură luată în consideraţie.

Determinarea variaţiei de lungime pe baza relaţiei indicate mai sus este transpusă în monograma de calcul (figura 5).

[top]

5. DIMENSIONAREA CONDUCTELOR DIN POLIETILENĂ APARŢINÂND SISTEMELOR DE DISTRIBUŢIE A GAZELOR NATURALE

Debite de calcul

5.1. Debitele de calcul se stabilesc în limita debitelor aprobate de organele în drept şi a factorilor de simultaneitate specifici, avându-se în vedere următoarele:

a – pentru reţeaua de repartiţie şi pentru ramurile principale ale reţelei de distribuţie se prevăd debitele pentru o etapă de perspective de până la 50 de ani, ţinând seama de:

  • dezvoltarea în viitor a zonelor ce se vor alimenta, pe baza planurilor de urbanism;
  • eventuala modificare a densităţii consumatorilor;
  • schimbările de amplasamente ale unor consumatori importanţi;

b – pentru ramurile secundare ale reţelei de distribuţie se prevede debitul instalat al aparatelor de utilizare existente şi al acelora ce pot fi instalate în viitorii 10 ani ţinând seama de:

  • realizarea de noi construcţii în zonă;
  • schimbarea destinaţiei unor construcţii;

c – pentru branşamentele agenţilor economici, societăţilor şi instituţiilor social-culturale se prevede debitul instalat existent şi debitul ce poate fi instalat în următorii 5 ani, în instalaţiile de utiliziare, ţinând seama de:

  • schimbarea tehnologiilor sau proceselor de utilizare;
  • creşterea eficienţei sau randamentului aparatelor de utilizare;

d – pentru branşamentele consumatorilor casnici se prevede debitul total simultan al tuturor aparatelor din instalaţiile de utilizare. Coeficientul de simultaneitate este 1.

5.2. Debitul nominal al aparatelor de utilizare este cel indicat de fabrica producătoare. Date asupra debitelor nominale ale aparatelor de utilizare, omologate sau cu agrement tehnic, sunt prezentate în ghidul de proiectare “Instalaţii de gaze naturale – mapa proiectantului (IPCT)” şi în literatura tehnică de specialitate.

Căderile de presiune

5.3. Căderea de presiune pe conductă, folosită la dimensionarea acesteia, se stabileşte cu relaţia:

DP = P1-P2

în care:

P1 este presiunea minimă disponibilă la intrarea în conductă, în bar abs. În cazul în care conducta este prevăzută în amonte cu regulator pentru reglarea-reducerea presiunii, valoarea P1 este presiunea gazului din regulator minus abaterea maximă prevăzută în standardul sau cartea tehnică de fabricaţie a aparatului.

P2 este presiunea minimă necesară la ieşirea din conductă, în bar abs. În cazul în care conducta este prevăzută în aval cu regulator pentru reglarea-reducerea presiunii, valoarea P2 este presiunea gazului necesară pentru funcţionarea regulatorului, prevăzută în standardul sau cartea tehnică de fabricaţie a aparatului, plus o majorare de 10% pentru compensarea unor factori imprevizibili.

În figura 6 şi figura 7 se exemplifică modul de stabilire a căderilor de presiune pentru dimensionarea conductelor.

În cazul asigurării presiunii maxime la ieşirea din regulator, căderea de presiune DP= P1-P2 trebuie să aibă valori care să nu conducă la depăşirea vitezei maxime admise în conductă.

5.4. Pentru reţelele de distribuţie existente, presiunea disponibilă P1 se precizează de unitatea de distribuţie a gazelor, la cererea beneficiarului sau a proiectantului.

În localităţile aflate la extremitatea sistemului de distribuţie, la dimensionarea conductelor şi branşamentelor se va ţine cont de presiunea minimă din reţeaua de distribuţie în perioada rece a anului.

5.5. Pentru reţele şi instalaţii care alimentează direct aparate de utilizare la presiune joasă, fără intermediul unui regulator de presiune, căderea de presiune va fi egală cu fluctuaţia maximă de presiune admisibilă la aparatele de utilizare, prevăzută în standardul sau cartea tehnică de fabricaţie a aparatului (de regulă 20-25% din presiunea nominală a aparatului).

5.6. În cazul unor extinderi ale reţelelor de distribuţie de presiune joasă, existente, alimentând aparate de utilizare cu presiunea nominală de 20 mbari, căderea totală de presiune pentru dimensionarea reţelei de distribuţie şi instalaţiei de utilizare va fi de 10 mbari (~100 mm H2O), cu condiţia ca la ieşirea din staţia sau postul de reglare să se menţină presiunea de 30 mbari (~300 mm H2O).

Pentru reţeaua de distribuţie, inclusiv branşamentul, se va considera căderea de presiune de 5 mbari (~50 mm H2O), restul de 5 mbari (~300 mm H2O) fiind destinaţi conductelor instalaţiei de utilizare, inclusiv contorul (figura 8).

Determinarea diametrelor conductelor

5.7. Diametrele conductelor se determină pe criteriul asigurării debitelor nominale de gaz, la presiunea nominală de utilizare pentru toţi consumatorii.

5.8. Căderile de presiune stabilite conform art. 5.3. până la 5.6. acoperă toate pierderile de sarcină, liniare şi locale, şi se va avea în vedere ca, prin dimensionare, să fie consumate cât mai complet, pe fiecare din ramurile reţelei.

5.9. Debitul de calcul al conductelor de presiune medie sau presiune redusă se stabileşte cu relaţia:

Image550.gif (888 bytes)

în care:

QCS este debitul de calcul în condiţiile standard (la P= 1,013 bar abs. şi T= 288,15K) în m3 s/h;

P1 este presiunea absolută la începutul tronsonului considerat, în bar abs.;

P2 este presiunea absolută la sfârşitul tronsonului considerat, în bar abs.;

D este diametrul interior al conductei, în cm;

T este temperatura gazelor, în K;

L este lungimea tronsonului respectiv, în km;

d = 0,554 este densitatea relativă a gazelor faţă de densitatea aerului;

l este coeficientul de pierdere liniară de sarcină (adimensional), ce se determină în funcţie de Re şi k/D.

k = 0,007cm, este rugozitatea absolută echivalentă a conductelor din PE;

Re este numărul lui Reynolds, calculat cu relaţia: Image551.gif (562 bytes)

Valoarea coeficientul l este:

- pentru Re < 2300 Image552.gif (438 bytes)

- pentru 2300 < Re < 23 D/k Image553.gif (715 bytes)

- pentru 23 D/k < Re < 560 D/k Image554.gif (913 bytes)

- pentru Re > 560 D/k Image555.gif (677 bytes)

5.10. Debitul de calcul al conductelor de joasă presiune se determină cu relaţia

Image556.gif (661 bytes) [m3s/h]

în care:

L este lungimea de calcul a conductei, în m;

DP este căderea de presiune disponibilă pe tronsonul considerat, în mbari.

Celelalte notaţii au aceleiaşi semnificaţii, unităţi de măsură şi mod de calcul ca în art. 5.9.

Lungimea de calcul cuprinde lungimea fizică a tronsonului considerat, la care se adaugă lungimile echivalente ale rezistenţelor locale.

5.11. Dimensionarea conductelor se face pe fiecare tronson cu debit constant, pe baza relaţiilor indicate de articolele 5.9 şi 5.10. Tronsoanele cu debit variabil ale conductelor principale se vor dimensiona la debit constant, conform schemei de mai jos, Această schemă de calcul se va folosi doar în cazul branşamentelor cu debite mici în raport cu debitul de tranzit.

În realitate |  |  |  | Modul de calcul
Qi | Qe = Qi - S qi | Qe |  | Qi | Image557.gif (607 bytes) |  |  | Qe
® |  | ® | Þ | ® |  |  | ®
qi < < Qi |  |  |  | Image558.gif (398 bytes) |  | Image558.gif (398 bytes)

Qe = Qi - (q1 + q2 + ... qn)

în care Sqi = q1 + q2 +...+ qn

5.12. În cazul reţelelor de presiune joasă sau redusă, dimensionarea şi verificarea diametrelor se poate face folosind nomogramele din figura 9, figura 10, figura 11, figura 12. Modul de utilizare şi exemple de aplicare sunt prezentate în anexa 13.

5.13. În cazul reţelelor de presiune joasă, dimensionarea şi verificarea diametrelor se face folosind tabelul 1. Exemple de utilizare sunt prezentate în anexa 13.

5.14. Diametrele admise pentru conducte subterane:

- branşamente, minim 32 mm;

- conducte de distribuţie, de regulă, minim 50 mm.

5.15. Viteza maximă (calculată în secţiunea aval) admisă a gazelor naturale în conducte din PE, montate subteran este de 60 m/s. Verificarea îndeplinirii acestei condiţii, precum şi calculul vitezei reale la o presiune dată se face folosind nomograma din fig. 12.

[top]

6. REŢELE DE DISTRIBUŢIE DIN CONDUCTE DIN POLIETILENĂ PENTRU GAZE NATURALE

6.1. Pentru reţele de distribuţie din conducte din polietilenă pentru gaze naturale privind:

- alegerea traseelor, condiţii pentru amplasarea şi echiparea conductelor;

- răsuflători, tuburi de protecţie, ecrane de etanşare;

- condiţii de montaj a conductelor din PE;

- intersecţii cu alte instalaţii şi construcţii a conductelor din PE;

- branşamente şi racorduri ale conductelor din PE,

în afara articolelor de mai jos, se respectă şi prevederile normativului I 6.

6.2. Conductele, fitingurile şi armăturile din PE se montează îngropate direct în pământ, adâncimea minimă de montaj fiind de 0,9 m de la generatoarea superioară. În cazul în care adâncimea de montaj a conductelor din PE nu poate fi respectată, este necesar să se prevadă tuburi de protecţie pentru conducte (oţel, PVC, PE etc.).

6.3. Fac excepţie de la art. 6.2. porţiunile de tronsoane de conductă care nu pot fi îngropate. În aceste porţiuni se pot monta supraterane de conducte din PE protejate cu tuburi din oţel. Aceste tronsoane sunt marcate cu plăcuţe indicatoare montate pe repere fixe.

6.4. Intersecţia tronsonului conductelor de gaze naturale cu tronsonul altor instalaţii subterane se face:

- perpendicular pe axul instalaţiei sau lucrării traversate;

- la cel puţin 200 mm deasupra celorlalte instalaţii.

În cazuri excepţionale se admit traversări sub alt unghi, dar nu mai mic de 600.

Pentru distanţe mai mici de 200 mm, la traversarea celorlalte instalaţii se prevăd tuburi de protecţie (oţel, PVC, PE etc.).

6.5. Tuburile de protecţie depăşesc în ambele părţi limitele instalaţiei sau construcţiei traversate cu cel puţin 0,5 m în cazul canalizaţiilor telefonice, canalelor de ape uzate, galeriilor edilitare, precum şi în cazul conductelor care transportă fluide sub presiune, cabluri electrice şi altele de acest gen. Tubul de protecţie este prevăzut la capete, la partea superioară, cu găuri şi cu răsuflători pentru evacuarea eventualelor scăpări de gaze naturale, iar capetele vor fi etanşe pe ţeava din PE.

6.6. Diametrul interior al tubului de protecţie se stabileşte în funcţie de diametrul exterior şi de destinaţia conductei protejate:

- pentru conducte de distribuţie di tub = de cond + 100 mm;

- pentru branşamente di tub = de cond + 50 mm.

Grosimea pereţilor şi materialului din care se confecţionează tubul de protecţie se stabileşte în funcţie de sarcinile la care este solicitat tubul.

6.7. Traversarea căilor ferate, liniilor de tramvai, autostrăzilor şi cursurilor de apă se face subteran sau aerian, în funcţie de condiţiile locale. În cazul traversării aeriene, aceasta se poate face conform articolului 6.3.

6.8. Se va evita montarea conductelor din PE în vecinătatea unor conducte care să aibă pe suprafaţă temperaturi mai mari de 30oC sau care transportă uleiuri minerale, benzine sau alte materiale inflamabile. Dacă nu se pot elimina aceste vecinătăţi, distanţa minimă admisă pe orizontală între pereţii exteriori ai celor două conducte este de 0,8 m.

6.9. În cazul în care conductele din PE sunt paralele cu liniile de tramvai urbane este necesară prevederea unei distanţe minime orizontale de 0,5 m între peretele exterior al conductei şi cea mai apropiată linie de tramvai.

6.10. În cazul în care conductele din PE subtraversează linii de tramvai urbane, ele se îngroapă la o adâncime minimă de 1 m şi vor fi introduse într-un tub de protecţie.

6.11. Traversările de râuri se fac de regulă folosind construcţiile existente (poduri, estacade etc.), utilizând conducte din oţel. Dacă acestea lipsesc se utilizează varianta subtraversării cu conductă din polietilenă la o adâncime stabilită de proiectant în funcţie de situaţia din teren, dar nu mai mică de 1,5 m de la fundul albiei.

6.12. În cazul în care conductele din PE se montează în paralel cu alte conducte, instalaţii, construcţii sau obstacole subterane, se respectă distanţele minime din tabelul următor:

Nr. crt. | Instalaţia, construcţia sau obstacolul | Distanţa minimă în m de la conducta de gaze de:
 |  | p.j. | p.r. | p.m.
1. | Canale pentru reţele termice, canale pentru instalaţii telefonice. | 0,5 | 0,5 | 1,0
2. | Conducte de canalizare | 1,0 | 1,0 | 1,5
3. | Conducte de apă, cabluri de forţă, cabluri telefonice montate direct în sol sau căminele acestor instalaţii | 0,5 | 0,5 | 1,0
4. | Cămine pentru reţele termice, telefonice şi canalizare, staţii sau cămine subterane în construcţii independente | 0,5 | 0,5 | 1,0
5. | Linii de tramvai până la şina cea mai apropiată | 0,5 | 0,5 | 0,5
6. | Copaci | 0,5 | 0,5 | 0,5
7. | Stâlpi | 0,5 | 0,5 | 0,5
8. | Linii de cale ferată, exclusiv cele din staţii, triaje şi incinte industriale - în rambleu | 1,5* | 1,5* | 1,5*
 | - în debleu, la nivelul trenului | 3,0** | 3,0** | 3,0**

Notă: Distanţele, exprimate în m, se măsoară în proiecţie orizontală între limitele exterioare ale conductelor sau construcţiilor.

*) De la piciorul talazului

**) Din axul liniei de cale ferată

Se va solicita şi acordul SNCFR

6.13. În cazul în care conductele din PE se montează în paralel cu diferite tipuri de clădiri, vor avea distanţele minime de montaj faţă de acestea (pentru siguranţă) prevăzute în tabelul următor (în funcţie de categoria montajului – A, B, C).

Presiunea de lucru | Tipuri de montaj
[bar] | A | B | C
2 ¸ 4 | 3 m | 2 m | 1 m
2 ¸ 0,05 | 1,5 m | 1 m | 0,8 m
< 0,05 | 0,8 m | 0,8 m | 0,5 m

Diferenţierile pentru categoriile de montaj sunt explicate mai jos.

Montaj de tip A – montaj în teren cu acoperire artificială impermeabilă (asfalt, ciment etc.) deasupra unui strat de teren, având o permeabilitate superioară stratului de acoperire.

Montaj de tip B – montaj în teren cu acoperire artificială permeabilă (pavaj etc.) deasupra unui strat cu permeabilitate inferioară sau echivalentă stratului de acoperire.

Montaj de tip C – montaj în tuburi de protecţie prevăzut cu răsuflători pentru evacuarea eventualelor scăpări de gaze, caz în care răsuflătorile se vor construi din ţevi cu diametrul interior de minim 30 mm şi se vor monta la distanţe de maximum 150 m.

6.14. Se interzice montarea reţelelor de gaze la un nivel inferior celui al bazei fundaţiilor clădirilor, pe trasee paralele cu acestea, indiferent de tipul de montaj, până la distanţa de 2 m de la clădire.

6.15. Este interzisă montarea reţelelor de gaze, indiferent de tipul de montaj:

  • sub linii de tramvai şi de cale ferată în lungul acestora;
  • sub construcţii de orice categorie;
  • în canale de orice fel având, direct, comunicaţii cu clădiri;
  • în terenuri destinate construcţiilor;
  • tunele şi galerii;
  • terenuri supuse unor acţiuni dinamice (erodări, tasări etc.).

6.16. Prezenţa conductelor subterane se marchează pe construcţii, stâlpi sau alte repere fixe din vecinătate, prin inscripţii sau plăcuţe indicatoare de către executant. Distanţa dintre inscripţii nu va fi mai mică de 30 m.

6.17. Trecerea de la conducta din PE la conducta din metal se realizează printr-un racord de trecere PE/metal. Aceste racorduri trebuie să fie fabricate industrial în condiţii de performanţă, controlul calităţii executându-se după normele ISO/9000 şi/sau alte reglementări specifice şi să aibă agremente tehnice aprobate de organele legale din România.

6.18. Racordarea branşamentelor la conductele de distribuţie se face prin dispozitivele speciale din polietilenă – teuri tip şa autoperformante, sudate pe acestea.

6.19. Legătura branşamentelor cu postul de reglare sau instalaţii de utilizare se face prin intermediul unui dispozitiv special, denumit capăt de branşament (raiser), care realizează trecerea de la polietilenă la metal, având acelaşi diametru cu ţeava din polietilenă a branşamentului.

Legătura cu staţiile de reglare pentru diametre de 75 mm şi mai mari se realizează cu racord de trecere PE/metal.

6.20 Pe reţeaua de presiune redusă, la capătul de branşament, se montează un robinet de trecere, în poziţie verticală, unul sau mai multe regulatoare de presiune sau, după caz, staţia de reglare-măsurare.

6.21. La capătul branşamentului din reţeaua de presiune joasă se montează un robinet de trecere, în poziţie verticală.

6.22. În partea finală a branşamentului conductei din PE se utilizează:

  • pentru branşamente până la 63 mm inclusive, capete de branşament fără anod de protecţie;
  • pentru branşamente cu diametre de 75 mm şi mai mari, capete de branşament cu anod de protecţie, cu izolaţie tip foarte întărită sau echivalentă şi anod de sacrificiu.

6.23. Răsuflătorile se montează în zone construite, aglomerate cu diverse instalaţii subterane, pe reţele de distribuţie, respectiv pe instalaţiile exterioare subterane, astfel:

  • la distanţe cuprinse între 150 şi 300 m;
  • la capetele tuburilor de protecţie;
  • la ramificaţii de conducte sau alte situaţii deosebite;
  • la ieşirea capetelor de branşament din pământ.

6.24. Distanţa între generatoarea superioară a tubului de protecţie pe care se montează răsuflătoarea şi faţa inferioară a calotei răsuflătorii este de 150 mm (figura 13).

6.25. Confecţionarea răsuflătorilor se face din ţeavă din oţel cu diametru interior de 50 mm.

Răsuflătorile la care se montează capac GN se prevăd obligatoriu cu opritor pentru evitarea degradării conductei cu dispozitivul de curăţire a răsuflătorilor (figura 13).

6.26. Pe traseele fără construcţii şi pe câmp, acolo unde nu sunt puncte fixe, pentru marcarea traseului se montează borne inscripţionate din ţeavă sau beton, la distanţe de 100 m între ele.

6.27. Cutiile de vizitare ale firului trasator se vor monta la distanţe de 300 m, în zonele fără construcţii.

[top]

7. EXECUTAREA SISTEMELOR DE DISTRIBUŢIE A GAZELOR NATURALE DIN CONDUCTELE DE POLIETILENĂ

7.1. La executarea sistemelor de distribuţie a gazelor naturale se utilizează numai materiale, echipamente, dispozitive şi procedee care au agremente tehnice potrivit legislaţiei şi care au certificate de calitate, verificate în ceea ce priveşte respectarea cerinţelor de calitate din standardele prevăzute în proiectele avizate de furnizor.

Nu se utilizează materiale, echipamente şi dispozitive care prezintă defecte.

7.2. Toate armăturile se probează la o presiune cel puţin egală cu 1,5 ori presiunea de regim la care vor fi încercate împreună cu instalaţia în care se vor utiliza.

Manipularea, transportul, depozitarea şi conservarea materialelor

7.3. Manipularea şi transportul conductelor şi fitingurilor din PE se face cu grijă, pentru a le feri de lovituri sau de zgârieturi.

La încărcare, descărcare şi diverse alte manipulări în depozite sau pe şantiere, conductele şi fitingurile din PE nu vor fi aruncate, iar deasupra lor nu vor fi depozitate alte materiale.

7.4. Conductele livrate în tronsoane drepte se aşează pentru transport numai orizontal, pe suprafeţe drepte şi netede, sprijinite continuu pe toată lungimea lor, în stive care să nu depăşească 1,5 m în înălţime. Conductele livrate în colaci se aşează pentru transport de preferinţă pe orizontală.

7.5. Conductele se sprijină lateral, pentru a nu se răsturna unele peste altele în timpul transportului. Nu se efectuează transporturi cu alte materiale aşezate deasupra conductelor şi fitingurilor din PE.

7.6. Transportul conductelor şi fitingurilor din PE pe timpul verii trebuie astfel efectuate încât să se evite acţiunea directă a radiaţiilor solare asupra acestora.

7.7. Conductele şi fitingurile din PE se depozitează în magazii închise, bine aerisite sau în locuri acoperite şi ferite de acţiunea directă a soarelui sau a intemperiilor.

7.8. Locul de depozitare va fi curat şi uscat, amplasat la cel puţin 2 m distanţă de orice sursă de căldură.

7.9. Conductele livrate în tronsoane drepte se aranjează în rastele orizontale pe sortimente şi dimensiuni, stivuindu-se pe înălţimi de maximum 1,5 m. Ele se sprijină continuu pe toată lungimea, pe suprafeţe drepte şi netede. Conductele livrate în colaci se depozitează în rastele orizontale pe sortimente şi dimensiuni, stivuindu-se pe înălţimi de maximum 2 m. La baza inferioară se va utiliza o platformă de lemn (paletă) pentru asigurarea uniformizării aşezării colacului. Este obligatorie verificarea existenţei capacelor de protecţie ale ţevilor de depozitare. Ţevile livrate în colaci şi pe mosoare vor fi presurizate.

7.10. Fitingurile se aranjează în rafturi, de asemenea pe sortimente şi dimensiuni.

7.11. Dispozitivele de sudură şi accesoriile necesare pentru montarea ţevilor pe şantier se depozitează în rafturi pe sortimente şi dimensiuni.

Şanţuri pentru conducte subterane

7.12. Adâncimea minimă de montaj pentru conductele din PE (calculată de la generatoarea superioară a ţevii) este de 0,9 m.

La capătul pantei conductei de branşament, adâncimea minimă de montaj poate să fie de 0,6 m.

7.13. În cazuri speciale se pot utiliza şi adâncimi de montaj mai mici decât cele precizate, cu condiţia montării conductei din polietilenă protejată în tuburi de protecţie din oţel sau beton sau plăci de protecţie din beton.

7.14. Lăţimea şanţului, la partea inferioară, trebuie să fie cu minim 0,2 m superioară diametrului nominal al conductei care se montează.

Fundul şanţului se netezeşte bine şi se curăţă de pietre.

Fundul şanţului se acoperă cu un strat de 10 - 15 cm de nisip de granulaţie 0,3 ¸ 0,8 mm.

Săparea şanţului se face cu puţin timp înainte de montarea conductelor.

7.15. Lucrările de îmbinare ale conductelor se efectuează, de regulă, în afara şanţului. Se recomandă ca îmbinarea să se efectueze în tronsoane de 100-150 m. Imediat după trecerea timpului pentru răcirea sudurilor tronsonului se introduce şerpuit în şanţ şi se acoperă cu nisip (se utilizează nisip până se realizează un strat de minim 10 cm deasupra conductei).

7.16. După stratul de nisip, acoperirea conductei se efectuează în straturi subţiri, cu pământ mărunţit, prin compactare după fiecare strat.

Acoperirea conductei (pentru primii 50 cm deasupra conductei) se efectuează într-o perioadă mai răcoroasă, pe zone de 20-30 m, avansând într-o singură direcţie, pe cât posibil în urcare.

Folosirea dispozitivelor mecanice de compactare este admisă numai după realizarea stratului minim de protecţie a conductei, care se stabileşte în funcţie de adâncimea de acţionare a utilajului la gradul de compactare maximă.

7.17. În dreptul răsuflătorilor, conducta, care a fost acoperită pe toată lungimea cu un strat de nisip gros de 10-15 cm, se pune un strat de piatră de râu cu granulaţia de 5-8 mm, gros de 5 cm, peste care se aşează calota răsuflătorii.

Temperaturi de prelucrare pe şantier

7.18. Temperatura optimă de prelucrare a materialelor din PE, atât în ateliere de prefabricate, cât şi pe şantier, este cuprinsă în domeniul de + 15o … + 30oC.

7.19. Nu este recomandabilă prelucrarea mecanică a conductelor la temperaturi sub 5oC. De aceea, materialele depozitate la temperaturi sub 0oC se ţin timp de 24 ore la temperatura atelierului sau încăperii de lucru, mai înainte de a fi supuse prelucrărilor.

Nu se efectuează montaje de conducte la temperaturi ambiente sub 5oC.

În cazuri excepţionale se lucrează numai sub cort încălzit.

În timpul montajului se evită expunerea conductelor din PE un timp îndelungat la acţiunea directă a razelor solare.

7.20. Efectuarea îmbinărilor sudate (polifuziune, electrofuziune sau sudură cap la cap) poate fi realizată pe şantier în locuri uscate, fără praf, curenţi de aer cu temperaturi cuprinse între 5 ¸ 40oC. În cazul în care aceste condiţii nu există, se utilizează corturi mobile în interiorul cărora se realizează condiţiile impuse pentru efectuarea în bune condiţiuni a îmbinărilor sudate. Aceste corturi sunt considerate provizorii (în caz de intervenţie) şi se desfac când sunt îndeplinite condiţiile prevazute în ar. 7.19.

Verificarea materialelor

7.21. Înainte de prelucrare, conductele şi fitingurile din PE vor fi verificate vizual şi dimensionate astfel:

a) La examinarea cu ochiul liber, conductele trebuie să fie drepte, culoarea lor să fie uniformă şi de aceeaşi nuanţă; suprafeţele exterioară şi interioară trebuie să fie netede, fără fisuri, zgârieturi, arsuri sau cojeli şi să fie inscripţionate cu marcajul producătorului.

Suprafeţele fitingurilor trebuie să fie netede, fără denivelări, arsuri, zgârieturi, incluziuni, cojeli etc.

b) La verificarea dimensiunilor (cu şublere cu precizia de 0,05 mm), abaterile la diametrele nominale şi la grosimile de pereţi pentru conducte şi fitinguri trebuie să fie în limitele valorilor înscrise în tabelul din Anexa 10.

Diametrul exterior mediu (Dem) se determină prin medierea valorilor a 4 diametre măsurate la unghiuri de 45o unul de celălalt.

Grosimea minimă a peretelui se determină prin măsurarea grosimii peretelui pe întreaga circumferinţă a ţevii.

Materialele găsite necorespunzătoare nu vor fi puse în lucru.

Prelucrarea materialelor din PE şi personalul tehnic utilizat

7.22. Prelucrarea materialelor din PE se face conform prevederilor cuprinse în Anexa 12.

7.23. Prelucrarea şi montarea conductelor şi fitingurilor din PE în reţelele de distribuţie a gazelor naturale se efectuează numai de personal tehnic de specialitate, instruit în domeniul utilizării materialelor plastice, autorizate în conformitate cu prevederile prezentului normativ.

Îmbinarea conductelor

7.24. Îmbinarea conductelor din PE se realizează prin sudură (fuziune) sau cu fitinguri mecanice (etanşe prin presare pe pereţii ţevilor).

7.25. Îmbinările prin sudură se execută de sudori autorizaţi, pe baza prevederilor din instrucţiunile prevăzute de acest normativ.

7.26. Îmbinarea prin sudură a conductelor şi fitingurilor din PE se realizează prin mai multe metode (prezentate în detaliu în Anexa 12);

  • polifuziune (conductă sudată în fitinguri sau racorduri de branşament pe peretele lateral al ţevilor cu ajutorul unui element încălzitor), în general pentru diametre de 75 şi 110 mm;
  • sudură cap la cap (conductă sudată cu altă conductă sau cu fitinguri pe secţiunea transversală cu ajutorul unui element încălzitor) pentru conducte şi fitinguri cu diametre de cel puţin 75 mm;
  • electrofuziune (conductă sudată în electrofitinguri cu ajutorul unei rezistenţe electrice înglobate în fiting), pentru diametre peste 32 mm (pentru care există electrofitinguri).

7.27. Îmbinarea ţevilor şi fitingurilor din PE se realizează cu aparate de sudură care au fost agrementate în România de către institute autorizate. Aceste aparate vor fi supuse reviziilor tehnice în conformitate cu cărţile tehnice ale fiecăruia. Reviziile tehnice se vor face de către unităţile de servicii ale producătorului.

7.28. Îmbinarea cu fitinguri mecanice se realizează prin strângerea şi presarea fitingurilor metalice (sau PE) pe pereţii ţevilor din PE (până la diametrul de 63 mm), numai pentru capetele de branşament fără anod de protecţie.

Îmbinarea conductelor din PE cu conducte din metal

7.29. Trecerea de la conducte din PE la conducte din metal se efectuează cu ajutorul fitingurilor uzinate prezentate în Anexa 11. Se pot utiliza fitinguri din PE cu racord filetat, fitinguri de tip olandez (2 părţi metalice şi 1 parte PE), fitinguri adaptor de flanşă şi flanşe (pentru diametre mari sau racorduri de vane).

7.30. Îmbinările între conductele din PE şi conductele din metal se realizează cu fitinguri de tranziţie. Acestea pot fi fixe (sudate atât pe conducta din PE, cât şi pe conducta din metal) sau demontabile (cu filete şi flanşe în cămin de vizitare) pentru diametre mari.

7.31. Trecerea de la PE la metal se face:

  • cu fitinguri de tranziţie;
  • în porţiunea orizontală îngropată;
  • în cămine de vizitare.

Schimburi de direcţie, ramificaţii, reducţii

7.32. Pentru realizarea de schimbări de direcţii, ramificaţii şi reducţii se pot utiliza:

  • fitinguri uzinate:
  • injectate (coturi, curbe, teuri, reducţii etc.);
  • din segmente de conductă prin sudură cap la cap (coturi, teuri, cruci);
  • curbarea la rece a conductelor din PE (după raza de curbură permisă de material în funcţie de diametrul nominal şi grosimea peretelui).
    •

Montarea conductelor

7.33. La punerea în lucru, conductele se curăţă la interior şi exterior şi se protejează în timpul montajului împotriva pătrunderii de corpuri străine. Capetele tronsoanelor se astupă cu capace. Conductele se montează şerpuit pe orizontală în şanţ.

7.34. În timpul montării conductelor se iau măsuri pentru evitarea deteriorării instalaţiilor şi construcţiilor subterane aparţinând altor deţinători.

7.35. Sudurile la poziţie se execută de preferinţă în perioadele răcoroase ale zilei.

7.36. În interiorul tuburilor de protecţie”

  • cu lungimi peste 6 m, se admit numai suduri inevitabile;
  • cu lungimi sub 6 m, nu se admit nici un fel de suduri.
    •

7.37. Conductele din PE sunt însoţite pe întreg traseul de un conductor de cupru izolat de secţiunea 1,5 mm2, montat de-a lungul conductei şi prin care se pot transmite semnale electrice cu ajutorul cărora se poate determina cu precizie amplasarea conductei şi integritatea acesteia (figura 14).

7.38. Deasupra conductei, pe toată lungimea traseului, la o înălţime de 25 cm de generatoarea superioară a acesteia este obligatorie montarea unei benzi sau grile de avertizare din PE de culoare galbenă cu o lăţime minimă de 15 cm şi inscripţionată „Gaz metan”.

Verificarea şi controlul în timpul executării lucrărilor

7.39. Executantul verifică, în timpul realizării lucrărilor, respectarea prevederilor proiectului şi ale prezentului normativ. Fiecare porţiune de instalaţie care se poate proba independent constituie faza determinantă (tronsoane de până la 500 m sau lucrări efectuate într-o zi de lucru) şi se supun verificării.

7.40. Pentru următoarele operaţiuni, rezultatele verificărilor se consemnează într-un proces-verbal de lucrări ascunse, care se întocmeşte în conformitate cu Anexa 7:

  • realizarea sudurilor;
  • respectarea distanţelor de siguranţă faţă de alte instalaţii;
  • traversarea traseelor altor instalaţii;
  • adâncimea de pozare a conductelor.

7.41. Realizarea sudurilor se verifică de către persoane şi laboratoare autorizate grad I de către MLPAT şi MIC – ISCIR CENTRAL conform HG 766/1997 şi ORDIN 31/N/1995 MLPAT.

Verificarea se realizează prin metode distructive şi prin metode nedistructive.

7.42. Metodele nedistructive de verificare a sudurilor conductelor şi fitingurilor din PE utilizate pentru transportul gazului metan se utilizează pe şantier. Prin utilizarea lor se obţin date calitative privind sudurile efectuate de sudori calificaţi.

Metodele nedistructive sunt diferite în funcţie de tipul de îmbinare sudată.

7.43. Metoda nedistructivă cea mai simplă şi cea mai des utilizată este compararea cu suduri martor din fiecare tip în parte.

La sudura tip polifuziune se verifică forma, continuitatea şi mărimea bavurii care apare la îmbinarea între conductă şi fiting. Totodată, se compară dimensiunile bavurilor de la îmbinările alăturate. Se admit diferenţe de până la 10% între două îmbinări alăturate.

La sudura cu electrofitinguri se verifică dimensiunile celor doi martori existenţi la capetele fiecărui electrofiting. Aceşti martori trebuie să fie împinşi în exterior la cota maximă prevăzută pentru fiecare tipodimensiune. În cazul în care unul din cei doi martori (sau amândoi) nu a fost împins la cota maximă prevăzută, rezultă că îmbinarea nu a fost bine executată din diferite motive (conductele nu au fost ţinute coaxial, conductele au avut diametrele nominale sub valoarea standardizată, programare greşită a dispozitivelor de sudură etc.). În acest caz, îmbinarea se va îndepărta prin tăiere şi se va reface cu un alt electrofiting.

La sudura cap la cap se verifică, vizual şi cu ajutorul aparatelor de măsură, dimensiunile cordoanelor de sudură. Acestea trebuie să fie uniforme pe întreaga circumferinţă, să nu prezinte exfolieri faţă de ţeavă. Diametrul conductei trebuie să fie mai mic decât diametrul minim dintre cele două cordoane de sudură. Lăţimea celor două bavuri care compun cordonul de sudură trebuie să fie egală, admiţându-se diferenţe de maximum 10% între cele două cordoane (figura 15).

Toate aceste verificări nedistructive duc la aprecieri relative privind modul de realizare a sudurilor de sudori calificaţi, fără a confirma calitatea acestora.

7.44. Este obligatorie verificarea nedistructivă a 25% din îmbinările efectuate prin sudură cu sisteme care să realizeze fotografii relevante ale îmbinărilor sudate.

Se pot utiliza metode pe bază de materiale fisionabile Selenium – 75 (Se – 75) sau pe bază de ultrasunete.

Verificările nedistructive ale sudurilor vor fi efectuate de laboratoare specializate de grad I autorizate de către MLPAT şi MIC, cu echipamente şi procedee agrementate tehnic de către organismele abilitate în România.

Verificările nedistructive vor fi efectuate pe tronsoane de până la 500 m în 3 etape. În prima etapă se verifică 25% din suduri. În cazul în care una dintre sudurile verificate este defectă, se trece la cea de a doua etapă în care se repetă verificarea pe alte 25% din sudurile tronsonului respectiv. Dacă şi în acest caz una dintre sudurile verificare este defectă, se trece la etapa finală în care se verifică şi restul de suduri ale tronsonului.

În tabelul următor este prezentat numărul minim de suduri care trebuie verificate în funcţie de numărul total de suduri al tronsonului.

Nr. total de suduri pe tronson |  | 1 | 2 | 3 | 4 | 5 | 6-10 | 11-22 | Peste 23
Nr. de suduri verificate | Etapa 1 | 1 | 2 | 3 | 4 | 5 | 5 | 5 | 25%
 | Etapa 2 | - | - | - | - | - | restul | 5 | 25%
 | Etapa 3 | - | - | - | - | - | - | restul | 50%

7.45. Metodele nedistructive se utilizează în îmbinarea de conducte şi fitinguri PE pentru gaz şi se efectuează în cadrul unor instituţii şi laboratoare autorizate de MLPAT şi MIC.

Metodele distructive sunt următoarele:

  • verificarea la presiune interioară de durată;
  • verificarea la tracţiune;
  • verificarea la îndoire;
  • verificarea la răsucire.

Prin efectuarea lor se obţin date cantitative privind calitatea sudurii şi comportarea acesteia în timp.

7.46. Furnizorul controlează, în timpul execuţiei, calitatea lucrărilor pentru reţelele de distribuţie, sub aspectele pe care le consideră necesare, având dreptul de a cere constructorului efectuarea sudurilor prin oricare din metodele prezentate.

7.47. Îmbinările sudate găsite cu defecte se refac prin tăierea lor şi sudarea prin una din metodele prezentate.

Repararea conductelor deteriorate în timpul execuţiei

7.48. Este interzisă repararea unei piese sau porţiuni deteriorate în timpul execuţiei unei reţele de distribuţie executată cu conducte şi fitinguri din PE prin sudarea locului defect.

7.49. Se înlătură, prin tăiere, porţiunea defectă (conductă, fiting, racord de branşament) şi se înlocuieşte cu o piesă similară. Îmbinarea noii piese la reţeaua existentă se face, în funcţie de diametrul conductei şi de poziţia porţiunii (piesei) defecte, cu electrofitinguri sau sudură cap la cap şi adaptor de flanşă.

[top]

8. CONDIŢII TEHNICE PENTRU ÎNCERCAREA REZISTENŢEI ŞI ETANŞEITĂŢII INSTALAŢIILOR DE GAZE NATURALE DIN PE

8.1. La condiţiile tehnice pentru încercarea rezistenţei şi etanşeităţii instalaţiilor de gaze naturale din PE, în afara articolelor de mai jos, se respectă şi prevederile din normativul I 6.

8.2. Înainte de punerea în funcţiune, conductele sistemelor de distribuţie, branşamentele se supun la încercări de:

  • rezistenţă;
  • etanşeitate.

Încercările preliminare pentru conductele subterane se fac înainte de coborârea acestora în şanţ.

8.3. Probarea reţelelor de distribuţie a gazelor naturale şi a branşamentelor se efectuează după răcirea la nivelul temperaturii exterioare a ultimei suduri efectuate pe tronsonul respectiv.

8.4. Probarea reţelelor se efectuează în două etape:

  • proba preliminară, pe tronsoane de până la 500 m, în care se utilizează o presiune de încercare egală cu de 1,5 ori presiunea de lucru pentru conducte. Proba va fi considerată corespunzătoare dacă presiunea se menţine constantă timp de minim 4 ore;
  • proba de recepţie, care se execută pe reţele terminate şi se efectuează la o presiune de încercare de 1,5 ori presiunea de lucru pentru conducte. Proba se va considera corespunzătoare dacă presiunea se menţine constantă timp de 24 de ore.

Toleranţele admise sunt cele corespunzătoare clasei de precizie a aparatului de măsură utilizat.

Verificarea se face cu aer.

8.5. Îmbinările (sudurile) defecte se îndepărtează prin tăierea porţiunii respective şi se vor reface conform prevederilor capitolului 7. După refacerea defecţiunilor, se reia proba de presiune pe tronsonul respectiv.

8.6. Proba de presiune se efectuează pe fiecare tronson înainte de acoperirea conductei. Pe timpul probei de presiune, coturile, branşamentele, vanele sunt ancorate provizoriu.

8.7. Evacuarea aerului, după terminarea încercărilor, se face la extremităţile instalaţiei, opuse celei de umplere.

8.8. Pentru înlocuiri sau modificări de conducte în reţele şi instalaţii existente se fac aceleaşi încercări ca în cazul reţelelor şi instalaţiilor noi.

8.9. Verificările continuităţii firului trasor.

[top]

9. RECEPŢIA TEHNICĂ ŞI PUNEREA ÎN FUNCŢIUNE A INSTALAŢIILOR DE GAZE NATURALE DIN PE

9.1. Pentru recepţia tehnică şi punerea în funcţiune a instalaţiilor de gaze naturale din PE privind:

  • documentele necesare pentru efectuarea recepţiei tehnice;
  • punerea în funcţiune a instalaţiilor,
    •

în afara articolelor de mai jos, se respectă şi prevederile din normativul I 6.

9.2. Pentru conductele de distribuţie în care se includ şi branşamentele, la efectuarea recepţiei se prezintă:

  • documentaţia completă cu toate modificările aduse pe parcursul execuţiei lucrărilor;
  • poziţia cotată a armăturilor, schimbărilor de direcţie, răsuflătorilor, sudurilor de poziţie, căminelor, adâncimea de pozare a conductei etc.;
  • certificatul de calitate al ţevilor şi fitingurilor;
  • certificate de conformitate ale ţevilor şi fitingurilor;
  • factura de procurare a materialelor (ţevi, armături, fitinguri);
  • protocolul sudurilor;
  • procesul-verbal de lucrări ascunse;
  • situaţia de plată a lucrărilor;
  • autorizaţia de construire;
  • procesul-verbal de recepţie a reparaţiei drumului, semnat de Administraţia Domeniului Public.
    •

Documentaţia va fi încheiată şi în conformitate cu precizările din Anexele 1 ¸ 7.

9.3. Pentru lucrările de gaze (conducte şi branşamente), înainte de punerea în funcţiune se predă furnizorului cartea construcţiei care va conţine documentele prevăzute în Anexa 3 pentru conducte şi în Anexa 4 pentru branşamente.

9.4. Recepţia tehnică se face prin:

  • verificarea documentelor de recepţie;
  • verificarea calităţii lucrărilor şi a concordanţei acestora cu proiectul avizat;
  • efectuarea încercărilor de presiune (rezistenţă şi etanşeitate) în prezenţa delegatului furnizorului;
  • încercări în prezenţa delegatului inspecţiei de stat în construcţii după caz pe faze determinate.

Recepţia tehnică şi punerea în funcţiune a oricărei lucrări de instalaţii de gaze naturale se fac de furnizor, prin specialişti delegaţi la cererea instalatorului autorizat care a executat, a îndrumat şi supravegheat lucrările.

Operaţiile tehnice necesare pentru recepţie şi punere în funcţiune a noilor instalaţii pentru conducte de distribuţie şi branşamente se fac de executant, prin instalatorul autorizat, în prezenţa delegatului furnizorului.

Efectuarea recepţiei tehnice şi a punerii în funcţiune se confirmă pe bază de documente încheiate conform anexelor 1, 2, după caz.

9.5. Înainte de punerea în funcţiune a reţelelor de distribuţie se face refularea aerului:

  • prin capătul opus punctului de racordare al conductele de distribuţie în funcţiune;
  • prin robinetele montate în amonte de regulatoare, la branşamentele cu posturile de reglare.
    •

9.6. Punerea în funcţiune se face pe baza procesului-verbal de recepţie tehnică.

[top]

10. PROTECŢIA, SIGURANŢA, IGIENA MUNCII

10.1. Pentru protecţia, siguranţa şi igiena muncii se respectă şi prevederile din normativul I 6.

10.2. Prelucrarea materialelor din PE se va executa numai în ateliere bine aerisite, pentru eliminarea noxelor rezultate la efectuarea sudurilor.

10.3. În timpul lucrului, muncitorii vor utiliza echipament de protecţie pentru a evita contactul cu substanţe de curăţire a conductelor şi fitingurilor utilizate înainte de efectuarea sudurii.

10.4. Principalele măsuri obligatorii la executarea sistemului de distribuţie a gazelor naturale:

- transportul materialelor pe şantier se face numai cu mijloace de transport adecvate acestui lucru;

- încărcarea şi descărcarea materialelor se face cu macaraua, planuri înclinate sau manual, după caz, fiind interzisă descărcarea prin cădere sau rostogolire;

- nu este permisă staţionarea muncitorilor sub conducte sau în faţa planurilor înclinate pe care se descarcă conductele;

- de la începerea săpăturilor şi până la terminarea completă a lucrărilor se utilizează semnalizatoare de zi şi de noapte, iar unde este cazul circulaţia este dirijată de o persoană instruită în acest scop şi prin indicatoare specifice.

[top]

11. PREVENIREA ŞI STINGEREA INCENDIILOR

11.1. Pentru prevenirea şi stingerea incendiilor se respectă prevederile normativului I 6.

Tabelul 1

Tabel pentru calculul conductelor de gaze de joasa presiune, din polietilena

(Q, m3 s/h; T = 288 K; d = 0,554)

DH |  | 20 | 25 | 32 | 40 | 50 | 63 | 75 | 90 | 110 | 125 | 140 | 160 | Dm (mm)
mbar/m | mmH2O/m | 1,40 | 1,90 | 2,60 | 3,26 | 4,08 | 5,14 | 6,12 | 7,36 | 9,00 | 10,22 | 11,44 | 13,08 | Di (cm)
0,001 | 0,01 | 0,04 | 012 | 0,40 | 0,97 | 2,3 | 4,2 | 6,5 | 10,9 | 19,0 | 27,0 | 36,8 | 53,0 |
0,002 | 0,02 | 0,07 | 0,23 | 0,78 | 1,9 | 3,3 | 6,1 | 9,9 | 16,4 | 28,5 | 40,3 | 54,9 | 79,0
0,003 | 0,03 | 0,10 | 0,34 | 1,2 | 2,7 | 4,2 | 7,7 | 12,5 | 20,8 | 36,0 | 51,0 | 69,3 | 99,7
0,004 | 0,04 | 0,14 | 0,45 | 1,5 | 2,7 | 4,8 | 9,1 | 14,8 | 24,5 | 42,5 | 60,1 | 81,7 | 117
0,005 | 0,05 | 0,17 | 0,56 | 1,9 | 3,8 | 5,5 | 10,4 | 16,8 | 27,9 | 48,3 | 68,3 | 92,8 | 133
0,006 | 0,06 | 0,20 | 0,66 | 2,2 | 3,4 | 6,1 | 11,6 | 18,7 | 31,0 | 53,7 | 75,8 | 103 | 148
0,007 | 0,07 | 0,23 | 0,77 | 2,5 | 3,6 | 6,7 | 12,7 | 20,5 | 33,9 | 58,6 | 82,8 | 112 | 161
0,008 | 0,08 | 0,27 | 0,88 | 2,2 | 3,9 | 7,3 | 13,7 | 22,1 | 36,6 | 63,3 | 89,3 | 121 | 174
0,009 | 0,09 | 0,30 | 0,98 | 2,8 | 4,2 | 7,8 | 14,7 | 23,7 | 39,2 | 67,7 | 95,5 | 130 | 186
0,01 | 0,1 | 0,33 | 1,1 | 3,0 | 4,5 | 8,3 | 15,6 | 25,2 | 41,6 | 71,9 | 101 | 138 | 198
0,02 | 0,2 | 0,65 | 1,6 | 3,6 | 6,7 | 12,4 | 23,3 | 37,5 | 61,9 | 107 | 150 | 195 | 279
0,03 | 0,3 | 0,96 | 2,0 | 4,5 | 8,5 | 15,7 | 29,4 | 47,3 | 77,9 | 128 | 180 | 244 | 349
0,04 | 0,4 | 1,2 | 2,3 | 5,4 | 10,0 | 18,5 | 34,7 | 55,4 | 87,3 | 150 | 211 | 285 | 407
0,05 | 0,5 | 1,2 | 2,6 | 6,1 | 11,4 | 21,0 | 39,2 | 60,0 | 98,6 | 167 | 238 | 321 | 459
0,006 | 0,6 | 1,5 | 2,9 | 6,8 | 12,7 | 23 | 41,5 | 66,4 | 109 | 187 | 262 | 355 | 507
0,07 | 0,7 | 1,8 | 3,1 | 7,5 | 13,8 | 24,3 | 45,1 | 72,2 | 119 | 203 | 285 | 385 | 550
0,08 | 0,8 | 1,5 | 3,4 | 8,1 | 15,0 | 26,0 | 48,6 | 77,7 | 127 | 218 | 306 | 414 | 591
0,09 | 0,9 | 1,6 | 3,6 | 8,6 | 15,9 | 27,8 | 51,8 | 82,8 | 136 | 233 | 326 | 441 | 629
0,10 | 1,0 | 1,7 | 3,9 | 9,2 | 16,0 | 29,4 | 54,9 | 87,7 | 144 | 246 | 345 | 466 | 666
0,12 | 1,2 | 1,9 | 4,3 | 10,1 | 17,7 | 32,5 | 60,6 | 96,8 | 159 | 271 | 381 | 514 | 733
0,14 | 1,4 | 2,0 | 4,7 | 10,5 | 19,3 | 35,4 | 65,9 | 105 | 172 | 295 | 413 | 558 | 796
0,16 | 1,6 | 2,2 | 5,1 | 11,3 | 20,8 | 38,1 | 70,8 | 113 | 185 | 316 | 444 | 599 | 854
0,18 | 1,8 | 2,4 | 5,4 | 12,0 | 22,2 | 40,6 | 75,5 | 120 | 197 | 337 | 472 | 637 | 909
0,20 | 2,0 | 2,5 | 5,4 | 12,7 | 23,5 | 43,0 | 79,9 | 127 | 209 | 356 | 499 | 673 | 960
0,22 | 2,2 | 2,7 | 5,7 | 13,4 | 24,7 | 45,3 | 84,1 | 134 | 219 | 375 | 525 | 708 | 1010
0,24 | 2,4 | 2,8 | 6,0 | 14,1 | 25,9 | 47,4 | 88,1 | 141 | 230 | 392 | 550 | 741 | 1057
0,26 | 2,6 | 2,9 | 6,3 | 14,7 | 27,1 | 49,5 | 92,0 | 147 | 240 | 409 | 574 | 773 | 1102
0,28 | 2,8 | 2,9 | 6,5 | 15,3 | 28,2 | 51,6 | 95,7 | 153 | 249 | 426 | 596 | 804 | 1146
0,30 | 3,0 | 3,0 | 6,8 | 15,9 | 29,3 | 53,5 | 99,3 | 158 | 259 | 441 | 618 | 834 | 1188

Tabel pentru calculul conductelor de gaze de joasa presiune, din polietilena

(Q, m3 s/h; T = 288 K; d = 0,554)

DH |  | 180 | 200 | 225 | 250 | 280 | 315 | 355 | 400 | 450 | 500 | 560 | 630 | Dm (mm)
mbar/m | mmH2O/m | 14,72 | 16,36 | 18,40 | 20,44 | 22,90 | 25,76 | 29,04 | 32,72 | 36,80 | 40,90 | 45,80 | 51,54 | Di (cm)
0,001 | 0,01 | 73,2 | 97,6 | 134 | 179 | 243 | 334 | 462 | 637 | 873 | 1160 | 1571 | 2155 |
0,002 | 0,02 | 109 | 145 | 199 | 265 | 360 | 494 | 682 | 940 | 1288 | 1709 | 2313 | 3171
0,003 | 0,03 | 137 | 183 | 251 | 333 | 453 | 621 | 857 | 1180 | 1616 | 2143 | 2899 | 3861
0,004 | 0,04 | 162 | 215 | 295 | 392 | 532 | 730 | 1007 | 1386 | 1897 | 2441 | 3291 | 4502
0,005 | 0,05 | 184 | 244 | 335 | 445 | 603 | 827 | 1141 | 1570 | 2076 | 2749 | 3713 | 5079
0,006 | 0,06 | 204 | 271 | 371 | 493 | 668 | 916 | 1223 | 1677 | 2292 | 3035 | 4098 | 5603
0,007 | 0,07 | 222 | 295 | 405 | 537 | 729 | 967 | 1327 | 1823 | 2492 | 3298 | 4453 | 6087
0,008 | 0,08 | 239 | 318 | 437 | 579 | 759 | 1037 | 1427 | 1960 | 2678 | 3545 | 4784 | 6539
0,009 | 0,09 | 256 | 340 | 466 | 598 | 808 | 1105 | 1521 | 2089 | 2854 | 3777 | 596 | 6965
0,01 | 0,1 | 272 | 361 | 495 | 632 | 855 | 1171 | 1610 | 2211 | 3020 | 3997 | 5393 | 7369
0,02 | 0,2 | 383 | 508 | 695 | 920 | 1245 | 1702 | 2339 | 3208 | 4378 | 5788 | 7803 | 10653
0,03 | 0,3 | 478 | 633 | 866 | 1145 | 1548 | 2115 | 2904 | 3982 | 5431 | 7176 | 9669 | 13194
0,04 | 0,4 | 558 | 739 | 1010 | 1335 | 1805 | 2465 | 3384 | 4637 | 6322 | 8352 | 11250 | 15346
0,05 | 0,5 | 629 | 833 | 1138 | 1504 | 2032 | 2774 | 3808 | 5217 | 7111 | 9391 | 12646 | 17247
0,006 | 0,6 | 694 | 918 | 1254 | 1657 | 2239 | 3055 | 4192 | 5742 | 7825 | 10333 | 13912 | 18968
0,07 | 0,7 | 753 | 997 | 1361 | 1798 | 2429 | 3314 | 4547 | 6227 | 8484 | 11200 | 1577 | 20554
0,08 | 0,8 | 809 | 1070 | 1461 | 1930 | 2606 | 3556 | 4877 | 6678 | 9097 | 12008 | 16163 | 22031
0,09 | 0,9 | 861 | 1139 | 1555 | 2054 | 2773 | 3783 | 5188 | 7102 | 9674 | 12768 | 17184 | 23420
0,10 | 1,0 | 911 | 1205 | 1644 | 2171 | 2931 | 3998 | 5482 | 7504 | 10220 | 13488 | 18150 | 24735
0,12 | 1,2 | 1003 | 1327 | 1810 | 2390 | 3225 | 4398 | 6030 | 8252 | 11237 | 14827 | 19950 | 27182
0,14 | 1,4 | 1088 | 1439 | 1963 | 2591 | 3496 | 4767 | 6534 | 8941 | 12173 | 16061 | 21606 | 29435
0,16 | 1,6 | 1167 | 1544 | 2105 | 2779 | 3749 | 5111 | 7004 | 9583 | 13046 | 17209 | 23148 | 31533
0,18 | 1,8 | 1242 | 1642 | 2239 | 2955 | 3986 | 5434 | 7446 | 10187 | 13865 | 18289 | 24598 | 33504
0,20 | 2,0 | 1313 | 1735 | 2366 | 3122 | 4211 | 5740 | 7865 | 10758 | 14641 | 19311 | 25970 | 35370
0,22 | 2,2 | 1380 | 1824 | 2487 | 3281 | 4425 | 6031 | 8263 | 11301 | 15380 | 20283 | 27276 | 37145
0,24 | 2,4 | 1444 | 1909 | 2602 | 3433 | 4630 | 6309 | 8643 | 11821 | 16085 | 21212 | 28524 | 38842
0,26 | 2,6 | 1506 | 1990 | 2713 | 3579 | 4826 | 6576 | 9008 | 12319 | 16772 | 22104 | 29721 | 40470
0,28 | 2,8 | 1566 | 2069 | 2820 | 3719 | 5015 | 6833 | 9360 | 12799 | 17414 | 22962 | 30873 | 42037
0,30 | 3,0 | 1623 | 2145 | 2923 | 3855 | 5198 | 7081 | 9699 | 13262 | 18043 | 23791 | 31985 | 43549

[top]

12. ANEXE

Anexa 1

SNGN ROMGAZ SA Mediaş

FILIALA DISTRIGAZ SUD SA BUCUREŞTI

SUCURSALA: _______________________

PROCES-VERBAL DE RECEPŢIE TEHNICĂ NR __________________

(conducte de distribuţie din PE)

Astăzi, ....................... luna ...................., anul ...................., s-a întrunit la cererea constructorului

comisia de recepţie tehnică a conductelor de distribuţie gaze naturale din PE situate în ...................................................

cuprinsă între ...................................... şi ....................................................... am constatat următoarele;

- Conducta este ............... m ţeavă cu diam ............. SDR .......................

construită din .................. m ţeavă cu diam ............. SDR .......................

.................. m ţeavă cu diam ................ SDR .......................

provenienţa .......................................................

- Date privind mater. tubular

certificat de calitate ............................................

certificat de conformitate ....................................

- Îmbinările s-au făcut prin procedeul: ...........................................

tipul aparatului .....................................

- Pe traseu s-au montat ........................... buc., răsuflători de câmp şi ............................ buc. răsuflători cu capac

- Armături de închidere ..................................................................................

........................................................................................................................

Incercari efectuate

- de rezistenţă la .................................... kgf/cm cu ............................. timp de ............................ ore

- de etanşeitate la .................................. kgf/cm cu ............................. timp de ............................ ore

- de închidere a armăturilor la............................ kgf/cm cu spumă de apă şi săpun.

Sudurile au fost vizualizate în proporţie de 100%.

Având în vedere că la construcţia conductei au fost respectate în întregime toate prevederile normativului I6 – PE/99, conductele se declară admis recepţionate şi pot fi puse în funcţiune.

Prezentul proces-verbal s-a încheiat în ....................... exemplare.

Componenţa comisiei: Numele şi Prenumele Semnătura

1. Inspector de calitate

DISTRIGAZ SUD ............................................................................................

2. Instalator autorizat al constructorului ..........................................................

3. Operator sudor ............................................................................................

4. Responsabil de calitate al constructorului ...................................................

5. Beneficiar ....................................................................................................

[top]

Anexa 2

SNGN ROMGAZ SA Mediaş

FILIALA DISTRIGAZ SUD SA BUCUREŞTI

SUCURSALA: _______________________

PROCES-VERBAL DE RECEPŢIE TEHNICĂ NR __________________

(conducte de distribuţie din PE)

Astăzi, ....................... luna ...................., anul ...................., s-a întrunit la cererea constructorului

comisia de recepţie tehnică a branşamentului de distribuţie gaze naturale din PE situate în imobilul

din strada ..................................................nr....................... am constatat următoarele;

- Branşamentul ............... m ţeavă cu diam ............. SDR .......................

este construit din ............ m ţeavă cu diam ................ SDR .....................

PE provenienţa .......................................................

- Date privind mater. tubular

certificat de calitate ...........................................

certificat de conformitate ....................................

- Îmbinările s-au făcut prin procedeul: ...........................................

tipul aparatului .....................................

Încercări efectuate

- de rezistenţă la ............................................. kgf/cm cu ............................. timp de ............................ ore

- de etanşeitate la ........................................... kgf/cm cu ............................. timp de ............................ ore

- de închidere a armăturilor la............................ kgf/cm cu spumă de apă şi săpun.

- Branşamentul este prevăzut cu

- armături de închidere ………………………………

- regulator de presiune …………………………........

- reiser tip ……..……………………………………….

- mufe electrofuzibile tip …..………………………….

La terminarea lucrării montorul este obligat a sigila robinetul de branşament în poziţia “ÎNCHIS”.

Delegatul beneficiarului a luat la cunoştinţă că este interzis a umbla la sigiliu şi la robinetul branşamentului, acest fapt fiind de natură a da naştere la accidente şi se obligă a ţine închise toate robinetele instalaţiei interioare până la punerea ei în funcţiune de către delegaţii DISTRIGAZ SUD S.A.

Având în vedere că la construcţia branşamentului au fost respectate în întregime toate prevederile normativului I6 – PE/00, branşamentul se declară recepţionat.

Prezentul proces-verbal s-a încheiat în ....................... exemplare.

Componenţa comisiei: Numele şi Prenumele Semnătura

1. Inspector de calitate

DISTRIGAZ SUD ............................................................................................

2. Instalator autorizat al constructorului ..........................................................

3. Operator sudor ............................................................................................

4. Responsabil de calitate al constructorului ...................................................

5. Beneficiar ....................................................................................................

[top]

Anexa 3

CONŢINUTUL DOCUMENTAŢIEI CARTEA CONSTRUCŢIEI CONDUCTĂ DISTRIBUŢIE GAZE NATURALE PE

1. Borderou – opis cu piesele cuprinse în cartea tehnică

2. Documentaţia tehnico-economică

3. Autorizaţie de construire

4. Factura de procurare a materialului tubular

5. Certificat de calitate a materialului tubular

6. Certificat de conformitate emis de către furnizor că materialul specificat în factură face parte din lotul menţionat în certificatul de calitate

7. Agrement tehnic al firmei producătoare sau furnizoare

8. Factura de procurare a fitingurilor

9. Certificat de calitate a fitingurilor

10. Certificat de conformitate pentru fitinguri de la firma furnizoare

11. Agrement tehnic al firmei producătoare sau furnizoare

12. Tipul aparatelor de sudură utilizate

13. Agrement tehnic al aparatelor de sudură utilizate

14. Protocolul sudurilor efectuate

15. Buletinul de calitate al sudurilor verificate prin metoda nedistructivă prevăzută la pct. 7.44 din Normativul I 6 – PE/2000

16. Schema de montaj a conductei cu specificarea sudurilor

17. Proces-verbal de lucrări ascunse

18. Adresa de înaintare pentru legătura în gaz a conductei a executantului către furnizor

19. Proces-verbal de recepţie a reparaţiei drumului – semnat de Administraţia Domeniului Public

20. Proces-verbal de recepţie ethnică (conducta din PE) – formular nou

21. Situaţia de plată a lucrărilor

[top]

Anexa 4

CONŢINUTUL DOCUMENTAŢIEI CARTE CONSTRUCŢIE BRANŞAMENT GAZE NATURALE PE

1. Borderou – opis cu piesele cuprinse în cartea tehnică

2. Documentaţia tehnico-economică ce a stat la baza execuţiei

3. Autorizaţie de construire

4. Factura de procurare a materialului tubular

5. Certificat de calitate a materialului tubular

6. Certificat de conformitate emis de către furnizor că materialul specificat în factură face parte din lotul menţionat în certificatul de calitate

7. Agrement tehnic al firmei producătoare sau furnizoare

8. Factura de procurare a fitingurilor (teu, reiser, mufe electrofuzibile)

9. Certificat de calitate pentru teu, mufe, reiser

10. Agrement tehnic şi certificat de conformitate date de furnizor pentru teu şi mufe electrofuzibile

11. Agrement tehnic sau proces-verbal de omologare a reiserului

12. Tipul aparatelor de sudură utilizate

13. Agrement tehnic al aparatelor de sudură utilizate

14. Protocolul sudurilor efectuate

15. Schema de montaj cu detalii de execuţie

16. Proces-verbal de lucrări ascunse

17. Proces-verbal de recepţie a reparaţiei drumului – semnat de Administraţia Domeniului Public

18. Adresa de înaintare pentru perforare branşament a executantului către furnizor

20. Proces-verbal de recepţie tehnică (branşament din PE) – formular nou

21. Situaţia de plată a lucrărilor

[top]

Anexa 5

FURNIZOR

Localitatea

FIŞA TEHNICĂ A CONDUCTEI DIN PE DE DISTRIBUŢIE GAZE NATURALE

Strada ………………………………., de la nr. …….. la nr. ……..

CONDUCTA:

- diametru: …………………….

- lungime ………………………

- material: …………………….

STAS: ………………………..

- recepţionată cu PVRT nr. ………, ziua … luna …., anul ….

- pusă în funcţiune la data de: ziua … luna …........, anul ....

ANEXE:

1. Tuburi de protecţie:

- diametru: …………………….

- material: …………………….

- locul de montare: ………………………..

2. Răsuflători:

- cu capac GN, bucăţi ……………………

- fără capac GN, bucăţi ………………….

3. Robinete cu sertar:

- diametru ……………………….

- bucăţi ………………………….

4. Sudurile au fost executate: …………………………………………..

5. Cămine de vane

- bucăţi …………………………

6. Lucrarea a fost executată de societatea: …………………………

prin instalatorul autorizat ………………………………………………

Întocmit, Verificat,

LUCRĂRI EXECUTATE DUPĂ MONTAREA CONDUCTEI:

Nr. crt. | Data executării |  |  | Descrierea lucrării | Executantul
 | ziua | luna | anul
............................................................................................................................................ ............................................................................................................................................ ............................................................................................................................................ ............................................................................................................................................ |  |  |  |  | .................................... .................................... .................................... ....................................

[top]

Anexa 6

FURNIZOR

Localitatea

FIŞA TEHNICĂ A BRANŞAMENTELOR DIN PE

Strada ……………………………….. nr. ……… bloc ..…… scara ……. sector …………..

CONDUCTA:

- diametru: ………………………………….

- lungime: …………………………………..

- material: …………………………………..

STAS: ……………………………………

- recepţionat cu PVRT nr. …………….., ziua …., luna …..………..., anul …………………

- pusă în funcţiune la data de: ziua .., luna ….........,anul ………

ANEXE:

1. Tuburi de protecţie:

- diametru: …………………………………

- material: ………………………………….

- locul de montare: ………………………..

Răsuflători:

- cu capac GN, bucăţi ………………………

- fără capac GN, bucăţi …………………….

Robinete:

- diametru: …………………………………….

- bucăţi: ……………………………………….

Sudurile au fost executate: …………………………………………….

Regulatoare

- debit mic Q ……………………… bucăţi …………………………

- industriala F ……………………. bucăţi ………………………….

Lucrarea a fost executată de societatea: ………………………………

instalatorul autorizat ……………………………………………………...

Întocmit, Verificat,

LUCRĂRI EXECUTATE DUPĂ MONTAREA BRANŞAMENTULUI

Nr. crt. | Data executării |  |  | Descrierea lucrării | Executantul
 | ziua | luna | anul
............................................................................................................................................ ............................................................................................................................................ ............................................................................................................................................ ............................................................................................................................................ |  |  |  |  | .................................... .................................... .................................... ....................................

[top]

Anexa 7

PROCES-VERBAL DE LUCRĂRI ASCUNSE
(pentru conducte şi branşamente din PE)

Încheiat astăzi, ziua …………….., luna …………………., anul ……….

Subsemnaţii:

- Instalatorul autorizat gr. I ……………………………………………

- Sudor autorizat ………………………………………………………

la montarea conductei/branşamentului de gaze naturale de presiune ………………..,

la imobilul din localitatea …………………………….., str. …………………………….., nr. ………..

Prin prezentul proces-verbal, precizăm următoarele:

- conducta/branşamentul are diametrul …………………….. şi lungimea ……………………..

- ţeava utilizată la executarea conductei/branşamentului este cea prevăzută în certificatul de calitate nr. ……………/……………,
din data …………………………. şi certificatul de conformitate nr. ………………….. / ………………….,
din data ………………. anexate la cartea construcţiei:

- toate sudurile au fost executate folosind materiale şi procedee standardizate şi au fost realizate prin ……………

- tuburile de protecţie au fost montate conform documentaţiei şi normelor tehnice în vigoare;

- ţeava, armăturile şi fitingurile utilizate sunt confecţionate din materiale indicate în Normativul de gaze naturale în vigoare I6 – PE/2000;

- conducta a fost aşezată pe fundul şanţului pe un strat de nisip cu grosimea de 10 cm, adâncimea de pozare fiind …………;

- umplerea şanţului s-a făcut cu nisip şi pământ mărunţit, compactat în straturi succesive conform prevederilor din normativul I6 – PE/2000, inclusiv aşezarea benzii (grilei) de avertizare şi a firului trasor;

- la traversarea altor canalizaţii subterane s-au respectat distanţele admise şi prevăzute în normativul de gaze I6 – PE/2000.

Instalator autorizat:

Sudor autorizat:

[top]

Anexa 8

OBLIGAŢIILE INSTALATORILOR AUTORIZAŢI

Obligaţiile instalatorilor autorizaţi sunt cele prevăzute în normativul I 6.

[top]

Anexa 9

OBLIGAŢIILE FURNIZORULUI DE GAZE NATURALE

Obligaţiile furnizorului de gaze naturale sunt cele prevăzute în normativul I 6.

[top]

Anexa 10

FORME ŞI PROPRIETĂŢI FIZICO-MECANICE PRINCIPALE ALE ELEMENTELOR DE INSTALAŢII UZINATE DIN PE
Ţevi din PE

Presiunea maximă admisibilă pentru ţevile din PEmd cu SDR 11 este de 4 bar.

Dn(mm) | SDR 11
 | Toleranţă la ovalitate (mm) |  | Abaterea admisibilă la Dem (mm) | Grosimea de perete e (mm) | Abaterea admisibilă la e (mm)
 | Ţevi roluite | Ţevi drepte
20 | 1,2 | 1,2 | +0,3 0 | 3,0 | +0,6 0
25 | 1,5 | 1,2 | +2,6 0 | 3,0 | +0,6 0
32 | 2,0 | 1,3 | +0,3 0 | 3,0 | +0,6 0
40 | 2,4 | 1,4 | +0,4 0 | 3,7 | +0,6 0
50 | 3,0 | 1,4 | +0,5 0 | 4,6 | +0,7 0
63 | 3,8 | 1,5 | +0,6 0 | 5,8 | +0,8 0
75 | 4,0 | 1,6 | +0,7 0 | 6,9 | +0,9 0
90 | 4,5 | 1,8 | +0,9 0 | 8,2 | +1,1 0
110 | 5,5 | 2,2 | +1 0 | 10,0 | +1,3 0
125 | - | 2,5 | +1,2 0 | 11,4 | +1,4 0
140 | - | 2,8 | +1,3 0 | 12,8 | +1,5 0
160 | - | 3,2 | +1,5 0 | 14,6 | +1,7 0
180 | - | 3,6 | +1,7 0 | 16,4 | +1,9 0
200 | - | 4,0 | +1,8 0 | 18,2 | +2,1 0
225 | - | 4,5 | +2,1 0 | 20,5 | +2,3 0
250 | - | 5,0 | +2,3 0 | 22,8 | +2,5 0
280 | - | 9,8 | +2,6 0 | 25,5 | +2,8 0
315 | - | 11,1 | +2,9 0 | 28,7 | +3,1 0
355 | - | 12,5 | +3,2 0 | 32,3 | +3,5 0
400 | - | 14,0 | +3,6 0 | 36,4 | +3,9 0
450 | - | 15,6 | +3,8 0 | 41,0 | +4,4 0
500 | - | 17,5 | +4,0 0 | 45,5 | +4,8 0
560 | - | 19,6 | +4,3 0 | 51,0 | +5,4 0
630 | - | 22,1 | +4,6 0 | 57,3 | +6 0

[top]

Anexa 11

Fitinguri din PE

 a. Fitinguri pentru polifuziune:

- tipurile: mufă, cot, teu, reducţie, olandez, adaptor pentru flanşă;

- diametre: 75 – 110 mm;

b. Fitinguri pentru electrofuziune:

- tipurile: mufă, cot, teu, reducţie, racord pentru branşament;

- dimensiuni nominale: peste 32 mm;

c. Fitinguri pentru sudura cap la cap (realizate prin injecţie sau prin sudură din elemente de conductă):

- tipurile: cot, teu, reducţie, adaptor pentru flanşă;

- diametre nominale: 75 – 630 mm;

d. Fitinguri mecanice (din metal sau din PE):

- tipurile: mufă, reducţie, cot, teu, adaptor pentru flanşă;

- diametre nominale: 32 –63 mm;

e. Fitinguri de tranziţie PE/metal:

- tipurile: mufă, reducţie, cot, teu, adaptor pentru flanşă;

- diametre nominale: 32 – 630 mm

[top]

Anexa 12

PRELUCRAREA MATERIALELOR DIN PE

1. PRELUCRĂRI MECANICE

1.1. La efectuarea operaţiilor de prelucrare mecanică a materialelor din PE se va ţine seama de plasticitatea materialului şi de coeficientul redus de transmitere a căldurii, ceea ce poate provoca încălzirea nedorită a sculelor prelucrătoare şi împiedică lucrul prin înmuirea materialului.

1.2. Suprafaţa prelucrată nu trebuie să prezinte bavuri sau fisuri

2. TĂIEREA

2.1.Se recomandă utilizarea următoarelor scule:

- cleşti pentru ţevi până la diametrul de 63 mm;

- ghilotine pentru tăiat ţevi cu diametre mari;

- ferăstraie manuale sau electromecanice;

- ferăstraie obişnuite cu coadă de vulpe sau cu coardă.

2.2. În condiţii de atelier de prelucrare se pot folosi ferăstraie mecanice circulare cu următoarele caracteristici:

- pasul dinţilor 2 – 4 mm;

- viteza de tăiere 2000 – 25000 m/min;

- dinţi de degajare.

2.3. Tăierea trebuie să se efectueze în mod continuu prin efort uniform.

3. ÎNDREPTAREA SUPRAFEŢELOR TĂIATE

3.1. După tăiere, capetele conductelor trebuie finisate pentru a putea fi îmbinate. Finisarea se face, în funcţie de diametrul conductelor şi de sistemul de îmbinare care urmează a fi utilizat, cu:

  • pile, dispozitive triunghiulare (sabere) sau dispozitive de sanfrenare (pentru sudura cu electrofitinguri);
  • dispozitive de sanfrenare (pentru sudura prin polifuziune);
  • freze şi dispozitive de prindere a conductelor (pentru sudura cap la cap).
    •

3.2. Pilirea, sanfrenarea sau frezarea capetelor conductelor se face fără măsuri speciale de răcire a conductei.

4. GĂURIREA

4.1. Conductele din PE nu se găuresc (perforează) decât în punctele în care se vor executa branşamentele sau la ramificaţii.

4.2. La branşamente, conductele din PE se vor găuri (perfora) după efectuarea sudurii racordului de branşament şi a branşamentului propriu-zis.

4.3. Găurirea (perforarea) conductei la racordarea branşamentului se face prin înfiletarea frezei existente la racordul de branşament până la tăierea completă a peretelui conductei şi defiletarea frezei până la partea superioară a racordului de branşament. Bucata din conducta de PE decupată de freză este reţinută în interiorul acesteia datorită formei în care a fost produsă freza.

4.4. După efectuarea găurii (perforării) racordul de branşament se etanşează prin înfiletarea capacului exterior prebăzut cu garnitură.

5. PRELUCRĂRI PRIN DEFORMĂRI ALE CONDUCTELOR

5.1. Este interzisă prelucrarea prin deformare la cald a conductelor sau a fitingurilor din PE.

5.2. Se pot realiza curbe din conducte fără prelucrarea la cald ţinând cont de razele minime de curbură pe care le pot avea conductele.

Pentru ţeavă SDR 11: raza de curbură minimă 20 Dn.

6. ÎMBINAREA ŢEVILOR ŞI FITINGURILOR DIN PE

6.1. Îmbinarea conductelor şi fitingurilor din PE se realizează prin mai multe procedee:

a. cu element încălzitor:
  • polifuziune;
  • sudură cap la cap;
b. electrofuziune;

c. cu fitinguri mecancie.

a. Îmbinarea prin polifuziune

Se realizează între conducte şi fitinguri din PE având diametrele de 75 până la 110 mm. Pentru realizarea îmbinării se utilizează conducte obişnuite şi fitinguri şi dispozitive de sudură speciale pentru acest tip de îmbinare.

Îmbinarea se face în următoarele etape:

- se fixează ţeava şi fitingul în dispozitivul de sudură;

- suprafeţele conductelor şi fitingurilor care se îmbină se curăţă în prealabil cu o cârpă din bumbac îmbibată cu un lichid decapant (clorură de metilen, alcool isopropilic, alcool etilic peste 99%);

- se introduce conducta şi fitingul în elementul încălzitor;

- elementele încălzitoare ale dispozitivelor de sudură încălzesc suprafaţa interioară a fitingului şi suprafaţa exterioară a conductei;

- după încălzire, se îndepărtează piesele din elementul de încălzire şi se introduc unul în altul (conducta în fiting);

- se menţin în poziţia de după îmbinare până la răcirea îmbinării la temperatura mediului ambiant. În acest moment îmbinarea prin polifuziune este realizată.

În figura următoare sunt prezentate dispozitivele de sudură şi etapele de realizare ale acestui tip de sudură.

i6-pe-20a12-1.JPG (23679 bytes)

Îmbinarea prin sudură cap la cap

Se realizează între conducte sau între conducte şi fitinguri pentru sudură cap la cap cu diametre de cel puţin 75 mm.

Sudura se realizează pe secţiunea transversală a conductei şi fitingului prin intermediul unui aparat având în componenţa sa un dispozitiv de fixare a conductei şi a fitingului, un dispozitiv (freza) de îndepărtare a suprafeţelor, un dispozitiv hidraulic de presare cu posibilităţi de reglare şi un element plat de încălzire a suprafeţelor conductei şi fitingului.

Îmbinarea se realizează în următoarele etape:

- se introduce conducta şi fitingul (sau conductele) în dispozitivul de fixare;

- se îndreaptă secţiunile transversale cu ajutorul frezei;

- se apropie cele două suprafeţe îndreptate şi se verifică suprapunerea acestora;

- se îndepărtează suprafeţele şi se curăţă secţiunile transversale cu o pânză de bumbac sau şerveţele de hârtie îmbibate cu un lichid decapant (clorură de metilen, alcool isopropilic, alcool etilic peste 99%);

- se introduce elementul încălzitor şi se apropie de acesta secţiunile care trebuie încălzite;

- după terminarea ciclului de încălzire, se depărtează conducta şi fitingul sau cele două conducte de elementul încălzitor şi se îndepărtează acest element;

- după îndepărtarea elementului încălzitor, se apropie şi se presează capetele încălzite ale celor două părţi;

- se păstrează în contact la o anumită presiune până când îmbinarea se răceşte la temperatura mediului ambiant şi se scoate conducta şi fitingul (sau cele două conducte) din dispozitivul de fixare.

În continuare sunt prezentate diagramele de executare a sudurii cap la cap, pentru ţevile din PE 80 şi PE 100. Valorile diferitelor presiuni, temperatura de încălzire şi duratele de timp necesare, utilizate la efectuarea sudurilor cap la cap sunt prezentate de către producătorii de utilaje de sudură şi de ţevi şi fitinguri din PE şi sunt specifice fiecărui utilaj în parte.

În figura următoare este prezentat, pentru exemplificare, un model de aparat de sudură.

i6-pe-20a12-2.JPG (21451 bytes)

i6-pe-20a12-3.JPG (25057 bytes)

i6-pe-20a12-4.JPG (42213 bytes)

b. Îmbinarea prin electrofuziune

Se realizează între conducte obişnuite şi electrofitinguri din PE având diametrele de peste 32 mm (diametre pentru care există electrofitinguri).

Pentru efectuarea îmbinării se utilizează un aparat de sudură special care introduce, automat sau manual, la bornele electrofitingului o tensiune şi un amperaj pe perioada necesară obţinerii sudurii ţinând cont de tipodimensiunile conductei şi electrofitingului.

Îmbinarea se efectuează în următoarele etape:

- se taie conductele la dimensiunile necesare şi se îndreaptă capetele;

- se răzuieşte suprafaţa exterioară a conductelor, în zona de sudură cu electrofitingul, pe o adâncime de 0,1 mm, cu ajutorul unui dispozitiv special;

- după răzuire, suprafeţele conductelor se curăţă cu o pânză de bumbac îmbibată cu un lichid decapant (clorură de metilen, alcool isopropilic, alcool etilic peste 99%);

- se curăţă partea interioară a electrofitingului cu acelaşi lichid decapant;

- se introduc conductele în electrofiting şi se montează în dispozitivul de fixare;

- se racordează la aparatul de sudură, se introduc datele necesare pentru tipodimensiunile care se sudează (manual sau automat) şi se porneşte aparatul;

- după efectuarea ciclului de sudură de către aparat, se aşteaptă ca îmbinarea sudată să se răcească la nivelul temperaturii mediului ambiant şi se scot conductele îmbinate din dispozitivul de fixare.

Temperaturile şi timpii de sudură sunt daţi de producător.

În fitingurile următoare sunt prezentate aparatul de sudură şi modul de realizare a acestui tip de sudură.

i6-pe-20a12-5.JPG (33591 bytes)

c. Îmbinarea cu fitinguri mecanice

Îmbinarea dintre o conductă din PE şi o conductă sau fiting printr-o înfiletare, racord de compresie, flanşe sau de alte tipuri este o îmbinare mecanică. Ansamblul astfel realizat trebuie să asigure o rezistenţă la presiune şi etanşeitate pe o durată îndelungată (50 ani).

Se realizează între conducte şi fitinguri având diametrele cuprinse între 32 şi 63 mm.

Fitingurile mecanice se produc într-o gamă variată de modele şi pot fi de două tipuri:

  • demontabile;
  • nedemontabile – fitinguri rapide.

Fitingurile demontabile sunt formate din:

  • inel interior (prevăzut cu o conicitate care evazează ţeava; se introduce în interiorul conductei);
  • niplu cu filet;
  • inel exterior (secţionat şi prevăzut cu o conicitate care presează pe peretele exterior al ţevii; se introduce pe exteriorulconductei);
  • garnituri de etanşare;
  • piuliţa de strângere.
    •

După introducerea conductei între cele două inele şi strângerea piuliţei, se realizează etanşarea între fitingul de metal şi conducta din PE. Aceste fitinguri pot fi utilizate pentru trecerea de la PE la metal.

Fitingurile nedemontabile sunt formate din:

  • corp;
  • inel interior;
  • garnituri de etanşare.

Îmbinarea între fitingul interior şi ţeavă se realizează prin simpla introducere a ţevii în fiting, capătul fitingului fiind sanfrenat şi curăţat anterior introducerii.

[top]

Anexa 13

i6-pe-20a13-1.JPG (17550 bytes)

i6-pe-20a13-2.JPG (14646 bytes)

i6-pe-20a13-3.JPG (12701 bytes)

Exemplu de calcul

1. Presiune medie

1.1. Să se dimensioneze o conductă de gaze din PE pentru debitul
Q = 2500 m3s/h având lungimea de L = 3 km, la intrare P1 = 4 bara, la ieşire P2 = 3,5 bara.

Din nomograma 11, pentru P1 = 4 bara, P2 = 3,5 bara Þ P12 – P22 = 3,8,

Deci Image559.gif (513 bytes) = 1,25

Din nomograma 9, cu Q = 2500 şi Image559.gif (513 bytes) = 1,25 Þ ca diametre posibile Dn 160 sau Dn 180.

În cazul Dn 160, din nomograma 9 Þ Image559.gif (513 bytes) = 1, 7 deci Þ P12 – P22 = 3 x 1,7 = 5,1

Din nomograma 11, pentru P12 – P22 = 5,1 şi P1 = 4 bara, Þ P2 = 3,1 bara.

Din nomograma 9, cu Q = 2500 m3s/h Dn = 160 mm şi P = 3,1 bara Þ Vmax = 26 m/s

În mod similar, pentru diametrul Dn 180 mm, va rezulta P2 = 3,8 bara şi o viteză maximă de 16 m/s.

Cum pentru ambele diametre se verifică condiţia ca viteza maximă să fie mai mică de 60 m/s, alegerea diametrului efectiv al tronsonului se va face în funcţie de configuraţia întregii reţele.

1.2. Să se determine debitul maxim ce poate fi transportat de o conductă Dn 280 mm, cu lungimea de 0,5 km, în condiţiile unei presiuni amonte de P1 = 4,6 bara, şi presiuni aval P2 = 3,2 bara.

Din nomograma 11, pentru P1 = 4,6 bara, P2 = 3,2 bara Þ P12 – P22 = 11, deci Image559.gif (513 bytes) = 22

Din nomograma 9, pentru Dn 280 şi Image559.gif (513 bytes) = 22 Þ Q = 32000 m3 s/h.

Din nomograma 12, pentru Q = 32000 m3 s/h Dn = 280 şi P = 3,2 Þ Vmax = 85 m/s

Cum pentru acest debit se depăşeşte viteza maximă, debitul maxim posibil de transportat va fi condiţionat de viteza maximă admisibilă (60 m/s). Aceasta poate fi atinsă fie micşorând presiunea amonte, fie mărind presiunea aval. Presupunând că presiunea aval poate fi mărită (de exemplu prin introducerea unei rezistenţe locale) la 3,5 bara, parcurgând aceleaşi etape de mai sus, va rezulta P12 – P22 = 18, respective un debit de 28000 m3s/h. Acestui debit, pentru Dn 280 mm şi P = 3,5 bara îi corespunde o viteză de 45 m/s.

În concluzie, debitul maxim ce poate fi transportat în condiţiile menţionate este de 28000 m3s/h, cu precizarea că, prin introducerea unei rezistenţe hidraulice suplimentare presiunea aval trebuie crescută la 3,5 bara.

2. Presiune redusă

2.1. Să se dimensioneze o conductă de gaze din PE pentru debitul
Q = 2500 m3s/h având lungimea de L = 3 km, la intrare P1 = 2,5 bara, la ieşire P2 = 2 bara.

Din nomograma 9, cu Q = 2500 şi Image559.gif (513 bytes) = 0,75 Þ ca diametre posibile Dn 200 mm sau Dn 25 mm.

În cazul Dn 200, din nomograma 9 Þ Image559.gif (513 bytes) = 0,85 deci Þ P12 – P22 = 3 x 0,85 = 2,55

Din nomograma 10, pentru P12 – P22 = 2,55 şi P1 = 2,5 bara Þ P2 = 1,7 bara.

Din nomograma 12, cu Q = 2500 m3s/h Dn = 200 mm şi P = 1,7 bara Þ Vmax = 20 m/s

În mod similar, pentru diametrul Dn 225 mm, va rezulta P2 = 2,2 bara şi o viteză maximă de 15 m/s.

Cum ambele diametre se verifică, cu condiţia ca viteza maximă să fie mai mică de 60 m/s, alegerea diametrului efectiv al tronsonului se va face în funcţie de configuraţia întregii reţele.

2.2. Să se determine debitul maxim ce poate fi transportat de o conductă Dn 280 mm, cu lungimea de 0,5 km, în condiţiile unei presiuni amonte de P1 = 2,8 bara şi presiuni aval P2 = 2,6 bara.

Din nomograma 10, pentru P1 = 2,8 bara, P2 = 2,4 bara Þ P12 – P22 = 1,1.

Deci Image559.gif (513 bytes) = 2,2

Din nomograma 9, pentru Dn 280 şi Image559.gif (513 bytes) = 2,2 Þ Q = 10000 m3s/h

Din nomograma 12, pentru Q = 10000 m3s/h Dn = 280 şi P = 1,4 Þ Vmax = 53 m/s

Cum pentru acest debit nu se depăşeşte viteza maximă, debitul maxim posibil de transport va fi de 10000 m3s/h.

1. Presiune joasă

1.1. Să se dimensioneze o conductă de gaze din PE pentru debitul
Q = 300 m3s/h având lungimea totală (reală + echivalentă) de L = 400 m şi un disponibil de 20 mm H2O.

Rezultă o pierdere unitară de 20/400 = 0,05 H2O/m.

Din tabelul 1, pentru disponibilul de 0,05 H2O/m şi debitul de calcul de 300 m3s/h, rezultă un diametru Dn 225 mm, care realizează la acest debit o pierdere de sarcină de 0,04 mm H2O/m.

Deci pierderea totală pentru acest diametru este de 0,04 x 400 mm H2O/m.

[top]

Anexa 14

TERMINOLOGIE

1. AVIZ TEHNIC DE RACORDARE – aviz scris care se dă unui consumator de către furnizorul de gaze naturale, asupra posibilităţilor şi condiţiilor de alimentare cu gaze naturale din sistemul de distribuţie a gazelor naturale.

2. BRANŞAMENT – conducta de legătură, prin care circulă gaze naturale nemăsurate din sistemul de distribuţie până la ieşirea din robinetul de branşament, staţia sau postul de reglare.

3. CONDUCTA DE TRANSPORT – conducta prin care gazele naturale sunt transportate de la sursă până la staţiile de predare.

4. DEBIT NOMINAL (m3 N/h) – cantitatea de gaze naturale în volum nominal (273,15 K şi 1,01325 bar abs.), care trece, într-o oră, printr-un aparat (contor, regulator, aparat de utilizare, arzător etc.), la presiunea nominală de funcţionare.

5. EROAREA DE MĂSURARE – eroarea limită admisibilă avizată metrologic.

6. FACTOR DE ÎNCĂRCARE – raportul dintre încărcarea efectivă şi încărcarea nominală sau debitul nominal.

7. FURNIZOR – unitate specializată care are în obiectul de activitate furnizarea de gaze naturale către consumatori.

8. INSTALATOR AUTORIZAT – persoană fizică cu pregătire şi experienţă în specialitate, care posedă autorizaţie emisă de furnizorul de gaze naturale cu competenţe în limitele gradului obţinut.

9. ÎNCĂRCARE NOMINALĂ – cantitatea de gaz, în volum normal, care trece într-o oră prin conducta considerată, în condiţii nominale de funcţionare.

10. POST DE REGLARE – ansamblu de aparate, armături şi accesorii, amplasat într-o cabină sau firidă, sau direct pe agregatele tehnologice, prin care se face reducerea şi reglarea presiunii gazelor naturale.

11. POST DE REGLARE – MĂSURARE – ansamblu de aparate, armături şi accesorii, amplasat într-o cabină sau firidă, sau direct pe agregatele tehnologice, prin care se face reducerea – reglarea presiunii, precum şi măsurarea debitelor de gaze consummate.

Postul de reglare – măsurare face reglarea presiunii gazelor într-o singură treaptă.

12. PRESIUNE DE MINIMĂ AVARIE – presiunea minimă necesară pentru menţinerea în funcţiune a agregatelor şi instalaţiilor care condiţionează securitatea acestora şi a personalului.

13. PRESIUNE MINIMĂ TEHNOLOGICĂ – presiunea minimă necesară în regim de limitare la consummator, pentru menţinerea în funcţiune, în condiţii de siguranţă, numai a agregatelor şi instalaţiilor impuse tehnologic, pentru a evita pierderi de producţie nerecuperabile.

14. REFULATOR – dispozitiv alcătuit, în principal, din două robinete montate la un ştuţ vertical sudat pe conductă, care deserveşte la evacuarea în atmosferă a gazelor dintr-o instalaţie.

15. REGIM DE ALIMENTARE SAU RESTRICŢIE – situaţie în care este necesară reducerea între anumite limite a debitului şi a presiunii gazelor naturale la unii consumatori, pentru menţinerea în funcţiune, la parametrii corespunzători, a sistemului naţional de transport şi distribuţie.

16. REGIM DE AVARIE – regim tehnologic caracterizat prin parametrii de funcţionare ai sistemului sau subsistemelor de transport şi distribuţie, cu valori scăzute sub limita necesară asigurării debitului solicitat.

17. REŢEA DE DISTRIBUŢIE – ansamblul de conducte şi accesorii în aval de staţiile de reglare de sector, până la robinetele de branşament ale consumatorilor alimentaţi cu gaze la presiune joasă, respective până la ieşirea din posturile sau staţiile de reglare de la capetele branşamentelor.

18. REŢEA DE REPARTIŢIE – reţeaua, alimentată din staţiile de predare, destinată să alimenteze staţiile de reglare de sector (zonă), respective staţiile reglare – măsurare ale consumatorilor importanţi.

19. ROBINET DE BRANŞAMENT – robinet montat la capătul oval al branşamentului de la care se poate opri în întregime alimentarea cu gaze naturale a unui consummator.

20. SDR – raportul între diametrul nominal al ţevii şi grosimea de perete a aceleiaşi ţevi (de exemplu, pentru Dn 110 şi grosimea de perete 10 mm, rezultă SDR 11, iar pentru Dn 110 şi grosimea de perete 6,3 mm, rezultă SDR 17).

21. SISTEM DE DISTRIBUŢIE – ansamblul compus din conducte, aparate, instalaţii de măsurare şi accesorii, situat între staţiile de predare şi robinetele de branşament ale consumatorilor racordaţi la reţeaua de presiune joasă, respective până la ieşirea din staţiile de reglare – măsurare, sau posturile de reglare de la capetele branşamentelor.

Într-un sistem de distribuţie pot intra una sau mai multe reţele de repartiţie, staţii de reglare de sector şi de zonă, una sau mai multe reţele de zonă de distribuţie, branşamente, staţii sau posturi de reglare la consumatori.

22. SITUAŢIE DE AVARIE ÎN SISTEMUL NAŢIONAL DE TRANSPORT ŞI DISTRIBUŢIE – situaţia în care, datorită avarierii unor instalaţii sau agregate din sectorul de extracţie şi transport gaze naturale, reducerii importului de gaze naturale sau a unor situaţii dificiel generate de temperaturi deosebit de scăzute, nu se mai pot menţine principalii parametrii ai sistemului naţional de transport sau părţi din acesta, respective în sistemul de distribuţie.

23. STARE NORMALĂ – stare termodinamică definită prin condiţiile:

T = 273,15 K şi P = 1,01325 bar abs. (aprox. 760 mm Hg).

24. STARE DE REFERINŢĂ (STANDARD) – starea termodinamică definită prin condiţiile: T = 288,15 k şi P = 1,01325 bar abs.

25. TEU DE BRANŞAMENT – piesa de legătură între conducta de distribuţie şi conducta de branşament.

26. TREAPTA (REGIM) DE PRESIUNE – intervalul între limita maximă şi minimă a presiunii admise în reţele şi instalaţii.

27. TUB DE PROTECŢIE – tub care canalizează spre puncte stabilite eventualele pierderi de gaze sau protejează conductele împotriva unor acţiuni mecanice sau electrice, care pot conduce la degradarea conductei:

- la trecerea prin elementele de construcţie;

- la traversarea sau trecerea pe lângă alte reţele sau construcţii subterane.

[top]

Anexa 15

BIBLIOGRAFIE

1. I 6/2000 – Normativ pentru proiectare şi executarea sistemelor de distribuţie a gazelor naturale utilizând conducte, fitinguri şi armături din oţel.

2. I.I.P. – Recomandări de montaj pentru ţevi utilizate la transportul gazelor naturale.

3. EN – proiect – 1994 – Sisteme de distribuţie a gazelor naturale utilizând ţevi şi fitinguri din PE.

4. Monitorul Oficial – Italia – Norme de siguranţă antiincendiu pentru transportul, acumularea şi utilizarea gazelor naturale cu densitate inferioară lui 0,8.

5. I.I.S. – Sudura ţevilor din polietilenă

6. ISO SR 4437 – Reţele de ţevi de polietilenă (PE) îngropate pentru distribuţia combustibililor gazoşi. Serie metrică. Condiţii tehnice.

7. ISO 4437 – Reţele de ţevi de polietilenă (PE) îngropate pentru distribuţia combustibililor gazoşi. Serie metrică. Condiţii tehnice.

[top]


NORMATIV PENTRU EXPLOATAREA INSTALAÞIILOR DE ÎNCÃLZIRE CENTRALÃ

NORMATIV PENTRU EXPLOATAREA INSTALAŢIILOR DE ÎNCĂLZIRE CENTRALĂ

Indicativ: I 13/1- 02
Înlocuieşte: I 13/1- 96

Cuprins

* OBIECT. DOMENIU DE APLICARE
* CONDIŢII GENERALE DE EXPLOATARE A INSTALAŢIILOR
* CONDIŢII GENERALE DE LIVRARE ŞI UTILIZARE A ENERGIEI TERMICE
* VERIFICĂRI, ÎNCERCĂRI, PROBE ŞI RECEPŢIA ÎN VEDEREA PUNERII ÎN FUNCŢIUNE A INSTALAŢIILOR DE ÎNCĂLZIRE
* PREVEDERI GENERALE PRIVIND EXPLOATAREA INSTALAŢIILOR
* EXPLOATAREA CENTRALELOR TERMICE (C.T.)
* EXPLOATAREA PUNCTELOR TERMICE DE IMOBIL (P.T.)
* EXPLOATAREA INSTALAŢIILOR INTERIOARE DE ÎNCĂLZIRE CENTRALĂ
* EXPLOATAREA REŢELELOR TERMICE EXTERIOARE
* Anexa 1: REGLEMENTĂRI DE REFERINŢĂ
* Anexa 2: PRESCRIPŢII TEHNICE ISCIR
* Anexa 3: LISTA STANDARDELOR PRIVIND REGIMUL CHIMIC AL APEI ŞI ABURULUI
* Anexa 4: PROCES-VERBAL DE RECEPŢIE LA TERMINAREA LUCRĂRILOR
* Anexa 5: PROCES-VERBAL DE RECEPŢIE FINALĂ
* Anexa 6: CARTEA TEHNICĂ A CONSTRUCŢIEI. CENTRALIZATORUL
* Anexa 7: CARTEA TEHNICĂ A CONSTRUCŢIEI. FIŞA DE DATE SINTETICE
* Anexa 8: CARTEA TEHNICĂ A CONSTRUCŢIEI. JURNALUL EVENIMENTELOR
* Anexa 9: PROCES - VERBAL tip
* Anexa 10: PROCES - VERBAL tip
* Anexa 11: PROCES - VERBAL tip
* Anexa 12: PROCES - VERBAL tip
* Anexa 13: PROCES - VERBAL tip
* Anexa 14: REGISTRU DE ÎNSCRIERE A PARAMETRILOR CENTRALA TERMICĂ
* Anexa 15: REGISTRU DE ÎNSCRIERE A PARAMETRILOR AGENTULUI TERMIC
* Anexa 16: PROCES-VERBAL DE PREDARE-PRIMIRE
* Anexa 17: REGISTRU DE EVIDENŢĂ A ACTIVITĂŢILOR DE CONTROL, VERIFICARE ŞI REVIZIE A INSTALAŢIILOR DE ÎNCĂLZIRE
* Anexa 18: REGISTRU DE EVIDENŢĂ A LUCRĂRILOR DE REPARAŢII ALE INSTALAŢIILOR DE ÎNCĂLZIRE
* Anexa 19: REZULTATE CONSTATATE LA PUNEREA ÎN FUNCŢIUNE
* Anexa 20: REZULTATELE VERIFICĂRILOR PERIODICE DE ÎNTREŢINERE

1. OBIECT. DOMENIU DE APLICARE

1.1. Obiectul normativului îl constituie exploatarea instalaţiilor de încălzire centrală din clădiri: surse de producere sau transformare a agenţilor termici (centrale termice şi puncte termice de imobil), instalaţii interioare de încălzire centrală şi reţelele de legătură dintre sursele termice şi instalaţiile de încălzire din clădiri.

1.2. Domeniul de aplicare al normativului este pentru:

  • instalaţii din clădiri noi;
  • instalaţii din clădiri existente în care se montează, se modernizează, sau se transformă după criterii funcţionale, de siguranţă, economice, energetice, ecologice şi altele, specifice.

1.3. Normativul se adresează proiectanţilor, unităţilor care realizează exploatarea instalaţiilor de încălzire centrală, asociaţiilor de locatari, în vederea elaborării instrucţiunilor de exploatare ale instalaţiilor.

1.4. Exploatarea în condiţii optime a instalaţiilor de încălzire centrală se face în scopul producerii, transportului şi furnizării agenţilor termici, având în vedere următoarele obiective:

  • menţinerea în exploatare normală a întregului sistem de încălzire centrală, inclusiv realizarea de reparaţii şi intervenţii la apariţia unor incidente, avarii sau defecţiuni ;
  • asigurarea parametrilor de performanţă proiectaţi, în scopul realizării exigenţelor consumatorilor pe întreaga durată a exploatării;
  • funcţionarea instalaţiilor cu un consum minim de energie.

1.5. Prezenta lucrare este o reglementare cadru, generală care cuprinde principii de exploatare, fără a limita posibilitatea completării cu prevederi specifice departamentale sau locale.

În normativ se fac trimiteri la reglementări conexe privind exploatarea instalaţiilor sau prescripţii specifice, menţionate în anexe.

1.6. La exploatarea, întreţinerea şi repararea instalaţiilor de încălzire centrală se vor respecta prevederile specifice din reglementările menţionate în Anexa nr.1.

1.7. Nu fac obiectul prezentului normativ:

  • centralele termice echipate cu cazane de apă fierbinte având puterea termică unitară peste 6 MW şi cele echipate cu cazane de abur la presiunea de peste 8 bar sau având capacitatea termică peste 6 t/h;
  • punctele termice urbane
  • depozitele exterioare de combustibil solid şi instalaţiile de alimentare cu combustibil solid aferente centralelor termice;

  • reţelele de termoficare cu apă fierbinte sau abur.

1.8. Normativul nu cuprinde prevederi specifice privind:

  • instalaţiile de încălzire din sere şi adăposturi pentru animale;
  • spaţii deschise;
  • instalaţiile de încălzire din clădiri cu întreruperi repetate de utilizare cu o durată mai mare de 48 de ore şi din construcţii cu caracter special (ex. adăposturi);
  • instalaţii care utilizează energii neconvenţionale;
  • instalaţii tehnologice;
  • instalaţii de încălzire cu aer cald (partea aferentă instalaţiilor de ventilare);

  • instalaţii de încălzire cu aparate cu focar propriu (radiatoare cu gaz etc.).

1.9. Termenii utilizaţi în normativ sunt conform STAS 4369 “Instalaţii de încălzire şi ventilare. Terminologie”.

[top]

2. CONDIŢII GENERALE DE EXPLOATARE A INSTALAŢIILOR

2.1. Prin exploatarea instalaţiilor de încălzire centrală trebuie să se asigure cel puţin nivelurile minime de performanţă referitoare la cerinţele din Legea nr.10/1995 privind calitatea în construcţii:

  • rezistenţă şi stabilitate;
  • siguranţă în exploatare;
  • siguranţă la foc;
  • igienă, sănătatea oamenilor, refacerea şi protecţia mediului;
  • izolarea termică, hidrofugă şi economia de energie;
  • protecţie împotriva zgomotului.

2.2. Instalaţiile aflate în exploatare trebuie să aibă avizele de funcţionare conform reglementărilor în vigoare.

2.3. Exploatarea instalaţiilor de încălzire centrală se face pe baza documentelor tehnice de exploatare (instrucţiuni de exploatare, scheme funcţionale, norme PSI, norme de protecţia muncii, grafice de întreţinere şi reparaţii, diagrame de reglare etc.).

2.4. Asigurarea nivelurilor minime de performanţă este obligatorie pe toată durata de exploatare a instalaţiilor de încălzire centrală.

2.5. Exploatarea instalaţiilor de încălzire centrală se realizează numai de către societăţi (agenţi economici) care au primit certificarea profesională de către organisme abilitate de MLPAT şi agreerea tehnică din partea beneficiarului sau distribuitorului de energie termică. Autorizarea instalatorilor şi competenţele lor privind exploatarea instalaţiilor de încălzire centrală sunt conform normativului I 13.

2.6. Exploatarea instalaţiilor se face de către personal calificat şi specializat corespunzător tipurilor de instalaţii.

2.7. Beneficiarul poate asigura exploatarea instalaţiilor cu personal propriu sau cu personal din cadrul unor firme specializate.

Indiferent de varianta adoptată, personalul de exploatare trebuie instruit şi pregătit corespunzător.

2.8. Personalul de exploatare şi întreţinere a instalaţiilor de încălzire trebuie să corespundă cerinţelor funcţiei respective (stare fizică şi de sănătate) a normelor de tehnica securităţii muncii cât şi a nivelului de pregătire în raport cu complexitatea şi mărimea instalaţiilor.

Acesta va fi supus examenelor medicale periodice.

2.9. Pentru instalaţiile care cuprind utilaje specifice (cazane, arzătoare etc.) pregătirea personalului se face cu participarea firmelor furnizoare de echipamente. Instruirea personalului privind exploatarea şi întreţinerea echipamentului se face cu participarea firmelor furnizoare care vor certifica însuşirea cunoştinţelor de către personalul instruit.

2.10. Întreg personalul de exploatare (inclusiv cel de decizie şi execuţie) va fi verificat periodic privind cunoştinţele necesare exploatării cuprinzând:

  • alcătuirea instalaţiilor;
  • instrucţiunile de exploatare şi întreţinere ale instalaţiilor;
  • normele de prevenirea şi stingerea incendiilor;
  • normele de protecţia muncii;
  • drepturile şi obligaţiile personalului la locul de muncă.

2.11. Exploatarea instalaţiilor se realizează pe baza unor contracte încheiate între proprietarii instalaţiilor şi firme sau persoane care realizează exploatarea.

În contract se stipulează atât activitatea prestată cât şi drepturile şi obligaţiile părţilor, sancţiuni, penalităţi, despăgubiri.

2.12. Instructajul tehnic al personalului de exploatare şi întreţinere se face prin:

  • cursuri de pregătire corespunzător specializării;
  • instructaj practic la instalaţiile exploatate;
  • executarea unor exerciţii specifice privind întreţinerea, repararea instalaţiilor şi înlăturarea unor incidente, defecţiuni, avarii etc.;
  • cunoaşterea sculelor şi dispozitivelor de intervenţii şi reparaţii;
  • familiarizarea cu aparatura de siguranţă, măsură şi control a instalaţiilor.

[top]

3. CONDIŢII GENERALE DE LIVRARE ŞI UTILIZARE A ENERGIEI TERMICE

3.1. Livrarea şi utilizarea energiei termice de către furnizori de căldură se face conform “Regulamentului pentru furnizarea şi utilizarea energiei termice” (H.G. 425/94) a normativelor şi a legislaţiei în vigoare (Anexa nr.1).

Generalităţi

3.2. Condiţiile de livrare şi utilizare a energiei termice se face pe baza unui contract între furnizorul şi utilizatorul energiei termice.

3.3. Contractul trebuie să corespundă legislaţiei în vigoare şi trebuie să cuprindă prevederi minime specifice:

  • obiectul contractului;

    •

  • definirea agentului termic livrat şi puterea termică contractată;

  • calitatea agentului termic livrat şi returnat la sursă;

  • regimul de presiune şi temperatură a agentului termic livrat şi returnat;

  • prevederi precise privind durata reviziilor şi reparaţiilor - precum şi penalităţile prevăzute în cazul depăşirii duratei de întrerupere a alimentării de căldură a consumatorilor;

  • prevederea despăgubirilor şi a penalităţilor în cazul întreruperii furnizării căldurii, indiferent de cauzele întreruperii;

  • drepturile, obligaţiile consumatorilor şi penalităţile corespunzătoare;

  • drepturile şi obligaţiile furnizorilor de energie termică;

    •

  • modul de contorizare al energiei termice;

    •

  • tariful pentru energia termică livrată.

Delimitarea instalaţiilor termice şi racordarea consumatorilor la reţea

3.4. Delimitarea instalaţiilor între furnizorul şi consumatorul de energie termică sau între distribuitorul şi consumatorul de energie termică şi racordarea consumatorilor la reţeaua termică se face în conformitate cu “Contractul cadru de furnizarea şi utilizarea energiei termice” conform deciziei ANRE nr.70/9.11.1999.

3.5. Delimitarea dintre instalaţiile interioare şi reţelele termice se face în căminul de racord sau la vanele de sectorizare generală.

3.6. În cazul consumatorilor diferiţi care sunt alimentaţi de la o sursă termică comună delimitarea acestora se face prin vanele de sectorizare ale ramurilor principale care alimentează cu energie termică fiecare consumator.

3.7. Modalităţile de utilizare a racordului la sursa sau reţeaua termică, responsabilităţile şi realizarea lucrărilor de întreţinere a acestora se precizează în contract.

Măsurarea, tarifarea şi plata energiei termice

3.8. Măsurarea, tarifarea şi plata energiei termice se face în conformitate cu legislaţia în vigoare pe baza unor contracte între furnizorii şi utilizatorii energiei termice.

3.9. Măsurarea energiei termice consumate se face cu aparate de măsură, montate în puncte de delimitare a instalaţiilor. Când aceste aparate sunt montate în alte puncte, se aplică corecţii corespunzătoare pierderilor de căldură şi de agent termic între punctul de măsurare şi consumator, cu respectarea metodologiei şi legislaţiei în vigoare.

3.10. Echipamentele de măsurare sunt omologate şi atestate metrologic, agrementate şi verificate conform normelor tehnice în vigoare.

3.11. Înainte de punerea în funcţiune a instalaţiilor de alimentare cu energie termică, se montează echipamente de măsurare a energiei termice.

Montarea echipamentului de măsurare a energiei termice se face pe baza unei documentaţii avizate de furnizorul sau distribuitorul energiei termice.

3.12. Echipamentele de măsurare a consumului de căldură sunt exploatate, întreţinute, reparate şi verificate de către furnizorul energiei termice. Echipamentele se sigilează în prezenţa consumatorului.

Citirea contoarelor se face de către reprezentantul distribuitorului.

3.13. Echipamentele de măsurare a consumului de abur, trebuie să asigure stabilirea:

  • cantităţii de energie termică livrată;
  • presiunii şi temperaturii aburului livrat;
  • debitului şi temperaturii condensatului returnat.

3.14. În cazul consumatorilor de apă caldă, echipamentul de măsurare trebuie să asigure stabilirea:

  • cantităţii de energie termică livrată;
  • cantitatea apei de adaos;
  • temperaturilor şi presiunilor agentului termic, la ieşirea şi intrarea în punctul termic sau în centrala termică.

3.15. În situaţii excepţionale sau provizorii, se permite stabilirea cantităţii de căldură livrate pe bază de calcul, conform metodologiei legale în vigoare.

3.16. În toate cazurile măsurarea cantităţii de căldură livrate consumatorului va fi consemnată în documente vizate de cătrre furnizor şi consumatori.

[top]

4. VERIFICĂRI, ÎNCERCĂRI, PROBE ŞI RECEPŢIA ÎN VEDEREA PUNERII ÎN FUNCŢIUNE A INSTALAŢIILOR DE ÎNCĂLZIRE

Verificări, încercări, probe

4.1. Verificările, încercările şi probele prealabile punerii în funcţiune se fac atât la instalaţiile de încălzire noi sau modernizate, cât şi la instalaţiile la care s-au efectuat reparaţii capitale.

Acestea se pot efectua la întreaga instalaţie sau pentru părţi din instalaţie.

4.2. Verificările, încercările şi probele se execută conform “Normativului pentru proiectarea şi executarea instalaţiilor de încălzire centrală” I 13 şi a altor reglementări specifice.

4.3. Înaintea efectuării probelor se verifică:

  • concordanţa instalaţiilor cu proiectul de execuţie;
  • caracteristicile echipamentelor şi concordanţa acestora cu proiectul;
  • dimensiunile materialelor, conductelor, fitingurilor, armăturilor etc.;
  • poziţiile şi amplasamentul aparatelor şi echipamentelor;

  • poziţiile şi caracteristicile elementelor de automatizare (măsură, comandă şi execuţie);
  • suporţii, pantele şi poziţiile conductelor, corespunzător schemelor şi planurilor de instalaţii;
  • protecţia anticorozivă şi termoizolaţiile instalaţiilor;
  • conformarea şi măsurile antiseismice ale conductelor, accesoriilor, aparatelor şi echipamentelor;
  • calitatea sudurilor.

Verificările caracteristicilor elementelor componente se fac pe baza certificatelor de calitate, şi după caz, a agrementarelor tehnice, puse la dispoziţie de furnizori.

4.4. Probele la care se supun instalaţiile sunt:

  • proba la rece;
  • proba la cald;
  • proba de eficacitate;
  • proba de funcţionare a echipamentelor.

4.5. Proba la rece se face în scopul verificării etanşeităţii şi a rezistenţei mecanice a instalaţiei de încălzire.

4.6. Proba la cald are drept scop verificarea etanşeităţii, a modului de comportare la dilatare şi contractare a instalaţiei de încălzire şi a circulaţiei agentului termic la temperatura nominală.

4.7. Proba de eficacitate se face în scopul verificării realizării de către instalaţie a parametrilor prevăzuţi în proiectul instalaţiei.

4.8. Proba de funcţionare constă în verificări făcute asupra utilajelor şi aparatajelor componente ale instalaţiilor de încălzire, în timpul funcţionării acestora.

Verificările se efectuează asupra cazanelor, arzătoarelor, pompelor, schimbătoarelor de căldură, compresoarelor, vaselor de expansiune, sistemelor de reglare automată, sistemelor de tratarea apei, automatizării.

Proba de funcţionare poate fi simultană cu proba de eficacitate sau cu proba la cald, conform specificaţiilor din normativul I 13.

Recepţia lucrărilor

4.9. Recepţia reprezintă acţiunea prin care investitorul acceptă şi preia lucrarea, aceasta putând fi dată în folosinţă, certificându-se faptul că executantul şi-a îndeplinit obligaţiile conform prevederilor contractului şi a documentaţiei de execuţie.

4.10. Recepţia lucrărilor instalaţiei de încălzire şi a construcţiilor aferente se efectuează atât la lucrări noi sau modernizate, cât şi la lucrările de reparaţii capitale, modificări, extinderi etc.

4.11. Recepţia va fi făcută conform “Legii privind calitatea în construcţii” (Legea nr. 10/95), “Regulamentului de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora” (H.G. nr. 273/94) şi a altor reglementări specifice.

4.12. Etapele de realizare a recepţiei sunt:

  • recepţia la terminarea lucrărilor prevăzute în contract;

  • recepţia finală - după expirarea perioadei de garanţie prevăzută în contract.

Cartea tehnică a construcţiei

4.13. Documentele tehnice privind executarea, recepţia, exploatarea, întreţinerea şi repararea, precum şi comportarea în timpul exploatării a instalaţiilor şi construcţiilor aferente, vor fi cuprinse în Cartea tehnică a construcţiei.

4.14. Cartea tehnică a construcţiei se întocmeşte conform “Normelor de întocmire a cărţii tehnice a construcţiei” din “Regulamentul de recepţie a lucrărilor de construcţii şi instalaţii” şi normativului C 56 (vezi anexa 1).

4.15. Documentaţia privind exploatarea, întreţinerea şi repararea va cuprinde:

  • proiectul de bază al instalaţiei;

  • prescripţiile proiectantului privind exploatarea şi întreţinerea instalaţiilor de încălzire centrală, inclusiv lista prescripţiilor de bază care se cer a fi respectate;
  • proiectele modificatoare ale proiectelor iniţiale;
  • procesele-verbale de constatare şi remediere a deficienţelor apărute după recepţia lucrărilor de instalaţii;
  • jurnalul evenimentelor;
  • procesele-verbale de predare-primire în cazul schimbării proprietarului;

  • referatele şi concluziile încercărilor speciale;
  • registrul de exploatare.

4.16. Cartea tehnică a construcţiei trebuie să conţină de asemenea planurile modificatoare ale instalaţiei în cazul realizării acesteia cu ocazia modernizărilor sau modificărilor semnificative ale instalaţiei, precum şi instrucţiunile de exploatare şi întreţinere ale echipamentelor furnizate împreună cu acestea.

[top]

5. PREVEDERI GENERALE PRIVIND EXPLOATAREA INSTALAŢIILOR

Reglarea instalaţiilor

5.1. Reglarea instalaţiilor de încălzire se realizează conform prevederilor proiectului, în scopul asigurării în clădiri a temperaturilor interioare corespunzător cerinţelor consumatorilor şi a normelor în vigoare (Normativul I 13, SR 1907 etc.).

5.2. Distribuirea corectă şi continuă a debitului de căldură necesar încălzirii se face corespunzător condiţiilor climatice (temperatura exterioară şi viteza vântului) şi temperaturilor interioare necesare în încăperile construcţiilor, ţinând seama de regimul de utilizare (zi, noapte etc.), prin reglarea regimului hidraulic şi de temperatură al agentului termic.

5.3. Reglarea furnizării căldurii face prin:

  • reglaj calitativ (variaţia temperaturii agentului termic);
  • reglaj cantitativ (variaţia debitului agentului termic);
  • reglaj mixt (cantitativ şi calitativ).

Utilizarea metodelor de reglare se face în funcţie de sistemul de alimentare cu căldură, agentul termic utilizat, tipul instalaţiilor interioare, categoria construcţiei încălzite etc.

5.4. Reglarea poate fi efectuată pe încăperi, pe grupuri de încăperi, pe clădiri sau grupuri de clădiri.

5.5. Reglarea se realizează prin următoarele operaţii:

  • stabilirea parametrilor agenţilor termici;
  • măsurarea parametrilor (debit, temperatură);
  • compararea parametrilor măsuraţi cu cei prevăzuţi în proiect;
  • comandarea şi acţionarea organelor de reglare.

În acest scop, instalaţiile de încălzire vor fi dotate cu aparatele de măsură, control şi automatizare conform reglementărilor specifice în vigoare şi a prevederilor firmelor producătoare de aparate termice.

Reglarea la punerea în funcţiune

5.6. Înainte de efectuarea reglării instalaţiei se verifică dacă au fost efectuate operaţiile preliminare cuprinse în cap.4.

5.7. Reglarea la punerea în funcţiune se face în scopul realizării parametrilor proiectaţi ai instalaţiilor.

5.8. După umplerea instalaţiei se procedează la reglarea temperaturii şi/sau debitului de agent termic, în raport cu sarcina termică. După o zi de funcţionare se verifică dacă temperaturile agentului termic sunt conform graficului de reglare, iar debitul are valoarea prevăzută în proiect şi apoi, dacă este necesar, se face reglarea.

5.9. În cazul sistemelor de încălzire automatizate se verifică funcţionarea corectă a automatizării în diverse regimuri, alegându-se curba de reglaj corespunzătoare instalaţiei deservite; se efectuează setări ale termostatelor.

5.10. La punerea în funcţiune se procedează la reglarea sistemelor de siguranţă astfel încât instalaţia să funcţioneze în condiţii de deplină siguranţă.

5.11. Se utilizează numai supape de siguranţă verificate şi sigilate, de către organisme abilitate în acest scop.

5.12. Reglarea pe diverse ramuri, coloane şi aparate de încălzire se face cu organe de reglare specifice (manual sau automat), efectul constatându-se prin citirea manometrelor sau termometrelor prevăzute în acest scop. Temperatura de ducere a apei de la consumator la sursă nu trebuie să fie mai mare decât cea prevăzută în graficul de reglare.

Reglarea în timpul funcţionării instalaţiei

5.13. Reglarea în timpul funcţionării se face în scopul acordării permanente a parametrilor agenţilor termici cu cerinţele consumatorilor, corespunzător condiţiilor climatice.

5.14. Reglarea parametrilor agenţilor termici se face de regulă central, la sursa de producere a căldurii (centrală termică sau punct termic), completată cu reglajul local, la consumatorii de căldură.

5.15. Alegerea modalităţii şi a sistemului de reglare se face ţinând seama de regimul de funcţionare a instalaţiei şi a schemei tehnologice adoptate indicate prin proiect. Construcţiile sau încăperile cu regimuri de funcţionare diferite vor avea sistemele de distribuţie a energiei astfel realizate încât să fie grupate după regimuri asemănătoare.

5.16. Sistemele de reglare automată se programează în funcţie de cerinţele consumatorilor pentru diverse regimuri de funcţionare a instalaţiei.

5.17. În funcţie de mijloacele prin care se efectuează, reglarea este:

  • manuală;
  • automată.

5.18. În cazul reglării automate a parametrilor agenţilor termici, sesizarea şi măsurarea temperaturilor interioare şi exterioare şi variaţia parametrilor agentului termic se vor face automat şi continuu, corespunzător graficelor de reglare.

5.19. Graficele de reglare permit reglarea temperaturii agentului termic pe conductele de ducere şi pe conductele de întoarcere de la consumator la sursă, corespunzător temperaturii exterioare (reglaj calitativ). Graficele de reglare se stabilesc pentru fiecare tip de instalaţie deservită, fiecare zonă climatică determinată de temperatura exterioară şi ţin seama de efectul vântului asupra clădirii.

5.20. Graficele de reglare sunt utilizate pentru regimul permanent de furnizare a energiei termice.

5.21. În cazul reglării automate a funcţionării instalaţiei de încălzire curbele de reglare se cuprind în memoria regulatorului electronic. Curbele de reglare şi temperaturile exterioare de referinţă se setează corespunzător instalaţiei sau ramurilor deservite.

5.22. Reglarea manuală a instalaţiei se face de către personalul care exploatează instalaţia de producere a energiei termice, utilizând graficele de reglare specifice.

5.23. Reglarea manuală pe baza graficelor de reglare se face prin acţionare asupra organelor de reglare sau a termostatelor de lucru ale cazanelor, după citirea de către personalul de întreţinere, la anumite intervale de timp, a temperaturilor exterioare. Pe baza acestor temperaturi se citesc din graficul de reglare specific, temperaturile agenţilor termici şi se efectuează corecţiile necesare. Intervalele de timp la care se efectuează reglarea sunt conform instrucţiunilor de exploatare.

Manevrele efectuate se notează în registrul de înscriere a parametrilor.

Pentru instalaţiile automatizate cuplate la sisteme de calcul automat, parametrii sunt consemnaţi în fişierele calculatorului.

5.24. Valoarea efectivă a temperaturii de întoarcere a agentului termic nu trebuie să prezinte abateri mai mari de 20C faţă de valoarea indicată în graficul de reglare; în caz contrar se fac corecţiile necesare la agentul termic - ducere.

5.25. În cazul unor temperaturi exterioare mai ridicate, în perioada de tranziţie, se poate realiza exploatarea instalaţiei de încălzire în regim intermitent de funcţionare.

Timpul de întrerupere a funcţionării instalaţiei se alege în funcţie de zona climatică şi, eventual, de zona eoliană în care se află clădirea.

Dispecerizarea instalaţiilor de încălzire

5.26. Dispecerizarea instalaţiilor se face conform “Regulamentului pentru furnizarea şi utilizarea energiei termice” şi a altor normative în vigoare.

5.27. Prin dispecerizare se urmăreşte conducerea şi gestionarea coordonată a proceselor din sistemele de alimentare cu căldură, în vederea realizării parametrilor funcţionali şi a celor mai favorabili indici tehnico - economici şi de siguranţă pe ansamblul instalaţiilor.

5.28. Menţinerea parametrilor agenţilor termici în condiţiile prescrise de funcţionare a instalaţiilor şi a temperaturilor în ecartul de temperatură prevăzut în graficul de reglare se face prin asigurarea efectuării manevrelor şi intervenţiilor operative.

5.29. Prin dispecerizare se asigură distribuirea energiei termice corespunzător regimului de funcţionare a clădirilor deservite (în regim nominal, redus, sezonier etc.).

5.30. În fiecare sistem de alimentare centralizată cu energie termică, în afară de dispecerii coordonatori ai surselor de energie termică, este obligatorie înfiinţarea unui dispecerat pentru subsistemul de transport şi distribuţie a energiei termice.

5.31. Dispecerizarea, în acest caz, se realizează pe două niveluri:

  • dispecer coordonator;
  • dispeceri subordonaţi (dispecerat de zonă sau dispecerat la nivelul punctului termic ori al centralelor termice de cartier).

Dispecerul coordonator conduce operativ, tehnic şi economic întreg sistemul coordonat.

Dispecerul de zonă conduce operativ funcţionarea instalaţiilor, reţelelor şi punctelor termice din zonă, primind valorile parametrilor măsuraţi (debite, presiuni, temperaturi), funcţionarea pompelor de circulaţie, poziţia organelor de reglaj şi închidere etc.

5.32. Dispecerul coordonator are următoarele atribuţii:

  • prognozează necesităţile de consum de căldură pentru perioada imediat următoare, corespunzător cerinţelor consumatorilor, buletinelor meteo etc.;
  • stabileşte parametrii agentului termic în punctele principale, corespunzător consumului;
  • intervine în situaţiile anormale de funcţionare;
  • întocmeşte planuri de evitare a incidentelor şi a funcţionării necorespunzătoare.

5.33. În vederea realizării conducerii operative a funcţionării sistemului, dispecerul coordonator primeşte următoarele date:

  • parametrii (temperatură, presiune) măsuraţi la plecările şi sosirile în centrale termice, puncte termice, staţii de pompare, puncte principale ale reţelei termice;
  • valorile măsurate privind analiza chimică a apei sau condensatului;
  • poziţia vanelor, modul de funcţionare a pompelor şi prezenţa apei din cămine;
  • parametrii privind combustibilul (presiune, debit);
  • parametrii sistemului de alimentare cu energie electrică;
  • semnalizări privind apariţia defecţiunilor.

5.34. Conducerea operativă de către dispecer a sistemului de producere şi livrare a energiei termice se realizează prin:

  • stabilirea regimurilor optime de circulaţie a agentului termic în reţelele termice;
  • reglarea şi repartizarea sarcinilor termice pe surse corespunzător consumului;

  • elaborarea planurilor de reparaţii şi revizii curente la surse şi reţele termice;
  • înregistrarea datelor de exploatare şi evidenţa lor;
  • statistica incidentelor şi analiza acestora;
  • evidenţa echipamentelor din centrale şi puncte termice;

  • monitorizarea şi contorizarea energiei termice primite de la furnizori şi livrate consumatorilor de energie termică;

  • calculul pierderilor de energie termică şi de agent termic;
  • evidenţa orelor de funcţionare a utilajelor;
  • semnalarea pierderilor anormale de energie termică şi a parametrilor care nu se încadrează în limitele prestabilite;
  • întocmirea de grafice şi tabele privind starea sistemului (energia termică primită şi livrată, consumurile de apă, energie electrică şi combustibili, pierderi de energie termică, calculul preţului de cost al energiei livrate etc.);
  • pornirea automată a unor utilaje aflate în rezervă;
  • facturarea.

5.35. Se recomandă ca transmiterea datelor să se facă automat.

5.36. Transmiterea automată a parametrilor se face prin cablul telefonic, prin cabluri speciale montate în acest scop (cabluri din fibre optice), prin radio etc.

5.37. Camera de comandă a dispecerului este prevăzută cu:

  • sisteme de transmisie (radio, telefon etc.);
  • aparate indicatoare ale parametrilor şi debitului agentului termic;

  • panou sinoptic cu schema sistemului şi cu indicarea comenzilor la distanţă;
  • graficele de reglare ale temperaturii agenţilor termici;
  • graficele de repartizare a presiunilor;
  • sisteme de calcul automat;
  • sisteme de avertizare.

Regimul chimic al apei şi condensatului din instalaţiile de încălzire

5.38. Regimul chimic al apei din instalaţiile de încălzire, trebuie astfel asigurat încât să nu conducă la avarierea sau reducerea eficienţei în funcţionare a instalaţiilor.

În principal, deficienţele se datorează depunerii de săruri sau coroziunii elementelor care compun instalaţiile de încălzire.

Principalii indici de calitate ai apei, de care trebuie să se ţină seama, sunt: aspectul (limpede, incoloră şi fără suspensii), lipsa uleiurilor şi a dioxidului de carbon din apă, anumite valori maxime atinse pentru oxigenul dizolvat sau alte substanţe, valori admise pentru pH şi duritate.

Indici de calitate ai apei şi condensatului

5.39. Indicii de calitate ai apei trebuie să îndeplinească anumite condiţii stabilite prin reglementări specifice.

5.40. Valorile în care trebuie să se înscrie indicii de calitate ai agentului termic pentru diverse categorii de instalaţii sunt stabilite în normativele şi standardele menţionate în anexe.

Caracteristicile de calitate ale apei utilizate ca agent termic trebuie să se înscrie în limitele indicate de producătorii de echipamente (cazane, schimbătoare de căldură etc.).

5.41. Indicii de calitate ai agentului termic se menţionează în instrucţiunile de exploatare.

5.42. La instalaţiile care utilizează apă fierbinte şi abur, tratarea apei este obligatorie indiferent de calitatea apei la sursă.

5.43. La instalaţiile care utilizează apa caldă cu temperaturi de max. 95 oC se recomandă utilizarea apei tratate. Această cerinţă însă nu este obligatorie, dacă nu

este menţionată expres de fabricantul unuia dintre elementele componente ale ansamblului instalaţiilor de încălzire centrală, sau în instrucţiunile de exploatare.

5.44. Calitatea apei din instalaţiile de încălzire trebuie să corespundă reglementărilor specifice atât la punerea în funcţiune, cât şi pe parcursul exploatării.

5.45. Pe parcursul exploatării instalaţiilor se verifică periodic compoziţia chimică a apei, luându-se măsuri pentru încadrarea acesteia în parametrii normaţi.

Tratarea apei

5.46. Tratarea apei din circuitele instalaţiei de încălzire reprezintă totalitatea operaţiilor fizico-chimice efectuate în scopul evitării depunerilor, coroziunilor şi dezvoltării microorganismelor.

5.47. Prin tratarea apei se realizează înscrierea parametrilor apei în limitele stabilite de reglementările în vigoare.

5.48. Metodele prin care se tratează apa asigură, în general, îndepărtarea:

  • impurităţilor în suspensie;
  • substanţelor solide, lichide sau gazoase dizolvate.
  • Îndepărtarea impurităţilor în suspensie se face prin: decantare, coagulare, filtrare, separarea grăsimilor.
  • Îndepărtarea substanţelor dizolvate se face prin metode: fizice, chimice sau fizico - chimice.

Îndepărtarea gazelor dizolvate se face prin degazare fizică sau chimică.

5.49. Tratarea apei corespunzător indicilor de calitate, se face în instalaţii de tratare şi condiţionare a apei şi trebuie realizată conform reglementărilor în vigoare şi indicaţiilor producătorilor de aparataje sau instrucţiunilor de exploatare.

5.50. Exploatarea instalaţiilor de tratare a apei se face conform indicaţiilor furnizorului utilajelor şi ale precizărilor din proiectul instalaţiei, în conformitate cu instrucţiunile de exploatare.

5.51. În timpul exploatării se face analiza periodică a caracteristicilor apei atât la intrarea cât şi la ieşirea din staţia de tratare, reglarea instalaţiei de tratare şi înlocuirea substanţelor active conform prescripţiilor furnizorului de utilaj.

5.52. Instalaţiile complexe de tratare sunt dotate cu dispozitive automate de dozare a reactivilor şi reglare a temperaturii apei brute.

Analiza agenţilor termici

5.53. Controlul chimic al agenţilor termici trebuie să asigure:

  • determinarea calităţilor apei, stabilirea reactivilor şi a raportului de dozare, compoziţiei depunerilor;
  • punerea în evidenţă a stării utilajelor de tratare a apei şi a echipamentelor privind coroziunea şi depunerile de crustă;
  • semnalarea nerespectării regimului chimic al apei rezultate din instalaţia de tratare, în scopul prevenirii depunerilor şi a coroziunii;
  • determinarea compoziţiei apei uzate evacuate la canalizare.

5.54. Controlul şi supravegherea regimului chimic se face prin analize periodice efectuate în laboratorul chimic.

5.55. Laboratorul este încadrat cu personal de specialitate şi dotat corespunzător cu aparatura necesară.

Dotările minime cu aparatură ale laboratorului chimic sunt conform normativului C 18 şi a altor normative şi standarde specifice în vigoare.

5.56. Laboranţii sunt autorizaţi ISCIR conform prescripţiilor CR 5.

5.57. În vederea creerii posibilităţilor de control, se instalează prize de probă, în punctele semnificative ale instalaţiei, stabilite de către proiectant.

5.58. Frecvenţa minimă a analizelor este normată în instrucţiunile specifice (C 18).

5.59. Valoarea determinărilor şi a indicaţiilor aparatelor industriale de analiză sunt consemnate într-un registru special.

5.60. Pe baza determinărilor efectuate se iau măsuri pentru preîntâmpinarea fenomenelor de coroziune sau de depuneri de piatră.

5.61. În cazul în care este necesară curăţarea chimică, tehnologia de curăţare se stabileşte în urma încercărilor de laborator şi a precizărilor furnizorilor de echipamente.

Protecţia şi siguranţa muncii

5.62. În toate etapele cuprinse în operaţiile de exploatare ale instalaţiilor de încălzire centrală (inclusiv revizii, reparaţii, înlocuiri, dezafectări) se respectă cerinţele esenţiale referitoare la protecţia şi siguranţa muncii.

5.63. Verificările, probele şi încercările echipamentelor componente ale instalaţiilor de încălzire centrală, se efectuează respectându-se instrucţiunile specifice de protecţie a muncii în vigoare pentru fiecare categorie de echipamente.

5.64. Conducătorii de întreprinderi, regii autonome, sectoare care exploatează instalaţii de încălzire centrală, au obligaţia să asigure:

  • luarea de măsuri organizatorice şi tehnice pentru crearea condiţiilor de securitate a muncii;
  • realizarea instructajului de protecţie a muncii a întregului personal de exploatare la cel mult 30 de zile şi consemnarea acestuia în fişele individuale sau alte formulare specifice care urmează să fie semnate individual;
  • verificarea cunoştinţelor asupra normelor şi măsurilor de protecţie a muncii;
  • controlul aplicării şi respectării de către întregul personal a normelor şi instrucţiunilor specifice.

5.65. Realizarea instructajelor specifice de protecţia muncii, verificarea cunoştinţelor şi abaterilor de la normele în vigoare, inclusiv sancţiunile aplicate, sunt consemnate în fişele de instructaj individuale.

5.66. Operaţiile corespunzătoare exploatării se efectuează numai de personalul de exploatare.

5.67. Instalaţiile sunt echipate cu dispozitivele de protecţie necesare.

5.68. Zonele cu instalaţii în probe sau zonele periculoase se îngrădesc şi se avertizează, interzicându-se accesul altor persoane decât celor autorizate.

5.69. Persoanele care schimbă zona de lucru (locul de muncă), se instruiesc corespunzător noilor condiţii de lucru.

5.70. Instructajul de protecţia muncii se face şi în cazul efectuării probelor instalaţiilor în comun de către toţi factorii interesaţi (beneficiar, proiectant şi executant) având un responsabil unic.

5.71. Instructajul are în vedere şi măsurile ce se impun pentru manevre urgente în scopul evitării producerii unor accidente.

5.72. Măsurile de protecţia muncii indicate în prezentul normativ nu sunt limitative, acestea urmând a fi completate de cei ce exploatează instalaţiile cu instrucţiuni specifice, care se afişează la locul de muncă.

Măsurile se menţionează în instrucţiunile de exploatare.

Prevenirea şi stingerea incendiilor pe durata exploatării instalaţiilor de încălzire

5.73. Respectarea reglementărilor de prevenire şi stingere a incendiilor, precum şi echiparea cu mijloace şi echipamente de prevenire şi stingere a incendiilor este obligatorie în toate etapele de exploatare a instalaţiilor de încălzire centrală, inclusiv în timpul operaţiilor de revizii, reparaţii, înlocuiri şi dezafectări.

5.74. În exploatarea instalaţiilor de încălzire centrală se vor respecta prevederile specifice din “Normele generale de prevenire şi stingere a incendiilor” (Ord. MI nr.775/1998), a normativului C 300 (Normativul de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora), precum şi normativele specifice.

Măsurile de prevenire şi de stingere a incendiilor vor fi precizate şi în instrucţiunile de exploatare.

5.75. Obligaţiile şi răspunderile privind prevenirea şi stingerea incendiilor revin atât beneficiarilor instalaţiilor în funcţiune cât şi unităţilor şi personalului care exploatează aceste instalaţii.

5.76. Personalul de exploatare va fi instruit corespunzător în domeniul prevenirii şi stingerii incendiilor şi a respectării măsurilor de prevenire şi stingere a incendiilor conform cerinţelor dispoziţiilor generale în vigoare aprobate cu O.M.I. nr.1080/2000 şi O.M.I. nr.1023/2000.

5.77. În timpul reviziilor, reparaţiilor, înlocuirilor, dezafectărilor instalaţiilor, răspunderile privind prevenirea şi stingerea incendiilor revin unităţilor şi persoanelor care efectuează aceste operaţii.

5.78. Activitatea de prevenire şi stingere a incendiilor este permanentă şi constă în organizarea acesteia atât la nivelul central al unităţii care exploatează instalaţiile de încălzire cât şi local la unităţile specifice (centrale termice, puncte termice, reţele termice, imobile etc.), în conformitate cu prevederile Dispoziţiilor generale privind organizarea activităţii de apărare împotriva incendiilor - D.G.P.S.I. - 005.

5.79. Personalul care exploatează instalaţiile va fi instruit atât înaintea dării în exploatare a instalaţiilor, cât şi periodic, în timpul exploatării instalaţiilor, verificându-se însuşirea cunoştinţelor.

5.80. Înainte de executarea unor operaţii cu foc deschis (sudură-lipire cu flacără sau arcuri electrice, topire de materiale hidroizolante etc.) se va face un instructaj special personalului care realizează aceste operaţii.

5.81. În vederea evitării riscului producerii exploziilor şi incendiilor generatoarele de acetilenă folosite la sudură se amplasează în spaţii ventilate situate la minim 10 m de sursele de căldură sau cabluri şi minim 5 m faţă de butelia de oxigen.

5.82. Centralele termice, punctele termice, imobilele etc., trebuie să fie dotate cu mijloace de prevenire şi stingere a incendiilor întreţinute în stare de funcţionare, amplasate în locuri accesibile, în conformitate cu prevederile Dispoziţiilor generale privind echiparea şi dotarea construcţiilor, instalaţiilor tehnologice şi a platformelor amenajate, precum şi precizările prezentului normativ.

5.83. Locurile cu pericol de incendiu sau explozie se marchează cu indicatoare de avertizare conform prevederilor STAS 297/1, 2.

5.84. În vederea intervenţiei în caz de incendiu se organizează echipe de intervenţie cu atribuţii concrete şi se stabilesc măsuri de alertare a serviciilor proprii de pompieri şi a pompierilor militari.

[top]

6. EXPLOATAREA CENTRALELOR TERMICE (C.T.)

Prevederi generale

6.1. Prevederile din prezentul capitol se referă la centralele termice folosite pentru alimentarea cu căldură a instalaţiilor de încălzire centrală şi de preparare centralizată a apei calde de consum. Excepţiile la care nu se aplică aceste prevederi sunt cele înscrise la art. 1.7.

6.2. Exploatarea centralelor termice mici (cu capacitatea până la 0,3 MW) se realizează conform “Ghidului de proiectare, execuţie şi exploatare a centralelor termice mici”.

6.3. Cazanele se exploatează şi se verifică după următoarele prescripţii ISCIR :

  • C 31 - pentru cazanele de apă caldă şi pentru cazanele de abur de joasă presiune;
  • C 1 - pentru cazanele de apă fierbinte şi pentru cazanele de abur cu presiune de peste 0,7 bar;

  • C 30 - pentru cazanele mici de abur (presiune peste 0,7 bar şi capacitate sub 100 l).

Verificări funcţionale şi de siguranţă. Probe

6.4. Verificările şi probele prealabile punerii în funcţiune a centralelor termice sunt cele prevăzute la art.3.1 ... 3.8 din prezentul normativ, în conformitate cu “Normativul pentru proiectarea şi executarea instalaţiilor de încălzire centrală” I 13.

În afară de acestea, se mai prevăd verificări funcţionale şi de siguranţă specifice pentru elementele componente ale centralelor termice.

6.5. Rezultatele verificărilor şi probelor se consemnează în registrul centralei termice.

6.6. La cazane se verifică:
  • tirajul;
  • consumul de combustibil, randamentul, excesul de aer, temperatura şi conţinutul gazelor de ardere, conform metodologiei ISCIR sau instrucţiunilor producătorului (utilizând aparatură specifică);
  • funcţionarea dispozitivelor de siguranţă şi a limitatoarelor de temperatură şi presiune la atingerea valorilor limită;
  • intrarea automată în funcţiune şi oprirea cazanelor, preventilarea focarului, iniţierea flăcării, reglarea focului, pe baza debitului de căldură, a temperaturii agentului termic şi a aerului exterior;
  • pornirea şi oprirea automată a pompei de circulaţie a apei din cazan.

6.7. La instalaţiile cu agent termic apa caldă se face controlul şi verificarea măsurilor de siguranţă prevăzute în STAS 7132. În funcţie de soluţie, se verifică:

  • la instalaţiile cu vas deschis de expansiune - legarea conductelor la vas şi comportarea la depăşirea temperaturii limită;
  • la instalaţiile cu vase închise de expansiune - funcţionarea dispozitivelor de siguranţă la atingerea presiunii maxime admise; la vasele de expansiune cu membrană se adaugă azot până ce presiunea acestora este mai mare decât presiunea statică a instalaţiei; operaţia se efectuează cu instalaţia rece;
  • la instalaţiile cu vase închise de expansiune şi rezervoare de descărcare a apei în exces - funcţionarea evacuării excesului de apă dilatată, precum şi funcţionarea automată a pompei de completare, intrarea în funcţiune şi oprirea pompei;

  • la toate instalaţiile - legarea vaselor de expansiune şi a pompelor de circulaţie a apei pentru asigurarea presiunii totale în instalaţie.

6.8. Pentru asigurarea circulaţiei agentului termic - apă, se verifică:

  • realizarea de către pompe a presiunii prevăzute, prin măsurarea presiunii la aspiraţie şi refulare;
  • realizarea presiunii totale în diferite puncte ale centralei termice;
  • semnalizarea întreruperii funcţionării unei pompe şi modul de intrare în funcţiune a pompei de rezervă.

6.9. Echilibrarea instalaţiei se realizează după efectuarea măsurătorilor de presiune şi a temperaturilor de întoarcere a agentului termic şi se realizează cu ajutorul armăturilor de reglare.

6.10. Pentru asigurarea reglării automate a instalaţiei se verifică:

  • funcţionarea instalaţiei de automatizare în toate punctele prevăzute: la cazane, la distribuitoare, la ramificaţii;
  • funcţionarea termostatelor;
  • intrarea automată în funcţiune a robinetelor de reglare cu mai multe căi şi a pompelor de circulaţie a apei, corespunzător diferitelor regimuri de funcţionare.

6.11. La instalaţia de preparare a apei calde de consum se verifică:

  • funcţionarea dispozitivelor de siguranţă şi a limitatoarelor de temperatură, funcţie de temperatura apei calde de consum;
  • funcţionarea, conform proiectului, a ansamblului schimbătoare de căldură, rezervoare de acumulare şi pompe de circulaţie.

6.12. Pentru asigurarea dezaerisirii şi golirii instalaţiei se verifică:

  • eficienţa dezaerisirii instalaţiei în punctele cele mai de sus de pe traseul conductelor şi la partea superioară a echipamentelor;
  • golirea instalaţiei în punctele cele mai de jos ale conductelor şi la partea inferioară a echipamentelor.

6.13. La instalaţia de combustibil - depozitarea, alimentarea cazanelor - verificările se fac (în funcţie de natura combustibilului) după cum urmează:

Înainte de pornirea arzătorului se verifică:

  • legăturile electrice;
  • sensul de rotaţie corect al motorului;
  • mişcarea camelor servomotorul arzătorului;
  • presiunea combustibilului.

a) la instalaţiile de combustibil gazos se verifică:

  • respectarea prevederilor normativului I 6;
  • oprirea automată a arzătoarelor cazanelor în cazul întreruperii alimentării cu gaze, aer sau energie electrică;
  • oprirea automată a arzătoarelor în cazul atingerii temperaturii sau presiunii maxim admise a agentului termic;

b) la instalaţiile cu combustibil lichid se verifică:
  • corectitudinea pantei conductelor de alimentare cu combustibil;
    •
  • funcţionarea pompelor de alimentare cu combustibil;
  • alimentarea cu combustibil pe circuitul: rezervor principal, rezervor de zi, agregat de ardere;
    •
  • oprirea automată a alimentării cu combustibil a cazanelor în cazul întreruperii alimentării cu aer sau energie electrică;
  • oprirea automată a alimentării în cazul atingerii temperaturii sau presiunii maxim admise a agentului termic;
  • asigurarea trecerii de la un combustibil la altul, la agregatele mixte cu ardere: gaze sau combustibil lichid; decuplarea pompei la trecerea pe gaze.

c) la instalaţiile de ardere a cărbunelui se verifică:

  • funcţionarea automată a sistemelor de alimentare cu cărbune şi de evacuare a zgurii şi cenuşii;
  • reducerea intensităţii arderii în cazul întreruperii alimentării cu aer sau energie electrică;
  • oprirea automată a alimentării în cazul atingerii temperaturii sau presiunii limită a agentului termic.

La toate categoriile de combustibil, în spaţiile prevăzute cu instalaţii de ventilare, se verifică asigurarea debitelor de aer.

6.14. La instalaţia de evacuare a gazelor de ardere se verifică:

  • etanşeitatea canalelor şi a coşului de fum;
  • continuitatea circulaţiei gazelor de ardere şi tirajul, temperatura şi viteza gazelor în canal, în coş şi la evacuarea în atmosferă;
  • funcţionarea accesoriilor pentru reglare şi siguranţă - la canale şi coşul de fum.

6.15. Înainte de punerea în funcţiune propriu-zisă a centralei termice se face testarea secvenţei de lucru a arzătoarelor conform precizărilor producătorului.

La pornirea arzătorului trebuie să aibă loc următoarele operaţii succesive:

  • pornirea motorului;
  • deschiderea clapetei de aer de către servomotor;
  • preventilarea focarului;
  • poziţionarea clapetei de aer corespunzător sarcinii arzătorului;
  • deschiderea ventilelor electromagnetice de admisie a combustibilului.

Punerea în funcţiune a centralei termice

6.16. Punerea în funcţiune a centralelor termice noi sau la care s-au executat reparaţii, se face după efectuarea verificărilor şi probelor la lucrările recepţionate.

6.17. La punerea în funcţiune se respectă precizările furnizorilor de cazane şi arzătoare.

6.18. Punerea în funcţiune se efectuează după verificarea existenţei tuturor elementelor de siguranţă, inclusiv a reglării acestora (presiunea de declanşare a supapelor şi setările termostatelor).

6.19. Se verifică sistemul de alimentare cu combustibil.

6.20. Punerea în funcţiune cuprinde, în principal, operaţiunile de umplere, pornire şi reglare a instalaţiei.

Umplerea instalaţiei

6.21. Umplerea instalaţiei se face cu apă tratată care îndeplineşte condiţiile de agent termic (cap. 5).

6.22. Înainte de umplerea instalaţiei, în centrala termică se face separarea legăturilor la consumatori, prin închiderea vanelor de la distribuitor şi colector. Se deschid toate vanele din circuitele interioare ale centralei termice, precum şi robinetele de dezaerisire; se închid robinetele de golire.

6.23. Pentru umplere se foloseşte direct presiunea apei tratate sau eventual se folosesc pompele de adaus ale instalaţiei; apa este introdusă în conductele de întoarcere ale agentului termic.

În cazul folosirii apei netratate direct de la reţeaua de apă rece, umplerea se face prin racord flexibil ce se demontează după terminarea operaţiei de umplere.

6.24. Robinetele de dezaerisire se închid la apariţia apei. După terminarea umplerii se închide vana pe conducta de alimentare cu apă, se ridică presiunea până la valoarea nominală, se verifică etanşeitatea instalaţiei şi se pun în funcţiune pompele de circulaţie a apei.

Pornirea instalaţiei şi reglarea arzătoarelor

6.25. Pornirea instalaţiei se face după verificarea umplerii, verificarea instalaţiei de ardere şi efectuarea operaţiilor pregătitoare:

  • controlul poziţiei deschis a şibărelor pe canalele de fum ale cazanelor (în situaţia în care acestea există);
  • controlul poziţiei închis a clapetei de explozie şi a uşii de curăţire de pe canalul de fum;
  • controlul poziţiei deschis a uşilor de admisie a aerului secundar în focar, dacă este cazul;
  • deschiderea armăturilor cazanelor şi a pompelor care vor intra în funcţiune.

6.26. Se verifică funcţionarea sistemului care limitează inferior temperatura de intrare a apei în cazane pentru a se parcurge cât mai repede domeniul punctului de rouă.

6.27. Se urmăreşte ordinea operaţiilor de funcţionare a arzătorului:

  • preventilarea focarului - (timpul de preventilare este indicat în cartea tehnică a arzătorului). La arzătoarele cu combustibil lichid preventilarea are loc după încălzirea electrică a capului duzei;
  • admisia combustibilului (în lipsa combustibilului are loc oprirea de avarie şi este necesară repornirea manuală a arzătorului, dacă flacăra nu se aprinde (operaţie sesizată de supravegherea de flacără) arzătorul se opreşte şi necesită deblocarea manuală.

6.28. În timpul reglării arzătorului se măsoară presiunea combustibilului.

6.29. Se stabileşte conţinutul de CO în limitele prescrise prin reglarea poziţie clapetei de aer, efectuându-se măsurători la priza de la canalul de gaze de ardere.

6.30. La instalaţiile cu combustibil gazos, neautomatizate se execută următoarele operaţii:

  • introducerea în focar în zona arzătorului de gaz a aprinzătorului cu flacără, pe principiul gaz pe flacără;
  • deschiderea progresivă a robinetului instalaţiei de gaz;
  • scoaterea din focar a aprinzătorului după ce gazele au luat foc;
  • reglarea debitului de gaz.

Se va urmări ca flacăra să ardă fără fum.

6.31. După aprinderea focului se execută următoarele operaţii:

  • reglarea accesului aerului secundar, astfel ca flacăra să aibă lungimea normală şi arderea să fie completă;
  • pornirea pompelor de circulaţie;
  • urmărirea creşterii lente a temperaturii apei din cazan şi limitarea acesteia la valoarea prevăzută;
  • urmărirea realizării unui tiraj corect pentru a asigura arderea completă a combustibilului.

6.32. După o perioadă mai mare de întrerupere sau la fiecare 2-3 zile se verifică dezaerisirea instalaţiei la o temperatură a agentului termic de 50 – 60 oC. Completarea cu apă se face lent pentru a da posibilitatea separării şi evacuării aerului.

6.33. Pentru oprirea manuală a instalaţiei se execută:

  • stingerea focurilor prin oprirea alimentării cu combustibil;
  • oprirea pompelor de circulaţie temporizat după oprirea focurilor sau când agentul termic are o temperatură de 25-30oC;
  • verificarea etanşeităţii robinetelor de închidere a alimentării cu combustibil;
  • scoaterea de sub tensiune a instalaţiilor de forţă.

6.34. Apa din instalaţie nu se goleşte decât dacă este absolut necesar (în cazul unei reparaţii sau a pericolului de îngheţ).

La golire se deschid organele de golire şi robinetele de aerisire aferente părţii de instalaţie care trebuie golită. Apa golită se evacuează la canalizare după ce s-a răcit.

Reglarea la punerea în funcţiune

6.35. Reglarea la punerea în funcţiune a instalaţiei de încălzire din centrala termică se face conform prevederilor de la art.5.6¸ 5.12.

Regimul de exploatare curentă a centralei termice

6.36. Exploatarea curentă a centralei termice trebuie să asigure alimentarea cu căldură, în condiţiile prevăzute în proiect, a ansamblului consumatorilor, corespunzător programului de funcţionare al acestora, parametrilor agenţilor termici ceruţi şi siguranţei în exploatare.

Exploatarea curentă se asigură prin buna funcţionare a centralei termice atât pe ansamblul acesteia, cât şi pentru fiecare din elementele componente ale centralei.

6.37. Exploatarea curentă impune:

  • verificarea stării instalaţiilor;
  • supravegherea şi urmărirea funcţionării;
  • corectarea regimului de funcţionare;
  • controlul calităţii agentului termic;
  • întreţinerea instalaţiilor din centrala termică.

Operaţiunile necesare unei corecte exploatări curente se detaliază în instrucţiunile de exploatare.

Verificarea stării instalaţiei

6.38. Verificarea instalaţiei se face permanent urmărindu-se:

  • realizarea siguranţei: armături de siguranţă, elementele de mişcare (motoare, pompe, compresoare), protecţia contra electrocutării;
  • etanşeitatea echipamentelor, armăturilor şi conductelor;
  • depistarea şi înlăturarea pierderilor de agent termic;
  • măsurarea rezistenţelor hidraulice în punctele prevăzute în proiect;
  • nivelul zgomotelor produse de echipamentele în mişcare;
  • indicaţiile aparatelor de măsură; prin folosirea pentru control de aparate etalonate;

  • starea izolaţiei termice a echipamentelor şi conductelor;

  • înscrierea parametrilor (instalaţiei) şi transmiterea lor la dispecerat.

Supravegherea şi urmărirea funcţionării

6.39. Supravegherea funcţionării centralei termice, în scopul realizării siguranţei instalaţiei şi corectarea regimului de funcţionare, se face cu mijloace automate şi de transmitere la distanţă sau prin acţionare directă (mecanică sau manuală).

6.40. În centrala termică, cu prioritate, se urmăreşte funcţionarea elementelor care realizează siguranţa instalaţiei, astfel:

  • la cazane şi arzătoare realizarea secvenţei de lucru a arzătoarelor, oprirea focului şi a alimentării cu combustibil, funcţionarea dispozitivelor şi armăturilor de siguranţă, în cazul depăşirii valorilor limită de temperatură şi presiune ale agentului termic;
  • la schimbătoarele de căldură - oprirea alimentării cu agent termic primar şi funcţionarea dispozitivelor şi armăturilor de siguranţă la depăşirea parametrilor agentului termic (temperatura şi presiunea);

  • la vasele de expansiune - funcţionarea dispozitivelor şi a armăturilor de siguranţă;
  • la instalaţiile automatizate - funcţionarea întregului ansamblu; la aparatele de măsură, pe circuitele care realizează siguranţa funcţionării, se marchează cu roşu valorile limită permise (la termometre, manometre).

Se urmăreşte semnalizarea corectă a dereglărilor care conduc la stările de avarie.

6.41. La ieşirea din centrala termică, agentul termic trebuie să aibă temperatura prevăzută în graficul de reglare.

Temperatura necesară se asigură automat sau manual.

Citirea temperaturilor la instalaţiile automatizare se face şi prin sondele de temperatură prevăzute prin proiect.

În oricare din cazuri, citirea valorii temperaturii se face prin termometrele prevăzute conform proiectului.

Controlul temperaturilor reprezintă o operaţie permanentă în exploatarea centralei termice.

6.42. Presiunea totală (presiune statică şi presiune dinamică) prevăzută în proiect a se realiza în centrala termică, se asigură prin:

  • umplerea până la nivelul necesar al apei în vasul de expansiune deschis;
  • realizarea presiunii în vasul de expansiune închis;
  • realizarea la pompele de circulaţie a presiunii diferenţiale (diferenţa de presiune între refularea şi aspiraţia pompei).

6.43. Pentru realizarea funcţionării corecte a instalaţiei se urmăreşte:

a) la cazane

  • poziţia armăturilor agentului termic: de siguranţă, de închidere, de reglare, golire, dezaerisire;
  • poziţia organelor de închidere a evacuării gazelor de ardere;
  • setarea corectă a termostatelor;

  • indicaţiile aparatelor de măsură.

b) la instalaţia de alimentare cu combustibil şi de ardere

  • pentru combustibil lichid şi gazos:
  • poziţiile organelor de închidere;
  • funcţionarea arzătoarelor corespunzător cărţii tehnice;
    •
  • arderea combustibilului prin măsurarea componenţei gazelor de ardere.
  • evacuarea prin preaplin a excesului de combustibil lichid din rezervoare la depăşirea nivelului maxim;
  • aerisirea, umplerea şi golirea rezervoarelor.
    •
  • pentru combustibil solid :
  • alimentarea cu combustibil;
  • depozitarea în centrala termică a combustibilului;
  • arderea combustibilului;
    •
  • evacuarea zgurii şi cenuşii;
  • depozitarea zgurii şi cenuşii.

c) la instalaţia de preparare a apei calde de consum:

  • poziţia corectă a armăturilor agenţilor termici (primar şi secundar);
  • indicaţiile aparatelor de măsură, şi în special, temperatura apei calde de consum.

d) la instalaţia de alimentare cu apă

  • funcţionarea staţiei de tratare a apei (art.5.38¸ 5.63);
  • poziţia organelor de închidere la diferitele operaţiuni, conform instrucţiunilor de exploatare;
  • indicaţiile aparatelor de măsură;
  • funcţionarea instalaţiei de alimentare cu apă de adaos.

e) la instalaţiile de alimentare cu aer de combustie şi de evacuare a gazelor de ardere:

  • alimentarea cu aer de combustie;
  • ventilarea sălii cazanelor;

  • poziţia clapetei de explozie, uşii de curăţire şi a organelor de închidere şi reglare a tirajului;
  • etanşarea instalaţiilor de aer şi gaze de ardere;
  • starea izolaţiei termice a canalelor de fum.

f) la instalaţiile de automatizare, de siguranţă şi funcţionale:

  • încadrarea parametrilor agenţilor termici în limitele de siguranţă şi a valorilor corespunzătoare din graficul de reglare;

  • setarea corectă a termostatelor;
  • funcţionarea instalaţiei de semnalizare şi avertizare.

g) asigurarea circulaţiei apei în instalaţie prin:

  • dezaerisirea în punctele cele mai de sus ale conductelor şi echipamentelor;

  • golirea conductelor şi echipamentelor în punctele cele mai de jos;
  • manevrarea uşoară a organelor de închidere, reglare, dezaerisire, golire.

h) menţinerea în bune condiţii a izolaţiei termice şi a protecţiei mecanice aferente acestuia şi a stării instalaţiei prin:

  • etanşarea la îmbinări între conducte şi între acestea şi alte elemente ale instalaţiei;
  • asigurarea mişcării de dilatare la trecerea conductelor prin elementele de construcţii şi a etanşeităţii faţă de acestea;

  • stabilitatea susţinerii conductelor şi a echipamentelor;

  • accesul uşor la elementele pozate în pardoseală (canale pentru conducte);

  • menţinerea curăţeniei echipamentelor şi în interiorul centralei termice.

i) funcţionarea instalaţiilor electrice (iluminat, forţă, automatizare).

Corectarea regimului de funcţionare

6.44. Reglarea furnizării căldurii se face în scopul stabilirii corelării acesteia cu necesarul de căldură, folosind mijloace automate sau manuale. Se are în vedere variaţia căldurii furnizate de cazane (prin acţionare asupra arzătorului, sau prin pornirea-oprirea succesivă a cazanelor “în cascadă”), variaţia temperaturii agenţilor termici la cazane, în circuitele centralei şi pe ramurile de plecare la consumator.

6.45. În cazul reglării automate, nu este necesară supravegherea continuă; nefuncţionarea instalaţiei de reglare automată este semnalată optic şi/sau acustic.

6.46. În cazul reglării manuale este necesară supravegherea continuă a instalaţiei.

6.47. Corectarea regimului de furnizare a căldurii se face, indiferent de sistemul de reglare, corespunzător graficului de reglare, regimul de funcţionare al instalaţiei deservite (la condiţii nominale sau reduse), programul de funcţionare al acesteia (orar, diurn, săptămânal etc.), categoriile instalaţiilor deservite (încălzire cu corpuri statice, prin pardoseală, cu aer cald etc.).

6.48. Corectarea regimurilor de furnizare a căldurii la instalaţiile automatizate se face de către regulatorul electronic al instalaţiei, prin acţionarea corespunzătoare (manual sau prin programare numerică).

6.49. În vederea furnizării corecte a căldurii se prescrie corespunzător în memoria regulatorului electronic curba de reglaj adecvată instalaţiei deservite, ţinând seama de temperatura exterioară corespunzătoare zonei climatice în care se găseşte clădirea.

6.50. Corectarea regimurilor de furnizare a căldurii la centralele termice neautomatizate se face corespunzător curbei de reglaj, prin încadrarea temperaturii agentului termic - ducere în valorile rezultate, ţinând seama de regimul de funcţionare.

6.51. Variaţia parametrilor se face manual prin acţionare asupra arzătoarelor, armăturilor etc.

Controlul calităţii agentului termic

6.52. Asigurarea calităţii agentului termic (apa) se face conform condiţiilor prevăzute la art. 5.38 ¸ 5.61.

Întreţinerea instalaţiilor din centrala termică

6.53. Întreţinerea instalaţiilor din centrala termică se face cu scopul asigurării funcţionării în vederea realizării parametrilor din proiect, ţinând seama de cărţile tehnice ale arzătorului şi cazanului.

6.54. Principalele operaţii de întreţinere sunt:

a) la cazane şi arzătoare:

  • se curăţă suprafeţele de încălzire, evacuare fum şi tuburile de gaze de ardere (conform specificaţiilor producătorului); la cazanele cu recircularea gazelor de ardere se curăţă ventilatorul pentru recircularea gazelor de ardere şi conducta de legătură;
  • se scot şi se curăţă elemente de turbulenţă (virbulatorii) din căile de gaze de ardere;
  • se verifică garniturile de etanşare atât pe traseul gazelor de ardere, cât şi pe traseele agenţilor termici şi combustibilului;
  • se verifică piesele de izolaţie termică ale flanşei arzătorului, uşii de curăţire, capacelor de curăţire etc.;
  • se curăţă vizorul de control al focarului cazanului;
  • se verifică racordurile şi etanşările tecilor de imersie a termometrelor şi traductoarelor;
  • se verifică buna funcţionare a dispozitivelor de siguranţă (supape de siguranţă, nivelul apei, limitatorul de presiune.

La arzător se curăţă duzele, tubul de flacără şi capul de flacără.

Se verifică funcţionarea suflantei şi se ung lagărele şi rulmenţii pieselor în mişcare.

Când arderea nu este completă sau pornirea este cu detentă se schimbă duzele.

Pentru curăţirea duzei nu se utilizează materiale metalice care o pot decalibra.

La curăţire se utilizează solvenţi organici, scule din lemn sau plastic şi se suflă cu aer comprimat.

La intervalele recomandate de producător se schimbă garnitura sistemului de pulverizare.

Demontarea sistemului de pulverizare se face după scoaterea de sub tensiune şi răcirea acestuia, în urma închiderii robineţilor de sectorizare.

La montare se înlocuiesc garniturile de etanşare.

Se efectuează reglarea sistemului de amestec al aerului şi combustibilului (de către firme agreate furnizori).

Se curăţă şi poziţionează corespunzător electrozii de aprindere, la distanţele şi unghiurile indicate în cartea tehnică a arzătorului.

b) la vasele de expansiune închise, cu membrană se verifică:

  • presiunea azotului (care trebuie să fie egală la limită cu presiunea statică minimă a instalaţiei);
  • etanşeitatea;
  • racordarea vasului la instalaţie.

c) la pompe şi alte echipamente cu piese în mişcare:

  • reglarea poziţiei şi după caz, înlocuirea presgarniturilor;

  • schimbarea uleiului de lagăr, ungerea rulmenţilor la intevale de timp prevăzute în instrucţiuni;
  • spălarea periodică a lagărelor;
  • înlocuirea cuplajului elastic, dacă este cazul;
  • verificarea dispozitivului de protecţie.

d) la schimbătoare de căldură:

  • curăţarea depunerilor de piatră sau nămol, periodic sau atunci când diferenţa de presiune între intrare şi ieşire, depăşeşte valoarea admisibilă prevăzută în instrucţiunile de exploatare;
  • verificarea şi reetalonarea supapelor de siguranţă;
  • etanşarea armăturilor şi a plăcilor tubulare (la aparatele cu ţevi);
  • refacerea izolaţiilor deteriorate.

e) la aparatele de măsură şi control şi contoare:

  • gradul de colmatare al filtrelor (la contoare);
  • verificarea funcţionării şi eventuala reetalonare (de către unităţi specializate) sau eventual înlocuirea acestora;

  • verificarea şi completarea uleiului în tecile de imersie (termometre).

f) la armături:

  • asigurarea etanşeităţilor la îmbinări şi presetupe;
  • înlocuiri de garnituri şi şuruburi defecte.

g) la organele de reţinere şi siguranţă:

  • curăţarea scaunelor;
  • verificarea etanşeităţii şi schimbarea garniturilor;
  • reetalonarea organelor de siguranţă (supape) pentru presiunea stabilită.

h) la separatoarele de nămol:

  • demontarea capacului şi curăţarea, elementului de filtrare, când diferenţele de presiune între intrare şi ieşire depăşesc 30% din valoarea nominală a pierderii de sarcină în separator;
  • asigurarea etanşeităţii.

i) la conducte şi izolaţii:

  • înlăturarea neetanşeităţilor la îmbinări;
  • spălarea conductelor colmatate;
  • fixarea suporţilor slăbiţi;
  • completări de izolaţii termice;
  • repararea suprafeţelor exterioare ale izolaţiilor termice deteriorate.

j) la canale şi coşul de fum:

  • desfundarea şi curăţarea periodică, conform instrucţiunilor de exploatare;

  • controlul etanşărilor;
  • verificarea funcţionării elementelor de siguranţă şi reglare (clapete de explozie, şibăre);
  • refacerea izolaţiei termice.

6.55. Pentru uşoara identificare a circuitelor în ansamblul instalaţiei se prevăd etichete pe circuitele funcţionale:

  • la distribuitoare şi colectoare (pe robinete), la ramificaţii, identificarea se face prin numere;
  • etichete cu caracteristicile echipamentului (cazane, pompe, schimbătoare de căldură) şi valorile care trebuie controlate;

  • indicatoare de avertizare a accesului oprit, a direcţiilor circuitelor şi locurile de control;
  • etichete cu inscripţia închis - deschis (pentru identificarea poziţiei instalaţiei).

Revizii şi reparaţii

6.56. Revizia este operaţia de verificare şi restabilire a stării iniţiale a instalaţiei în vederea funcţionării în condiţii normale şi sigure. Aceasta se face obligatoriu în perioada de vară, cu toate operaţiile care necesită întreruperea funcţionării, inclusiv golirea. Se au în vedere rezultatele constatărilor personalului de exploatare şi întreţinere în perioada de funcţionare din timpul iernii menţionate în registrul de control precum şi cele ale unei probe hidraulice care se face la sfârşitul perioadei de încălzire.

Modul de verificare a instalaţiei în cadrul reviziei se detaliază în instrucţiunile de exploatare, pentru cazul specific al centralei termice respective.

6.57. Operaţiile de revizie constau în verificarea:

a) stării fizice a cazanelor, funcţionării lor precum şi a căilor de evacuare a gazelor de ardere:

  • etanşeitatea cazanelor;
  • etanşeitatea canalelor şi a coşului de fum.

b) stării instalaţiei de depozitare, alimentare şi ardere a combustibilului şi funcţionarea ei:

  • etanşeitatea conductelor, armăturilor şi rezervoarelor;
  • pompele;
  • arzătoarelor.

La arzătoarele cu suflantă se fac revizii asupra duzelor, suflantei, electrozilor de aprindere (stabilindu-se distanţele şi unghiurile indicate în cartea tehnică), supraveghetorul de flacără, sistemul de reglaj al raportului aer-combustibil.

c) stării şi funcţionarea echipamentelor cu piese în mişcare: pompe, ventilatoare, compresoare - inclusiv electromotoarelor acestora:

  • măsurarea parametrilor;
  • etanşeitatea;
  • funcţionarea silenţioasă;
  • măsurarea prizei de pământ;
  • măsurarea curentului şi tensiunii de alimentare;
  • refacerea legăturilor electrice şi înlocuirea cablurilor defecte.

d) stării şi funcţionării schimbătoarelor de căldură:

  • asigurarea parametrilor necesari;
  • etanşeitatea;

  • controlul depunerilor de piatră în interior.

e) conductelor şi armăturilor:

  • etanşeitatea îmbinărilor (filet, garnituri) şi a conductelor;
  • funcţionarea armăturilor - manevra uşoară şi eficacitatea închiderii;
  • funcţionarea armăturilor de siguranţă la presiunea de evacuare;
  • uzura conductelor.

f) stării şi funcţionarea instalaţiei de tratare a apei:

  • starea elementelor instalaţiei;
  • calitatea apei tratate;
  • calitatea substanţelor de tratare.

g) stării izolaţiei termice şi a protecţiei.

6.58. Verificarea recipientelor sub presiune şi a armăturilor de siguranţă se face în conformitate cu prevederile ISCIR pentru echipamentele care intră sub acest control.

6.59. Verificarea cazanelor, aparatelor şi conductelor supuse la presiune mai mare de 0,7 bar şi o temperatură mai mare de 115 oC se face în conformitate cu prevederile ISCIR C 31.

6.60. Aparatele de măsură, inclusiv contoarele, se verifică prin confruntarea valorilor indicate de acestea cu cele ale unor aparate etalon mobile, respectând perioadele stabilite pentru reetalonare. Întreţinerea şi remedierea aparatelor de măsură se face conform instrucţiunilor producătorului de către o unitate autorizată, care apreciază şi necesitatea eventualei lor înlocuiri.

6.61. Instalaţia de automatizare - de siguranţă sau reglare a parametrilor - se întreţine, verifică şi revizuieşte de către o unitate specializată, conform prevederilor producătorului.

6.62. Rezultatul verificărilor făcute la revizie se consemnează într-un proces-verbal care stau la baza reparaţiei instalaţiei şi a recepţiei lucrărilor de reparaţie.

6.63. Reparaţia este operaţia de remediere prin care se asigură funcţionarea centralei termice la parametrii prevăzuţi în proiect. După amploarea şi cauzele care conduc la necesitatea efectuării reparaţiei se disting:

  • reparaţii curente:
  • pe baza constatărilor făcute la revizii;
  • preventive - pentru elementele la care se întrevede că vor putea apare disfuncţiuni în următorul sezon de încălzire;
  • accidentale, în urma unor defecţiuni, deteriorări, avarii.
  • reparaţii capitale (care pot fi însoţite şi de lucrări de modernizare).

6.64. Reparaţiile curente se fac la elementele care pot afecta buna funcţionare a centralei termice. Se execută, în general, fără scoaterea din funcţiune a întregii centrale sau cu o întrerupere de scurtă durată, atunci când acestea se fac în perioada de încălzire.

Când nu se întrerupe funcţionarea întregii centrale, se iau măsuri de asigurare funcţională provizorie.

6.65. Reparaţiile capitale se fac cu scopul de a asigura funcţionarea centralei termice la parametrii prevăzuţi în proiect - prin înlocuirea unor elemente ale

instalaţiei - sau părţi din aceasta. Ciclurile perioadei de timp între două reparaţii capitale sunt reglementate în funcţie de durata normată de serviciu a instalaţiei şi de către furnizorii de echipamente.

Perioada şi data reparaţiei se stabilesc în funcţie de constatările făcute cu ocazia verificărilor şi reviziilor făcute în decursul exploatării sau prin expertiză tehnică. Se au în vedere:

  • gradul de uzură a elementelor instalaţiei şi influenţa în exploatare;

  • frecvenţa apariţiei defecţiunilor şi starea remedierilor făcute;
  • gradul de corodare (exterioară şi interioară) şi depunerile în interiorul instalaţiei.

6.66. Cu ocazia reparaţiilor capitale se fac înlocuiri de echipamente sau de conducte prin altele cu caracteristici similare (noi sau recondiţionate), care trebuie să facă faţă exploatării în condiţiile cerute în proiect.

În cazul când un echipament nu mai este necesar datorită unor modificări funcţionale sau tehnologice ale instalaţiei, atunci se procedează la dezafectarea lui. Se are în vedere ca odată cu dezafectarea sa, să nu se producă dereglări în funcţionarea instalaţiei rămase în funcţiune.

6.67. Reparaţiile capitale se planifică a fi efectuate în perioada de întrerupere a funcţionării instalaţiei (de regulă vara), împreună cu alte lucrări care ar conduce la întreruperea în funcţionare (reţele exterioare, instalaţii interioare, partea de construcţii).

Probele şi recepţia instalaţiei se fac conform specificaţiilor din normativul I 13.

6.68. La alegerea perioadelor dintre două reparaţii capitale se ţine seama şi de intervalele recomandate de producător. Valorile intervalelor recomandate mai jos nu sunt limitative, ele pot fi reduse sau prelungite în funcţie de condiţiile specifice locale sau expertiză tehnică, astfel:

a) cazane:

  • înlocuirea elementelor, repararea sau înlocuirea mantalei şi izolaţiei - la 10 ani;
  • curăţarea interioară pentru îndepărtarea depunerilor, repararea părţii mecanice prin înlocuire sau sudare, înlocuirea garniturilor - anual.

b) schimbătoare de căldură:

  • curăţarea interioară (eliminarea crustei) sau eventuala înlocuire a elementelor - la 2 ani;
  • schimbarea garniturilor - la 2 ani;
  • refacerea izolaţiei - la 6 ani;
  • vopsire - la 4 ani.

c) armături de închidere şi reglaje:

  • înlocuirea garniturilor; curăţarea depunerilor - la 3 ani;
  • înlocuire a armăturilor - la 5 ani.

d) conducte şi izolaţii:

  • curăţarea de depuneri - la 2 ani;
  • refacerea izolaţiei, vopsirea - la 6 ani.

e) pompe, ventilatoare, compresoare, rezervoare:

  • golire, spălare - anual;
  • refacerea protecţiei anticorozive - la 4 ani;
  • înlocuirea lagărelor sau cuplajelor la apariţia zgomotelor.

Defecţiuni, incidente, avarii

6.69. În vederea prevenirii producerii accidentelor la centralele termice se iau următoarele măsuri:

  • elaborarea şi afişarea schemelor operative de intervenţie pentru incidente şi avarii;
  • executarea instructajelor şi exerciţiilor de prevenire a incidentelor;

  • reglarea şi întreţinerea în perfectă stare de funcţionare a ventilelor de siguranţă şi a aparatelor de măsură şi control;
  • păstrarea documentelor de certificare a calităţii echipamentelor, cărţile tehnice ale utilajelor, procesele-verbale de autorizare şi funcţionare; menţinerea intactă a plăcii de timbru pe echipamentele respective;
  • efectuarea probelor la echipamente, conducte şi armături la presiunea necesară, la rece şi la cald.

6.70. La apariţia de defecţiuni se execută imediat reparaţiile necesare, menţinând în permanentă siguranţă funcţionarea instalaţiilor. Se iau măsuri imediate pentru prevenirea distrugerii echipamentelor, conductelor şi armăturilor.

6.71. În cazul avariei parţiale sau totale a unor echipamente, se separă echipamentul avariat de restul instalaţiilor, astfel:

  • la cazane se închide alimentarea cu combustibil şi după răcirea cazanului, se închid şi vanele agentului termic;
  • la schimbătoare de căldură se închid vanele agentului termic primar şi apoi ale celui secundar;

  • la pompe, după răcirea cazanului, se opreşte electromotorul şi apoi se închid vanele la aspiraţia şi refularea pompei.

6.72. În vederea reparării, utilajul se goleşte de apă. După reparare şi verificare, punerea în funcţiune se face inversând ordinea operaţiilor.

Echipamentele cu defecţiuni, se spală, se curăţă şi se repară; în caz de uzură înaintată, se înlocuiesc.

6.73. În cazul în care incidentul din centrala termică necesită întreruperea alimentării cu căldură, timpul de întrerupere se limitează la strictul necesar cuprinzând: depistarea şi localizarea incidentului, golirea, repararea, umplerea instalaţiei şi repunerea în funcţiune.

Dacă temperatura exterioară este sub +5oC se recomandă limitarea timpului la 4 ore. Pentru avarii care necesită un timp mai îndelungat se iau măsuri speciale:

  • închiderea şi golirea instalaţiilor;
  • asigurarea alimentării provizorii cu agent termic sau apă caldă de consum din alte surse.

6.74. În vederea efectuării reparaţiilor după un incident este recomandat ca unitatea de exploatare să dispună de rezerve de echipament de tipul celor aflate în exploatare şi anume:

  • elemente de cazan;
  • electropompe;
  • plăci de schimbătoare de căldură;
  • organe de închidere, siguranţă şi reglare;
  • seturi de aparatură de măsură şi control.

De asemenea trebuie să dispună de rezervă de materiale: ţevi, flanşe, termoizolaţie, tablă etc.

6.75. Incidentele, defecţiunile şi avariile care pot apare în timpul funcţionării cazanelor şi arzătoarelor şi remediile recomandate sunt:

  • Cazane

    •
    Incidente posibile | Cauzele | Remediile
Cazanul funcţionează dar temperatura nu creşte corespunzător | - circuite hidraulice parazitare - presiunea combustibilului este mică - cazanul este murdar - termostatul de reglare nu funcţionează sau este setat la temperatură prea scăzută | - se verifică circuitele instalaţiei - se verifică presiunea, se curăţă fitrul de combustibil - se curăţă - se schimbă sau se setează corect termostatul
Cazanul se murdăreşte uşor prin depuneri de funingine | - reglarea arzătorului incorectă; aer insuficient - duzele înfundate | - se reglează arzătorul - se asigură aerisirea încăperii C.T. - se curăţă duzele
Corpurile de încălzire sunt reci | - senzori de temperatură defecţi - pompele de circulaţie blocate | - se înlocuiesc - se verifică legătura electrică - se verifică motoarele şi pompele

  • Arzătoare funcţionând cu gaze

    •
    Incidentele posibile | Cauzele | Remediile
Motorul arzătorului nu porneşte | Nu este sub tensiune | Legare la reţea
 | Siguranţa este defectă | Se înlocuieşte
 | Motorul este defect | Se înlocuieşte
 | Circuitul electric este întrerupt | Se caută locul de întrerupere, se porneşte, respectiv se resetează regulatorul sau presostatul
 | S-a oprit alimentarea cu gaz (robinetul de gaz închis) | Se deschide robinetul
 | Aparatul de comandă este defect | Se înlocuieşte
 | Nu se asigură debitul minim de apă prin cazan | Se asigură debitul de apă

    • Lipsa aerului de ardere

    Incidentele posibile | Cauzele | Remediile
Motorul arzătorului porneşte, după începerea perioadei de preventilare pentru sarcină mare apare semnal de avarie | Presostatul de aer este defect Tubul de presiune de dinaintea presostatului este înfundat | Se înlocuieşte Se curăţă
 | Contactul presostatului nu comută pe poziţia de lucru, presostatul se deschide circuitul electric | Se reglează corespunzător presostatul, eventual se schimbă
Nu are loc aprinderea
Motorul arzătorului porneşte, este prezentă tensiune pe borna aparatului de comandă, nu are loc aprinderea şi după scurt timp apare semnal de avarie | Distanţa între electrozii de aprindere este prea mare | Se reglează distanţele dintre electrozi conform cărţii tehnice a arzătorului.
 | Electrozii de aprindere sau conductorii electrici sunt legaţi la pământ sau scurtcircuitaţi prin depuneri | Eliminarea legării la pământ, se schimbă electrozii defecţi sau conductorii electrici
 | Transformatorul de aprindere este defect | Se înlocuieşte
Nu se formează flacără
Motorul arzătorului porneşte, aprinderea funcţionează, după scurt timp apare semnal de avarie | Nu se deschide ventilul electro-magnetic, deoarece bobina este defectă sau cablul este întrerupt | Se înlocuieşte ventilul elec-tromagnetic, respectiv se remediază întreruperea cablului; se controlează existenţa tensiunii pe bornă
 | Presiune scăzută gaz | Se asigură presiunea necesară de gaz
 | Neasigurarea debitului minim de agent termic |
 | Lipsă apă în instalaţie | Se completează cu apă instalaţia
Motorul arzătorului porneşte, aprinderea funcţionează, după scurt timp arderea se opreşte | Scăderea bruscă a presiunii gazului la deschiderea ventilului electromagnetic, datorită filtrului | Se curăţă filtrul sau se schimbă
După formarea flăcării, arzătorul se opreşte
Se iniţiază flacăra de aprindere. La creşterea sarcinii, arzătorul se opreşte | Filtrul este murdar | Se curăţă filtrul
 | Regulatorul de gaz lucrează prea încet | Se controlează duza de aerisire
 | Contorul este defect sau s-a adunat apă în conductele plasate sub nivelul arzătorului | Se anunţă furnizorul de gaz
 | Nu se asigură debitul de gaz necesar | Se asigură debitul de gaz
Defecţiune a senzorului de supraveghere prin ionizare a flăcării
Motorul arzătorului porneşte, aprinderea se constată sonor, se formează o flacără normală, dar apoi se dă semnal de avarie | Curent de ionizare este instabil sau prea mic | Se modifică poziţia electrozilor de ionizare
 | Raportul de amestecare gaz/aer nu este corect | Se reglează raportul gaz/aer
 | Scânteia de aprindere influenţează negativ curentul de ionizare | Se schimbă între ele faza şi nulul pe primarul transformatorului

  • Arzătoare funcţionând cu combustibil lichid

    •
    Incidentele posibile | Cauzele |  | Remediile
Aprindere (scânteie)
Nu se formează scânteia |  | Electrozii de aprindere sunt scurtcircuitaţi sau sunt prea departe unul faţă de altul | Reglarea poziţiilor acestora sau înlocuire
 |  | Electrozii de aprindere sunt murdari sau umezi | Curăţare electrozi
 |  | Izolatorul este deteriorat | Înlocuire electrozi
 |  | Transformatorul de aprin-dere este defect | Înlocuire transformator
 |  | Cablul de legătură care alimentează aprinderea este topit | Înlocuire; se caută şi se elimină cauza
 |  | Senzorul de flacără este defect | Se înlocuieşte
 |  | Automatul de ardere este defect | Se înlocuieşte
 |  | Siguranţa fuzibilă este arsă | Se înlocuieşte
Motor
Nu porneşte |  | Condensatorul motorului este defect | Se înlocuieşte
 |  | Termostatul din capul duzei nu dă semnal la atingerea temperaturii de funcţionare (termostat defect) | Se înlocuieşte
 |  | Rezistenţa de încălzire este arsă | Se înlocuieşte
 |  | Comutatorul final (cama) din servomotor nu închide clapeta de aer | Se înlocuieşte servomotorul
 |  | Lagărele motorului sunt gripate | Se înlocuieşte motorul
 |  | Motorul este defect | Se înlocuieşte motorul
 |  | Siguranţa de protecţie din consolă este arsă | Se înlocuieşte siguranţa
 |  | Pompa de combustibil este blocată | Se înlocuieşte
Pompă
Nu transportă combustibil |  | Pompa defectă | Se înlocuieşte
 |  | Neetanşeităţi pe aspiraţie | Se asigură etanşarea
 |  | Aer în conducta de aspiraţie | Se dezaerează prin ştuţul de legătură a manometrului de pe pompă. Se completează cu combustibil.
 |  | Lipsa combustibilului în conducta de aspiraţie (pompă dezamorsată) | Se înlocuieşte sorbul sau clapeta de reţinere a acestuia
 |  | Ventilul de închidere este (robinet) închis | Se deschide
 |  | Filtrul este colmatat | Se curăţă
 |  | Filtrul este neetanş | Se înlocuieşte
 |  | Pompa este blocată | Se înlocuieşte
Ardere necorespunzătoare |  | Presiunea de pulverizare este prea scăzută | Se măreşte presiunea pompei sau se schimbă pompa
 |  | Filtrul pompei este înfundat | Se curăţă filtrul
Zgomot mecanic puternic |  | Pompa aspiră aer | Se strâng şuruburile racordurilor şi se elimină neetanşeităţile
 |  | Vid avansat în conducte | Se curăţă filtrul; se verifică di-mensiunea corectă a conductelor
Duză
Pulverizare neuniformă |  | Orificiul este parţial înfundat | Se înlocuieşte duza
 |  | Filtrul duzei este foarte murdar | Înlocuire/curăţare
 |  | Duza este uzată | Înlocuire duză/curăţare
Prin duză nu curge combustibil |  | Duza este înfundată | Înlocuire duză/curăţare
Pulverizarea combustibilului imediat după pornirea motorului |  | Ventilul electromagnetic al pompei şi ventilul cu închidere rapidă din capul de duză sunt neetanşe, datorită existenţei impurităţilor pe suprafeţele de etanşare | Se verifică sau se curăţă (eventual se înlocuieşte)
Automat de ardere, supraveghetor de flacără
Nu se sesizează flacăra |  | Supraveghetorul de flacără este murdar | Se curăţă
 |  | Iluminare prea slabă (curent de supraveghere < 65 mA) | Se modifică poziţia supraveghetorului de flacără, pentru o mai bună iluminare
 |  | Întrerupere a cablului electric de la supraveghetor la automatul de ardere | Se remediază sau se înlocuieşte
Capul de ardere
Depunere de funingine |  | Duza este defectă | Se înlocuieşte
 |  | Reglarea este greşită | Se corectează poziţia capului de ardere
 |  | Debitul de aer de ardere este necorespunzător | Se reglează arzătorul
 |  | Nu se asigură debitul nece-sar de ardere de combustie (camera cazanului este insuficient aerisită) | Aerisirea camerei cazanului trebuie să aibă loc continuu

    6.76. Incidentele, avariile şi defecţiunile care pot apare la schimbătoarele de căldură, conducte, armături etc.

    Incidente posibile | Cauza | Remediul
Scăderea temperaturii apei calde de con-sum sub cea normală | Senzorii de temperatură sunt defecţi | Se înlocuiesc
 | Termostatul de reglare nu funcţionează sau este setat la temperatură prea scăzută | Se schimbă sau se setează corect
 | Depuneri de piatră | Se curăţă schimbătorul
 | Debit mic de agent termic primar | Se verifică debitul pompei sau circuitul agentului termic
Depuneri rapide de nămol şi piatră | Agentul termic cu impurităţi sau concentraţii de săruri | Se filtrează apa, sau se tratează, după caz
Corodarea instalaţiei | Prezenţa oxigenului în apă Substanţe corozive conţinute în apă | Tratarea şi degazarea apei
Ruperea îmbinărilor sudate | Calitatea necorespunză-toare a sudurilor | Se refac sudurile
 | Încălzirea bruscă a instalaţiei | Se evită şocurile termice
 | Blocarea mişcării conduc-telor între reazemele fixe | Se asigură mişcarea liberă a conductelor
 | Compensarea incorectă a dilatărilor | Se recalculează şi se reface compensatorul de dilatare. Se verifică poziţia punctelor fixe
Străpungerea garniturilor îmbinărilor cu flanşe | Montarea dezaxată a conductelor Neparalelismul flanşelor | Se montează axial conductele şi flanşele paralel
 | Garnituri necorespunzătoare | Se înlocuiesc
Scurgeri la presgarnituri | Material inadecvat | Se înlocuieşte materialul
 | Material de etanşare insuficient | Se completează materialul
 | Stângere insuficientă Montare greşită | Se strâng presetupele
Fisurarea conductelor | Coroziune, apă netratată | Înlocuirea de conducte, tratarea apei
Ruperea îmbinărilor sudate sau fisurarea ţevilor | Coroziune Suduri necorespunzătoare | Se înlocuiesc porţiunile corodate şi se refac sudurile eliminându-se cauzele care le-au provocat
 | Tensiuni care apar datorită împiedicării dilatării conductelor | Se asigură deplasarea conductelor pe suporţi
Fisurarea vanelor | Montarea descentrată a vanelor | Se montează coaxial vanele şi conductele
 | Apariţia de tensiuni datorate stingerii greşite a prezoanelor flanşelor sau neparalelisme-lor flanşelor | Se elimină tensiunile prin stingerea corectă a prezoanelor şi asigurarea paralelismului flanşelor. Vanele defecte se înlocuiesc

    Pentru defecţiunile, incidentele, avariile specifice schimbătoarelor de căldură se consultă art.7.79.

    Toate defecţiunile, incidentele şi avariile precum şi remedierea acestora se consemnează în procese-verbale (model în anexă).

    Prevenirea şi stingerea incendiilor

    6.77. Pe lângă măsurile de prevenire şi stingere a incendiilor menţionate la art. 5.75 ¸ 5.84, a celor specifice, centralele termice vor fi echipate şi dotate cu mijloace de stingere a incendiilor conform normativului I 13 şi altor normative în vigoare.

    6.78. Măsurile specifice de stingerea incendiilor pentru centrale termice mici vor fi executate conform GP 051.

    6.79. În centralele termice alimentate cu combustibil lichid sau gazos se prevăd stingătoare cu pulbere şi CO2 de minimum 6 Kg sau similare, cel puţin două pentru fiecare încăpere.

    6.80. La centralele termice alimentate cu combustibil solid se prevăd hidranţi interiori de incendiu (conform I 9).

    6.81. Sub arzătoare cu combustibil lichid se prevăd tăvi cu nisip.

    6.82. Încăperile în care sunt amplasate rezervoarele de combustibil lichid se echipează cu mijloace de semnalizare a incendiilor.

    6.83. Evacuarea zgurii şi cenuşii se face în locuri amenajate utilizând mijloace realizate din materiale incombustibile. Cenuşa şi zgura se stropesc cu apă.

    6.84. Utilizatorii centralelor termice trebuie să respecte Dispoziţiile generale de ordine interioară pentru prevenirea şi stingerea incendiilor DG PSI 001/1999 cu OMI nr.1023/1999, la efectuarea lucrărilor cu foc deschis, fumatul, asigurarea căilor de acces, evacuare şi intervenţie, colectarea deşeurilor, distrugerea acestora etc.

    6.85. La centralele termice cu gaze se interzice controlul etanşeităţii la gaze cu flacără.

    Încăperile centralelor termice vor avea planuri de evacuare în caz de incendiu.

    6.86. În timpul execuţiei lucrărilor de reparaţii, revizuiri etc., se respectă toate măsurile specifice de prevenire şi stingere a incendiilor, conform normativului C300.

    6.87. Lucrările de sudură se execută astfel încât să se evite riscul producerii de incendii sau explozii; ele necesită permis de lucru cu foc deschis.

    Nu se execută concomitent sudură electrică şi tăierea cu flacără oxiacetilenică.

    Spaţiile în care se realizează sudurile se împrejmuiesc cu panouri rezistente la foc evacuându-se materialele combustibile şi interzicându-se accesul altor persoane decât cele care efectuează lucrările.

    6.88. Spaţiile în care se execută lucrări de vopsitorie sau decapări se ventilează corespunzător, fără recircularea aerului.

    Se interzice prezenţa oricărei surse de foc la distanţă de minimum 25 m de zona de vopsire.

    Zonele sunt împrejmuite cu panouri de protecţie.

    În spaţiile de lucru este interzisă aprinderea focului, fumatul, utilizarea de dispozitive sau unelte care pot produce scântei.

    Cantitatea de vopsea, diluanţi sau alte lichide inflamabile aflate la locul operaţiunii se limitează la strictul necesar.

    6.89. Umiditatea prafului de cărbune pulverizat, utilizat la ardere nu trebuie să depăşească 15% pentru lignit sau alte sorturi de cărbune, în vederea preîntâmpinării exploziei în focarele cazanelor.

    6.90. Fluidizarea prin încălzire a combustibilului se face numai cu abur de joasă presiune sau apă caldă, interzicându-se utilizarea focului deschis.

    [top]

    7. EXPLOATAREA PUNCTELOR TERMICE DE IMOBIL (P.T.)

    Prevederi generale

    7.1. Prevederile din prezentul capitol se aplică punctelor termice utilizate la transformarea şi reglarea parametrilor agenţilor termici în scopul acoperirii necesarului de căldură pentru încălzirea clădirilor şi pentru prepararea centralizată a apei calde de consum.

    7.2. Domeniul de aplicare al normativului este cel al punctelor termice de imobil sau cele aferente întreprinderilor industriale, cu agent termic apă caldă, apă fierbinte sau abur.

    Verificări funcţionale şi de siguranţă. Probe

    7.3. Verificările şi probele prealabile punerii în funcţiune - la darea în folosinţă a punctelor termice noi sau asupra cărora s-au făcut reparaţii capitale - sunt cele prevăzute la art. 3.1. ... 3.8. din prezentul normativ.

    7.4. Verificările funcţionale şi de siguranţă specifice elementelor componente ale punctelor termice se referă la:

    • sistemele de siguranţă ale instalaţiilor cu agent termic apă caldă (conform STAS 7132);
    • circulaţia agentului termic apă caldă şi echilibrarea circuitelor din instalaţie;
    • reglarea automată a instalaţiei;
    • instalaţia de preparare a apei calde de consum;
    • asigurarea dezaerisirilor şi golirilor instalaţiei.

    7.5. În timpul probei, instalaţiile punctului termic se separă de reţelele de agent primar sau secundar prin flanşe oarbe sau prin două vane montate în serie şi care au între ele un robinet de golire deschis.

    Se verifică dacă toate celelalte robinete ale instalaţiei probate, sunt deschise.

    Punerea în funcţiune a punctelor termice

    7.6. Punerea în funcţiune a punctelor termice noi sau la care s-au executat reparaţii, modernizări etc., se face după efectuarea verificărilor şi a probelor la lucrările recepţionate.

    Punerea în funcţiune se face de către executant împreună cu personalul care exploatează instalaţiile respective.

    7.7. După punerea în funcţiune se efectuează o exploatare de probă în condiţiile racordării consumatorilor prin intermediul reţelelor termice secundare.

    În perioada exploatării de probă se efectuează verificări privind:

    • etanşeitatea instalaţiei;
    • funcţionarea la parametrii nominali;
    • reglarea instalaţiei.

    Punerea în funcţiune a punctelor termice cu agent termic primar – apă fierbinte sau apă caldă

    7.8. Umplerea instalaţiilor ce funcţionează cu apă fierbinte se face numai cu apă tratată, la temperatura de 20-70oC.

    Pentru instalaţiile cu apă caldă, acest lucru este facultativ ţinând seama şi de indicaţiile furnizorului de utilaje.

    7.9. Umplerea cu agent termic se face prin conducta de întoarcere, utilizându-se instalaţia de tratare a apei, proprie sau pe cea a sursei termice. Umplerea se face direct sau prin pornirea pompelor de adaos.

    7.10. După terminarea umplerii, se închid robinetele de dezaerisire a instalaţiei şi se ridică presiunea până la valoarea nominală, urmărindu-se ca presiunea totală să nu depăşească presiunea admisă în instalaţie. Se verifică etanşeitatea instalaţiei, având închise vanele de racord la reţeaua de agent termic primar.

    Scăderea de presiune admisă după 15 minute este de maximum 0,2 bar.

    7.11. Introducerea azotului în vasele de expansiune închise cu membrană se face după separarea acestora de instalaţie.

    7.12. După umplerea şi verificarea etanşeităţii se execută următoarele operaţii:

    • se pun în funcţiune pompele de circulaţie;
    • se evacuează aerul rămas în instalaţie.

    7.13. Debitul de apă şi temperatura apei din circuitul secundar, se verifică după o zi de funcţionare; temperatura trebuie să aibă valorile corespunzătoare graficului de reglare.

    7.14. Căderile de presiune, corespunzătoare debitelor nominale pe diverse ramuri, se controlează astfel încât să corespundă indicaţiilor din proiect.

    7.15. În timpul funcţionării de probă se verifică:

    • presiunile minimă şi maximă în circuitele secundar şi primar, pentru ca acestea să se înscrie în limitele admise;
    • debitele agentului termic, tinând cont şi de temperaturile agentului termic secundar.

    Punerea în funcţiune a punctelor termice cu agent termic primar - abur

    7.16. Alimentarea cu abur se face de la o sursă termică.

    7.17. La punerea în funcţiune se fac următoarele operaţii:

    • se alimentează cu abur conform schemei de funcţionare a instalaţiei;
    • se verifică parametrii aburului;
    • se evacuează condensul format în primele 15-30 min. (în funcţie de mărimea instalaţiei);
    • se înregistrează indicaţiile aparatelor de măsură şi control.

    7.18. Alimentarea cu abur şi drenarea condensului se asigură prin deschiderea lentă şi continuă a robinetelor de sectorizare, în vederea evitării loviturilor de berbec şi a şocurilor termice.

    Drenarea se realizează cu robinetele de drenare deschise, până când la acestea nu mai apare apă.

    După drenare se face încălzirea instalaţiei până la parametrii nominali, urmărindu-se ca aceştia să nu depăşească valorile admise.

    7.19. Condensatul rezultat este colectat şi returnat în instalaţie numai dacă corespunde calitativ.

    Se verifică funcţionarea separatoarelor de condensat şi pompelor de condensat .

    Reglarea la punerea în funcţiune

    7.20. Reglarea la punerea în funcţiune a instalaţiilor punctelor termice se realizează conform prevederilor art. 5.6 ... 5.12.

    Regimul de exploatare curentă a punctelor termice de imobil

    7.21. Exploatarea curentă a punctelor termice implică asigurarea permanentă a parametrilor agenţilor termici livraţi, corespunzător cerinţelor consumatorilor, prin supravegherea şi urmărirea funcţionării, manevre de corectare a regimului de funcţionare a instalaţiilor, revizii şi reparaţii, analiza chimică a agenţilor termici şi corectarea calităţii acestora.

    7.22. În încăperea punctului termic nu este permis accesul persoanelor neautorizate.

    7.23. Punctele termice de imobil complet automatizare nu necesită supravegherea permanentă. Încăperea punctului termic se prevede cu instalaţie de semnalizare antiefracţie.

    Verificarea stării instalaţiei. Supravegherea şi urmărirea funcţionării

    7.24. Verificarea stării instalaţiei şi supravegherea comportării în timpul funcţionării echipamentelor punctelor termice, se face astfel încât să se îndeplinească cel puţin criteriile de performanţă conform cerinţelor esenţiale de calitate (art.2.1).

    7.25. Se verifică dacă pierderea de sarcină în diafragme este cea înscrisă în proiect sau instrucţiunile de exploatare, urmărindu-se prevederile programelor de reechilibrare periodică a reţelei.

    7.26. Se verifică permanent etanşeitatea armăturilor, îmbinărilor, flanşelor etc.

    7.27. Se supraveghează şi se verifică dispozitivele şi supapele de siguranţă, elementele în mişcare ale utilajelor (motoare, pompe, compresoare), elementele de protecţie împotriva electrocutării.

    7.28. Se controlează aparatele de măsură.

    7.29. Se verifică starea schimbătoarelor de căldură, a filtrelor de impurităţi, gradul de colmatare, prin citirea indicaţiilor manometrelor montate la racordurile de intrare şi ieşire ale acestora.

    7.30. Se verifică starea izolaţiei termice a schimbătoarelor de căldură, conductelor, distribuitoarelor etc.

    7.31. Se controlează permanent indicaţiile şi înregistrările aparatelor de măsurare a debitului şi energiei termice, în vederea semnalării pierderilor, prin comparare cu consumurile normale.

    7.32. Se verifică pompele, compresoarele şi alte echipamente cu piese în mişcare şi se înlătură cauzele care duc la producerea zgomotelor peste limita admisibilă.

    7.33. Se urmăreşte funcţionarea elementelor care realizează siguranţa instalaţiilor, inclusiv elementele de semnalizare a apariţiei unor defecţiuni sau avarii.

    7.34. În cazul depăşirii parametrilor nominali, la echipamentele sub presiune (schimbătoare de căldură, vase de expansiune) se iau măsuri de înlăturare a cauzelor care au condus la depăşirea acestora.

    7.35. Aparatele de măsură au marcate pe scală valorile limită permise.

    7.36. Presiunea din instalaţie se realizează conform indicaţiilor din art. 6.42.

    Asigurarea circulaţiei apei în conducte se asigură conform indicaţiilor art.6.43.g.

    7.37. Supravegherea funcţionării punctelor termice şi corectarea regimurilor de funcţionare a acestora se face prin mijloace automate şi de transmitere la distanţă a datelor şi comenzilor sau prin acţionare directă (mecanică sau manuală), dându-se prioritate primei soluţii.

    Corectarea regimului de funcţionare

    7.38. Corectarea regimului de funcţionare al punctelor termice, corespunzător cerinţelor consumatorilor, se face conform art. 5.1... 5.25.

    7.39. Reglarea parametrilor agenţilor termici din instalaţiile de încălzire se face pe baza graficelor de reglare.

    7.40. Reglarea parametrilor agenţilor termici ai punctelor termice pentru prepararea apei calde de consum se execută corespunzător cerinţelor consumatorilor şi a condiţiilor proiectului.

    Sistemele de reglare utilizate depind de schema instalaţiei de preparare a apei calde de consum, diversitatea şi categoriile consumatorilor, agentul termic primar etc.

    7.41. Prin reglarea instalaţiei se asigură nedepăşirea temperaturii apei calde de consum peste 60oC.

    Se admite depăşirea acestei temperaturi la instalaţiile interioare numai pentru distrugerea Legionellei.

    7.42. Reglarea parametrilor aburului livrat consumatorilor cu sarcină constantă se realizează prin diafragme de laminare.

    La consumatorii cu sarcină variabilă reglarea se realizează cu reductoare automate de presiune şi temperatură.

    Controlul calităţii agentului termic

    7.43. Agentul termic - primar şi secundar - utilizat în punctele termice trebuie să corespundă indicilor de calitate din normativ C 18 şi din alte normative specifice.

    7.44. Controlul calităţii agentului termic se realizează prin laboratoarele specializate.

    În locurile semnificative ale instalaţiilor punctelor termice sunt prevăzute prize pentru prelevarea agentului termic.

    Se controlează dacă agentul termic care se întoarce la punctul termic este impurificat, determinându-se cauzele impurificării.

    7.45. Se verifică şi se curăţă periodic separatoarele de nămol. Curăţarea separatoarelor se efectuează când se constată diferenţa de presiune între racordurile de intrare şi ieşire din separator mai mare cu 30% faţă de pierderea de sarcină nominală a separatorului.

    7.46. Condensatul impurificat se evacuează la canalizare, dacă nu poate fi utilizat în alte scopuri; evacuarea se face după răcirea acestuia.

    Întreţinerea instalaţiilor din punctele termice

    7.47. În scopul asigurării unei bune funcţionări a elementelor componente ale instalaţiilor în condiţii de siguranţă, având în vedere realizarea parametrilor necesari ai agenţilor termici, sunt necesare operaţii de întreţinere a instalaţiilor.

    7.48. Operaţiile de întreţinere ale aparaturii şi elementelor componente ale punctelor termice se efectuează conform prevederilor din art. 6.54 (b,c,d,e,f,g,h,i).

    7.49. Întreţinerea punctelor termice revine personalului de exploatare.

    Revizii şi reparaţii

    7.50. Reviziile instalaţiilor punctelor termice se efectuează în scopul asigurării bunei funcţionări a elementelor componente.

    Efectuarea anuală a reviziilor este obligatorie (de regulă vara), prin personalul de întreţinere al unităţii de exploatare al punctelor termice.

    7.51. La recipientele sub presiune şi armăturile aferente supuse normelor ISCIR, reviziile se execută conform instrucţiunilor în vigoare specifice.

    7.52. Reviziile constau în verificarea:

    • stării schimbătoarelor de căldură, a pompelor de circulaţie;
    • etanşeităţii schimbătoarelor de căldură, robinetelor etc., precum şi ungerea şi gresarea elementelor mobile ale pompelor, vanelor, supapelor de siguranţă etc.;
    • recipientelor sub presiune, a armăturilor de siguranţă şi a aparatelor de măsură şi control, conform prevederilor ISCIR.

    7.53. Reviziile se efectuează conform prevederilor art. 5.45. (c - g) din prezentul normativ şi indicaţiilor firmelor producătoare.

    7.54. Reparaţiile constau în lucrări efectuate asupra instalaţiilor punctelor termice, în vederea aducerii acestora la starea de funcţionare iniţială.

    Reparaţiile sunt capitale şi curente.

    7.55. Reparaţiile curente se realizează prin înlocuirea unor elemente ale instalaţiei, care pot afecta buna funcţionare a punctelor termice. Se execută fără scoaterea din funcţiune a instalaţiei sau cu o întrerupere de scurtă durată, atunci când se fac în perioada de vară.

    7.56. Reparaţiile curente pot avea un caracter preventiv, fiind efectuate în vederea evitării avariilor şi defectării instalaţiilor.

    7.57. Reparaţiile capitale constau în înlocuirea parţială sau totală a unor elemente ale instalaţiilor punctului termic.

    7.58. Reparaţiile capitale sunt în general planificate ţinând seama de constatările făcute cu ocazia verificărilor şi reviziilor efectuate la instalaţiile punctului termic.

    7.59. Planificarea reparaţiilor capitale la punctelor termice se corelează cu reparaţiile capitale ale altor elemente ale sistemului de instalaţii de încălzire (reţele termice, instalaţii interioare etc.).

    7.60. După executarea reparaţiilor capitale se execută spălarea instalaţiilor inclusiv a schimbătoarelor de căldură în vederea eliminării impurităţilor (nămolului).

    Spălarea se face cu apă rece sau caldă folosind pompele de circulaţie din punctul termic, protejate cu separatoare de nămol.

    7.61. Se recomandă ca spălarea instalaţiilor din punctul termic să se facă împreună cu spălarea instalaţiilor întregului sistem de încălzire (reţele termice, instalaţii interioare etc.); în caz contrar, acestea vor impurifica din nou agentul termic din instalaţie.

    7.62. După efectuarea reparaţiilor se execută probe conform prevederilor art. 4.1 ... 4.8, rezultatele probelor consemnându-se într-un registru.

    7.63. Curăţarea schimbătoarelor de depunerile de piatră se efectuează prin procedee chimice sau prin procedee mecanice, iar curăţarea de nămol pe cale hidraulică.

    7.64. Aplicarea metodei de curăţare mecanică depinde de tipul schimbătorului de căldură.

    7.65. La curăţarea chimică a schimbătoarelor de căldură se ţine seama de indicaţiile producătorului aparatajului.

    În lipsa precizărilor furnizorilor de echipamente privind evitarea coroziunii se utilizează o soluţie de acid clorhidric cu concentraţie de 2-5% cu inhibitor.

    Curăţarea poate fi efectuată cu o instalaţie mobilă care funcţionează în circuit închis.

    7.66. La curăţarea schimbătoarelor cu plăci se evită substanţele care pot ataca garniturile (hidrocarburi, cetone, esteri) sau substanţe care pot ataca plăcile (substanţele indicate de producător).

    7.67. După curăţare, se execută o neutralizare cu o soluţie de sodă, cu concentraţie de 1% sau altă soluţie indicată de producător, urmată de o spălare cu apă.

    Supravegherea aparatelor de măsură, control şi reglare

    7.68. Aparatele de măsură se verifică şi se etalonează periodic de organele de metrologie. După verificare, acestea se sigilează.

    7.69. În timpul exploatării se are în vedere ca:

    • la manometrele diferenţiale cu mercur să nu existe aer în tuburile de racord şi să nu apară pierderile de mercur;
    • racordurile pentru termometre imersate sau manometre să fie etanşe, iar tuburile să fie imersate corect şi umplute cu ulei.

    7.70. Aparatele de măsură, control şi reglare cu funcţionare defectuoasă, se înlocuiesc.

    7.71. Înregistrarea datelor contoarelor şi debitmetrelor se controlează periodic, în vederea asigurării funcţionării neîntrerupte ale acestora.

    7.72. Reparaţiile şi reviziile aparatelor de măsură, control şi reglare se efectuează numai de către unităţi sau personal specializat.

    7.73. Toate modificările efectuate în cursul reparaţiei capitale se consemnează în documentele tehnice de exploatare şi în cartea tehnică a construcţiei (art. 4.13 ... 4.16).

    Incidente, defecţiuni, avarii

    7.74. Asigurarea funcţionării fără incidente a punctelor termice se realizează prin respectarea măsurilor precizate la art.6.68 şi 6.69.

    7.75. Echipamentele avariate parţial sau total se separă de restul instalaţiei prin vane de sectorizare, după care se golesc. La separare se are în vedere:

    • la schimbătoarele de căldură, să se închidă vanele de pe circuitul primar şi secundar;
    • pompele de circulaţie să se separe de instalaţie prin închiderea vanelor de pe aspiraţie şi refulare.

    7.76. Executarea reparaţiilor se realizează în funcţie de defecţiunile apărute prin înlocuirea totală a echipamentului sau a elementelor avariate ale acestuia.

    7.77. Pentru instalaţiile la care este necesară oprirea pentru o durată mai mare de 4 ore la o temperatură exterioară negativă se vor lua măsuri de golire a instalaţiilor sau de asigurarea alimentării cu agent termic din alte surse.

    7.78. Unitatea de exploatare trebuie să dispună de piese de schimb de echipamente şi materiale de rezervă pentru reparaţii (ţevi, flanşe, vată minerală, tablă zincată etc.).

    7.79. Incidentele, avariile şi defecţiunile cele mai frecvente care pot apare în timpul funcţionării elementelor componente ale punctelor termice şi remediile recomandate sunt:

    Incidente posibile | Cauze | Remedii
Creşteri (sau scăderi) ale temperaturii agentului termic secundar peste (sub) valorile nominale | Setare greşită a termostatelor | Se reglează termostatele
 | Senzori de temperatură defecţi | Se înlocuiesc
 | Presiune şi debit scăzut | Se verifică presiunea
 | Depuneri de piatră | Se curăţă schimbătoarele de căldură
 | Debite de apă inadecvate | Se verifică debitele şi presiunile agentului termic secundar
Reducerea debitului şi presiunii agentului termic | Depuneri de piatră sau colmatarea schimbătoarelor de căldură | Se curăţă schimbătoarele de căldură
 | Colmatarea separatoarelor de nămol | Se curăţă separatoarele de nămol
 | Blocarea vanelor | Se înlocuiesc sau se deblochează

    Prevenirea şi stingerea incendiilor

    7.80. Prevenirea şi stingerea incendiilor se asigură conform art. 5.75 ... 5.84.

    Fiecare punct termic va fi dotat cu un stingător portabil cu spumă şi unul cu dioxid de carbon sau pulbere.

    Pentru lucrările de reparaţii, revizuiri, vopsitorii, izolaţii, suduri etc., vor fi respectate prevederile art.6.87, precum şi cele cuprinse în normativul C 300 şi alte normative specifice.

    [top]

    8. EXPLOATAREA INSTALAŢIILOR INTERIOARE DE ÎNCĂLZIRE CENTRALĂ

    Prevederi generale

    8.1. Prevederile prezentului capitol se aplică instalaţiilor de încălzire din interiorul unei construcţii, instalaţia de distribuţie şi alimentare cu agent termic.

    8.2. Pentru sistemul de încălzire cu aer cald, prezentul capitol se referă la aparatele de încălzire şi la distribuţia agentului termic la acestea. Circulaţia aerului în canalele de aer şi în încăperile încălzite şi asigurarea parametrilor de confort necesari se face conform prevederilor din “Normativul privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare” I 5.

    8.3. Conductele prin care circulă un agent termic, abur cu presiunea mai mare de 1 bar şi apă cu temperatura mai mare de 120oC, sunt supuse prevederilor prescripţiilor tehnice ISCIR C 15.

    Organizarea exploatării instalaţiilor interioare de încălzire centrală

    8.4. În construcţiile cu una sau mai multe destinaţii se prevede o organizare unitară a exploatării, care să ţină seama de specificul fiecăreia dintre destinaţii, precum şi de modul de gestionare a cheltuielilor.

    8.5. Organizarea exploatării instalaţiilor interioare se face coordonat cu exploatarea sursei de alimentare cu căldură (centrală sau punct termic).

    8.6. În cazul alimentării locale cu căldură de la o centrală termică aflată în clădire, se prevede o exploatare comună pentru centrala termică şi pentru instalaţiile interioare.

    8.7. Responsabilitatea exploatării revine proprietarului sau administratorului clădirii, care asigură exploatarea întregii instalaţii. Se stabilesc atribuţiile ce revin locatarilor şi cele care revin responsabilului cu întreaga instalaţie, acesta realizând şi exploatarea directă a părţilor comune.

    8.8. În construcţiile industriale, exploatarea instalaţiei interioare de încălzire se poate face pe unităţi sau secţii, dar se prevede o organizare unitară a exploatării pe întreaga construcţie, care ţine seama de specificul diferiţilor utilizatori.

    Verificări funcţionale. Probe

    8.9. Verificările şi probele prealabile punerii în funcţiune a instalaţiilor interioare noi sau la care s-au făcut reparaţii - sunt cele prevăzute la art. 4.1 ¸ 4.8 din prezentul normativ, în conformitate cu “Normativul pentru proiectarea şi executarea instalaţiilor de încălzire centrală” I 13.

    În afară de acestea se mai prevăd verificări funcţionale specifice pentru elementele componente ale instalaţiilor de încălzire centrală.

    8.10. La corpurile de încălzire se verifică:

    • realizarea temperaturii corpurilor în funcţie de temperatura agentului termic şi de modul de racordare al acestora, conform prevederilor din proiectele de execuţie;
    • realizarea unei temperaturi uniforme la toate corpurile de încălzire aflate în condiţii similare;
    • efectul acţiunii organelor de reglare la corpurile de încălzire; se verifică modul de funcţionare al acestora.
    • dezaerisirea corpurilor de încălzire.

    8.11. La agregatele de încălzire cu aer cald şi aeroterme se verifică:

    • realizarea temperaturii agentului termic conform prevederilor documentaţiei tehnice şi instrucţiunilor de exploatare;
    • modul de funcţionare al organelor de reglare;
    • dezaerisirea şi golirea instalaţiei.

    8.12. La instalaţiile de încălzire prin radiaţie se verifică:

    • realizarea temperaturilor suprafeţelor şi panourilor radiante în funcţie de temperatura agentului termic, conform documentaţiei tehnice;
    • modul de funcţionare al organelor de reglare ale aparatelor de încălzire;
    • dezaerisirea şi golirea.

    8.13. La reţeaua de conducte de distribuţie se verifică:

    • echilibrarea ramurilor la distribuitoare şi noduri de distribuţie;
    • echilibrarea hidraulică automată între coloane, la diverse încărcări ale acestora (pentru instalaţiile prevăzute cu aceste sisteme);
    • efectul însumării presiunii date de pompe cu cea gravitaţională la coloane, astfel încât să nu se perturbe distribuţia în legăturile racordate la coloane - echilibrarea ramurilor de distribuţie şi a coloanelor se verifică prin efectul termic asupra aparatelor de încălzire;
    • efectul de separare hidraulică a ramurilor şi aparatelor de încălzire de restul instalaţiei;
    • realizarea parametrilor de debit şi temperatură pe racordul instalaţiei interioare de la reţeaua exterioară.

    8.14. În instalaţiile cu reglare automată se verifică:

    • funcţionarea instalaţiei de automatizare, în toate punctele prevăzute în proiect, în funcţie de temperatura agentului termic şi temperatura exterioară şi interioară;
    • la agregatele de aer cald, reglarea temperaturii agentului termic în funcţie de temperatura interioară.

    8.15. Se verifică:

    • funcţionarea aparatelor de măsură;
    • funcţionarea contoarelor de căldură (pentru întreaga construcţie, o parte de construcţie sau la consumatorii de căldură);
    • eficienţa dezaerisirii instalaţiei în punctele cele mai de sus ale instalaţiei şi golirea prin punctele cele mai de jos.

    8.16. La echipamentele cu piese în mişcare (pompe, ventilatoarele agregatelor de aer cald şi ale aerotermelor) se verifică:

    • nivelul zgomotelor şi trepidaţiilor şi încadrarea lor în limitele admisibile;
    • eficacitatea măsurilor prevăzute pentru împiedicarea transmiterii trepidaţiilor la elementele de construcţii.

    8.17. La instalaţiile cu agent termic abur se verifică:

    • separarea aburului de condensat (cu ajutorul separatoarelor, oalelor sau sifoanelor de condensat);
    • colectarea şi evacuarea condensatului la centrala termică;
    • aerisirea instalaţiei.

    8.18. La aparatele cu focar propriu se verifică:

    • alimentarea cu combustibil conform normativului I 6-1;
    • sistemul de evacuare a gazelor de ardere de la aparatele de încălzire cu ardere locală a combustibilului - conform normativului I 6-1;

    • încadrarea compoziţiei gazelor de ardere în limitele de nocivităţi admise;
    • tirajul;
    • realizarea parametrilor de temperatură prevăzuţi în documentaţia tehnică;
    • alimentare cu energie electrică.

    8.19. Verificările celorlalte instalaţii (electrice, sanitare, gaze etc.) se fac conform normativelor specifice în vigoare.

    Punerea în funcţiune a instalaţiei interioare

    8.20. Punerea în funcţiune a instalaţiei interioare de încălzire centrală noi, sau la care s-au executat reparaţii, se face după efectuarea verificărilor şi probelor la lucrările recepţionate. La punerea în funcţiune se verifică echilibrarea hidraulică a instalaţiei conform prevederilor din proiect, reechilibrarea făcându-se cu ajutorul organelor de reglare prevăzute.

    Punerea în funcţiune cuprinde operaţiuni de umplere, pornire şi reglarea instalaţiei.

    Umplerea şi pornirea instalaţiei interioare

    8.21. Umplerea şi pornirea instalaţiei interioare se face cu apă tratată care îndeplineşte condiţiile de agent termic (Cap.5).

    În instalaţiile la care centrala termică sau punctul termic de imobil sunt în clădire şi exploatarea centralei termice şi a instalaţiei interioare se asigură de către acelaşi personal, se prevede ca umplerea şi pornirea instalaţiei să se facă în comun, ţinând seama şi de art.6.20 - 6.23.

    La umplere în instalaţia interioară toate organele de închidere (cu excepţia celor de golire) sunt deschise; pe măsura umplerii şi dezaerisirii instalaţiei se închid organele de dezaerisire.

    8.22. La instalaţiile de încălzire cu abur se umple cu apă numai cazanul (nivel controlat cu sticla de nivel a acestuia):

    După pornirea cazanului, se urmăreşte ca presiunea aburului să atingă valoarea de regim şi să se menţină constantă.

    8.23. Se efectuează controlul întregii instalaţii de încălzire (distribuţie, coloane, corpuri şi aparate de încălzire) urmărindu-se:

    • modul de dilatare şi funcţionarea elementelor de compensare a dilatărilor;
    • etanşeitatea instalaţiei;
    • încălzirea conductelor şi corpurilor de încălzire.

    8.24. Controlul încălzirii se face după un interval de timp necesar ca instalaţia să intre în regim (funcţie de mărimea instalaţiei şi agentul termic utilizat: minim 1 oră pentru instalaţii cu abur şi 2 ore pentru instalaţii cu apă).

    8.25. Corpurile de încălzire trebuie să se încălzească uniform, fără zone reci şi fără diferenţe de temperatură între ramuri sau coloanele ce alimentează acelaş tip de consumatori.

    8.26. Pentru evitarea pericolului de îngheţ la instalaţiile cu agent termic apă, după umplerea instalaţiei se pun imediat în funcţiune pompele de circulaţie, iar ferestrele şi uşile încăperilor clădirii se închid. Totodată se porneşte sursa termică sau se deschid vanele branşamentului în cazul alimentării de la o reţea exterioară.

    8.27. În vederea evitării şocurilor termice şi hidraulice, la punerea în funcţiune a instalaţiilor de încălzire cu abur de joasă presiune se deschid toate ventilele de închidere pe conductele de legătură, coloane, corpurile de încălzire, separatoarele de condens, robinetele de aerisire şi robinetele de pe conductele de condensat.

    8.28. La instalaţia de încălzire cu abur se urmăreşte eliminarea corectă a aerului din instalaţie şi drenarea condensului.

    Când instalaţia s-a încălzit suficient se închid conductele ocolitoare ale separatoarelor de condens, astfel încât condensul să circule numai prin acestea.

    Reglarea la punerea în funcţiune

    8.29. După umplerea instalaţiei, efectuarea probelor şi repornirea acesteia, se efectuează reglarea instalaţiei.

    8.30. Reglarea instalaţiei se face în scopul realizării parametrilor proiectaţi şi se efectuează după o zi de funcţionare.

    8.31. Reglarea instalaţiei la punerea în funcţiune se face corespunzător mărimii acesteia (pe ramuri sau pentru întreaga instalaţie) şi pentru clădiri cu acelaş regim de funcţionare.

    8.32. Echilibrarea hidraulică generală a instalaţiei se completează cu reglajul local la corpurile de încălzire.

    8.33. Reglarea instalaţiei interioare se face păstrând constantă presiunea şi temperatura agentului termic furnizat de sursă.

    8.34. Reglarea se face după stabilizarea temperaturii interioare în încăperi.

    8.35. Reglarea coloanelor sau a ramurilor ce alimentează consumatori distincţi se face după deschiderea la maximum a robinetelor corpurilor de încălzire.

    8.36. Reglarea sistemului de echilibrare automată de la baza coloanei sau ramurile (reglarea presiunii diferenţiale) în cazul instalaţiilor prevăzute cu robineţi termostataţi pentru corpurile de încălzire se face la condiţiile nominale de funcţionare a instalaţiei.

    8.37. Coloanele sau ramurile care alimentează corpurile de încălzire prevăzute cu robinete termostate se prevăd cu sisteme care limitează presiunea diferenţială între conductele de ducere şi întoarcere.

    8.38. Reglarea instalaţiilor de încălzire cu abur de joasă presiune se face în principal individual pe fiecare corp de încălzire; prin acţionarea asupra ventilelor de sectorizare se realizează un echilibru între cantitatea de abur admisă în corp şi cea condensată şi eliminată.

    Regimul de exploatare curentă a instalaţiei interioare

    8.39. Exploatarea curentă a instalaţiei interioare trebuie să asigure realizarea parametrilor prevăzuţi în proiect atât pentru ansamblul instalaţiilor cât şi pentru elementele componente. Instalaţia în funcţiune având racordaţi toţi consumatorii, trebuie să asigure în toate încăperile clădirii temperaturile interioare prevăzute. Măsurarea temperaturilor se face conform prevederilor din normativul I 13 şi SR 1907.

    8.40. Exploatarea constă în:

    • verificarea stării instalaţiei;
    • supravegherea şi urmărirea funcţionării;
    • corectarea regimului de exploatare;
    • întreţinerea instalaţiei.

    Detalierea în amănunt a tuturor operaţiunilor necesare şi repartizarea atribuţiunilor şi responsabilităţilor se realizează prin instrucţiuni de exploatare, specifice fiecărei instalaţii interioare de încălzire.

    Verificarea stării instalaţiei

    8.41. Verificarea stării instalaţiei se face ţinând seama de prevederile art. 6.38.

    Supravegherea şi urmărirea funcţionării

    8.42. Supravegherea şi urmărirea funcţionării instalaţiei interioare are scopul de a asigura realizarea corectă a parametrilor necesari, prin mijloace automate şi de transmitere la distanţă, sau prin mijloace de acţionare directă (mecanice sau manuale), dându-se prioritate primei soluţii. Instrucţiunile de exploatare vor prevedea soluţia aleasă.

    8.43. Supravegherea şi urmărirea funcţionării se face de către personalul având atribuţii în acest scop şi asigură exploatarea generală a instalaţiilor din clădire.

    8.44. În cazul unor abateri ale temperaturii faţă de graficul de reglare sau al nerealizării presiunii necesare se semnalează situaţia la sursa de căldură (centrală sau punct termic), în vederea corectării parametrilor şi aducerii lor la valoarea necesară.

    8.45. Când centrala termică este aferentă clădirii - parametrii de temperatură şi presiune se urmăresc în centrala termică pe ramurile de plecare spre consumatori.

    Diferenţele de temperatură între ramuri se corectează prin acţiuni directe sau automatizat.

    8.46. Urmărirea parametrilor agentului termic în instalaţia interioară se asigură prin citirea valorilor la aparatele de măsură ale fiecărei ramuri, la distribuitor, respectiv colector, sau la punctele de ramificaţie ale sistemului de distribuţie. Acolo unde nu sunt montate aparate de măsură permanente se racordează aparate mobile în vederea citirii.

    8.47. În interiorul locuinţelor sau spaţiilor cu alte activităţi, urmărirea exploatării se realizează de către personalul de exploatare al instalaţiei din clădire.

    8.48. Supravegherea şi urmărirea funcţionării instalaţiei interioare se face în scopul realizării:

    a). siguranţei instalaţiei;

    b). parametrilor agentului termic - temperatura conform graficului de reglare;

    c). eficacităţii termice a corpurilor şi aparatelor de încălzire;

    d). funcţionarea corectă a elementelor de reglare automată, funcţie de temperaturile interioare şi exterioare sau ale agentului termic; funcţionarea robinetelor termostate sau a sistemelor de reglare pe ramuri;

    e). funcţionarea corectă a aparatelor de măsură şi a contoarelor de căldură, prevăzute conform proiectului;

    f). funcţionarea silenţioasă a echipamentelor cu piese în mişcare (pompe, ventilatoare);

    g). regimul hidraulic necesar în instalaţie, asigurând:

    • presiunea şi nivelul de apă la umplerea instalaţiei;
    • presiunea necesară la pompe pentru circulaţia apei în conducte;

    • dezaerisirea în punctele cele mai de sus ale conductelor şi aparatelor;

    • goliri, în punctele cele mai de jos ale conductelor şi aparatelor;
    • manevrarea uşoară a organelor de închidere, reglare, dezaerisire, golire;

    h). menţinerea izolaţiei termice şi a protecţiei acesteia în bune condiţiuni;

    i). buna funcţionare a conductelor şi echipamentului prin:

    • etanşarea la îmbinările între conducte şi între acestea şi alte elemente ale instalaţiei;
    • preluarea dilatărilor şi asigurarea mişcării libere a conductelor;

    • asigurarea mişcării de dilatare la trecerea conductelor prin elementele de construcţii şi a etanşeităţii faţă de acestea;

    • stabilitatea susţinerii conductelor şi echipamentelor;
    • posibilitatea de control a elementelor de instalaţii înglobate sau mascate prin elemente de construcţie; semnalarea lipsei de etanşare, accesul uşor la elementele mascate;
    • curăţenia echipamentelor şi a conductelor;

    j) buna funcţionare şi protecţia instalaţiei electrice corespunzător normativelor specifice privind:

    • instalaţia de forţă, automatizare şi iluminat, aferentă instalaţiei de încălzire;
    • instalaţia de alimentare cu energie electrică a unor aparate de încălzire;

    k). evacuarea gazelor de ardere la aparatele de încălzire cu ardere directă;

    l). funcţionarea separatoarelor de condensat la instalaţiile de abur;

    m). identificarea uşoară şi corectă a echipamentelor şi conductelor (denumirea consumatorilor), precum şi indicaţii pentru circulaţia personalului.

    Deficienţele constatate, se semnalează şi remediază; cele fără urmări imediate, se înscriu în programul de controale şi verificări periodice ale instalaţiei.

    Corectarea regimului de exploatare

    8.49. Corectarea regimului de exploatare se face în vederea realizării parametrilor prevăzuţi în proiect şi implicit, asigurarea temperaturilor respective în încăperi.

    8.50. Operaţia de reglare se face local, la aparatele de încălzire, pe grupuri de consumatori (la baza coloanelor), pe ramuri etc.

    8.51. Urmărirea funcţionării sistemului de reglare automată se face periodic.

    8.52. Exploatarea se realizează conform cu programul de exploatare al instalaţiei interioare, care se întocmeşte de către beneficiarul (administratorul) clădirii în care se află instalaţia interioară de încălzire, ţinând seama de prevederile proiectului şi de cerinţele consumatorilor.

    8.53. În instalaţiile în care consumatorii au programe de funcţionare diferite, se prevede exploatarea corespunzător acestor programe. Ca urmare, distribuţia debitelor de căldură este diferită în timpul zilei. Problema este similară şi pentru instalaţiile cu încălzire de gardă a unui anumit spaţiu.

    8.54. Pentru instalaţiile cu întreruperi pe o perioadă mai mare de timp, se prevăd armături de separare a reţelelor de alimentare a corpurilor de încălzire.

    Se asigură ca, în lipsa încălzirii de gardă, în perioada de întrerupere a funcţionării, instalaţia să fie golită de apă, în cazul că se poate separa ramura respectivă. Este necesar a se urmări atent instalaţia pentru a se evita îngheţul, în cazul când agentul termic este apa.

    Întreţinerea instalaţiei interioare

    8.55. Întreţinerea instalaţiei interioare de încălzire se face cu scopul de a asigura funcţionarea instalaţiei, realizând parametrii prevăzuţi în proiect fără a se face modificări, înlocuiri sau refaceri care necesită golirea instalaţiei.

    Se efectuează:

    • curăţarea elementelor montate aparent, sau pentru care este necesară demontarea uşoară a unor elemente de protecţie (măşti);
    • ungerea agregatelor şi organelor de închidere ce au piese în mişcare, conform instrucţiunilor de folosire;
    • diverse operaţiuni prevăzute de instrucţiunile de folosire ale elementelor instalaţiei (de reglare automată);
    • desfundări de conducte.

    8.56. Controalele şi verificările instalaţiei interioare de încălzire se asigură periodic, pe baza unui program cu personalul de exploatare. Programul se întocmeşte de către beneficiarul (administratorul) instalaţiei, ţinând seama de prevederile proiectului şi ale instrucţiunilor de exploatare a echipamentelor. Programul cuprinde întreaga instalaţie pe categorii de elemente ale instalaţiei şi operaţiuni funcţionale. Cu acest prilej se fac şi operaţiuni de întreţinere, de reglare a instalaţiei, precum şi controlul calităţii apei din instalaţie.

    Revizii, reparaţii

    8.57. Revizia instalaţiei interioare de încălzire se face anual, în perioada de nefuncţionare a instalaţiei - vara.

    La revizii se ţine seama de rezultatele observaţiilor menţionate în registrele de exploatare, controalelor şi verificărilor periodice făcute instalaţiei şi se execută acele operaţiuni care nu au putut fi realizate în timpul funcţionării instalaţiei.

    Se au în vedere operaţiunile de:

    • etanşare a elementelor instalaţiei şi a întregului ansamblu;

    • funcţionare a robinetelor de reglare ale aparatelor de încălzire;
    • funcţionare a instalaţiei de reglare automată;
    • funcţionare silenţioasă a agregatelor cu piese în mişcare;
    • funcţionare a aparatelor de măsură;
    • umplere şi asigurare a presiunilor instalaţiei; dezaerisire;
    • manevrarea uşoară a armăturilor;
    • completare a izolaţiei termice şi a protecţiei acesteia.

    Acţiunea de revizuire a instalaţiei se încheie cu probele prevăzute la art. 8.10. şi punerea în funcţiune a instalaţiei.

    8.58. Aparatele de măsură inclusiv contoarele se verifică prin confruntarea valorilor indicate de acestea cu cele ale unor aparate etalon.

    8.59. Sistemele de reglare automată se verifică şi întreţin conform instrucţiunilor furnizorilor. Este indicat ca toate operaţiunile să fie efectuate numai de către personal specializat.

    8.60. Ca urmare a verificărilor şi reviziilor făcute asupra instalaţiilor interioare rezultă că unele elemente ale instalaţiei prezintă o fiabilitate redusă şi este necesară repararea lor.

    8.61. Reparaţiile curente se fac la unele elemente ale instalaţiei care pot afecta buna funcţionare a întregii instalaţii. Repararea se execută în general fără scoaterea din funcţiune a instalaţiei sau cu o întrerupere pe o scurtă perioadă de timp (sub o zi), atunci când se face în perioada de încălzire. Dacă este posibilă amânarea lor, ele se programează pentru perioada de vară.

    8.62. În cazul când este necesar, se face înlocuirea unui element al instalaţiei, obişnuit un aparat de încălzire sau un agregat, cu altul similar care nu este montat ca rezervă în instalaţie. În sezonul de încălzire înlocuirea se organizează astfel încât să se facă în mai puţin de o zi.

    8.63. După o reparaţie curentă sau o înlocuire, pentru partea din instalaţia aferentă se face proba la cald înainte de a fi repusă în funcţiune întreaga instalaţie.

    8.64. În situaţiile în care, ca urmare a unor modificări, o parte din instalaţie nu mai este necesară, se prevede dezafectarea acesteia. Operaţiunea se face pe baza unei documentaţii tehnice care trebuie să prevadă operaţiunile noi de reglare care sunt necesare ca urmare a noii situaţii.

    8.65. Reparaţiile capitale se fac în scopul înlocuirii unor elemente de instalaţii, care să asigure funcţionarea întregii instalaţii interioare de încălzire la parametrii prevăzuţi în proiect. Ciclurile perioadelor de timp între două reparaţii capitale sunt fixate prin reglementări, în funcţie de durata normată de serviciu a instalaţiei.

    8.66. Perioada şi data reparaţiei se stabilesc în funcţie de starea instalaţiei aşa cum rezultă din verificările şi reviziile făcute în decursul exploatării. Se au în vedere, în special:

    • gradul de uzură a elementelor instalaţiei şi influenţa acesteia în exploatare;
    • apariţia defecţiunilor şi starea remedierilor făcute;
    • gradul de corodare (exterioară şi interioară) a instalaţiei şi de depunere în interiorul instalaţiei;
    • aspectul fizic al instalaţiei.

    Defecţiuni, incidente, avarii

    8.67. Incidentele sau avariile care pot apare în timpul exploatării instalaţiilor interioare se rezolvă de către personalul de exploatare sau după caz de firme specializate.

    8.68. Pentru cazul în care este necesară oprirea instalaţiei aceasta se face de la armăturile de închidere ale racordurilor, după caz, ale părţii de instalaţie avariate.

    8.69. Golirea se face în punctele care permit evacuarea la canalizare, având grijă ca, în acest timp, să se facă legătura cu atmosfera pentru intrarea aerului în instalaţie.

    Incidente posibile | Cauze | Remedii
Instalaţia nu se încălzeşte suficient | Sursa termică nu furnizează agent termic la parametrii ceruţi de instalaţie (debite, presiuni, temperaturi) | Vezi cap.6 şi 7
 | Conductele sunt nearisite | Se aeriseşte instalaţia
 | Conductele sunt înfundate Corpurile de încălzire sunt colmatate | Se desfundă instalaţia
 | Robineţii termo-stataţi sunt defecţi | Se înlocuiesc
Coloanele sau consumatorii sunt încălziţi inegal | Ramurile sunt dezeechilibrate hidraulic sau înfundate | Se efectuează echilibrarea hidraulică
 | Conductele sau corpurile de încălzire sunt neaerisite | Se aeriseşte instalaţia
Instalaţia se distruge datorită îngheţului | Întreruperea alimentării cu agent termic | Golirea instalaţiei
 | Neasigurarea temperaturii de gardă în perioada de întrerupere a funcţionării | Se asigură temperatura de gardă şi circulaţia agentului termic
 | Probarea instalaţiei în perioade cu temperaturi exterioare negative | Se evită probarea instalaţiei la temperaturi negative
Fisurarea conductelor sau corpurilor de încălzire | Coroziune | Se elimină cauza şi se efectuează protecţia la coroziune
 | Presiunea apei depăşeşte valoarea nominală Îngheţ | Se limitează presiunea

    8.70. După remedierea şi efectuarea probelor de presiune, instalaţia se umple cu apă prin deschiderea robinetelor de separare sau, după caz, se umple cu apă tratată, corespunzător cerinţelor instalaţiei. La umplere, se acordă atenţie operaţiei de dezaerisire în punctele cele mai de sus ale instalaţiei şi la partea superioară a aparatelor de încălzire şi a agregatelor. Se urmăreşte ca toate punctele de golire să fie închise.

    8.71. Incidentele şi avariile care pot apare mai frecvent sunt:

    Prevenirea şi stingerea incendiilor

    8.72. Prevederile specifice privind prevenirea şi stingerea incendiilor pentru centrale termice mici vor fi conform reglementării GP 051 “Ghid de proiectare, execuţie şi exploatare a centralelor termice mici”.

    8.73. Organizarea prevenirii şi stingerii incendiilor provenite de la instalaţiile interioare va fi făcută conform specificului clădirilor respective, respectându-se normativele în vigoare.

    8.74. Responsabilitatea măsurilor de prevenire a incendiilor revine proprietarului (administratorului) clădirii şi celor care exploatează instalaţiile aferente.

    8.75. În cazul existenţei în imobil a unor centrale termice şi a depozitelor de combustibil aferente sau a unor puncte termice de imobil, în timpul exploatării vor fi luate măsurile de prevenire şi stingere a incendiilor şi de asigurare a dotărilor cu mijloacele de stingere a incendiilor conform art. 5.75 ¸ 5.84 şi 6.76 ¸ 6.89.

    [top]

    9. EXPLOATAREA REŢELELOR TERMICE EXTERIOARE

    Prevederile generale

    9.1. Prevederile generale din prezentul capitol se aplică reţelelor termice exterioare utilizate la transportul agenţilor termici de la sursele de căldură la consumatori.

    9.2. Domeniul de aplicare al normativului este cel al reţelelor cu agent termic apă caldă, montate aerian sau subteran, pozate în canale termice sau direct în sol.

    Verificări funcţionale şi de siguranţă. Probe

    9.3. Pentru reţelele termice noi şi pentru cele la care au fost făcute reparaţii capitale, se execută probe prealabile punerii în funcţiune.

    9.4. Înainte de efectuarea probelor se fac verificări ale reţelei termice pentru întreaga reţea, sau pentru porţiuni ale reţelei.

    9.5. Verificările şi probele sunt cele prevăzute la cap.4 din prezentul normativ, în conformitate cu “Normativul pentru proiectarea şi executarea instalaţiilor de încălzire centrală” I 13 şi “Normativul de proiectare şi execuţie pentru reţele termice cu conducte preizolate montate în sol, utilizate la transportul agentului termic de încălzire şi a apei calde de consum” - NP 029.

    9.6. Verificări specifice care se efectuează:

    • controlul dimensiunilor şi calităţilor materialelor, fitingurilor, armăturilor, termoizolaţiei, aparatelor de măsură şi control, canalelor termice, căminelor de vizitare, pe baza certificatelor de calitate sau agrementărilor prezentate de către furnizori;
    • verificarea montajelor conductelor, a pantelor, suporţilor, poziţia montării elementelor de compensare a dilatărilor şi pretensionarea conductelor;

    • verificarea calităţii sudurilor, inclusiv prin gamagrafiere, conform indicaţiilor din proiect;
    • verificarea protecţiei anticorozive;
    • verificarea construcţiilor anexe aferente reţelelor: canale termice, cămine de vizitare, cămine de golire etc.;
    • verificarea izolaţiei hidrofuge a canalelor termice, a etanşării contra pătrunderii apei de infiltraţii şi a sistemelor de evacuare a apei din canale;

    • verificarea poziţiilor robinetelor de golire şi aerisire.

    La conductele preizolate se execută în plus:

    • verificarea continuităţii firului de control la zonele de îmbinare;
    • verificarea etanşărilor manşoanelor de protecţie în zonele izolaţiilor locale;
    • poziţia punctelor fixe.

    9.7. Probele la care sunt supuse conductele se fac înaintea acoperirii canalului termic sau şanţului.

    9.8. Probele de etanşeitate (la rece şi la cald) se efectuează înainte de realizarea termoizolaţiei şi a izolaţiilor locale ale conductelor preizolate.

    9.9. Probele se efectuează pe tronsoane.

    9.10. Proba la cald poate să coincidă cu exploatarea de probă a reţelei termice.

    9.11. După umplerea conductelor cu apă tratată şi dedurizată se realizează circulaţia agentului termic în conductele de ducere şi de întoarcere.

    9.12. Realizarea circulaţiei se face:

    • cu racordurile la consumatori întrerupte;
    • prin deschiderea lentă şi succesivă a vanelor de sectorizare ale conductelor magistrale de ducere - întoarcere;
    • prin deschiderea lentă şi succesivă a vanelor de legătură ale conductelor de derivaţie.

    9.13. Se controlează evacuarea aerului din conducte prin robinetele de dezaerisire.

    9.14. Creşterea temperaturii apei se face treptat şi uniform (30 0C pe oră).

    9.15. Durata probei este determinată de timpul necesar de ajungere la temperatura maximă a apei din reţea şi de timpul necesar controlării reţelei care se probează. Temperatura maximă este păstrată minimum 30 de minute.

    Exploatarea de probă

    9.16. În timpul exploatării de probă se verifică funcţionarea compensatoarelor de dilatare şi funcţionarea instalaţiei de golire.

    Totodată se fac măsurări pentru determinarea pierderilor de căldură şi a pierderilor de sarcină.

    9.17. Verificarea funcţionării compensatoarelor de dilatare se face prin compararea deplasărilor efective cu cele calculate pentru aceleaşi temperaturi.

    Verificarea se efectuează atât pentru temperatura maximă, cât şi pentru temperatura minimă de lucru a conductei şi se face după stabilizarea temperaturii agentului temic.

    Dacă în urma măsurării deplasările nu coincid cu valorile calculate (şi indicate în proiect), se determină locul unde este împiedicată deplasarea conductei şi se înlătură cauza blocării.

    9.18. Verificarea instalaţiei de golire şi evacuare la canalizare se face prin măsurarea timpului de golire şi a capacităţii de preluare a apei golite de către instalaţia de canalizare.

    9.19. Pentru determinarea pierderilor de căldură se măsoară temperatura apei pe conductele de ducere şi întoarcere, debitul de agent termic şi debitul apei de adaos.

    9.20. Determinarea pierderilor de sarcină se execută prin măsurarea presiunii, debitului şi temperaturii agentului termic la capetele reţelei şi în punctele caracteristice ale acestora.

    Aceasta se compară cu pierderile de sarcină din proiect, şi se efectuează reglările şi echilibrările hidraulice.

    9.21. Verificarea execuţiei termoizolaţiei la conductele montate în canale termice se face vizual.

    Termoizolaţia trebuie să fie uniformă şi să nu prezinte deformaţii; protecţia termoizolaţiei trebuie să fie continuă.

    9.22. La canalele, căminele şi construcţiile aferente reţelei termice se verifică:

    • panta radierului canalului termic conform proiectului de execuţie;
    • calitatea hidroizolaţiei canalului termic;
    • suporturile şi consolele;
    • etanşeitatea plăcilor de acoperire ale canalelor;
    • funcţioanarea instalaţiilor auxiliare.

    Regimul de exploatare curentă a reţelelor termice

    9.23. Regimul de exploatare curentă a reţelelor termice constă în:

    • supravegherea funcţionării reţelei;
    • efectuarea manevrelor de corectare a regimului hidraulic şi de temperatură, corespunzător consumatorilor;
    • verificarea stării şi întreţinerea reţelei termice.

    9.24. Supravegherea funcţionării reţelei şi efectuarea manevrelor de corectare a regimului de funcţionare, se asigură prin mijloace automate sau prin mijloace de acţionare directă.

    9.25. Sistemele de supraveghere automată a parametrilor agenţilor termici constau în aparate de măsură şi control în punctele semnificative ale reţelei sisteme de transmitere a datelor şi sisteme de avertizare a avariilor.

    9.26. Verificarea stării şi întreţinerea reţelei termice se asigură prin control periodic.

    Controlul periodic se execută planificat şi constă în verificarea atât a stării fizice a elementelor componente ale reţelei termice, cât şi a calităţii apei şi a pierderilor de agent termic.

    9.27. La reţelele din conducte preizolate, verificările privind integritatea reţelei sunt permanente, prin utilizarea firelor de control înglobate în termoizolaţia conductelor şi aparaturii specifice de detectare a avariilor.

    9.28. Verificarea stării conductelor din canale termice se asigură prin căminele de vizitare, iar pentru conductele preizolate prin puncte de măsură prevăzute cu prize de racordare a aparaturii.

    Punctele de măsură sunt amplasate în cămine speciale sau în subsolul clădirilor.

    9.29. La conductele montate în canale termice se efectuează controlul coroziunii exterioare a conductelor, armăturilor, suporturilor şi altor elemente metalice, controlul stării termoizolaţiei şi a protecţiei acesteia.

    9.30. Evitarea corodării elementelor metalice ale reţelei termice se asigură prin:

    • protecţia electrică a conductelor contra electrocoroziunii;

    • menţinerea conţinutului de oxigen din apă în limitele prescrise în normativul C 18;

    • menţinerea apei tratate în conducte, în perioadele de nefuncţionare a reţelelor termice;
    • protejarea anticorozivă a suprafeţelor metalice ale reţelelor;
    • păstrarea în stare uscată a canalelor termice.

    9.31. La constatarea pierderilor de agent termic se verifică traseul reţelei, începând cu zonele de acces (cămine de vizitare, guri de acces etc.).

    La conductele preizolate pierderile de agent termic sunt depistate automat, determinându-se şi locul avariei.

    9.32. După depistarea locului avariei se procedează la întreruperea porţiunii de reţea, desfacerea canalului termic sau a şanţului şi remedierea defecţiunii.

    Verificarea şi întreţinerea termoizolaţiei

    9.33. Verificarea constă în controlul vizual al protecţiei termoizolaţiei.

    Se măsoară grosimea termoizolaţiei şi se compară cu grosimea iniţială a acesteia.

    9.34. Întreţinerea termoizolaţiei constă, în principal, în evitarea deteriorării sau pierderii capacităţii termoizolante a acesteia, datorită apei sau distrugerii protecţiei hidrofuge.

    Termoizolaţia şi protecţia hidrofugă deteriorată se înlocuiesc.

    9.35. La conductele preizolate se evită creşterea temperaturii agentului termic peste valorile indicate de producător, pentru a nu se reduce durata de viaţă a termoizolaţiei.

    Verificarea şi întreţinerea canalelor termice şi a căminelor de vizitare

    9.36. Verificarea constă, în principal, în analizarea stării canalelor termice şi a căminelor de vizitare, sau în constatarea prezenţei apei şi a modului de evacuare a acesteia.

    9.37. Se verifică periodic conţinutul de gaze infiltrate în cămine şi în canale termice, cu ajutorul detectoarelor de gaze şi se iau măsuri de evacuare a gazelor infiltrate, asigurându-se aerisirea şi înlăturarea cauzelor; se avertizează întreprinderea de distribuţie a gazelor.

    9.38. Se verifică starea elementelor constructive care împiedică pătrunderea gazelor din canale termice în subsolul imobilelor, gurilor de aerisire montate pe canalele termice, menţinerea etanşării golului de pătrundere a conductelor în subsol precum şi oricare alte măsuri luate în conformitate cu normativele I 13 şi I 6.

    Capacele căminelor cu pericol se marchează cu culoare galbenă.

    Revizii şi reparaţii

    9.39. Reviziile constau în operaţii de verificare şi detectare a stării instalaţiilor în vederea asigurării funcţionării acestora. Se fac ungeri şi gresări ale elementelor mobile ale vanelor, ale suporţilor mobili şi pompelor; se efectuează revizia aparatelor de măsură şi control şi reetalonarea acestora etc.

    9.40. Reparaţiile constau în lucrări efectuate asupra reţelelor termice în vederea aducerii acestora în starea de funcţionare iniţială.

    Reparaţiile sunt:

    • curente;
    • capitale.

    Reparaţii curente

    9.41. Reparaţiile curente pot fi făcute şi fără întreruperea funcţionării reţelei termice, dacă acest lucru este posibil.

    9.42. Toate modificările efectuate se consemnează în documentele tehnice de exploatare şi în cartea tehnică a reţelei.

    9.43. După reparaţie se execută probele precizate în cap.4 sau în alte norme specifice.

    Reparaţii capitale

    9.44. Reparaţiile capitale constau în înlocuirea parţială sau totală a unor părţi din reţea sau a întregii reţele termice.

    9.45. Reparaţiile capitale sunt realizate conform unor grafice cuprinse în contractele încheiate între furnizori şi beneficiarii energiei termice.

    9.46. Toate modificările apărute în urma reparaţiilor capitale şi curente se înscriu în Cartea construcţiei.

    Incidente, avarii

    9.47. Evitarea apariţiei incidentelor sau a avariilor reţelelor termice se realizează prin:

    • menţinerea regimului hidraulic şi termic de funcţionare proiectat;
    • supravegherea echipamentului în funcţiune;
    • executarea calitativă a reviziilor şi reparaţiilor capitale şi curente conform planificărilor;
    • controlul periodic al reţelei.

    9.48. Incidentele, avariile frecvente şi modul lor de rezolvare sunt:

    Incidente posibile | Cauze | Remedii
Ruperea îmbinărilor sudate | Suduri necorespunzătoare | Executarea sudurilor corecte (după eliminarea cauze care le-a produs)
 | Necompensarea dilatărilor | Asigurarea deplasării conductelor pe suporţi
 | Tasarea suporturilor | Se efectuează repararea acestora
 | Încălziri - răciri bruşte | Se evită şocurile termice
Fisurarea conductelor | Coroziune | Se elimină cauza, se înlocuieşte porţiunea defectă şi se efectuează protecţia la coroziune
 | Depăşirea presiunii de serviciu | Limitarea presiunii
 | Îngheţ | Se asigură circulaţia continuă a apei Se golesc conductele în perioadele îndelungate de nefuncţionare
Fisurarea vanelor | Montarea descentrată | Montarea coaxială a vanelor cu conductele
 | Strângerea greşită a prezoanelor | Prezoanele se strâng cu o cheie dinamometrică cu limitarea presiunii de strângere
 | Flanşe neparalele | Se asigură paralelismul
Scurgeri de fluid | Distrugerea materialului de etanşare | Se înlocuiesc garniturile
 | Slăbirea şuruburilor la flanşe, presetupe etc. | Se strâng corect şuruburile
Distrugerea compensatoarelor de dilatare | Calculul greşit al acestuia | Se reface şi se verifică calculul
 | Înţepenirea conductelor şi compensatoarelor | Asigurarea deplasărilor conductelor
 | Ruperea suporţilor ficşi | Repararea şi înlocuirea acestora
 | Creşterea presiunii şi temperaturii agentului termic peste valoarea nominală | Se limitează presiunea şi temperatura
 | Montarea descentrată a conductelor | Asigurarea coaxialităţii
Distrugerea sau degradarea termoizolaţiei şi a protecţiei | Pătrunderea apei în canalul termic | Se realizează izolaţia hidrofugă a canalului
 | Scurgeri de agent termic | Se elimină cauzele
 | Material necorespunzător | Se înlocuieşte termizolaţia

    [top]

    ANEXA 1

    REGLEMENTĂRI DE REFERINŢĂ

    1. Prescripţii privind proiectarea şi executarea instalaţiilor

    Indicator | Titlul
I 6/1-98 | Normativ pentru exploatarea sistemelor de alimentare cu gaze naturale.
I 9/1-96 | Normativ pentru exploatarea instalaţiilor sanitare.
I 13-02 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală
I 14-76 | Normativ pentru protecţia contra coroziunii construcţiilor metalice
I 33-99 | Normativ pentru exploatarea sistemelor de alimentare cu gaze petroliere lichefiate (GPL).
I 35-82 | Instrucţiuni tehnice pentru proiectarea şi exploatarea instalaţiilor cu încălzire cu radiatoare din tablă de oţel - ROTERM.
I 36-93 | Instrucţiuni tehnice pentru proiectarea automatizării instalaţiilor din centrale şi puncte termice.
I 37-81 | Instrucţiuni tehnice pentru echilibrarea hidraulică prin diafragme a instalaţiilor şi reţelelor termice cu apă caldă şi fierbinte.
I 43-89 | Instrucţiuni tehnice privind autorizarea întreprinderilor care execută, verifică şi predau la beneficiari instalaţii electrice de automatizare, încălzire şi ventilaţie în medii cu pericol de explozie.
C 139-87 | Instrucţiuni tehnice pentru protecţia anticorozivă a elementelor de construcţii metalice.
P 118-99 | Normativ de siguranţă la foc a construcţiilor.
GT 020-98 | Ghidul criteriilor de performanţă pentru instalaţii din clădiri.
GT 015-97 | Ghid tehnic privind diagnosticarea regimului de funcţionare şi comportării în exploatare a vaselor de expansiune închise.
GP 041-98 | Ghid pentru alegerea, proiectarea, întreţinerea şi exploatarea sistemelor şi echipamentelor de siguranţă din dotarea instalaţiilor de încălzire cu apă cu temperatura maximă de 115 oC. Regulament privind protecţia şi igiena muncii în construcţii.
C 300-94 | Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora.
CE 1-95 | Normativ privind proiectarea clădirilor civile din punct de vedere al cerinţei de siguranţă în exploatare.

    2. Prescripţii privind proiectarea şi executarea construcţiilor

    P 7-2000 | Normativ privind proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la umezire.
P 100-92 | Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe social-culturale, agrozootehnice şi industriale.
C 142-85 | Instrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor la elemente de instalaţii.
C 300-94 | Normativ de prevenire a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora.
C 56-85 | Normativ pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente
GP 051-2000 | Ghid de proiectare, execuţie şi exploatare a centralelor termice mici

    3. Prescripţii utile la exploatarea instalaţiilor de încălzire centrală

    GT 014-97 | Ghid tehnic pentru diagnosticarea regimului de funcţionare şi comportării în exploatare a aerotermelor de perete şi tavan.
NP 031-99 | Normativ pentru proiectarea, execuţia şi exploatarea instalaţiilor de încălzire prin radiaţie de pardoseală.
GP 041-98 | Ghid pentru alegerea, proiectarea, întreţinerea şi exploatarea sistemelor şi echipamentelor de siguranţă din dotarea instalaţiilor de încălzire cu apă având temperatura maximă de 115oC.
GT 017-97 | Ghid tehnic privind diagnosticarea regimului de funcţionare şi a comportării în exploatare a generatoarelor de aer cald cu combustibil lichid sau gazos.
NP 029-02 | Normativ de proiectare, execuţie şi exploatare pentru reţele termice cu conducte preizolate.
SC 002-98 | Soluţii cadru de contorizare a consumurilor de apă, gaze şi energie termică aferente instalaţiilor din blocurile de locuinţe.
ME 002-97 | Manual de specificaţii privind instalarea, exploatarea şi mentenanţa schimbătoarelor de căldură din instalaţii.
ME 005-2000 | Manual pentru întocmirea instrucţiunilor de exploatare privind instalaţiile aferente construcţiilor.
NP 059-02 | Normativ privind exploatarea sistemelor centralizate de alimentare cu energie termică (reţele şi puncte termice).
NP 048-2000 | Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.
NP 047-2000 | Normativ pentru realizarea auditului energetic al clădirii existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.

    [top]

    ANEXA 2

    PRESCRIPŢII TEHNICE ISCIR

    Indicator | Titlul
C 1 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, repararea, instalarea, exploatarea şi verificarea cazanelor de apă fierbinte.
C 4 | Prescripţii tehnice pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea recipientelor metalice stabile sub presiune
C10 | Prescripţii tehnice privind încercările în vederea omologării cazanelor de abur şi a cazanelor de apă fierbinte
C11 | Prescripţii tehnice privind încercările în vederea omologării arzătoarelor cu funcţionare independentă de combustibil lichid şi gaze combustibile
C15 | Prescripţii tehnice pentru proiectarea, montarea, repararea, exploatarea şi verificarea conductelor de abur şi apă fierbinte sub presiune
C18 | Prescripţii tehnice pentru regimul chimic al generatoarelor de abur şi apă fierbinte
C30 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, instalarea, repararea şi verificarea cazanelor mici de abur
C31 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, instalarea, exploatarea, reparearea şi verificarea cazanelor de abur de joasă presiune şi a cazanelor de apă caldă
C37 | Prescripţii tehnice pentru proiectarea, execuţia şi încercarea în vederea omologării supapelor de siguranţă destinate echipării cazanelor şi recipientelor sub presiune
C38 | Prescripţii tehnice privind proiectarea şi execuţia instalaţiilor de automatizare care echipează cazanele de abur
C39 | Prescripţii tehnice pentru echiparea arzătoarelor de combustibil lichid şi arzătoarelor de gaze. Instalaţii de automatizare
CR9 | Prescripţii pentru autorizarea sudorilor care execută lucrări de sudare la construirea, montarea şi repararea instalaţiilor mecanice sub presiune şi a instalaţiilor de ridicat

    [top]

    ANEXA 3

    LISTA STANDARDELOR PRIVIND REGIMUL CHIMIC AL APEI ŞI ABURULUI

    STAS 6996-74 - Ape şi abur din instalaţiile de cazane. Luarea probelor.

    STAS 7313-82 - Idem. Determinarea durităţii, alcalinităţii şi acidităţii.

    STAS 7566-93 - Idem. Determinarea conţinutului de silice. Metoda spectrofoto-metrică.

    STAS 7688-84 - Idem. Determinarea oxigenului dizolvat.

    STAS 7222-84 - Idem. Determinarea conductivităţii electrice.

    STAS 7961-80 - Idem. Determinarea clorurilor.

    STAS 8220-68 - Idem. Determinarea materiilor în suspensii.

    STAS 8286-69 - Idem. Determinarea oxidabilităţii.

    STAS 8549-70 - Idem. Determinarea fosfaţilor.

    STAS 8612-78 - Idem. Determinarea aluminiului.

    STAS 8860-1/93 - Idem. Determinarea conţinutului de sodiu şi potasiu. Metoda spectrofotometrică cu flacără.

    STAS 8860-2/93 - Idem. Metoda electrochimică.

    STAS 8996-71 - Idem. Determinarea fierului.

    STAS 8997-79 - Idem. Determinarea hidrazinei.

    STAS 9151-72 - Idem. Determinarea ionului de amoniu.

    STAS 10556-76- Idem. Determinarea reziduului.

    STAS 11197-79- Idem. Determinarea activităţii ionilor de hidrogen în ape cu conductivitate electrică redusă.

    STAS 8965-1/95 - Determinarea conţinutului de cupru. Metoda spectrofotometrică cu neocuproină.

    STAS 8965-2/95 - Idem. Metoda spetrometrică de absorbţie atomică.

    STAS 8965-3/95 - Idem. Metoda electrochimică.

    [top]

    ANEXA 4

    INVESTITOR

    PROCES-VERBAL DE RECEPŢIE LA
    TERMINAREA LUCRĂRILOR

    Nr. ……….. din …………………

    privind lucrarea ………………………………………………………..

    ……………………………………………………….….. executată în cadrul contractului nr. ………… din ……………..., încheiat între ……………………………………

    ………….....................................................

    pentru lucrările de ……………………………………………………………….

    1. Lucrările au fost executate în baza autorizaţiei nr. ………………. eliberată de …………………………….. la …………….., cu valabilitate până la …………………

    2. Comisia de recepţie şi-a desfăşurat activitatea în intervalul ………………….…, fiind formată din: ……………………………………(nume şi prenume)

    3. Au mai participat la recepţie: ……………………………………….

    .....................................................................................................................

    ....................................................................................................................
     (nume şi prenume) (calitatea)

    4. Constatările comisiei de recepţie:

    4.1. Din documentaţia scrisă şi desenată necesară a fi prezentată au lipsit sau sunt incomplete piesele cuprinse în lista anexă nr.1.

    4.2. Cantităţile de lucrări cuprinse în lista anexă nr.2 nu au fost executate.

    4.3. Lucrările cuprinse în lista anexă nr.3 nu respectă prevederile proiectului.

    5. Comisia de recepţie, în urma constatărilor făcute, propune:

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    6. Comisia de recepţie motivează propunerea făcută prin:

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    7. Comisia de recepţie recomandă următoarele:

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    8. Prezentul proces-verbal, conţinând ……... file şi ……….. anexe numerotate, cu un total de ………... file, a fost încheiat astăzi …………… la …………………. în exemplare.

    Comisia de recepţie

    Preşedinte ……………

    Membri: ………………

            Specialişti

    …………………..

    .........................

    [top]

    ANEXA 5

    INVESTITOR

    PROCES-VERBAL DE RECEPŢIE FINALĂ

    Nr. ……….. din …………………

    privind lucrarea …………………….………………… aitorizată cu nr. …….. din ………… …, cu valabilitate până la ………….. de către ………………………………….

    1. Comisia de recepţie finală şi-a desfăşurat activitatea în intervalul ……………………., fiind formată din: ………………………………(nume şi prenume)

    2. Au mai participat la recepţie: ………………………………………

    .....................................................................................................................
    (nume şi prenume) (calitatea)

    3. Comisia de recepţie finală, în urma examinării lucrării şi a documentelor cuprinse în cartea tehnică a construcţiei, a constatat următoarele:

    3.1. Lucrările pe specialităţi au fost executate şi recepţionate conform listei nr.1.

    3.2. Lucrările au fost complet terminate la data de: ……………….

    3.3. Observaţiile făcute de comisia de recepţie finală sunt prezentate în lista anexă nr.2.

    3.4. Cartea tehnică a construcţiei şi fişa sintetică a obiectului au fost (nu au fost) completate.

    3.5. Instrucţiunile de exploatare şi urmărire a comportării în timp a obiectului (nu) sunt în posesia utilizatorului.

    3.6. Construcţia s-a comportat (nu s-a comportat) corespunzător în perioada de la terminarea ei la data de ………………. până în prezent, respectiv pe o durată de ……………. luni, constatările comisiei fiind enumerate în anexa nr.3

    3.7. Valoarea obiectului este de ……………….. lei, conform listei anexă nr.1.

    4. În baza constatărilor făcute, comisia de recepţie finală propune:

    ………………………………………………………………………………………

    5. Comisia de recepţie motivează propunerea făcută prin:

    ………………………………………………………………………………………

    6. Comisia de recepţie recomandă următoarele:

    ………………………………………………………………………………………

    7. Prezentul proces-verbal, conţinând ……... file şi ……….. anexe numerotate, cu un total de ………... file, a fost încheiat astăzi …………… la …………………. în exemplare.

    Comisia de recepţie

    Preşedinte …………………

    Membri: ……………………

            Specialişti

    …………………..

    …………………..

    [top]

    ANEXA 6

    CARTEA TEHNICĂ A CONSTRUCŢIEI
    CENTRALIZATORUL

    pieselor cuprinse în cartea tehnică a construcţiei

    1. Fişa de date sintetice.

    2. Capitolul A*: Documentaţia privind proiectarea.

    3. Capitolul B*: Documentaţia privind execuţia.

    4. Capitolul C*: Documentaţia privind recepţia.

    5. Capitolul D*: Documentaţia privind exploatarea, repararea, întreţinerea şi urmărirea comportării în timp.

    6. Jurnalul evenimentelor.

    Capitolul A*: Documentaţia privind proiectarea

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    Capitolul B*: Documentaţia privind execuţia

    ……………………………………………………………………………………...

    ……………………………………………………………………………………...

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    Capitolul C*: Documentaţia privind recepţia

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    Capitolul D*: Documentaţia privind exploatarea, repararea, întreţinerea şi urmărirea comportării în timp

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    * Se vor include pe capitole borderourile generale ale dosarelor documentaţiei de bază şi copiile borderourilor cu cuprinsul fiecărui dosar în parte.

    [top]

    ANEXA 7

    CARTEA TEHNICĂ A CONSTRUCŢIEI

    FIŞA DE DATE SINTETICE

    1. Obiectul de construcţie (denumire, localizare) ……………………

    2. Investitorul (denumirea şi sediul unităţii) …………………………

    3. Delegaţii investitorului cu sarcini de verificare a calităţii construcţiei numele, prenumele, funcţia, atribuţia) …………………………...

    4. Proiectantul lucrării:

    a) Denumirea şi sediul sau adresa unităţii proiectant general şi a unităţilor subproiectante …………………………………………………………

    b) Numele şi prenumele şefului de proiect …………………………..

    c) Numele şi prenumele proiectanţilor de specialitate, denumirea şi sediul unităţilor de care aparţin ………………………………………………

    5. Verificatorul (verificatorul de proiecte atestat), numele, prenumele, numărul certificatului de atestare ………………………………...

    6. Executantul construcţiei:

    a) Denumirea şi sediul sau adresa unităţii executante (antreprenor general) şi, dacă este cazul, a unităţilor executante pentru instalaţiile aferente construcţiilor ……………………………………………………………

    b) Numele şi prenumele şefului de şantier …………………………..

    c) Numele şi prenumele conducătorului direct al lucrărilor (şeful punctului de lucru al obiectivului) ………………………………………………

    7. Modificări intervenite în datele de la punctele 1-6 (data modificării şi modificarea) ………………………………………………………

    8. Experţii tehnici atestaţi care au verificat calitatea şi comportarea construcţiei (numele, prenumele, numărul certificatului de atestare) ………………………………….......................................................................

    9. Comisia de recepţie la terminarea lucrărilor (numele, prenumele şi unitatea de care aparţin) ……………………………………………………..

    10. Comisia de recepţie finală (numele, prenumele şi unitatea de care aparţin) ……………………………………………………….....................

    ………………………………………………………………………………………

    11. Data începerii execuţiei ……………………………………...........

    12. Data aprobării recepţiei la terminarea lucrărilor ………………..

    13. Data aprobării recepţiei finale ……………………………………

    14. Gradul de seismicitate luat în calcul la proiectarea construcţiei ……………............................

    15. Alte date ……………………………………………………............

    [top]

    ANEXA 8

    CARTEA TEHNICĂ A CONSTRUCŢIEI

    JURNALUL EVENIMENTELOR

    Denumirea obiectului de construcţie:

    ……………………………………………………………………..

    ……………………………………………………………………..

    Nr. crt. | Data evenimentului | Categoria evenimentului | Prezentarea evenimentului şi a efectelor dale asupra construcţiei cu trimiteri la actele din documentaţia de bază | Numele şi prenumele şi unitatea persoanei care înscrie evenimentul şi semnătura sa | Semnătura responsabilului cu cartea tehnică a construcţiei

    [top]

    ANEXA 9

    PROCES - VERBAL tip

    încheiat în ziua de …………………….. cu ocazia verificărilor caracteristicilor tehnice ale următoarelor utilaje şi identificarea acestora cu prevederile proiectului (cu ocazia controlului dimensional al următoarelor echipamente ce urmează să fie montate): ………………………………………………………………………………………

    ………………………………………………………………………………………

    din instalaţia: ………………………………. din centrala: ……………………

    Subsemnaţii:

    …………………… din partea întreprinderii beneficiare

    …………………… din partea întreprinderii funizoare

    …………………… din partea şantierului de montaj

    întruniţi în comisie pentru verificarea caracteristicilor tehnice şi identificarea cu prevederile proiectului (pentru controlul dimensional ale utilajelor sus-menţionate, constatăm că: prezintă / nu prezintă următoarele defecţiuni: …………………………….............................................................

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    Urmare a celor constatate mai sus se hotărăşte:

    1. Utilajul se poate / nu se poate prelua la montaj.

    2. Remedierile se vor executa în uzină / pe şantier de către furnizor / montor, în contul furnizorului, după care se va face o nouă verificare (control dimensional, cu prevederile proiectului).

    Drept pentru care se încheie prezentul proces-verbal în …….. exemplare.

    Din partea
    beneficiarului
    de montaj
    ………………..         		Din partea
    furnizorului
    ………………

    Din partea
    şantierului
    ………………..

    [top]

    ANEXA 10

    PROCES - VERBAL tip

    încheiat în ziua de ……………………….. cu ocazia controlului dimensional înainte / în timpul şi după montarea instalaţiei: ……………………………...............................................................................

    din centrala: ………………………………………………….............................

    Subsemnaţii:

    ………………………… din partea întreprinderii beneficiare

    ………………………… din partea întreprinderii funizoare

    ………………………… din partea şantierului de montaj

    întruniţi în comisie pentru controlul dimensional înainte / în timpul şi după montarea instalaţiei: …..………………………………………………………… din centrala: .……………………………………………………………………...

    constatăm următoarele:

    1. Constatări privind montarea ramelor şi plăcilor de fundaţie, a elementelor încastrate, a buloanelor de fundaţie etc. : …………………………………………………..................................................

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    2. Constatări privind montarea agregatelor rotative lagăre, presgarnituri, semicuple etc.(centraje, ajustaje, jocuri) etc.: ….…………………………………………........................................................

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    3. Constatări privind verificarea suporturilor de conducte : ………………………......................................................................................

    ………………………………………………………………………………………

    ……………………………………………………………………………………...

    ………………………………………………………………………………………

    4. Constatări privind execuţia şi montarea conductelor: …………………………..................................................................................

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    5. Alte constatări:

    a) existenţa unor paşapoarte (formulare) de montaj completate ……………….................................................................................................

    ………………………………………………………………………………………

    ………………………………………………………………………………………

    b) remedieri executate cu ocazia montajului în baza soluţiilor date de proiectant sau furnizor:

    ………………………………………………………………………………………

    …………………………………………………………………………………………………........................................................................................................

    Urmare a celor constatate mai sus se consideră acest control ca fiind reuşit, instalaţia …………………………………………………………… fiind corect montată.

    Drept pentru care se încheie prezentul proces - verbal în …….. exemplare.

    Din partea
    beneficiarului
    de montaj
    ………………..         		Din partea
    furnizorului

    ………………     		Din partea
    şantierului

    ………………..

    [top]

    ANEXA 11

    PROCES - VERBAL tip

    încheiat în ziua de ……………………….. cu ocazia probei de presiune (etanşeitate) (de umplere şi evacuare a apei din circuit) : ………………........................................………………… aferente instalaţiei: ………………………………din centrala: ……………………………...............

    Subsemnaţii:

    ………………………… din partea întreprinderii beneficiare

    ………………………… din partea întreprinderii funizoare

    ………………………… din partea şantierului de montaj

    ………………………… din partea şantierului de construcţii întruniţi în comisie cu ocazia probei de presiune (etanşeitate) (de umplere şi evacuare a apei din circuit): …..………………………………

    ………….………………………………………………………………………….………….......................................................................................................

    constatăm următoarele:

    1. Constatări privind schema probei (natura fluidului, presiune, temperatură, durată etc.) : ………………………………………………….…...

    …………………………………………………………………………………………………........................................................................................................

    2. Constatări privind desfăşurarea şi rezultatele probei, inclusiv curăţeania circuitului (instalaţiei) şi controlul vizual al sudurilor: ….…………………………………...................................................................

    …………………………………………………………………………………………………........................................................................................................

    Urmare a celor de mai sus se consideră această probă de presiune (etanşeitate) (de umplere şi evacuare a apei din circuit) ca fiind reuşită.

    Drept pentru care se încheie prezentul proces - verbal în …….. exemplare.

    Din partea
    beneficiarului
    de montaj
    ………………..         		Din partea
    furnizorului
    ………………         		Din partea
    şantierului
    ………………..

    [top]

    ANEXA 12

    PROCES - VERBAL tip

    încheiat în ziua de ……………………….. cu ocazia verificării (probei) funcţionării a:……………………………*)………………………din instalaţia: …………………….……………………………………………….......

    din centrala: ………………………………………………………………………

    Subsemnaţii:

    ………………………… din partea întreprinderii beneficiare

    ………………………… din partea întreprinderii funizoare

    ………………………… din partea şantierului de montaj

    ………………………… din partea şantierului de construcţii întruniţi în comisie pentru verificarea (proba) funcţionării a: …..…………....

    ………….………………………………………………………………………......

    din instalaţia ……………………………… centrala …………………………...

    constatăm următoarele**):

    Urmare a celor constatate mai sus se consideră această verificare (probă) ca fiind reuşită.

    Drept pentru care se încheie prezentul proces-verbal în …….. exemplare.

    Din partea
    beneficiarului
    de montaj
    ………………..         		Din partea
    furnizorului
    ………………         		Din partea
    şantierului
    ………………..

    *) Se completează denumirea probei, verificării, încercării.

    **) Se completează principalii indicatori tehnici care caracterizează proba, verificarea, încercare: presiune, temperatură, durată, tensiune intensitate, debit, etc.

    De asemenea, se completează eventualele aspecte importante care nu infirmă reuşita probei, verificării, încercării întrucât în caz de nereuşită nu se încheie proces - verbal.

    [top]

    ANEXA 13

    PROCES - VERBAL tip

    încheiat în ziua de ……………………….. cu ocazia începerii operaţiilor de spălare mecanică şi chimică a instalaţiei de termoficare: ……………………………. …

    din centrala: ……………………………………………………………………………………

    Subsemnaţii:

    ………………………… din partea întreprinderii beneficiare

    ………………………… din partea întreprinderii funizoare

    ………………………… din partea şantierului de montaj

    ………………………… din partea şantierului de construcţii din partea comisiei de punere în funcţiune: numită în baza Ordinului nr…………….. întruniţi în comisie pentru începerea operaţiilor de spălare mecanică şi chimică a instalaţiei de termoficare: …..………………………...

    din centrala: ………………………………………………………………...........

    constatăm următoarele:

    1. Constatări privind terminarea lucrărilor de construcţii care condiţionează începerea operaţiilor de spălare: ……………………………..

    ………………………………………………………………………………………

    2. Constatări privind terminarea lucrărilor de montaj care condiţionează începerea operaţiilor de spălare: ……………………………..

    ……………………………………………………………………………………..

    3. Constatări privind existenţa documentelor: paraşapoarte (formulare) de montaj, procese-verbale de efectuare a verificărilor, controalelor şi probelor, care să ateste execuţia corectă a lucrărilor de montaj: ……………………………………………............................................

    ………………………………………………………………………………………

    4. Constatări privind schema şi succesiunea fazelor operaţiilor de spălare: ........................................................................................................

    ………………………………………………………………………………………

    5. Constatări privind luarea unor măsuri generale de protecţie a muncii: evacuarea tuturor materialelor şi echipamentelor nemontate, curăţarea zonei, îngrădirea zonei, interzicerea accesului personalului străin (cu excepţia personalului întreprinderii de exploatare sau a echipei de intervenţie de pe şantierul de montaj) etc.: ………………………………………………………………………………………

    6. Constatări privind luarea unor măsuri de prevenire şi stingere a incendiilor: evacuarea tuturor materialelor inflamabile, secţionarea (blindarea) conductelor de gaze naturale, oxigen, acetilenă, aferente organizării de şantier, demontarea (scoaterea de sub tensiune) a tablourilor electrice provizorii, evacuarea agregatelor de sudură etc.: ………………………………………………………………………………...

    7. Constatări privind necesarul de dotare cu mijloace PSI în timpul spălării mecanice şi chimice a instalaţiei de termoficare: ………………………………………….............................................................

    8. Constatări privind necesitatea unor instructaje speciale de protecţie a muncii impuse de substanţele şi procesele chimice aferente spălării: …………………................................................................................

    9. Constatări privind organizarea turelor de exploatare: …………………………..................................................................................

    10. Urmare a celor constatate mai sus, comisia declară că se poate începe spălarea mecanică şi chimică a instalaţiei de termoficare.

    Drept pentru care se încheie prezentul proces-verbal în …….. exemplare.

    Din partea
    beneficiarului
    de montaj
    ………………..         		Din partea
    furnizorului
    ………………         		Din partea
    şantierului
    ………………..

    [top]

    ANEXA 14

    REGISTRU DE ÎNSCRIERE A PARAMETRILOR

    Centrala termică

    ziua …… luna …………. anul

    Temperatura exterioară | Temperatura la plecare din cazanul: |  |  |  |  |  | Temp.la distr. şi colec. din CT |  | Presiune la |  | Temp.apă caldă | Defecţiuni ivite în exploatare (felul şi durata) | Anunţarea defecţiunii ivite în exploatare (cui i s-a comunicat) | Echipa care a remediat defecţiuniea (numele şi prenumele)
 | C1 | C2 | … | … | C17 | C18 | T | R | apa rece | apa caldă |  |  |  | Data | Ora | Numele | Semnătura

    [top]

    ANEXA 15

    REGISTRU DE ÎNSCRIERE A PARAMETRILOR AGENTULUI TERMIC

    Punct termic

    ziua …… luna …………. anul

    Ora | Circuitul primar |  |  |  | Circuitul secundar de încălzire. |  | Circuitul secundar apa caldă |  | Pres. apa rece | Temp. ext. | Manevre
 | Presiune |  | Temp. |  | Temperatura |  | Temp. | Pres. apa |  |  | Magistralǎ | Reţea şi PT
 | T | R | T | R | T | R | T | caldă
1 |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |  |  |  |  |
22 |  |  |  |  |  |  |  |  |  |  |  |
23 |  |  |  |  |  |  |  |  |  |  |  |
24 |  |  |  |  |  |  |  |  |  |  |  |

    SCHIMBUL I

    Predat Primit

    SCHIMBUL II

    Predat Primit

    SCHIMBUL III

    Predat Primit

    [top]

    ANEXA 16

    PROCES-VERBAL DE PREDARE-PRIMIRE

    Centrala termică

    Schimul I Orele ….. | Contor electric …………… Contor gaze …………… Consum comb. lichid …………. Apometru apă caldă …………. Apometru apă adaos ………… | PROCES - VERBAL încheiat azi ……… Subsemnatul ……………………….. fochist schimbul I orele ………. menţionez că instalaţiile din CT au funcţionat astfel: - Cazanele 1, 2 …………. pompele de circulaţie ……… care rămân în poziţia (deschis sau închis după caz) au funcţionat pentru căldură şi apă caldă menajeră conform programului diagramei de reglaj. - Staţia de hidrofor a funcţionat normal cu grupurile ………….. (dacă este vreunul defect se menţionează). - Aparatele de măsură şi control ………….. sunt în stare de funcţionare. - Astăzi a lucrat echipa de revizie ……………………… ………………….. compusă din ……. oameni. - Nu au funcţionat cazanele nr. …….la care se găsesc închise şubărele, clapetele de aer, dar şi ramele de la colector. AM PREDAT, AM PRIMIT
Schimul II Orele ….. | Contor electric …………… Contor gaze …………… Consum comb. lichid …………. Apometru apă caldă …………. Apometru apă adaos ………… | PROCES - VERBAL încheiat azi ……… Subsemnatul ……………………….. fochist schimbul II orele ………. menţionez că instalaţiile din CT au funcţionat astfel: - Cazanele 1, 2 …………. pompele de circulaţie ……… care rămân în poziţia (deschis sau închis după caz) au funcţionat pentru căldură şi apă caldă menajeră conform programului diagramei de reglaj. - Staţia de hidrofor a funcţionat normal cu grupurile ………….. (dacă este vreunul defect se menţionează). - Aparatele de măsură şi control ………….. sunt în stare de funcţionare. - Astăzi a lucrat echipa de revizie ……………………… ………………….. compusă din ……. oameni. - Nu au funcţionat cazanele nr. …….la care se găsesc închise şubărele, clapetele de aer, dar şi ramele de la colector. AM PREDAT, AM PRIMIT
Schimul III Orele ….. | Contor electric …………… Contor gaze …………… Consum comb. lichid …………. Apometru apă caldă …………. Apometru apă adaos ………… | PROCES - VERBAL încheiat azi ……… Subsemnatul ……………………….. fochist schimbul III orele ………. menţionez că instalaţiile din CT au funcţionat astfel: - Cazanele 1, 2 …………. pompele de circulaţie ……… care rămân în poziţia (deschis sau închis după caz) au funcţionat pentru căldură şi apă caldă menajeră conform programului diagramei de reglaj. - Staţia de hidrofor a funcţionat normal cu grupurile ………….. (dacă este vreunul defect se menţionează). - Aparatele de măsură şi control ………….. sunt în stare de funcţionare. - Astăzi a lucrat echipa de revizie ……………………… ………………….. compusă din ……. oameni. - Nu au funcţionat cazanele nr. …….la care se găsesc închise şubărele, clapetele de aer, dar şi ramele de colector. AM PREDAT, AM PRIMIT

    [top]

    ANEXA 17

    REGISTRU DE EVIDENŢĂ A ACTIVITĂŢILOR DE CONTROL, VERIFICARE ŞI REVIZIE A INSTALAŢIILOR DE ÎNCĂLZIRE

    1.Data

    Data

    Cine completeazǎ datele

    Executant

    Perioada de execuţie

    2.Cine a efectuat controlul (revizia)

    3.Perioada de efectuare a controlului (reviziei)

    4.Constatări şi propuneri de măsuri pentru remedierea defecţiunilor constatate

    5.Executant şi perioada de execuţie propusă

    6.Observaţii

    Semnătura celor care
    au efectuat controlul:

    [top]

    ANEXA 18

    REGISTRU DE EVIDENŢĂ A LUCRĂRILOR DE REPARAŢII ALE INSTALAŢIILOR DE ÎNCĂLZIRE

    1. Descrierea lucrărilor de reparaţii executate:

    2. Cine a verificat lucrările executate

    Data: Numele şi semnătura:

    3. Cine a luat în primire lucrările executate:

    Data: Numele şi semnătura:

    [top]

    ANEXA 19

    REZULTATE CONSTATATE LA PUNEREA ÎN FUNCŢIUNE

    1.Cazanul (model, tip) ……………………………

    2.Arzător (model, tip) …………………………….

    3.Combustibil ……………………………………..

    4.Temperatura fumului (oC) ……………………..

    5.Temperatura ambiantă (oC) …………………...

    6.Emisii CO2 (%) ………………………………….

    7.Emisii CO (%) …………………………………..

    8.Consum de combustibil la încărcarea nominală ………………………..

    9.Funcţionarea elementelor de siguranţă ………………………………….

    10.Alte constatări …………………………………..

    Data …………….

    Constatator
    Nume ……………..
    Adresă ……………
    Tel. ……………….
    Calitate (montator, instalator, proprietar, etc.)
    Firma ……………..

    [top]

    ANEXA 20

    REZULTATELE VERIFICĂRILOR PERIODICE DE ÎNTREŢINERE

    1. Cazanul …………………. model, tip ……………….

    2. Arzătorul …………………. model, tip ………………

    3. Combustibil

    Data

    Temperatură fum (oC)

    Temperatură ambiantă (oC)

    Emisii CO (%)

    Consum de combustibil la putere nominală

    Starea coşului de fum *

    Starea canalului de fum *

    Starea dispozitivelor de reglare şi control **

    Persoane sau firma care a efectuat verificările (semnătura autorizată)

    * Se indică: bună, mediocră, necorespunzătoare

    ** Se indică: conectat, deconectat sau în funcţionare manuală

    [top]


NORMATIV PENTRU PROIECTAREA ªI EXECUTAREA INSTALAÞIILOR DE ÎNCÃLZIRE CENTRALÃ

NORMATIV PENTRU PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE ÎNCĂLZIRE CENTRALĂ

Indicativ: I 13 - 02
Înlocuieşte: I 13 - 94

Cuprins

* OBIECT. DOMENIU DE APLICARE
* CONDIŢII GENERALE DE PROIECTARE ŞI EXECUŢIE
* NECESARUL DE CǍLDURǍ PENTRU ÎNCǍLZIRE
* ALEGEREA SISTEMULUI DE ÎNCĂLZIRE
* INSTALAŢII INTERIOARE DE INCĂLZIRE CENTRALĂ
* ÎNCǍLZIREA CU CORPURI DE ÎNCĂLZIRE
* ÎNCǍLZIREA CU AER CALD
* ÎNCĂLZIREA PRIN RADIAŢIE
* CENTRALE TERMICE
* ORGANIZAREA CENTRALEI TERMICE ŞI AMENAJǍRI
* PUNCTE TERMICE
* REŢELE TERMICE
* MASURI PENTRU PRELUAREA DILATĂRII CONDUCTELOR
* CONDIŢII DE MONTARE
* IZOLAREA TERMICǍ A INSTALAŢIILOR
* APARATE DE MǍSURǍ, AUTOMATIZARE, CONTORIZARE
* PREVEDERI PENTRU DIMENSIONAREA INSTALAŢIILOR
* CONDIŢII DE CALITATE PENTRU MATERIALE, AGREGATE, APARATE
* EXECUTAREA LUCRǍRILOR DE INSTALAŢII DE ÎNCǍLZIRE
* CONDIŢII TEHNICE PENTRU VERIFICAREA INSTALAŢIILOR DE ÎNCǍLZIRE CENTRALǍ. PROBE.
* Anexa 1: PRESCRIPŢII UTILE LA PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE ÎNCǍLZIRE CENTRALǍ
* Anexa 2: LISTA STANDARDELOR DE STAT APLICABILE LA PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE ÎNCǍLZIRE CENTRALǍ
* Anexa 3: CONŢINUTUL CADRU AL REFERATULUI DE VERIFICARE A PROIECTELOR DE INSTALAŢII DE ÎNCǍLZIRE CENTRALǍ

1. OBIECT. DOMENIU DE APLICARE

1.1. Prevederile din prezentul normativ se aplică la proiectarea şi executarea instalaţiilor de încălzire centrală din clădiri, a reţelelor termice şi a surselor termice (centrale termice, puncte termice) aferente acestora, a instalaţiilor de preparare a apei calde de consum, folosind global, în continuare, denumirea convenţională “instalaţii de încălzire centrală”.

1.2. Domeniul de aplicare al normativului este cel privind:

  • instalaţii din clădiri noi ;
  • instalaţii din clădiri existente, la care se introduc, se modernizează sau se transformă instalaţiile după criterii funcţionale, de siguranţă, ecologice, economic - energetice şi - eventual - altele specifice.

1.3. Prevederile normativului care se referă la probleme de siguranţă, ecologice, la cele care pot pune în pericol viaţa oamenilor sau pot afecta construcţii sau alte valori materiale, precum şi cele referitoare la asigurarea cerinţelor de calitate specificate la art.2.1. au caracter de obligativitate.

1.4. În conţinutul normativului se găsesc şi prevederi care nu se referă strict la instalaţiile de încălzire centrală, cum ar fi cele privind elementele constructive ale clădirilor, siguranţa la foc, intercondiţionări cu alte categorii de instalaţii etc.

Respectivele prevederi fac trimiteri la alte prescripţii tehnice; ele nu se substituie acestora şi nu au prioritate faţă de acestea. Prevederile menţionate sunt incluse în fiecare capitol, în corelare cu problemele de încălzire centrală, specifice capitolului respectiv.

Aceste prevederi trebuie să stea în atenţia celorlalţi specialişti (arhitecţi, constructori, instalatori din alte categorii de instalaţii, tehnologi) cu care colaborează specialiştii în instalaţii de încălzire centrală.

1.5. În sensul menţionat anterior, la proiectarea şi excutarea instalaţiilor de încălzire centrală se vor respecta - de asemenea - prevederile corespunzătoare cuprinse în:

  • Normele generale de protecţie a muncii ;
  • Normele generale de prevenire şi stingere a incendiilor;
  • Prescripţiile tehnice ISCIR ;
  • Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale - I 6 ;
  • Normativul privind proiectarea şi executarea instalaţiilor sanitare - I 9 ;
  • Normativul privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare - I 5 ;
  • Normativul privind proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V.c.a. şi 1500 V.c.c. - I 7 ;
  • Normativele privitoare la protecţia termică a clădirilor C 107/1, 2, 3, 4, 5 ;
  • Normativul pentru protecţia antiseismică a construcţiilor de locuinţe, social - culturale, agrozootehnice şi industriale - P100;
  • Normativul de siguranţă la foc a construcţiilor - P118 ;
  • Alte prescripţii cuprinse în Anexa I.

1.6. Nu fac obiectul prezentului normative :

  • centralele termice echipate cu cazane de apă fierbinte având puterea unitată peste 6 MW şi cele echipate cu cazane de abur la presiunea peste 8 bar sau având capacitatea termică peste 6 t/h;
  • depozitele exterioare şi instalaţiile de transport pentru combustibil solid, aferente centralelor termice ;
  • reţelele de termoficare cu apă fierbinte sau abur şi punctele termice urbane .

1.7. Normativul nu cuprinde prevederi specifice privind:

  • instalaţiile de încălzire din sere, adăposturi pentru animale, sau spaţii deschise ;
  • instalaţiile de încălzire din clădiri cu întreruperi de utilizare repetate cu o durată mai mare de 48 ore şi din construcţii cu caracter special (de ex.: adăposturi) ;
  • instalaţii de încălzire cu aer cald (partea de prescripţii caracteristică instalaţiilor de ventilare) ;
  • instalaţiile cu caracter special, pentru procese tehnologice ;
  • sisteme sau elemente de instalaţii care fac obiectul unei cercetări sau expertimentări .

1.8. Prezentul normativ conţine listele reglementărilor tehnice (Anexa I) şi ale standardelor (Anexa II) utile la proiectarea şi executarea instalaţiilor de încălzire centrală.

În conţinutul normativului se utilizează terminologia de specialitate conform STAS 4369 “Instalaţii de încălzire şi ventilare. Terminologie”.

[top]

2. CONDIŢII GENERALE DE PROIECTARE ŞI EXECUŢIE

2.1. Proiectarea şi executarea instalaţiilor de încălzire centrală se face cu scopul ca acestea să corespundă calitativ cel puţin nivelurilor minime de peformnţă, referitoare la cerinţele definite de Legea nr.10/1995 privind calitatea în construcţii:

  • rezistenţă şi stabilite ;
  • siguranţă în exploatare ;
  • siguranţă la foc ;
  • igiena, sănătatea oamenilor, refacerea şi protecţia mediulu i
  • izolarea termică, hidrofugă şi economia de energie ;
  • protecţia împotriva zgomotului.

Nivelurile minime de performanţă referitoare la aceste cerinţe sunt prevederi obligatorii din prezentul normativ şi din reglementările tehnice în vigoare.

2.2 Alegerea soluţiilor se va face după criterii tehnice şi economice, ţinând seama de necesităţile specifice şi de posibilităţile de realizare.

În analizele privind economicitatea unei soluţii, inclusiv oportunitatea unei modernizări sau transformări, se vor lua în considerare toate aspectele legate de costul investiţiei şi al exploatării.

Pentru încălzirea clădirilor se recomandă soluţia de încălzire centrală, ţinând seama de cerinţele pe care aceasta le poate satisface (art.2.1.), de avantajele soluţiei şi de criteriile economice menţionate anterior.

Utilizarea încălzirii centrale este obligatorie atunci când este impusă de condiţiile tehnologice ale producţiei industriale, de cele de depozitare sau de condiţii de siguranţă la foc.

Proiectarea şi executarea lucrărilor de instalaţii de încălzire centrală

2.3. Proiectarea lucrărilor de instalaţii de încălzire centrala se recomandă să fie realizată de către societăţi (agenţi economici) care au certificare profesională din partea organismelor abilitate.

2.4. Instalaţiile de încălzire centrală se realizează numai pe bază de proiect.

Proiectul se elaborează de către proiectanţi autorizaţi, cu competenţe în domeniu.

Autorizarea (certificarea) proiectanţilor se face pe baza unor regulamente specifice aprobate de către MLPTL.

Proiectul se verifică de către verificatori de proiecte atestaţi MLPTL. Referatul de verificare al proiectului se întocmeşte conform Anexei 3 şi face parte integrantă din proiect.

2.5. Proiectul instalaţiei de încălzire centrală se va întocmi pe faze de proiectare. Fazele de proiectare şi conţinutul acestora, în conformitate cu legile şi reglementările tehnice în vigoare şi cu specificul lucrărilor de instalaţii de încălzire, sunt următoarele:

2.5.1. Studiul de fezabilitate

La baza studiului de fezabilitate stă tema de proiectare întocmită de către beneficiar.

Studiul de fezabilitate se realizează pentru obiecte de investiţii pentru instalaţii de încălzire centrală (centrale termice, reţele termice etc.) şi are rolul de a stabili indicatorii tehnico-economici şi soluţiile principale ale lucrării.

Este obligatorie obţinerea tuturor avizelor şi acordurilor necesare realizării lucrării.

Acestea sunt, în principal, următoarele:
  • certificatul de urbanism ;
  • avizele pentru asigurarea cu utilităţi (apă-canal, gaze, energie electrică etc.) ;
  • acordul pentru necesarul de energie şi combustibili ;
  • acordul de mediu, pentru instalarea centralelor termice cu puterea de peste 70 kW.

În situaţiile în care este necesară o fundamentare deosebită a necesităţii şi oportunităţii realizării obiectivului de investiţie se întocmeşte un studiu de prefezabilitate, ca fază premergătoare studiului de fezabilitate.

2.5.2. Proiectul tehnic

Proiectul tehnic se elaborează pe baza studiului de fezabilitate aprobat sau pe baza temei de proiectare întocmite de către beneficiar, în cazul în care nu se face studiu de fezabilitate.

Proiectul tehnic pentru instalaţii de încălzire centrală trebuie să conţină următoarele documentaţii:

a) Părţile scrise :

  • Borderou ;
  • Foaie cu responsabilităţi (lista de semnături) ;
  • Memoriu tehnic ;
  • Breviarul de calcul ;
  • Caietele de sarcini ;
  • Listele cu cantităţi de lucrări (antemăsurători) ;
  • Listele cu cantităţi de echipamente, inclusiv dotările ;
  • Specificaţiile tehnice ;
  • Graficul de realizare a lucrărilor .

b) Părţile desenate :

  • Schemele funcţionale (schema centralei termice, schema coloanelor etc.) ;
  • Planurile instalaţiei, cu amplasarea corpurilor de încălzire şi a echipamentului principal; trasee de distribuţie ;
  • Planul reţelelor termice .

2.5.3. Detaliile de execuţie

Detaliile de execuţie se elaborează pe baza proiectului tehnic avizat de beneficiar, după stabilirea executantului şi a furnizorilor (producătorilor) echipamentelor şi materialelor de instalaţii în urma licitaţiei de execuţie.

Detaliile de execuţie trebuie să cuprindă toate elementele necesare pentru buna execuţie a instalaţiei, detaliind informaţiile furnizate prin proiectul tehnic.

Detaliile de execuţie pentru instalaţii de încălzire centrală trebuie să conţină următoarele documentaţii:

a) Părţile scrise :

  • Borderou ;
  • Foaie cu responsabilităţi (lista de semnături) ;
  • Memoriu tehnic ;
  • Instrucţiuni de exploatare şi de reglare ;
  • Graficul cu fazele determinante pentru controlul calităţii execuţiei;
  • Graficul de realizare a lucrărilor .

b) Părţile desenate :

  • Schemele funcţionale ;
  • Planurile instalaţiei ;
  • Planul şi profilul longitudinal al reţelelor termice ;
  • Secţiuni şi detalii de montaj .
  • Detalii de execuţie pentru elementele instalaţiei (distribuitor, colector, butelie de egalizare a presiunilor, suporţi, pozarea aparaturii de măsură şi control etc.)

2.6. Proiectul de execuţie al instalaţiei de încălzire centrală (proiectul tehnic, detaliile de execuţie, dispoziţiile de şantier) va fi cuprins în Cartea tehnică a construcţiei, deţinută de proprietar.

2.7. Începerea executării oricăror lucrări de instalaţii de încălzire centrală este permisă numai după ce executantul a primit:

  • proiectul instalaţiei, la fazele Proiect ethnic. Detalii de execuţie şi, verificat de către verificatori tehnici MLPTL ;
  • avizele şi acordurile necesare ;
  • autorizaţia de construire .

Este obligatoriu de înştiinţat, înainte de începerea lucrărilor, Inspecţia de stat în construcţii, conform reglementărilor legale.

2.8. Executarea lucrărilor de instalaţii de încălzire centrală poate fi realizată numai de către societăţi (agenţi economici) care au primit certificarea profesională din partea organismelor abilitate de MLPTL şi agreerea tehnică din partea beneficiarului sau distribuitorului de energie termică, după caz.

2.9. Executarea instalaţiilor de încălzire centrală se realizează cu materiale şi echipamente omologate şi agrementate, însoţite de certificate de calitate şi care corespund prevederilor din proiect.

2.10. Se va asigura controlul execuţiei lucrărilor de încălzire centrală pe şantier de către beneficiar (investitor) şi executant prin persoane specializate şi atestate: diriginţi de şantier atestaţi MLPTL, responsabili cu execuţia lucrărilor atestaţi MLPTL şi, după caz, autorizaţi CQ şi consultanţi tehnici - experţi.

Competenţele instalatorilor autorizaţi pentru proiectarea şi executarea lucrărilor de încălzire centrală

În funcţie de domeniul de activitate şi de destinaţia lucrărilor, competenţele instalatorilor autorizaţi sunt:

2.11. Gradul I. Proiectarea, executarea şi exploatarea tuturor lucrărilor de instalaţii de încălzire centrală

2.12. Gradul II. Proiectarea, executarea şi exploatarea lucrărilor de instalaţii de încălzire centrală aferente clădirilor (instalaţii interioare de încălzire)

2.13. Gradul III. Executarea şi exploatarea lucrărilor de instalaţii de încălzire centrală.

Autorizarea instalatorilor

2.14. Autorizarea instalatorilor de încălzire centrală se face pe bază de examen de către comisii numite de MLPTL.

Membrii Comisiei de autorizare sunt specialişti propuşi de:

  • MLPTL ;
  • Inspecţia de Stat în Construcţii ;
  • AIIR (Asociaţia Inginerilor de Instalaţii din România) ;
  • ANPPGCL - Comitetul Naţional al Producătorilor şi Distribuitorilor de Energie Termică din România ;
  • Institutele de învăţământ superior cu profil de instalaţii din ţară .

2.15. Actele necesare pentru înscriere la examen sunt:

  • Cerere tip ;
  • Memoriu de activitate tehnică ;
  • Copie după actele de studii şi pregătire profesională ;
  • Două fotografii tip legitimaţie .

2.16. Actele pentru înscriere la examen se depun la Comisia de autorizare.

2.17. Condiţiile de studii şi practică în proiectare sau execuţie de lucrări de instalaţii de încălzire centrală, ce trebuie dovedite cu acte pentru înscrierea la examenul de autorizare, sunt:

Gradul I - Ingineri din domeniul instalaţiilor pentru construcţii care au lucrat efectiv în proiectare sau execuţie de instalaţii de încălzire centrală 6 ani sau ca instalator autorizat gradul II tip de 3 ani.

Gradul II - Ingineri şi subingineri din domeniul instalaţiilor pentru construcţii care au lucrat efectiv în proiectare sau execuţie instalaţii de încălzire centrală 4 ani sau ca instalator autorizat gradul III timp de 2 ani.

Gradul III - Ingineri, subingineri, tehnicieni, maiştri şi lucrători calificaţi din domeniile: instalaţii pentru construcţii, mecanică şi energetică care au lucrat efectiv la instalaţii de încălzire centrală un timp de cel puţin:

  • 2 ani pentru ingineri şi subingineri de instalaţii ;
  • 3 ani pentru ingineri şi subingineri mecanici sau energetici ;
  • 4 ani pentru tehnicieni, maiştri şi lucrători calificaţi .

2.18. Promovarea examenului pentru obţinerea autorizaţiei se face pe baza cunoştiinţelor teoretice şi practice din domeniul instalaţiilor de încălzire centrală, în limita gradului solicitat, privind:

  • Reglementările tehnice pentru instalaţiile de încălzire centrală ;
  • Normele tehnice de execuţie şi tehnologia de montaj ;
  • Normele tehnice de exploatare ;
  • Normele privind protecţia, siguranţa şi igiena muncii ;
  • Normele P.S.I.

2.19. În mod excepţional, comisia de autorizare va acorda autorizaţia de instalator de încălzire centrală gradul I, fără susţinere de examen, experţilor tehnici şi verificatorilor de proiecte atestaţi MLPTL, la cererea acestora.

[top]

3. NECESARUL DE CǍLDURǍ PENTRU ÎNCǍLZIRE

Determinarea necesarului de căldură

3.1. Necesarul de căldură de calcul pentru încălzirea încăperilor se calculează conform SR1907 şi se corectează în funcţie de rezultatul bilanţului termic al încăperilor. In bilanţ se ţine seama de degajările de căldură rezultate din procesul tehnologic, de aporturile permanente de căldură ale încăperilor învecinate, de necesarul de căldură pentru încălzirea aerului proaspăt pentru ventilare.

3.2. Pentru încăperi cu suprafaţa peste 100 mp sau înălţimi peste 5 m, necesarul de căldură se calculează separat pentru zonele cu degajări de căldură şi pentru cele fără degajări, în vederea repartizării judicioase a aparatelor de încălzire.

3.3. Se recomandă recuperarea căldurii evacuate şi utilizarea ei ca sursă secundară de căldură, pe baza unor analize de bilanţ şi tehnico-economice. In acest sens, se indică utilizarea căldurii evacuate de la surse tehnologice, de la procese de combustie, din aerul viciat eliminat prin sisteme de ventilare, din apa de răcire industrială etc.

3.4. Căldura recuperată şi utilizată ca sursă secundară pentru prepararea unui agent termic nu se ia în considerare la întocmirea bilanţului termic al încăperii respective, ci la întocmirea bilanţului sursei de căldură a instalaţiei de încălzire.

3.5. Se recomandă îmbunătăţirea protecţiei termice a clădirilor încălzite central, respectiv a caracteristicilor lor termotehnice, cu precădere prin mărirea rezistenţei termice a elementelor perimetrale opace şi vitrate şi prin reducerea infiltraţiilor de aer exterior. Prin acestea se obţine:

  • realizarea unei capacităţi termice raţionale a sursei şi instalaţiilor de încălzire din clădiri ;
  • creşterea confortului termic ;
  • protecţia sporită a mediului ambiant prin reducerea poluării ;
  • economie de energie ;
  • reducerea chetuielilor de investiţii şi de exploatare pentru instalaţia de încălzire .

Pentru clădirile existente oportunitatea reabilitării lor se stabileşte conform prevederilor art. 2.2. alin.1 şi 2.

Prevederi referitoare la elementele constructive ale clădirilor încălzite central

3.6. Pentru realizarea unor soluţii constructive ale clădirilor cu încălzire centrală (noi sau care se reabilitează) care să determine un necesar de căldură raţional pentru încălzire, se recomandă luarea următoarelor măsuri:

  • prevederea, prin proiect, a unor suprafeţe exterioare minime ale clădirilor, în raport cu volumul lor ;
  • adoptarea, pentru elementele perimetrale opace şi vitrate, a unor rezistenţetermice minime normate în conformitate cu STAS 6472/3 şi Normativul C 107/1, cu respectarea, în acelaşi timp, a cerinţelor impuse de procesul tehnologic sau funcţional specific clădiri ;
  • adoptarea unor măsuri constructive conjugate de volumetrie şi izolare termică a clădirii care să conducă la încadrarea în valorile normate maxime ale coeficienţilor globali de izolare termică, în conformitate cu Normativele C 107/1 şi C 107/2 ;
  • evitarea, prin proiect, a amplasării adiacente a încăperilor cu diferenţe mari de temperatură şi, în special, a încăperilor încălzite lângă cele reci sau frigorifice ;
  • la stabilirea gradului de vitrare (raportul între suprafeţele vitrate şi suprafaţa totală) al pereţilor şi acoperişurilor clădirilor industriale se urmăreşte atât asigurarea nivelului de iluminare naturală normată, cât şi reducerea consumului de energie pentru încălzire şi pentru iluminatul artificial pe ansamblul clădirii; este indicat ca soluţia să fie deteminată printr-un calcul de optimizare a chetuielilor de investiţii şi exploatare, pentru construcţii şi instalaţii termice şi electrice ;
  • utilizarea tâmplăriei exterioare cu elemente etanşe la aer şi având o valoare ridicată a rezistenţei termice globale; în lipsa acestora se pot lua măsuri echivalente privind garnituri de etanşare, ferestre fixe, numărul de rânduri de geamuri etc.;
  • în cazul folosirii pereţilor complet vitraţi (la clădiri social-culturale, comerciale) se prevede realizarea lor numai cu elemente etanşe la aer şi având o valoare ridicată a rezistenţei termice ;
  • stabilirea, prin proiect, a unui număr cât mai redus de porţi, uşi exterioare şi goluri tehnologice în elementele exterioare ale clădirilor industriale şi similare; porţile tehnologice se prevăd şi cu uşi de dimensiuni corespunzătoare circulaţiei oamenilor ;
  • prevederea de sasuri sau perdele elastice la uşile şi porţile exterioare; la fel, perdele elastice la golurile tehnologice din elementele exterioare ale clădirilor;
  • prevederea perdelelor de aer la uşile exterioare ale clădirilor, cu o frecvenţă mare de deschidere ;
  • prevederea dispozitivelor de închidere automată la uşile exterioare de la intrările clădirilor de locuit şi social - culturale.

[top]

4. ALEGEREA SISTEMULUI DE ÎNCĂLZIRE

4.1. Alegerea sistemului de încălzire într-un spaţiu încălzit - o clădire sau un grup de încăperi cu utilizare similară - se face, în principal, funcţie de destinaţia spaţiului respectiv.

4.2. Principalele sisteme de încălzire centrală, recomandate pentru un domeniu mai larg de utilizare, sunt cele folosind apa caldă sau fierbinte ca agent termic, iar pentru cedarea căldurii în încăperi: încălzirea cu corpuri de încălzire, cu aer cald sau prin radiaţie.

4.3. Cu caracter orientativ, pentru diferite grupe de clădiri şi încăperi civile sau industriale se indică în tabelul 4.1. sistemele de încălzire centrală recomandate.

Acestea se referă la încăperile principale semnificative ale clădirilor respective; în celelalte încăperi se pot folosi alte sisteme corespunzătoare unor activităţi similare cuprinse în alte grupe.

4.4. Se pot folosi şi alte sisteme şi soluţii având un domeniu mai restrâns de utilizare, ca:

  • încălzirea cu arderea unui combustibil lichid sau gazos în aparatul de încălzire (corp de încălzire, agregat pentru aer cald, suprafaţă radiantă) ;
  • încălzirea electrică folosind energie electrică în locul unui agent agent termic în sistemele de încălzire cu corpuri de încălzire, cu aer cald sau suprafeţe radiante; în acest scop se va obţine avizul energetic necesar ;
  • încălzirea de apartament, la care sursa de căldură şi instalaţia de încălzire a unui număr redus de încăperi (ex.un apartament) se află în interiorul acestuia ;
  • încălzirea solară, folosind energia solară combinată cu un alt sistem de încălzire, într-o clădire având o arhitectură specifică ;
  • încălzirea cu utilizarea pompelor de căldură, folosind căldura recuperată.

La alegerea sistemului de încălzire trebuie avută în vedere şi necesitatea climatizării în regim de vară, situaţie în care sistemul de alimentare poate prelua în sezonul rece, total sau parţial, necesarul de căldură pentru încălzire.

4.5. Pentru încăperile industriale cu procese tehnologice care impun încălzirea centrală generală şi în care numărul muncitorilor conduce la o densitate de un muncitor la mai puţin de 50 mp, dar cu o repartiţie neomogenă, se poate adopta un sistem de încălzire zonală.

4.6. În clădirile industriale neîncălzite în care revin mai mult de 50 mp pentru un muncitor, se pot prevedea puncte calde sau sisteme locale pentru încălzire temporară a muncitorilor, de preferinţă în anexele comune mai multor spaţii de producţie.

Alegerea agentului termic în instalaţiile interioare

4.7. Principalii agenţi termici recomandaţi pentru încălzirea clădirilor sunt apa caldă şi apa fierbinte; se poate folosi şi aburul în situaţiile prevăzute la art. 4.11.

4.8. Apa caldă se foloseşte la o temperatură maximă de 95 oC, în condiţii nominale de temperatură exterioară.

Temperatura apei se alege în funcţie de destinaţia spaţiului încălzit şi de sistemul de încălzire folosit. Se are în vedere că reducerea valorii limită a temperaturii conduce la sporirea confortului, dar şi a costului instalaţiei.

Se folosesc valori mai reduse ale temperaturii pentru unele clădiri cu caracter medical şi la creşe-grădiniţe (80...85o C), precum şi pentru cele folosind sistemul de încălzire prin radiaţie cu suprafeţe radiante (sub 60 oC).

Pentru situaţiile în care instalaţia se află într-o zonă folosind apa caldă la 95 oC - cazul modernizării unor instalaţii sau a unor completări în ansamblu existente - se poate adopta şi o valoare mai redusă a temperaturii nominale a apei, dacă nu se influenţează negativ asupra instalaţiilor existente care folosesc apa caldă la 95 oC.

4.9. Apa fiebinte se foloseşte la o temperatură maximă de 150 0C, în condiţii nominale de temperatură exterioară.

Temperatura apei fierbinţi se alege în funcţie de destinaţia spaţiului încălzit, de sistemul de încălzire şi de caracteristicile echipamentului de încălzire.

În cazul când apare mai avantajos, se poate folosi în instalaţia interioară o valoare a temperaturii nominale mai redusă decât cea din reţeaua de transport şi distribuţie a căldurii.

4.10. Ecartul nominal de temperatură în instalaţiile de încălzire se alege pe baza criteriilor funcţionale şi economice ale întregului ansamblu de producere, transport-distribuţie şi utilizare a căldurii.

Pentru instalaţiile de încălzire cu apă caldă, având temperatura nominală pe conducta de ducere 80...95 0C se recomandă un ecart nominal de temperatură de 20 0C.

În instalaţiile interioare de încălzire cu apă fierbinte, ecartul de temperatură se alege în funcţie de caracteristicile echipamentului folosit pentru încălzire. Acesta poate diferi de valoarea folosită pentru reţeaua de transport şi distribuţie a căldurii, prevăzând pentru instalaţia interioară de încălzire valori mai reduse ale ecartului de temperatură.

4.11. Folosirea ca agent termic a aburului (cu presiune maximă 8 bar) pentru încălzirea unor spaţii de producţie, se poate face în cazul existenţei unei reţele de abur necesar în procesul tehnologic şi a lipsei unei surse şi reţele de apă caldă sau fierbinte a cărei realizare ar fi neeconomică.

Aprecierea asupra economicităţii realizării sursei şi reţelei de apă se va face ţinând seama şi de dezavantajele economice în exploatare ale utilizării aburului (pierderi de căldură în gospodăria condensatului, uzura rapidă a conductelor).

Se recomandă a se limita utilizarea aburului la :

  • încălzirea clădirilor cu volum până la 500 mc, fără degajări de praf, amplasate izolat în incinte industriale ;

  • instalaţiile de încălzire cu aer cald, cu condiţia asigurării unei posibilităţi de reglare a debitului de căldură furnizat de aparat ;
  • încălzirea unor locuri de muncă izolate în hale mari de producţie (de ex: încălzire zonală, puncte calde pentru încălzirea muncitorilor conform art.4.5. şi 4.6.) ;
  • încălzirea unor încăperi în clădiri cu caracter medical, social, comercial etc., în care aburul se utilizează pentru nevoi tehnologice (ex.: bucătării, spălătorii etc.).

4.12. Parametrii de temperatură ai agentului termic se vor corela cu temperaturile maxime admise de normele sanitare pentru suprafeţele corpurilor de încălzire, în raport cu destinaţia clădirilor şi încăperilor.

Parametrii apei calde folosite în instalaţia de încălzire prin radiaţie vor fi aleşi în condiţiile arătate la art.17.12.

4.13. Agenţii termici şi parametrii nominali ai acestora din instalaţiile de încălzire ale încăperilor din categoria A şi B pericol de incendiu şi din categoria C cu praf combustibil se vor alege astfel încât temperaturile maxime ale suprafeţei componentelor instalaţiilor de încălzire să fie cu cel puţin 100C mai mici decât temepraturile de aprindere, explozie, detonare, mocnire sau apariţie a produselor toxice (STAS 6877/9 - “Echipamente electrice pentru atmosferă explozivă. Determinarea temperaturii de aprindere a gazelor şi vaporilor”).

4.14. Temperatura maximă a agentului termic va trebui să fie cel mult egală cu temperaturile admisibile indicate de producător pentru componentele instalaţiei de încălzire.

În călzirea de gardă

4.15. În clădiri şi în încăperi folosite cu intermitenţă, în care - în perioadele de nefolosire - este necesară menţinerea unei temperaturi pozitive, se prevăd instalaţii de încălzire de gardă.

4.16. Încălzirea de gardă se prevede în cazurile în care temperatura minimă este cerută de necesităţi tehnologice (utilaje, materiale etc.), dar nu poate fi asigurată prin căldura acumulată sau degajată de utilaje şi de elementele construcţiei (corelată eventual cu mărirea rezistenţei termice a elementelor de închidere a spaţiului respectiv).

Pentru protecţia împotriva îngheţului a instalaţiilor de orice fel, se poate folosi încălzirea de gardă, dacă beneficiarul va aprecia că este mai economică decât luarea altor măsuri, ca:

  • golirea instalaţiilor ;

  • prevederea unor conducte însoţitoare ;
  • încălzirea locală ;
  • utilizarea altor sisteme .

4.17. Prevederea încălzirii de gardă este obligatorie în spaţiile dotate cu instalaţii speciale de stingerea incendiilor de tip “apă - apă”.

4.18. Încălzirea de gardă poate fi realizată şi prin folosirea uneia din soluţiile:

  • utilizarea instalaţiei de încălzire normală, cu reducerea temepraturii agentului termic;
  • utilizarea unei părţi din instalaţia de încălzire normală;
  • utilizarea unei instalaţii speciale de încălzire, folosind aceeaşi sursă şi - eventual - o parte din reţeaua de distribuţie a instalaţiei normale.

Alegerea variantei se face după criterii economice şi funcţionale, de asigurare a unei exploatări uşoare şi sigure.

Tabel 4.1.

SISTEME RECOMANDATE DE ÎNCǍLZIRE CENTRALǍ A CLǍDIRILOR
Nr. crt. | Grupa | SISTEMUL |  | Observaţii
 |  | Agent termic | Aparate de încălzire
1. | Clădiri de locuit Hoteluri, sanatorii cu regim hotelier Amenajări turistice: vile, moteluri, hanuri Cămine: studenţeşti, muncitoreşti, de bătâni,pentru persoane cu handicap, aşezăminte de ocrotire Internate şcolare, cazărmi Policlinici, dispensare, cabinete mediale Farmacii, laboratoare medicale | Apă caldă | Corpuri de încălzire tip radiator |
2. | Spitale, sanatorii cu regim de spitalizare Maternităţi, preventorii Creşe, grădiniţe, cămine de copii | Apă caldă | Corpuri de încălzire tip radiator Suprafeţe radiante de joasă temperatură
3. | Clădiri administrative Unităţi de cercetare şi proiectare Clădiri comerciale - bancare Instituţii judiciare Scoli, licee, facultăţi Săli de gimnastică | Apă caldă | Corpuri de încălzire tip radiator sau convectoradiator
 |  | Apă caldă sau apă fierbinte | Agregate pentru aer cald
4. | Teatre, case de cultură, cămine culturale Cluburi, săli de festivităţi, săli de şedinţe Săli expoziţionale şi muzeistice Biblioteci, arhive Cinematiografe Săli de sport Clădiri de cult | Apă caldă | Corpuri de încălzire tip radiator convectoradiator sau convector
 |  | Apă caldă sau apă fierbinte | Agregate pentru aer cald Agregate de climatizare
5. | Magazine înglobate în clădiri cu specific diferit Complexe sau hale comerciale independente Restaurante, cantine, bufete | Apă caldă | Corpuri de încălzire tip radiator convectoradiator sau convector
 |  | Apă caldă sau fierbinte | Agregate pentru aer cald Agregate de climatizare
6. | Băi publice, săli duşuri comune Bazine de înot, piscine Spălătorii mecanice | Apă caldă | Corpuri de încălzire tip radiator convectoradiator serpentine Suprafeţe radiante de joasă temperatură
 |  | Apă caldă sau fierbinte | Agregate pentru aer cald
7. | Incăperi de producţie în care nu se degajă praf, gaze sau vapori | Apă fierbinte | Agregate pentru aer cald Corpuri de încălzire tip convectoradiator (2) Panouri radiante | (1) - În ateliere din zona de clădiri civile (industria mică şi mijlocie) unde nu există reţea de apă fierbinte (2) - Pentru încălzirea perimetrală, art.5.2, dar nu în cazul degajărilor de praf (3) - În conformitate cu prevederile art.4.13 şi art.6.25 (4) - În conformitate cu prevederile art.4.5. şi art.4.6.
 |  | Apă caldă (1) | Corpuri de încălzire tip radiator, convectoradiator, serpentine Agregate pentru aer cald
8. | Încăperi de producţie în care procesele tehnologice degajă praf, gaze sau vapori neexplozibili, incombustibili | Apă fierbinte Panouri radiante | Agregate pentru aer cald Panouri radiante Corpuri de încălzire tip convectoradiator (2)
9. | Încăperi de producţie în care procesele tehnologice degajă praf, gaze sau vapori inflamabili, combustibili sau toxici (3) | Apă caldă sau apă fierbinte | Agregate pentru aer cald
10. | Locuri de muncă sau zone de muncă izolate în clădiri neîncălzite (4) | Apă fierbinte | Agregate pentru aer cald Panouri radiante
11. | Grupuri de încăperi social-administrative înglobate în clădiri de producţie : a) grupuri de încăperi în perimetrul spaţiilor de producţie (birouri de secţii pentru maiştrii, vestiare, grupuri sanitare) b) grupuri de încăperi înglobate în corpuri anexe, adiacente clădirilor de producţie (laboratoare, birouri de proiectare, birouri administrative, vestiare, grupuri sanitare) | Apă fierbinte | Corpuri de încălzire tip convectoradiator Agregate penru aer cald
 |  | Apă caldă (1) | Corpuri de încălzire tip radiator, convectoradiator serpentine

NOTA: Se poate folosi ca agent termic şi aburul, în condiţiile prevăzute la art. 4.11., utilizând agregate de aer cald şi corpuri de încălzire.

[top]

5. INSTALATII INTERIOARE DE INCALZIRE CENTRALA

Distribuţia agentului termic

5.1. Alegerea schemei de distribuţie se face astfel încât să se asigure:

  • alimentarea aparatelor de încălzire ;
  • funcţionarea concomitentă a acestora, dar şi posibilitatea funcţionării parţiale a instalaţiei ;
  • stabilitatea hidraulică a instalaţiei, la variaţii de debit ;
  • posibilitatea reglării instalaţiei, la schimbarea condiţiilor nominale;
  • posibilitatea măsurării consumului de căldură .

5.2. Alimentarea aparatelor de încălzire se face - de preferinţă - pe ramuri, care grupează aparate de aceeaşi categorie (corpuri de încălzire, agregate pentru aer cald, suprafeţe radiante), având curbe caracteristice de variaţie a cedării de căldură cât mai apropiate şi care au acelaşi program de activitate.

Se recomandă ca ramurile să fie racordate în paralel, plecând de la un punct comun de distribuţie.

5.3. Instalaţia interioară de încălzire se concepe pentru a asigura programul real de încălzire al consumatorilor. Pentru un program de încălzire diferenţiat se pot prevedea ramuri de distribuţie diferite şi se dă posibilitatea scoaterii din funcţiune a unor părţi ale instalaţiei cu ajutorul armăturilor de închidere; comanda acestora poate fi programată.

Se prevăd armături de închidere şi pentru a realiza sectorizarea instalaţiei şi a limita - astfel - zona de influenţă a unor avarii, precum şi alte situaţii menţionate la art.5.17.

5.4. Echilibrarea hidraulică a instalaţiei este necesară pentru realizarea în condiţii nominale a alimentării tuturor aparatelor de încălzire. Se realizează prin:

  • alegerea traseelor conductelor ;
  • dimensionarea conductelor ;
  • introducerea unor rezistenţe hidraulice locale: diafragme, organe de reglare (regulatoare de presiune etc.) ;
  • utilizarea pompelor pentru suplimentarea presiunii .

5.5. Instalaţia de încălzire se reglează atunci când condiţiile de funcţionare diferă faţă de cele nominale; de asemenea, când unul din parametrii de bază (de ex.: temperatura) variază faţă de valoarea prevăzută nominal sau de valoarea programată.

Se folosesc, în acest scop, organe de reglare pentru întreaga instalaţie, pentru părţi din instalaţie sau local, la consumatorii de căldură.

5.6. Se prevede automatizarea reglării mai ales când operaţiunile de reglare sunt foarte frecvente sau când necesită o supraveghere multiplă. Astfel se automatizează reglarea debitului şi temperaturii agentului termic în funcţie de temperatura aerului exterior şi interior, precum şi de cea a agentului termic (a se vedea art.16.15...16.21.).

5.7. Măsurarea consumului de căldură se poate face la sursă şi la consumatorul de căldură (a se vedea art.16.23….16.25).

În instalaţiile interioare de încălzire, contorizarea se poate face la toate tipurile de clădiri civile şi industriale. Este necesară corelarea între soluţia de contorizare şi schema de distribuţie folosită.

În clădirile de locuit etajate, în care, pentru instalaţia de încălzire centrală se foloseşte o schemă de distribuţie cu coloane verticale, măsurarea căldurii se poate face pe clădire (sau o parte din clădire).

Pentru clădirile de locuit parter şi etajate cu instalaţia de încălzire având distribuţie individuală pe apartament (art. 5.11) se poate face şi contorizarea căldurii pe apartament. In acest caz, dacă prepararea apei calde de consum se face local (art. 5.12.) consumul înregistrat include şi căldura necesară preparării sale.

5.8. Schema generală de distribuţie orizontală (inelară sau arborescentă), verticală (inferioară sau superioară), cu una sau două conducte, se alege astfel încât să satisfacă condiţiile necesare.

5.9. În instalaţiile de încălzire centrală din clădiri cu mai multe etaje se ţine seama de efectul gravitaţional corelat cu soluţia de amplasare a distribuţiei orizontale: inferioară, superioară, mixtă (art.17.21).

5.10. În cazul clădirilor înalte în care se impune distribuţia pe zone soluţia de amplasare a conductelor orizontale de distribuţie - în subsol sau în etaj tehnic - se determină printr-o analiză tehnică şi economică, luând în considerare toate instalaţiile şi construcţiile aferente. În cazul amplasării conductelor de distribuţie în etaj tehnic, se prevăd măsurile corespunzătoare evitării inundării etajelor de sub cel tehnic.

Montarea distribuţiei pentru zona superioară sub plafonul unui etaj curent, se poate face cu condiţia ca soluţia să nu afecteze funcţionalitatea etajului respectiv, să se ia măsurile corespunzătoare pentru evitarea inundării acestuia în caz de avarii, să se asigure accesul normal la elementele instalaţiei şi să se poată semnaliza lipsa de etanşeitate a conductelor.

5.11. În clădirile de locuit multietajate, în care se urmăreşte o independenţă cât mai mare a consumatorilor, se poate folosi o schemă de încălzire de apartament, cu distribuţie individuală orizontală, mono sau bitubulară, folosind o sursă comună de căldură pentru întreaga clădire.

Alimentarea tuturor apartamentelor din clădire se face - în acest caz -de la una sau mai multe coloane principale verticale bitubulare, montate în spaţii comune (de ex. casa scării) şi racordate la sursa comună de căldură.

5.12. Prepararea apei calde de consum, folosind agentul termic al instalaţiei de încălzire ca agent primar se poate face: central, zonal (de ex.în fiecare tronson al clădirii de locuit) sau local. Ultima variantă se recomandă a fi folosită mai ales în cazul încălzirii de apartament.

La alegerea variantei stau criteriile funcţional şi economic, ţinând seama şi de corelarea necesară între soluţiile instalaţiilor de încălzire şi sanitare.

Alegerea regimului de presiune

5.13. In instalaţiile cu agent termic apă caldă se asigură presiunea statică, necesară menţinerii instalaţiei pline cu apă, cu ajutorul vaselor de expansiune de tip:

  • deschis, care asigură presiunea gravitaţională prin amplasarea la cota necesară ;
  • închis, care asigură presiunea prin comprimarea unei perne de gaz (aer) la presiunea necesară.

La instalaţiile cu agent termic apă fierbinte, se include şi valoarea presiunii necesare împiedicării vaporizării apei la temperatura nominală; presiunea se asigură în sursa de căldură.

5.14. Presiunea dinamică necesară circulaţiei apei se asigură cu ajutorul pompelor de circulaţie.

Presiunea totală, necesară atât menţinerii instalaţiei pline cu apă, cât şi circulaţiei apei, se realizează prin alegerea adecvată a poziţiei de legare a vaselor de expansiune şi a pompelor de circulaţie la instalaţia de încălzire, astfel încât să se asigure în orice punct al instalaţiei de încălzire valoarea necesară a presiunii totale.

Presiunea maximă nu trebuie să depăşească valoarea presiunii admisibile în orice element component al instalaţiei. Se consideră că cele mai vulnerabile componente sunt corpurile de încălzire de la partea inferioară a instalaţiei.

5.15. Pompele de circulaţie se pot prevedea :

  • la sursă - pentru asigurarea presiunii în centrală sau punctul termic ;
  • în punctul de distribuţie - pe fiecare din ramurile grupând consumatori cu condiţii similare ;
  • la consumatori - pentru asigurarea presiunii necesară local.

Amplasarea pompelor se poate face :

  • la pardoseală, prin intermediul unor postamente ;
  • pe conducte: liniar sau în coturi.

Pentru evitarea întreruperilor în alimentarea cu agent termic se pot prevedea pompe de rezervă. In cazul în care rezultă ca necesară pompă de rezervă şi amplasarea pompei se face pe conductă se recomandă folosirea pompelor gemene.

5.16. Asigurarea unei independenţe a ramurilor în ceea ce priveşte presiunea dinamică (faţă de posibilitatea unei influenţe a variaţiei de presiune din amonte) se obţine prin egalizarea presiunii între conductele principale de ducere şi de întoarcere în punctul de racordare şi prin creerea presiunii necesare pe fiecare ramură, cu ajutorul unei pompe proprii de circulaţie.

În instalaţia de încălzire centrală cu distribuţie individuală de apartament (a se vedea art. 5.11) se poate asigura această independenţă prin prevederea pe fiecare ramură de apartament a unui vas de egalizare a presiunilor şi a unei pompe proprii de circulaţie.

Armături de închidere, reglare, golire şi dezaerisire

5.17. Instalaţiile interioare de încălzire se prevăd cu armături de închidere :

  • pe conductele principale şi pe ramurile de distribuţie ;
  • pe conductele de alimentare a aparatelor de încălzire, pentru izolarea acestora ;
  • pentru izolarea aparatelor care necesită controale frecvente (contoare, filtre) ;
  • pe ramurile alimentând consumatori cu program diferenţiat ;
  • pentru sectorizarea instalaţiei ;
  • pentru izolarea unor circuite restrânse, cu posibilităţi frecvente de avarie, de exemplu la baza coloanelor.

Armăturile de închidere se montează în locuri accesibile.

5.18. La toate eleementele instalaţiei de încălzire unde pot apare variaţii ale debitelor de exploatare se prevăd armături de reglare. Se recomandă automatizarea reglării în situaţiile menţionate la art.5.6.

Pentru instalaţii de încălzire cu corpuri de încălzire se recomandă:

  • în clădirile de locuit şi alte clădiri civile, după gradul de utilizare al reglării: robinete de dublu reglaj, cu reglaj prestabilit sau termostate, la fiecare corp de încălzire ;
  • în clădirile industriale: robinete de reglare la un grup de corpuri de încălzire situate în aceeaşi încăpere, pe o ramură comună.

Pentru accesul de control şi intervenţie se prevăd spaţiile necesare în zonele de ampalsare a armăturilor de reglare.

5.19. Pe circuitele de conducte a căror echilibrare hidraulică nu poate fi realizată numai prin alegerea traseelor şi prin dimensionarea conductelor, se folosesc măsurile indicate la art.5.4. referitoare la echilibrarea hidraulică a instalaţiei.

Pentru verificarea echilibrării hidraulice a circuitelor instalaţiei interioare se prevăd, fie armături specializate pentru determinarea presiunilor din instalaţie, fie peerechi de prize de presiune (racorduri din ţeavă Dn 15, prevăzute cu armături de închidere) în punctele în care această măsură este considerată strictă necesară (de ex. la baza coloanelor principale de la capătul ramurilor de distribuţie, pe circuite cu regim hidraulic variabil etc.).

5.20. Pentru golirea apei din instalaţiile de încălzire se prevăd armături de golire în punctele cele mai joase ale părţilor de instalaţii separate prin armături de închidere.

De asemenea, se prevăd armături de golire la aparatele schimbătoare de căldură pentru prepararea aerului cald sau a apei calde de consum.

5.21. În instalaţiile funcţionând cu agent termic apă, se prevăd posibilităţi de evacuare a aerului, locale sau centrale.

Evacuarea locală a aerului se face cu armături de dezaerisire, de preferinţă automate, ampalsate în punctele în care aerul se poate colecta.

Evacuarea centrală a aerului necesită conducte speciale de dezaerisire şi, eventual, vase de colectare a aerului. Pentru un grup, separat prin armături de închidere şi golire se prevede un sistem propriu de dezaerisire.

Instalaţiile de încălzire cu radiatoare din tablă de oţel nu vor fi utilizate armături de dezaerisire automată.

Prevederi specifice instalaţiilor cu abur

5.22. La corpurile de încălzire şi agregatele de aer cald funcţionând cu abur se prevăd separatoare de condensat individuale. Se pot folosi separatoare de condensat comune pentru un grup de consumatori mici, utilizând abur cu aceeaşi presiune şi având acelaşi program de funcţionare.

5.23. Pe conductele instalaţiei interioare de distribuţie a aburului se face separarea condensatului la punctele de evacuare (purjare) prevăzute la ruperi de pantă şi la capătul ramurilor.

Aerisirea pe conductele de condensat se face prin separatoare de condensat sau prin dispozitive speciale de dezaerisire.

5.24. Se folosesc pentru separarea condensatului de abur, după caz, oale, aparate sau sifoane de condensat.

Oalele de condensat se prevăd la consumatori de căldură ce folosesc debite mari de abur (în special schimbătoare de căldură) sau în cazul aburului de medie presiune.

Aparatele de condesat se folosesc în special la corpuri de încălzire.

Sifoanele de condensat se folosesc mai ales la separarea condensatului pe conductele de abur de joasă presiune, având presiuni sub 0,3 bar.

Traseele conductelor în interiorul clădirilor

5.25. Traseele conductelor termice interioare se aleg astfel încât să asigure:

  • alimentarea tuturor consumatorilor ;
  • accesul la conducte, aparate şi armături în timpul exploatării ;
  • lungimi minime de reţea ;
  • autocompensarea dilatărilor ;
  • reducerea numărului de goluri la trecerea prin elementele structurale ;

  • respectarea prevederilor art.16.5 referitor la distanţele minime normate dintre conductele instalaţiei de încălzire şi elementele de construcţii, executate din materiale combustible .

5.26. La alegerea traseelor conductelor se evită trecerea acestora prin:

  • pereţii şi planşeele încăperilor cu pericol de explozie ;
  • încăperi cu medii agresive ;
  • încăperi în care se depozitează mărfuri sau obiecte de valoare, degradabile în contact cu apa ;
  • încăperi care, datorită trecerii conductelor, îşi diminuează valoarea estetică ;
  • încăperi neîncălzite.

În caz că trecerea prin aceste categorii de încăperi nu poate fi evitată, se iau măsuri corespunzătoare (piese speciale de trecere, canale sau tuburi de protecţie, izolări etc.)

5.27. În clădirile civile conductele se pot monta aparent sau mascat, după opţiunea bneficiarului.

În încăperile în care conductele se montează aparent neizolate, se iau măsuri pentru evitarea pericolului de arsuri prin atingere directă.

Pentru porţiunile în care conductele se montează mascat se recomandă prevederea unor măsuri prin care să se poată semnala eventuala lipsă de etanşeitate a conductelor şi poziţionarea unei avarii (de ex.uşi de control pe ghene şi puncte de scurgere a apei).

În mediile agresive sau cu pericol de explozie se interzice montarea mascată a conductelor.

În încăperile care reclamă condiţii igienice sau de confort deosebite (de ex.teatre, cinematografe mari, săli de operaţie etc.) pozarea mascată se poate face cu elemente uşoare, demontabile.

Conductele se pot monta în ghene, alcătuite conform reglementărilor de siguranţă la foc, iar mascarea se poate face cu elemente uşoare, demontabile, fără a afecta elementele structurale ale clădirilor.

5.28. În cazul utilizării unor scheme sau sisteme la care se amplasează conductele sub pardoseală (încălzite cu distribuţie orizontală de apartament, încălzire prin radiaţie) se recomandă prevederea unor măsuri prin care să se poată controla etanşeitatea instalaţiei. Utilizarea acestor soluţii este condiţionată de folosirea unor materiale (conducte, fitinguri) cu fiabilitate ridicată şi cu posibilităţi de înlocuire (de ex.conducte de material plastic de tip “ţeavă în ţeavă”).

Măsurile similare se recomandă şi pentru instalaţiile montate la plafon (de ex. încălzire prin radiaţie).

5.29. Conductele distribuţiei orizontale din clădirile civile se amplasează în subsolul general şi în subsolul sau nivelul tehnic.

Pentru conductele principale sau de distribuţie ale clădirilor civile fără subsol şi fără pod se pot prevedea canale circulabile.

În cazul folosirii schemei de distribuţie superioară, conductele se pot monta în podul clădirilor, cu luarea măsurilor de termoizolarea a lor.

5.30. În clădiri industriale conductele se montează - de regulă - aparent, la înălţimi convenabile. Porţiunile de reţea pentru care condiţiile locale impun amplasarea lor sub nivelul pardoselii se pozează în canale vizitabile.

5.31. Se evită pozarea conductelor instalaţiilor de încălzire cu apă, cu funcţionare intermitentă (inclusiv a celor de dezaerisire), în spaţii a căror temperatură poate scădea sub 0oC. Dacă evitarea nu este posibilă, se vor lua măsuri speciale de protecţie împotriva îngheţului.

5.32. Se recomandă evitarea amplasarii conductelor sau a altor componente ale instalaţiei în zone de circulaţie sau locuri în care ar putea fi expuse unor eventuale acţiuni mecanice exterioare.

Măsuri de protecţie globală (construcţii şi instalaţii)

5.33. Trecerea conductelor prin elemente de construcţii (pereţi şi planşee) care au rol de protecţie la foc, antifoc sau rezistente la explozie, precum şi utilizarea canalelor şi ghenelor în care se montează conductele se va face - obligatoriu - conform reglementărilor de siguranţă la foc.

5.34. La trecerea conductelor prin pereţi şi planşee se va ţine seama atât de reglementările de siguranţă la foc, cât şi de necesitatea mişcării libere a conductelor datorită dilatării (a se vedea şi cap.14). In acest scop se vor folosi obligatoriu detalii omologate asigurând condiţiile globale funcţionale şi de siguranţă la foc, inclusiv în cazul unei acţiuni seismice.

5.35. Prin încăperile de categorie A şi B de pericol de incendiu, precum şi prin cele de categoria C cu praf combustibil, nu este permisă trecerea cu conducte de încălzire care alimentează încălzirea altor încăperi, decât cele ale încăperii respective.

Agenţii termici şi parametrii acestora vor fi aleşi conform prevederilor art. 4.13, iar traseele conductelor vor fi stabilite în raport cu temperatura de aprindere a substanţelor din încăperi, astfel încât să nu provoace explozia, aprinderea, detonarea, mocnirea sau apariţia produselor toxice.

5.36. Este interzisă pozarea conductelor pentru lichide combustibile sau de abur cu presiunea mai mare de 1 bar în casa scărilor, pe căile de evacuare în caz de incendiu şi în staţiile pompelor de incendiu.

Conductele de abur cu presiunea mai mare de 1 bar pozate în exteriorul clădirilor, pe pereţii acestora, vor fi montate la o distanţă de cel puţin 5 m, măsurată în planul peretelui, de limitele uşilor de evacuare sau de axul scărilor de evacuare în caz de incendiu. In cazul în care distanţa prescrisă nu poate fi asigurată, se vor lua măsuri de ecranare a conductelor de abur în zona uşilor de evacuare sau a scărilor de salvare, prin elemente incombustibile cu o rezistenţă la foc de minimum 15 min.

5.37. Se interzice trecerea conductelor de încălzire (inclusiv a celor de dezaerisire) prin :

  • canale care vehiculează praf, vapori sau gaze combustibile ;
  • canale şi ghene în care se pot acumula substanţe care prezintă pericol de incendiu sau explozie ;
  • încăperi de depozitare a substanţelor generatoare de reacţii periculoase în contact cu apa ;
  • încăperi speciale pentru echipament electric (tablouri de distribuţie, baterii de condensatoare sau acumulatoare, transformatoare, redresoare, motoare de ascensoare); fac excepţie conductele instalaţiilor de încălzire ale încăperilor respective ;
    •
  • casa ascensoarelor ;
    •
  • coşuri şi canale de fum (cu excepţia instalaţiilor pentru recuperarea căldurii gazelor de ardere).

5.38. Ansamblulul instalaţiei de încălzire trebuie să i se asigure stabilitatea şi rezistenţa mecanică necesară preluării eforturilor portante şi celor date de dilatarea instalaţiei, precum şi de acţiuni seismice.

Elementele de rezistenţă ale construcţiei trebuie să aibă capacitatea preluării acestor eforturi. In situaţia în care elementele de rezistenţă sunt existente se va avea în vedere, la alegerea traseului instalaţiei, ca eforturile transmise prin instalaţia de încălzire să nu afecteze capacitatea de rezistenţă a elementelor de construcţii.

Pentru susţinerea elementelor de instalaţie (în special a conductelor) se recomandă folosirea detaliilor tip de instalaţii.

5.39. Se interzice executarea în elementele structurii de rezistenţă a şliţurilor orizontale şi verticale, precum şi a golurilor, dacă acestea nu au fost prevăzuite în proiectul structurii de rezistenţă.

Sliţurile orizontale şi verticale, precum şi golurile pentru montarea sau trecerea conductelor se vor stabili de comun acord cu proiectantul structurii de rezistenţă.

5.40. În localităţile cu distribuţie de gaze naturale, pentru conductele de încălzire montate direct în sol sau în canale de protecţie, se vor lua măsuri de etanşare a acestora la intrarea sau ieşirea din subsolul clădirilor, pentru a se împiedica pătrunderea în clădiri a gazelor naturale infiltrate în solul înconjurător.

De asemenea, în aceste situaţii se vor etanşa toate trecerile instalaţiei de încălzire prin planşeul de sub parter, precum şi eventualele planşee intermediare, aflate sub cota solului, pentru evitarea pătrunderii gazelor în interiorul clădirilor.

Pentru soluţiile de etanşare se recomandă utilizarea detaliilor specifice de instalaţii.

La intrarea sau ieşirea din clădire a conductelor de încălzire montate direct în sol sau în canale de protecţie, dacă între acestea şi conducta de gaze este o dferenţă mai mică de 5 m, se vor prevedea răsuflători, pe traseul conductelor de încălzire (conform prevederilor din Normativul I6).

[top]

6. ÎNCǍLZIREA CU CORPURI DE ÎNCǎLZIRE

Domeniul de utilizare

6.1. Sistemul de încălzire centrală cu corpuri de încălzire se prevede, în general, în clădiri cu încăperi de dimensiuni şi înălţimi reduse, care nu necesită instalaţii de ventilare mecanică sau instalaţii de încălzire cu aer cald.

6.2. În încăperi cu dimensiuni şi înălţimi mari (hala de producţie, spaţii comerciale etc.), încălzirea cu corpuri de încălzire se foloseşte în paralel cu încălzirea cu aer cald în cazurile în care este necesară compensarea efectului de radiaţie negativă al suprafeţelor de închidere reci atunci când locurile de muncă sau activitate sunt în apropierea acestora. Dimensionarea corpurilor de încălzire se efectuează în conformitate cu “Ghidul pentru proiectarea instalaţiilor de încălzire perimetrală la clădiri” - GP 060.

Încălzirea cu corpuri de încălzire, în paralel cu încălzirea cu aer cald, se poate face şi în alte situaţii în care soluţia este justificată tehnic şi economic.

Alegerea tipului de corp de încălzire

6.3. În aceeaşi instalaţie de încălzire centrală se recomandă utilizarea unor corpuri de încălzire cu curbe caracteristice de variaţie a cedării de căldură, cât mai apropiate.

Se dă preferinţă corpurilor de încălzire cu un indice ridicat de încărcare termică al metalului, pentru durata de viaţă (W/kg) x ani durată de viaţă.

6.4. În încăperi în care există pericolul de lovire (ateliere, depozite, căi de circulaţie etc.) se prevăd corpuri de încălzire cu rezistenţă mecanică corespunzătoare.

De asemenea, la alegerea corpului de încălzire se are în vedere ca acesta să fie rezistent la acţiunea corozivă a mediului în care se montează; radiatoarele din tablă de oţel nu se vor monta în medii corozive.

La folosirea apei fierbinţi ca agent termic, corpul de încălzire trebuie să reziste la presiunea corespunzătoare temperaturii de vaporizare a apei fierbinţi.

În încăperi cu medii încărcate cu pulberi, praf, scame, vapori sau suspensii organice, se prevăd corpuri de încălzire uşor de curăţat şi cu forme care nu favorizează depunerea prafului sau suspensiilor; în acest caz se evită folosirea corpurilor de încălzire cu convecţie puternică.

În încăperi cu degajări de pulberi, praf combustibil nu se admite folosirea corpurilor de încălzire cu aripioare, cu convecţie liberă.

În încăperile cu pericol de explozie, corpurile de încălzire trebuie să aibă temperatura superificială sub limita de siguranţă prescrisă la art.4.13. sau de alte reglementări în vigoare.

6.5. Pentru încălzirea perimetrală a încăperilor în care există locuri fixe de muncă sau activitate în apropierea suprafeţelor vitrate exterioare, (a se vedea art.6.2.) se preferă corpuri de încălzire capabile a realiza temperaturi superficiale cât mai ridicate şi care cedează căldura preponderent prin radiaţie; în aceste cazuri se utilizează corpuri de încălzire cu un număr redus de rânduri de coloane verticale sau cu o singură placă radiantă.

Pentru combaterea infiltraţiilor de aer rece, corpurile de încălzire vor avea, pe cât posibil, lungimea egală cu cea a ferestrelor, adoptându-se corpuri de încălzire cu înălţime redusă.

6.6. În grupuri sanitare sau alte încăperi, cu spaţii restrânse, se pot folosi - cu acceptul beneficiarului - registre verticale cu un număr redus de ţevi.

Amplasarea corpurilor de încălzire

6.7. Corpurile de încălzire se amplasează astfel încât să se asigure funcţionarea lor cu eficienţă termică maximă şi să se coreleze cu elementele construcţiei, cu mobilierul sau utilajele de producţie şi cu celelalte instalaţii aferente clădirilor; se va asigura circulaţia persoanelor şi accesul la hidranţii de incendiu. Este necesar ca soluţiile de ansamblu să satisfacă cerinţele funcţionale, estetice şi economice.

6.8. Corpurile de încălzire se amplasează corelat cu componentele instalaţiilor electrice potrivit prevederilor din “Normativul privind proiectarea şi executarea instalaţiilor electrice la consumatori, cu tensiuni până la 1000 V curent alternativ şi 1500 V curent continuu” - I 7, cu privire la prevenirea accidentelor prin electrocutare.

6.9. Pentru obţinerea unei eficienţe termice maxime se recomandă amplasarea corpurilor de încălzire la partea inferioară a încăperilor, în vecinătatea suprafeţelor reci. Corpurile de încălzire care cedează căldura în special prin convecţie se montează în dreptul parapetului ferestrelor sau, dacă nu este posibil, în imediata apropiere a acestuia.

6.10. Realizarea nişelor pentru montarea corpurilor de încălzire este permisă cu acordul proiectantului de rezistenţă.

La nişele din pereţii exteriori, se recomandă ca rezistenţa termică a peretelui din spatele corpurilor de încălzire, să fie cel puţin egală cu cea din câmpul normal al pereţilor respectivi; pentru creşterea eficienţei se poate prevedea o placă sau folie reflectorizantă, pe perete, în spatele corpurilor de încălzire.

6.11. În casele scărilor, corpurile de încălzire se amplasează, de regulă, la parter. Dacă nu este suficient pentru acoperirea necesarului de căldură, se prevăd corpuri de încălzire şi la nivelurile imediat superioare.

6.12. Pe căile de evacuare în caz de incendiu (coridoare, scări), amplasarea corpurilor de încălzire se va face cu respectarea reglementărilor de siguranţă la foc.

Mascarea corpurilor de încălzire

6.13. Mascarea corpurilor de încălzire se prevede :

  • la folosirea agenţilor termici cu parametri ridicaţi, în scopul evitării pericolului de arsură prin atingere directă ;
  • în încăperi destinate copiilor preşcolari (în creşe, grădiniţe, cămine) ;
  • în încăperi cu cerinţe estetice speciale ;
  • în alte situaţii, la cererea beneficiarului.

6.14. Tipurile de măşti trebuie să asigure circulaţia nestânjenită a aerului, reducerea minimă a debitului de căldură al corpului de încălzire, realizarea cerinţelor estetice locale, demontarea lor şi curăţirea uşoară a corpului de încălzire.

Racordarea la instalaţie a corpurilor de încălzire

6.15. Corpurile de încălzire se racordează la instalaţie astfel încât circulaţia agentului termic să se facă, de regulă, de sus în jos.

In cazul când se folosesc alte scheme de racordare a corpurile de încălzire, se ţine seama de influenţa respectivă asupra temperaturii medii a corpurilor de încălzire, specifică tipului de corp şi dimensiunilor sale.

6.16. La folosirea schemei de distribuţie cu coloane verticale, legăturile corpurilor de încălzire se prevăd, regulă, pe aceeaşi parte, dacă - prin construcţia corpurilor - nu sunt prevăzute pe părţi opuse; dacă circulaţia agentului termic se face de sus în jos, corpurile de încălzire cu lungime mai mare de 1,20 m se racordează în diagonală.

Pentru legarea corpurilor de încălzire la coloane se recomandă distanţele minime între corp şi coloană, prevăzute la art.14.7 şi în tabelul 14.3 pentru a se asigura compensarea dilatărilor. In cazul când nu se pot respecta aceste distanţe, se prevede racrodarea corpului de încălzire la capătul opus coloanei.

În cazul altor scheme de distribuţie (ex. distribuţie individuală monotub orizontală în pardoseală), legarea corpurilor de încălzire se face conform instrucţiunilor tehnice ale furnizorului elementelor de racordare folosite.

[top]

7. ÎNCǍLZIREA CU AER CALD

Domeniul de utilizare

7.1. Se adoptă sistemul de încălzire cu aer cald în încăperi din clădiri civile şi industriale, atunci când :

  • se prevede ventilarea mecanică a încăperilor pentru satisfacerea condiţiilor de confort sau funcţionale ale acestora ;
  • condiţiile funcţionale şi dimensiunile încăperilor nu permit folosirea eficientă a altor sisteme de încălzire, mai ales în zona centrală (de ex.: săli de spectacole, săli de sport, încăperi mari de producţie fără nocivităţi); ( a se vedea şi tabelul 4.1.) ;
  • încăperile sunt folosite intermitent pe o durată scurtă (de ex: săli de adunări, clădiri de cultură) ;
  • sistemul cu corpuri de încălzire nu poate asigura singur necesarul de căldură.

7.2. Încălzirea cu aer cald se foloseşte în paralel cu încălzirea cu corpuri de încălzire sau cu panouri (benzi) radiante atunci când soluţia este necesară pentru satisfacerea condiţiilor de confort termic în zonele perimetrale, cu pereţi exteriori (de ex: în încăperi cu locuri fixe de muncă sau activitate în apropierea suprafeţelor vitrate exterioare - a se vedea art.5.2.).

Alegerea sistemului de încălzire cu aer cald

7.3. În cazul în care adoptarea încălzirii cu aer cald rezultă din necesitatea ventilării, soluţia de realizare a încălzirii este cea determinată de cerinţele ventilării şi se stabileşte conform prevederilor “Normativului privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare” indicativ I 5.

7.4. Este necesar ca încălzirea cu aer cald să asigure încadrarea valorilor vitezei şi temperaturii aerului în limitele de confort termic, în cazul clădirilor civile sau cele prescrise de “Normele generale de protecţia muncii”, în cazul clădirilor industriale. Limitele se referă atât la refulare cât şi la oricare punct de circulaţie a aerului în zona de lucru a încăperii. Temperatura şi viteza aerului se corelează la refulare cu debitele de căldură şi de aer.

7.5. Debitul de căldură furnizat de instalaţia de încălzire cu aer cald se determină pe baza bilanţului termic al pierderilor, degajărilor şi aporturilor de căldură ale spaţiului de încălzit, ţinând seama - dacă este cazul - şi de debitul de căldură furnizat de corpurile de încălzire montate în spaţiul respectiv.

În cazul spaţiilor prevăzute cu ventilare mecanică, la stabilirea necesarului total de căldură pentru încălzire şi ventilare se va ţine seama şi de căldura necesară pentru încălzirea aerului de ventilare până la temperatura încăperii respective.

7.6. La determinarea debitului de aer cald al instalaţiei de încălzire şi ventilare se ţine seama de :

  • debitul de căldură necesar încăperii - furnizat astfel încât să nu se depăşească limitele de temperatură admise ale aerului (a se vedea art. 7.4. şi 7.13.) ;
  • debitul de aer necesar pentru ventilarea încăperii.

7.7. În cazul în care debitul de aer necesar ventilării generale este prea mic pentru a asigura acoperirea necesarului de căldură al încăperii în limitele admise pentru temperatura de refulare sau nu asigură o repartiţie corespunzătoare a temperaturii aerului în zona de lucru, se ia una din următoarele măsuri:

  • utilizarea aerului recirculat ;
  • mărirea debitului de aer proaspăt (în cazuri în care nu este admisă recircularea aerului).

Recircularea aerului se adoptă numai cu respectarea prevederilor “Normelor generale de protecţie a muncii” şi ale “Normativului pentru proiectarea şi executarea instalaţiilor de ventilare şi climatizare” indicativ I 5, privitoare la calitatea necesară a aerului din încăperi.

7.8. La determinarea debitului de aer al instalaţiei de încălzire - când nu este necesară şi ventilarea - se urmăreşte reducerea debitului de aer vehiculat, fără a se coborî sub limita minimă necesară asigurării unei distribuţii satisfăcătoare a aerului în încăpere.

7.9. Amplasarea în plan a gurilor de refulare se face astfel încât jeturile de aer să acopere cât mai omogen spaţiul încălzit.

Inălţimea şi viteza de refulare a jeturilor de refulare se aleg astfel încât în zona de lucru să se asigure parametrii prevăzuţi (a se vedea art. 7.4.).

7.10. Este necesar ca repartizarea debitelor de aer cald să fie uniformă în toate zonele de producţie sau ale încăperii.

Se exceptează de la această prevedere cazurile în care instalaţia de aer cald este combinată cu ventilarea şi are funcţia de diluţie a nocivităţilor distribuite neuniform, când distribuţia debitelor de aer se face în funcţie de cantitatea şi calitatea nocivităţilor degajate în diferite zone ale spaţiului respectiv.

7.11. În instalaţiile de încălzire cu aer cald combinate cu ventilarea, în care este necesară repartizarea neuniformă a debitelor de aer cald sau a căldurii, se pot utiliza, în acest scop, agregate pentru aer cald suplimentare şi independente de instalaţia de ventilare sau baterii de încălzire secundare, montate pe reţeaua de distribuţie a aerului.

7.12. La alegerea vitezei de refulare a aerului cald în hală, se ţine sema de vitezele admise în zona de lucru (a se vedea art.7.4.)

Bătaia jeturilor de aer cald ale gurilor de refulare se corelează cu caracteristicile constructive ale halei astfel încât să se satisfacă prescripţiile art.7.10.

7.13. La stabilirea temperaturii de refulare a aerului din instalaţiile de încălzire cu aer cald se ţine seama de următoarele :

  • temperatura maximă va corespunde prevederilor din “Normele generale de protecţie a muncii” ;
  • temperatura minimă se aleg astfel încât, la pătrunderea jetului în zona de lucru, temperatura acestuia să depăşească temperatura ambiantă cu valoarea impusă de viteza aerului în zona respectivă; îndeplinirea prevederilor la temperatura minimă va fi verificată şi în condiţiile perioadei de tranziţie a încălzirii.

7.14. În clădirele care adăpostesc încăperi sau secţii cu programe diferite de funcţionare se prevăd sisteme separate de încălzire cu aer cald, pe zonele cu acelaşi program de funcţionare.

7.15. În construcţiile prevăzute cu elementele automate de protecţie şi stingere a incendiilor cu fuzibile, instalaţia de încălzire cu aer cald va trebui să fie realizată astfel (temperatura, viteza şi direcţia de deplasare a aerului cald) încât să se evite posibilitatea intrării greşite în funcţiune a instalaţiilor P.S.I.

7.16. La instalaţiile de încălzire cu aer cald care funcţionează exclusiv cu aer exterior şi care nu sunt utilizate continuu timp de 24 ore, se recomandă a se prevedea prize de aer recirculat, pentru amorsarea încălzirii în regim de recirculare, înainte de începerea activităţii normale de producţie.

Soluţii de încălzire cu aer cald

7.17. Soluţia de încălzire cu aer cald preparat centralizat şi distribuit prin canale se utilizează mai ales în cazul în care se prevede ventilarea mecanică generală cu canale de distribuţie şi guri de refulare, în conformitate cu prevederil din “Normativul pentru proiectarea şi executarea instalaţiilor de ventilare şi climatizare” - I 5.

7.18. Parametrii de debit şi temperatură se stabilesc centralizat pentru întreaga instalaţie, reglarea fiind automatizată.

La alegerea, amplasarea şi dimensionarea gurilor de refulare se asigură condiţiile privind omogenitatea distribuţiei aerului şi parametrii jetului de aer refulat (a se vedea art. 7.9. şi 7.12.).

7.19. La determinarea capacităţii bateriilor de încălzire ale sistemelor de încălzire cu aer cald preparat centralizat se iau în considerare şi pierderile de căldură ale aerului pe canalele de distribuţie. Pentru reducerea acestor pierderi se analizează oportunitatea izolării termice a canalelor.

7.20. Izolarea termică a canalelor se prevede, în caz de necessitate şi pentru:

  • împiedicarea condensării vaporilor de apă pe pereţii canalelor ;
  • limitarea propagării incendiului prin intermediul canalelor către materiale combustibile aflate în apropierea lor.

7.21. Se pot folosi şi variante ale sistemului de încălzire cu aer cald şi distribuţie prin canale, la care prepararea centralizată a aerului se face la o temperatură mai ridicată a aerului decât cea de refulare, astfel :

  • soluţia de distribuţie prin canale a unui debit mai redus de aer la temperatură mai ridicată şi apoi la locul de utilizare, folosind aparate de inducţie, se refulează în încăpere un amestec de aer transportat şi recirculat ;
  • soluţia cu două canale de aer - cald şi rece - care prin amestc trimit prin gura de refulare aerul la temperatura necesară; are posibilitatea unei reglări automate locale.

7.22. Asigurarea omogenităţii încălzirii cu aer cald şi împiedicarea stratificării termice la partea superioară a încăperilor, în special a celor înalte - se realizează prin soluţii ca: introducerea aerului în zona de lucru cu jeturi verticale de sus în jos, cât mai aproape de pardoseală, folosirea unor aparate speciale pentru destratificare etc.

7.23. Încălzirea aerului se poate asigura şi prin instalaţia de climatizare din unele încăperi cu cerinţe deosebite funcţionale din clădiri civile şi industriale. Aerul este tratat centralizat sau local pentru a se asigura temperatura şi umiditatea necesară.

7.24. Încălzirea cu aer cald a spaţiilor care nu necesită ventilarea se realizează, de preferinţă, prin prepararea locală a aerului cald şi fără tubulatură - de exemplu: agregatele de aer cald sau aeroterme.

Prepararea aerului se face local, în aparat, folosind un agent termic distribuit din centrala termică. Soluţia este recomandtă în special, în încăperile de producţie, cu dimensiuni mici şi mijlocii, ţinând seama şi de faptul că agregatele de aer pot folosi mărimi diferite ale gurii de refulare, iar aerotermele au guri cu dimensiuni fixe din construcţie.

7.25. În lipsa unui agent termic sau în situaţii în care soluţia rezultă avantajoasă, pentru încălzirea cu aer cald a încăperilor se pot folosi generatoare cu aer cald, echipamente la care încălzirea aerului se face prin arderea unui combustibil lichid sau gazos.

Utilizarea generatorului de aer cald pentru încălzirea încăperilor se face cu luarea tuturor măsurilor necesare de siguranţă la foc şi siguranţă în exploatare: generatoare cu focar etanş, la care circuitul aerului de încălzire este separat de circuitul aer de ardere - gaze arse, instalaţii de semnalizare - automatizare pentru funcţionarea în siguranţă (menţinerea concentraţiilor de noxe din încăpere în limitele admise, controlul alimentării cu combustibil, detecţia scăpărilor de gaze etc.).

7.26. În încăperile cu suprafaţa sub 100 mp şi având cerinţe de climatizare (birouri, magazine etc.), încălzirea se poate asigura prin intermediul agregatelor locale de climatizare, folosind un agent termic sau energie electrică.

7.27. Utilizarea agregatelor pentru aer cald şi a aerotermelor nu este admisă la încăperi în care nivelul limită de zgomot este depăşit de cel produs de funcţionarea agregatelor.

În încăperi cu degajări de pulberi, praf, gaze sau vapori combustibili sau explozivi, precum şi în cele cu degajări mari de umiditate este admisă numai utilizarea agregatelor pentru aer cald de construcţie specială.

7.28. La amplasarea prizelor de aer exterior se ţine seama de prevederile “Normativului pentru proiectarea şi execuţia instalaţiilor de ventilare şi climatizare”, I 5, urmărindu-se ca tubulatura dintre prizele de aer şi agregat să fie cât mai scurtă, cu cât mai puţine piese speciale.

7.29. Soluţia de încălzire cu aer cald utilizând jeturi de aer limitate spaţial, având bătaie mare, se poate folosi în hale industriale lungi şi înalte, fără degajări importante de căldură, pulberi, praf, vapori şi gaze toxice şi fără obstacole tehnologice.

Se urmăreşte cuplarea mai multor guri de refulare la un singur agregat ventilator - baterie.

Pentru realizarea soluţiei se folosesc indicaţiile din “Instrucţiuni tehnice pentru proiectarea instalaţiilor de încălzire a halelor industriale cu jeturi de aer limitate spaţial” - I 26.

7.30. La uşile şi porţile exterioare ale încăperilor care adăpotesc procese sau activităţi care nu permit coborârea sensibilă a temperaturii interioare sau necesită un tampon termic la intrarea persoanelor, se prevăd perdele de aer cald în conformitate cu “Normativul pentru proiectarea şi execuţia instalaţiilor de ventilare şi climatizare” - I 5, urmărindu-se reducerea necesarului de căldură al acestora (de ex.: prin utilizarea aerului cald din zona superioară a încăperilor).

7.31. În instalaţiile de încălzire cu aer cald combinate cu ventilare se urmăreşte recuperea în cea mai mare măsură a căldurii conţinute în aerul viciat evacuat şi folosirea căldurii pentru încălzirea aerului introdus.

[top]

8. ÎNCĂLZIREA PRIN RADIAŢIE

Domeniu de utilizare

8.1. Sistemul de încălzire prin radiaţie se utilizează :

  • în clădiri civile, în încăperi cu cerinţe deosebite igienice şi de confort, precum şi pentru asigurarea unei încălziri uniforme ;
  • în hale industriale cu spaţii mari şi fără necesităţi de ventilare, pentru asigurarea unei distribuţii omogene a încălzirii ;
  • în încăperi de producţie industrială, pentru a realiza o încălzire zonală (art. 4.5), puncte calde (art. 4.6) sau încălzire perimetrală (art. 6.2 şi 7.2) ;
  • în spaţii deschise şi semideschise.

Alegerea sistemului de încălzire prin radiaţie

8.2. Încălzirea prin radiaţie a clădirilor civile se realizează, de regulă, cu suprafeţe radiante din elemente de încălzire (obişnuit ţevi) aflate la tavan, pardoseală sau pereţi. Acestea se maschează cu elemente de acoperire sau se înglobează în elementele de construcţie.

În încăperile industriale se folosesc panouri radiante aparente.

8.3. Încălzirea prin radiaţie cu suprafeţe radiante nu se aplică încăperilor folosite cu program intermitent, mai ales dacă durata de folosinţă este scurtă (până la câteva ore) sau când clădirea este supusă la variaţii termice mari (inerţie termică mică, însorire etc.).

Înglobarea elementelor de încălzire în elementele structurii de rezistenţă ale clădirilor se poate face numai cu acordul proiectantului structurii de rezistenţă.

8.4. Încălzirea prin radiaţie cu suprafeţe radiante la tavan (radiaţie de tavan) se aplică în cazul încăperilor cu cerinţe igienice deosebite care reclamă evitarea posibilităţii de transport al prafului prin convencţie (de ex.: saloane de bolnavi cu cerinţe igienice speciale, săli de operaţie) şi în încăperi în care cerinţele de mobilare sau de ordin estetic impun eliminarea corpurilor de încălzire montate lângă perţi (de ex.: muzee, expoziţii etc.).

8.5. Încălzirea prin radiaţie cu suprafeţe radiante la pardoseală (radiaţie de pardoseală) se foloseşte în cazul încăperilor cu necesar redus de căldură, lipsite aproape total de mobilier sau în care temperatura mai ridicată a pardoselii este cerută de modul de utilizare a încăperii (de ex.: băi publice, piscine etc.).

8.6. Încălzirea prin radiaţie cu suprafeţe radiante în pereţi se utilizează ca sistem complementar al încălzirii prin radiaţie de tavan sau de pardoseală (prin care nu se poate acoperi necesarul de căldură al încăperii), sau când este necesară ridicarea temperaturii superficiale a pereţilor.

8.7. Încălzirea prin panouri sau benzi radiante se foloseşte în cazul încăperilor spaţioase şi cu înălţime mare, în încăperi de producţie în care nu este admisă deplasarea particulelor solide din aer, precum şi pentru încălzirea perimetrală a spaţiilor de producţie în locul unor corpuri de încălzire, dacă soluţia se dovedeşte mai eficientă funcţional şi economic.

8.8. Încălzirea prin radiaţie la temperaturi înalte folosind radianţi electrici sau cu gaze, se poate prevedea pentru spaţii deschise (terase, peroane, intrări în clădiri) sau chiar în spaţii închise, atunci când nu se poate utiliza un agent termic şi dacă folosirea soluţiei în aceste spaţii este admisă de reglementări de siguranţă la foc.

La radianţii cu gaze se iau măsuri de automatizare pentru prevenirea incendiilor şi pentru menţinerea concentraţiilor de noxe în limitele admise.

Amplasarea suprafeţelor de încălzire; reţeaua de distribuţie

8.9. În încăperile industriale, amplasarea panourilor (benzilor) radiante se face în strictă corelare cu cerinţele tehnologice, pentru a nu prova ecranarea parţială a panourilor (benzilor) şi nici restricţii tehnologice (de ex.: în transportul suspendat).

8.10. La amplasarea suprafeţelor radiante se va urmări combaterea efectelor de radiaţie negativă a ferestrelor şi pereţilor exteriori asupra schimbului de căldură al ocupanţilor, prin montarea suprafeţelor radiante către periferia încăperii.

8.11. În încăperile prevăzute cu elemente automate de protecţia şi stingere a incendiilor cu fuzibile, amplasarea suprafeţelor radiante va trebui realizată astfel încât să se evite posibilitatea intrării greşite în funcţiune a instalaţiilor P.S.I.

8.12. Se recomandă ca circulaţia agentului purtător de căldură în elementele încălzitoare să se facă de la peretele exterior spre centrul încăperii.

8.13. Organele de reglare vor fi prevăzute pentru fiecare element încălzitor, în cazul încăperilor mici, sau pentru grupuri de elemente încălzitoare, în încăperile mari şi se vor monta la o înălţime uşor accesibilă.

8.14. Se va urmǎri ca, prin mǎrimea elementelor încǎzitoare şi prin înserierea acestora sǎ se realizeze echilibarea hidraulicǎ a circuitelor, respective, prelucrarea aceluiaşi ecart de temperaturǎ între ducere şi întoarcere.

[top]

9. CENTRALE TERMICE

Agenţii termici produşi în centralele termice

9.1 Alegerea agenţilor termici produşi în centralele temice şi a parametrilor acestora se face ţinându-se seama de economicitatea întregului sistem alcătuit din: sursa de căldură, reţelele termice şi instalaţiile interioare.

9.2. Se recomandă producerea a cel mult 2 agenţi termici şi prevederea posibilităţii de a fi folosiţi la diverşi parametri nominali de temperatură, adaptaţi la necesităţile instalaţiilor consumatoare de căldură (a se vedea art. 4.7.-4.10).

9.3. Capacitatea centralei termice se determină pe baza cronogramei consumurilor de căldură, alcătuită astfel încât să satisfacă toate necesităţile de căldură, în condiţii nominale. Se recomandă aplatizarea vârfurilor de consum, folosind - eventual - acumularea apei calde de consum.

Amplasarea centralelor termice

9.4. În ansamblurile clădirilor de locuit alimentate centralizat cu căldură, amplasarea centralelor termice se face în conformitate cu prevederile studiului de alimentare cu căldură din cadrul planului Urbanistic sau al Studiului de fezabilitate, analizând şi posibilitatea de cooperare cu surse de căldură existente în zonă.

În cazul folosirii combustibilului lichid sau gazos se urmăreşte amplasarea centralelor termice cât mai aproape de centrul de greutate al consumatorilor, ţinând seama de condiţiile locale: ecologice (direcţia vânturilor dominante, poziţia coşurilor de fum faţă de clădirile din zonă), configuraţia terenului, posibilitatea extinderilor viitoare.

Centralele termice funcţionând cu combustibil solid se amplasează în afara zonelor de locuit, ţinând seama de dificultăţile create de transportul combustibilului, zgurii şi cenuşii, precum şi de pericolul de poluare; fac excepţie centralele termice folosind combustibil solid, echipate cu cazane având capacitatea sub 70 kW, pentru care condiţiile de amplasare sunt aceleaşi ca şi pentru cele folosind combustibil lichid sau gazos.

La amplasarea centralelor termice care au în componenţă şi agregate pentru producerea combinată a energiei termice şi electrice (de exemplu, agregate de cogenerare cu motor termic) vor fi avute în vedere şi condiţiile şi soluţiile tehnice pe care sistemul energetic le impune pentru preluarea energiei electrice, în conformitate cu reglementările legale.

9.5. În ansamblurile de clădiri de locuit, centralele termice se prevăd, de regulă, în clădiri independente sau alipite unora din clădirile alimentate.

în cazul alimentării locale cu căldură centralele termice se pot amplasa înglobate în interiorul unei clădiri. La amplasarea centralelor termice în interiorul clădirii deservite vor fi respectate prevederile “Ghidului de proiectare, execuţie şi exploatare a centralelor termice mici” - GP 051.

Alipirea sau înglobarea într-o clădire a centralei termice se face fără a afecta buna funcţionalitate a clădirii şi structura de rezistenţă a acesteia.

9.6. Amplasarea centrelor termice folosind gazul natural drept combustibl se va face, obligatoriu, cu respectarea prevederilor din “Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale” - I6.

Amplasarea centralelor termice folosind gazul petrolier lichefiat (GPL) drept combustibil se va face, obligatoriu, cu respectarea prevederilor din “Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze petroliere lichefiate (GPL) - I 31.

9.7. La amplasarea centralelor termice se va ţine seama, obligatoriu, de prescripţiile tehnice ISCIR şi de reglementările de siguranţă la foc.

9.8. Centralele termice se grupează, ori de câte ori este posibil, cu alte gospodării, ca: staţii de hidrofor, staţii de pompare, posturi trafo, centrale de aer comprimat.

9.9. Centralele termice înglobate în clădiri, în mod oblgiatoriu, nu se amplasează :

  • în şi sub încăperi din categoria A sau B de pericol de incendiu, nici alipite acestora ;
  • în şi sub săli aglomerate şi căi de evacuare ale sălilor aglomerate, sub scene şi sub încăperi cu aglomerări de persoane;
  • în încăperile de zi şi dormitoarele colectivităţilor pentru copii de vârstă preşcolară, precum şi sub acestea în cazul în care se utilizează gazele naturale sau gazele petroliere lichefiate (GPL) drept combustibil ;
  • în şi sub săli de clase, laboratoare sau săli de gimnastică din clădiri pentru învăţământul elementar şi mediu ;
  • în clădiri de spitale sau cu caracter spitalicesc, sub saloane de bolnavi sau sub săli de operaţii ;
  • la subsolul clădirilor, în cazul în care se foloseşte drept combustibil gazul petrolier lichefiat (GPL) ;

  • în interiorul clădirilor înalte (peste 28 m), exceptând porţiunile care nu ating această înălţime; se exceptează de la această prevedere centralele termice de apartament ;
  • în spaţii cu risc mare de incendiu din clădiri civile, definite conform Normativului P 118.

9.10. În clădiri civile se recomandă să nu se amplaseze centrale termice, direct, sub sau alături de încăperi de locuit sau încăperi în care se desfăşoară o activitate sensibilă la zgomot, trepidaţii sau exces de temperatură. In cazul în care este imposibilă evitarea vecinătăţii cu astfel de încăperi se iau măsurile prevăzute la art.10.32.

9.11. Montarea cazanelor din instalaţiile de încălzire de apartament se face în încăperi bine aerisite, care nu sunt folosite drept camere de dormit sau cămări şi care nu prezinte pericol de incendiu. Amplasarea cazanului se face astfel încât să se asigure acces uşor la cazan, să nu se stânjenească alte activităţi şi să se respecte cerinţele din cartea tehnică a cazanului.

Probleme specifice ale centralelor termic care deservesc instalaţii de încălzire existente

9.12. Prevederea unei centrale termice pentru alimentarea cu căldură a unor instalaţii de încălzire existente va fi însoţită, ori de câte ori este posibil de reabilitatea sau modernizarea instalaţiilor interioare de încălzire; totodată va fi analizată oportunitatea îmbunătăţirii protecţiei termice a clădirii.

9.13. Alimentarea cu căldură de la centrala termică a unor consumatori existenţi se va face cu condiţia contorizării fiecărui consumator.

9.14. În cazul în care, la racordarea centralei termice la o instalaţie de încălzire existentă, nu este posibilă reabilitatea sau modernizarea acesteia din urmă, se va face în mod obligatoriu, înainte de racordare, spălarea cu dezincrustanţi a instalaţiei şi curăţirea interioară a corpurilor de încălzire.

9.15. Cazanele şi echipamentele din centrala termică se protejează împotriva înfundării circuitelor hidraulice cu depuneri provenind din instalaţiile interioare prin prevederea unor filtre de impurităţi pe conductele de întoarcere din instalaţiile interioare.

9.16. Dimensionarea pompelor de circulaţie din centrala termică, ce deservesc instalaţii vechi, va fi făcută pe baza unor măsurători pe circuitele hidraulice ale instalaţei în vederea determinării pierderilor de sarcină reale în instalaţiile interioare. Cu această ocazie se va face şi reechilibrarea hidraulică a ramurilor principale de distribuţie ale instalaţiei.

Echiparea cu cazane

9.17. Se recomandă echiparea centralelor termice cu cazane având randament ridicat şi emisii de noxe reduse. Se are în vedere un randament înalt al instalaţiilor de ardere, recuperarea căldurii din gazele de ardere - obţinute convectiv şi prin condensarea vaporilor - şi completa automatizare.

Cazanele vor avea randamente globale, la puterea nominală, de minimum :

90 % pentru combustibil gazos (gaze naturale GPL) ;

89 % pentru combustibil lichid (combustibil lichid uşor, motorină etc.);

80 % pentru combustibil solid (cărbune) .

Scăderea randamentului la funcţionarea în sarcină redusă nu poate fi mai mare de 3 %.

Noxele rezultate în urma arderii combustibilului la cazane se limitează, în funcţie de tipul combustibilului, la următoarele valori maxime de emisie a poluanţilor:

· pentru combustibil gazos (gaze naturale, GPL) :

  • monoxid de carbon (CO): 100 mg/m3N ;
  • oxizi de sulf (SOx): 35 mg/m3N ;
  • oxizi de azot (NOx): 350 mg/m3N ;

· pentru combustibil lichid (combustibil lichid uşor, motorină etc.) :

  • pulberi: 50 mg/m3N ;
  • monoxid de carbon (CO): 170 mg/m3N ;
  • oxizi de sulf (SOx): 1700 mg/m3N ;
  • oxizi de azot (NOx): 450 mg/m3N ;

· pentru combustibil solid (cărbune, lemn) :

  • pulberi: 100 mg/m3N ;
  • monoxid de carbon (CO): 250 mg/m3N ;
  • oxizi de sulf (SOx): 2000 mg/m3N ;
  • oxizi de azot (Nox): 500 mg/m3N ;

9.18. Instalarea cazanelor se va face în conformitate cu prescripţiile ISCIR :

  • C 31, pentru cazane de apă caldă (temperatura sub 115oC) şi abur (presiune sub 0,7 bar) ;
  • C 1, pentru cazane de apă fierbinte (temperatura peste 115oC) şi abur (presiune peste 0,7 bar) ;

  • C 30, pentru cazane mici de abur (presiune peste 0,7 bar şi capacitate sub 100 l).

9.19. La alegerea numărului de cazane se ţine seama de cronograma consumului de căldură, de raportul consumurilor în funcţie de perioada de consum (iarnă-vară) sau de natura lor (încălzire, preparare apă caldă de consum), de posibilităţile de amplasare a echipamentelor în centrala termică, precum şi de implicaţiile provocate de avarierea unui cazan. Se urmăreşte obţinerea unor indici optimi ai consumului de combustibil prin exploatarea intensivă a utilajelor şi evitarea funcţionării la sarcinii reduse.

Ca orientare, numărul de cazane funcţie de sarcină termică nominală poate fi :

  • un cazan la centrale cu capacitate sub 0,1 MW ;
  • două cazane la centrale cu capacităţi între 0,1 MW şi 2 MW ;
  • minim trei cazane la centrale cu capacităţi peste 2 MW .

9.20. Cazanele instalate în centrala termică, care prepară un singur fel de agent termic sunt, de regulă, de acelaşi tip şi mărime. In funcţie de perioada şi natura consumurilor de căldură se pot folosi cazane de mărimi diferite, de exemplu, pentru prepararea apei calde de consum în perioada de vară.

9.21. La cerinţele beneficiarului sau în funcţie de fiabilitate, gradul de siguranţă în exploatare şi durata de viaţă a echipamentului se pot prevedea în centrala termică cazane de rezervă.

9.22. În cazul construirii în etape a obiectivelor din zonă, se analizează echiparea centralei termice, la început, numai pentru obiectivele din primele etape, prevăzându-se posibilităţi de extindere.

9.23. În cazul în care se prevede alimentarea din centrala termică a consumurilor pe zone de presiune, pentru fiecare zonă se folosesc cazane sau schimbătoare de căldură proprii, echiparea făcându-se conform prezentului normativ.

9.24. La stabilirea schemei funcţionale a centralei termice se va ţine seama de:

  • tipul şi numărul consumatorilor (încălzire, apă caldă de consum, ventilare etc.) ;
  • parametrii de temperatură ceruţi de consumatori ;
  • puterea termică a centralei şi numărul de cazane ales ;
  • caracteristicile tehnice ale echipamentelor ;
  • cerinţe de exploatare .

Se urmăreşte adoptarea unor scheme care să asigure deplina siguranţă şi funcţionalitate a centralei termice şi care să permită acordarea regimului de funcţionare al centralei cu sarcina termică a consumatorilor (funcţionarea cazanelor “în cascadă”, autonomia circuitelor hidraulice al cazanelor şi al consumatorilor prin utilizarea “pompelor de sarcină cazan”, “buteliei de egalizare a presiunilor” şi “pompelor de reţea”, utlizarea robinetelor de amestec, cu 3 căi, pentru reglarea temperaturii agenţilor termici furnizaţi etc.).

În centrala termică se aleg scheme de legături cât mai simple între cazane şi între acestea şi celelalte echipamente ale centralei, funcţie şi de posibilităţile de automatizare şi de condiţiile de funcţionare şi exploatare.

Echiparea centralei termice cu aparatură de măsură, automatizare şi contorizare se face conform prevederilor din cap.15.

9.25. În vederea protejării cazanelor faţă de şocuri termice şi creării în cazane a regimului necesar la începutul perioadei de funcţionare, se pot prevedea pompe de recirculaţie a apei la fiecare cazan de apă caldă. In cazul în care cazanele sunt prevăzute de producător cu pompe proprii se va ţine seama de aceasta în schema termică a centralei.

9.26. În centralele termice care folosesc combustibil gazos în perioadele cu sarcini termice medii şi combustibil lichid la vârful de consum, se recomandă folosirea arzătoarelor mixte gaze-păcură (combustibil lichid uşor), în vederea creării posibilităţii de a trece uşor de la un combustibil la celălalt.

9.27. Pentru centralele termice cu cărbune se recomandă ca, la alegerea tipului de cazan folosit, să se aibă în vedere următoarele :

  • combustibil aprovizionat trebuie să poată fi ars direct fără să mai fie necesară o preparare locală ;
  • alimentarea cazanelor cu combustibil şi îndepărtarea cenuşii să se facă mecanizat.

În cazul utilizării drept combustibili a unor resurse locale (lemne, rumeguş, deşeuri agricole etc.) este necesar ca instalaţia de ardere a cazanelor să fie adaptată corespunzător iar alimentarea cu combustibil şi evacuarea cenuşii să se facă, pe cât posibil mecanizat.

9.28. La centralele termice de apartament funcţionând pe combustibil gazos sau lichid se recomandă utilizarea cazanelor cu cameră de ardere închisă şi control automat al arderii.

Asigurarea cazanelor şi a instalaţiei

9.29. Toate instalaţiile de producere a căldurii vor fi asigurate împotriva creşterii presiunii şi temperaturilor peste limitele admise.

În instalaţiile cu apă caldă (până la 115oC) asigurarea se va realiza potrivit prevederilor STAS 7132 şi prescripţiilor tehnice C31.

În instalaţiile cu apă fierbinte (peste 115oC) asigurarea se va realiza potrivit prescripţiilor tehnice ISCIR C1, iar în cele cu abur, cu presiunea peste 0,7 bar, potrivit prescripţiilor tehnice ISCIR C1 sau C30.

9.30. În instalaţiile de încălzire cu apă caldă se recomandă folosirea vaselor de expansiune închise (sub presiune), datorită posibilităţilor multipe de amplasare a vaselor şi a faptului că nu se încarcă zona superioară a clădirii. Se va asigura menţinerea în întreaga instalaţie a unei presiuni mai mari decât cea de saturaţie prin măsurile prevăzute de STAS 7132.

Vasele de expansiune închise vor corespunde prescripţiilor tehnice ISCIR C4.

9.31. În cazul adoptării soluţiei cu vase de expansiune deschise, montate în zona superioară a clădirilor, se vor lua măsuri corespunzătoare la proiectarea structurii de rezistenţă şi pentru asigurarea împotriva pericolului de inundare în caz de avarie.

Lungimile - orizontală şi verticală - ale conductei la vasul de expansiune deschis vor corespunde prevederilor STAS 7132.

Echipamentul pentru circulaţia apei

9.32. Asigurarea presiunii necesare circulaţiei apei se face cu ajutorul pompelor. In centrala termică se asigură întreaga presiune sau - eventual - numai o parte din aceasta (a se vedea art.4.14 - 4.16).

Pompele folosite trebuie să aibă randament ridicat, fiabilitate mare şi un nivel redus de zgomot şi trepidaţii.

9.33. In cazul în care regimul debitelor de apă circulaţia este variabil în cursul unei zile sau al anului se poate prevedea una din următoarele soluţii:

  • pompe diferite pentru fiecare regim ;
  • un număr diferit de pompe în funcţiune ;
  • pompe antrenate cu motoare cu turaţie variabilă.

Pompele se aleg astfel încât acestea să fie folosite optim - pe curba caracteristică a randamentului pompelor.

La instalaţiile mari se va analiza oportunitatea prevederiii unor pompe de rezervă care, în corelare cu pompele activ - rămase în funcţiune la avaria unei pompe - să poată satisface diferitele situaţii privind regimul de funcţionare.

9.34. Pentru circulaţia apei fierbinţi se folosesc pompe specifice, corespunzătoare temperaturii la care acestea funcţionează.

9.35. Toate pompele se prevăd cu organe de închidere, precum şi cu armături de reţinere pe conductele de refulare, între armăturile de închidere şi pompe.

9.36. Pe conductele de întoarecere de la instalaţiile interioare, înainte de intrarea în cazane sau schimbătoare de căldură, se prevăd separatoare de impurităţi. In vederea reducerii numărului de separatoare se recomandă ca acestea să se monteze pe conducte comune de întoarcere.

Echipamentul pentru prepararea apei calde de consum

9.37. In centrala termică se instalează echipamentul aferent preparării centralizate a apei de consum (a se vedea art.4.12). Se foloseşte agentul termic produs în centrală ca agent primar.

La alegerea schimbătoarelor de căldură se are în vedere ca acestea să corespundă caracteristicilor agentului termic şi să aibă un gabarit şi o greutate cât mai reduse. Prevederile din prezentul capitol se referă numai la agentul termic primar. Partea privind apă caldă de consum se realizează conform normativului I9.

9.38. Prepararea apei calde de consum pentru ansamblurile de clădiri civile se face, fie cu schimbătoare de căldură cu acumulare, fie cu schimbătoare de căldură fără acumulare şi rezervoare acumulatoare de căldură, fie doar cu schimbătoare de căldură fără acumulare. Alegerea soluţiei se face pe baza unei analize economice şi a condiţiilor de amplasare.

Numărul schimbătoarelor de căldură instalate (cu şi fără acumulare) se alege în funcţie de: regimul de funcţionare, gradul de asigurare al funcţionării, posibilităţile de întreţinere şi reparaţii etc. Nu sunt necesare unităţi de rezervă.

9.39. Se aleg, în funcţie de posibilităţi, cazane cu randament ridicat, având înglobată şi partea de preparare a apei calde de consum sau cazane specializate numai pentru prepararea apei calde de consum, folosind, dacă este posibil, căldura recuperată din gazele de ardere ale unui cazan obişnuit.

Alimentarea cu apă a cazanelor

9.40. Cazanele care produc apă caldă (temperatura sub 115oC) se alimentează cu apa din instalaţiile de apă potabilă, cu condiţia respectării art.9.42.

Racordarea se face la conducta de întoarcere a instalaţiei de încălzire prin intermediul unui racord demontabil prevăzut cu o armătură de reţinere, pentru a împiedica pătrunderea apei din instalaţia de încălzire în instalaţia din care se face, alimentarea; racordul de umplere se va decupla de la instalaţia de apă după umplerea instalaţiei de încălzire

Consumul de apă pentru umplerea instalaţiei de încălzire şi “apa de adaos” vor fi contorizate.

9.41. La instalaţiile de încălzire cu apă caldă sau la cele cu cazane de abur cu presiune sub 0,7 bar, se vor asigura indicii de calitate a apei de alimentare, conform condiţiilor producătorului, prevăzându-se, în acest scop, instalaţii corespunzătoare de tratare a apei (dedurizare, corecţie PH, degazare).

9.42. Centralele termice amplasate în zone în care duritatea apei este de peste 3,5 mval/l vor fi prevăzute cu instalaţii de dedurizare pentru apa de alimentare.

9.43. Pentru alimentarea cazanelor de apă fierbinte, având temperatura peste 115o, precum şi a celor de abur, având presiunea peste 0,7 bar, se vor prevedea instalaţii de tratare a apei. Valoarea indicilor de calitate a apei şi soluţia de alimentare cu apă a cazanelor vor trebui să fie în conformitate cu prescipţiile tehnice ISCIR C1, C30, C18.

9.44. Pentru alimentarea cu apă a cazanelor de abur de joasă presiune (sub 0,7 bar) se prevăd două electropompe, dintre care una de rezervă.

Pompele se montează înecat faţă de rezervorul de colectare a condensatului. Diferenţa de nivel dintre nivelul nominal al apei din rezervor şi axul orizontal al orificiului de aspiraţie al pompelor se alege astfel încât să se evite fenomenul de vaporizare în conducta de aspiraţie a pompei.

9.45. Pompele de alimentare a cazanelor de abur vor fi prevăzute cu instalaţii de comandă pentru pornire şi oprire, în funcţie de nivelul apei din cazane sau din rezervorul de condensat, cu condiţia prevederii unui sistem de semnalizare acustică a atingerii nivelului minim al apei din cazan (sau rezervor).

Instalaţii pentru alimentare cu combustibil

9.46. Alegerea tipului de combustibil pentru centrala termică se face în funcţie de: disponibilitatea combustibilului, posibilităţile de procurare şi stocare, condiţiile de mediu, gradul de asigurare a consumatorului, modul de exploatare al centralei termice etc.

În cazul consumatorilor care impun o mare siguranţă în funcţionare şi la care există posibilitatea întreruperii sau diminuării alimentării cu combustibil (cum ar fi, de exemplu, gazele naturale) se poate prevederea folosirea a doi combustibili (gaze naturale şi combustibil lichid, combustibil lichid şi GPL), adoptându-se soluţiile tehnice adecvate (arzătoare mixte, specializarea cazanelor pe tip de combustibil etc.).

9.47. La proiectarea instalaţiilor de combustibil gazos din centrale termice se va ţine seama de “Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale” I6 şi de “Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze petroliere lichefiate (GPL) I31.

9.48. Instalaţiile de alimentare cu combustibil a cazanelor se prevăd cu sisteme de siguranţă în vederea înlăturării pericolului de incendiu şi explozie.

9.49. La instalaţiile de alimentare cu gaze a cazanelor fără supraveghere permanentă se vor prevedea dispozitive automate de reglare, semnalizare şi control ale arderii, precum şi de închidere a alimentării cu gaze în cazul întreruperilor de orice natură (alimentare cu gaze, energie electrică) sau a reducerii presiunii gazelor subvaloarea minimă indicată de producătorul arzătorului.

9.50. Pentru instalaţiile de alimentare cu combustibil lichid a cazanelor fără supraveghere permanentă se vor prevedea dispozitive automate pentru conducerea arderii şi pentru blocarea admisiei combustibilului, în caz de întrerupere a curentului electric sau de defectare a motoarelor electrice ale utilajelor care servesc arderea.

9.51. Arzătoarele automatizate de combustibil gazos sau lichid se prevăd cu dispozitive de protecţie care să blocheze alimentarea cu combustibil la :

  • nerealizarea aprinderii ;
  • existenţa flăcării înaintea admisiei combustibilului ;
  • stingerea flăcării ;
  • presiunea gazului sub limita admisă ;
  • întreruperea alimentării cu combustibil lichid ;
  • întreruperea alimentării cu energie electrică .

Deblocarea va fi făcută numai manual după înlăturarea defecţiunii.

9.52. În cazul utilizării gazului petrolier lichefiat (GPL) drept combustibil pentru cazane, acestea vor fi alimentate numai de la depozite exterioare.

Depozitele de GPL care deservesc centralele termice vor fi realizate (soluţii constructive, capacităţi, distanţe de amplasare) în conformitate cu prevederile Normativului I31.

Este interzisă alimentarea arzătoarelor cazanelor de la butelii individuale mobile de GPL, indiferent de amplasarea acestora (în exteriorul sau interiorul clădirii).

9.53. În clădirile civile şi industriale se admite depozitarea a maximum 10 mc lichide combustibile necesare folosirii în centrala termică din clădire (combustibil lichid uşor, motorină, păcură).

Depozitarea se face, obligatoriu, în încăperi separate de restul clădirii prin pereţi şi planşee realizate conform art.10.25. din prezentul normativ. Se prevăd praguri pentru evitarea împrăştierii lichidelor revărsate în caz de avarie, asigurarea golirii rapide şi instalaţii de semnalizare şi stingere a incendiului. La aceste încăperi nu se prevăd dispozitive pentru evacuarea fumului în caz de incendiu şi nici panouri de deburare (explozie).

9.54. În interiorul sălilor de cazane independente, alipite clădirilor sau înglobate în acestea, se admite amplasarea unui rezervor de combustibil lichid de consum zilnic, cu capacitate de maximum 2 mc.

Rezervorul de consum zilnic nu se va monta deasupra cazanelor, ci lateral, la o distanţă de cel puţin 2,50 m de injectoare şi nu pe direcţia eventualelor rateuri de gaze sau pe direcţia de evacuare a gazelor de ardere, la deschiderea clapetelor de explozie.

9.55. Depozitarea în exterior a combustibilului lichid se face atunci când aceasta este posibilă şi când soluţia se dovedeşte mai economică. Depozitele pot fi supraterane semiîngropate sau îngropate. Depozitele îngropate, având o capacitate de cel mult 30 mc se pot amplasa fără restricţii de distanţă faţă de construcţie.

Depozitele având o capacitate de peste 30 mc şi cel mult 200 mc se amplasează la o distanţă de minimum 15 m de orice construcţie. Distanţa se reduce cu 25 % pentru depozite semiîngropate şi cu 50 % pentru cele îngropate.

9.56. În scopul protecţiei mediului, rezervoarele metalice de combustibil lichid pentru depozite semiîngropate şi îngropate se vor prevedea, fie cu pereţi dubli, cu instalaţie automată de detecţie a prezenţei combustibilului în spaţiul dintre pereţi şi montare direct în sol, fie cu pereţi simpli şi montare în cuvă de beton.

Pentru un grup de rezervoare se prevede o cameră de comandă, în care se montează armăturile de închidere pe conductele instalaţiei de combustibil şi instalaţiile corespunzătoare de semnalizare, iar camera va avea o gură de acces.

Cuvele rezervoarelor pentru combustibilii de ardere nu se prevăd cu panouri de deburare şi dispozitive de evacuare a fumului, accesul asigurându-se printr-o trapă.

9.57. Rezervoarele de combustibil lichid, indiferent de capacitatea lor, se prevăd cu: conducte de alimentare (dacă alimentarea se face pe sus, aceasta se prelungeşte până la 50 cm de la fundul rezervorului), conducte de plecare, conducte de recirculare (dacă plecarea se face prin pompare), conducte de preaplin cu indicatoare de nivel care nu vor fi din sticlă şi cu conducte de aerisire comunicând direct cu exteriorul şi având la capătul exterior opritoare de flăcări.

9.58. În toate cazurile în care depozitul exterior este sucifient de apropiat şi există diferenţa de nivel necesară, se prevede şi posibilitatea golirii rapide a rezervorului de consum zilnic în depozitul exterior. Atât preaplinul cât şi golirea rapidă se conduc la rezervorul de depozitare printr-o conductă comună.

9.59. În situaţia în care construcţia pe care o deserveşte centrala termică este prevăzută cu instalaţii de semnalizare a incendiului, acestea vor supraveghea şi camerele rezervoarelor de combustibil lichid.

9.60. Pentru alimentarea rezervoarelor, dacă aceasta nu se poate face gravitaţional, se prevăd pompe electrice sau pompe acţionate cu abur.

În ambele cazuri se montează o pompă de rezervă cu acţionare electrică.

În instalaţiile având capacitatea termică nominală până la 100 kW se poate folosi o pompă de mână.

Pentru staţia de pompare se iau măsurile necesare de protecţie la foc.

9.61. Este interzisă trecerea conductelor de combustibil lichid prin încăperi, canale, ghene, în care scăpările de lichid combustibil sau de gaze prezintă pericol de incendiu sau explozie, ţinând seama şi de restricţiile prevăzute la art.5.36. din prezentul normativ.

9.62. În clădirile centralelor termice se admite amplasarea depozitelor de combustibil solid cu o capacitate de 20 mc. Depozitarea se face, obligatoriu, în încăperi separate de restul construcţiei prin pereţi şi planşee realizate conform art.10.26 din prezentul normativ.

În sălile de cazane funcţionând cu combustibil solid, cu alimentare manuală a focarelor, se admite depozitarea a maximum 2 mc combustibil.

9.63. Buncărele cu o capacitate de cel mult 2 mc, pentru fiecare unitate de cazan, pot fi amplasate în interiorul sălii cazanelor.

Buncărele cu o capacitate mai mare de 2 mc, pentru alimentarea cazanelor, vor fi amplasate într-un spaţiu separat de sala cazanelor, conform prevederilor art.10.27 din prezentul normativ şi vor avea o capacitate corespunzătoare consumului pentru un schimb, pentru fiecare unitate de cazan.

Pentru ambele categorii de buncăre, menţionate anterior, construcţia lor se va face cu îndeplinirea, obligatoriu, a prevederilor art.10.27., luând măsuri de prevenire şi stingere a incendiilor.

9.64. Pentru centralele termice cu cărbune funcţionând în condiţiile prevăzute la art. 9.27. se recomandă ca alimentarea cazanelor cu combustibil, ca şi îndepărtarea cenuşii să se facă mecanic.

9.65. Depozitarea cenuşii şi zgurii se va face în spaţii exterioare, adăpostite de vânt (eventual cu parapet incombustibil).

La depozitele de zgură şi cenuşă cu capacitatea peste 50 mc se vor prevedea instalaţii fixe de stingere cu apă.

La stabilirea măsurilor pentru evacuarea zgurii şi cenuşii se vor respecta şi prescripţiile tehnice ISCIR C1.

Alimentarea cu aer de combustie

9.66. Pentru admisia aerului de combustie se prevăd prize sau ferestre cu ochiuri mobile în pereţii exteriori ai centralei, de regulă în peretele din spatele cazanelor sau în zonele adiacente acestuia din pereţii laterali. Dacă aceste soluţii nu pot fi adoptate, prizele se amenajează în peretele frontal sau în zonele adiacente acestuia din pereţii laterali; în aceste cazuri, aerul de combustie este condus prin canale de aer până în zona din spatele cazanelor.

În toate situaţiile, aerul se introduce cât mai aproape de tavanul sălii cazanelor pentru a se utiliza excedentul de căldură din zona superioară şi pentru a se asigura ventilarea întregului spaţiu.

Secţiunea liberă a prizelor de aer pentru combustie se detemină prin calcul, în funcţie de capacitatea centralei, de felul combustibilului utilizat şi de soluţia de introducere a aerului în focare.

În caz că nu est posibilă asigurarea aerului de combustie prin ventilare naturală (grile de admisie sau prize cu canale), se prevăd, în acest scop, ventilatoare. Nu se prevăd, pentru acestea, unităţi de rezervă.

9.67. Centrala termică se prevede cu guri de evacuare a aerului viciat a căror suprafaţă liberă este cel puţin egală cu secţiunea totală a coşurilor de fum.

Evacuarea gazelor de ardere

9.68. Evacuarea gazelor de ardere se face în atmosferă, cu condiţia obligatorie de a se lua măsurile necesare pentru ca noxele conţinute de gazele de ardere, după pătrunderea în atmosferă şi dispersia lor, să se încadreze în limitele admise pentru concentraţiile din aer şi de la sol. Incadrarea în limitele admise se referă atât la noxele evacuate de centrala termică cât şi, separat, la ansamblul format de această centrală şi alte surse de noxe existente sau previzibile în zonă.

9.69. La centralele termice funcţionând cu combustibil solid se va analiza necesitatea prevederii de dispozitive de reţinere a cenuşii, pentru a nu se depăşi concentraţia admisibilă de noxe în atmosferă.

9.70. Înălţimea coşului de fum - prin care se evacuează gazele de ardere în atmosferă - se determină printr-un calcul specific gazodinamic şi de dispersie a gazelor de ardere. În calcul se au în vedere şi :

  • necesităţile funcţionale ale cazanelor ;
  • conţinutul de noxe al gazelor de ardere ;
  • parametrii meteorologici locali (direcţia şi viteza vânturilor dominante, stratificarea termică verticală etc.) ;
  • situaţia clădirilor din zonă (poziţionarea faţă de coş şi vânturile dominante; regimul de înălţime) ;
  • caracteristicile altor surse de noxe din zonă.

9.71. Evacuarea gazelor de ardere se face, când este posibil, prin tiraj natural, ţinând seama şi de tipul de cazan folosit.

9.72. Tirajul forţat se prevede în cazurile în care :

  • tipul cazanului impune aceasta ;
  • căldura gazelor de ardere a fost parţial recuperată ;
  • condiţiile particulare impun coşului o înălţime mai mică decât cea necesară pentru funcţionarea cu tiraj natural (de ex.: vecinătatea unui aeroport, obligativitatea înglobării coşului de fum într-o clădire cu înălţime insuficientă, amplasarea într-un ansamblu arhitectonic ce nu permite coşuri înalte etc.) ;
  • înălţimea coşului de fum cu tiraj natural nu este suficientă pentru asigurarea dispersiei noxelor în atmosferă, necesară încadrării în limitele admise ale concentraţiei de noxe în atmosferă.

9.73. Coşul de fum va depăşi coama acoperişului cu minimum 0,50 m, iar în cazul învelitorilor combustibile cu minimum 1 m, luându-se şi măsurile de protecţie faţă de elementele combustibile ale acoperişului.

La terase, coşul de fum va depăşi cu minimum 0,50 m elementele de supraînălţare ale terasei (atic, zid antifoc), dacă distanţa faţă de elemente este sub 3 m şi cu minimum 1 m, dacă distanţa faţă de acestea este de peste 3 m.

9.74. În ansamblurile de locuinţe, coşurile de fum ale centralelor termice funcţionând cu combustibil lichid sau gazos se alipesc sau se înglobează în cele mai înalte clădiri din ansamblu.

9.75. Se recomandă ca, pe cât posibil, coşurile înglobate în clădiri să nu treacă prin încăperi în care căldura degajată influenţează negativ materialele depozitate sau confortul necesar.

Dacă nu se poate evita un asemenea amplasament al coşurilor, se vor lua măsuri corespunzătoare de izolare termică.

9.76. Coşurile de fum se execută şi se izolează termic faţă de elementele construcţiei conform prevederilor STAS 6793 şi ale celorlalte prescripţii tehnice care reglementează acest domeniu.

9.77. În cazul tirajului natural se admite racordarea pe acelaşi coş de fum necompartimentat a mai multor cazane, cu condiţia încadrării vitezei gazelor de ardere în limitele recomandate de STAS 3417, în funcţie de regimul de funcţionare şi încărcare al cazanelor, atât pe parcursul unei zile cât şi pe întregul an.

În cazul în care viteza gazelor de ardere nu se încadrează în limitele recomandate şi dacă secţiunea liberă a coşului depăşeşte 2 mp, iar pierderile de sarcină prin canal şi coş nu se pot acoperi prin tiraj natural, după caz, se pot prevedea coşuri separate sau se compartimentează coşul. Compartimentarea se face pe toată înălţimea coşului, prevăzându-se canale de fum orizontale separate, pentru fiecare compartiment al coşului.

9.78. Pe racordurile dintre cazane şi canalul de fum se prevăd dispozitive pentru reglarea tirajului cazanelor în funcţiune, pentru închiderea traseului gazelor de ardere - la cazanele care nu funcţionează - şi pentru compensarea dilatărilor.

Pentru măsurarea temperaturii, prelevarea probelor pentru analiza gazelor de ardere, precum şi pentru măsurarea tirajului, se prevăd ştuţuri din ţeavă Dn 32 pe racord de fum al fiecărui cazan, precum şi la baza fiecărei secţiuni a coşului de fum care asigură tirajul unui grup de cazane.

9.79. Canalele de fum se prevăd cu guri de vizitare şi control care să se închidă etanş prin capace sau uşi metalice termoizolante, amplasate la începutul canalului de fum, la schimbările de direcţie ale acestuia. La baza coşului de fum se prevede o gură de vizitare cu uşă etanşă, pentru inspecţie şi curăţire; la partea inferioară a coşului se prevede un ştuţ pentru evacuarea condensatului.

9.80. Canalele de fum se prevăd, de regulă, cu clapete de explozie astfel proiectate încât să se deschidă, în caz de explozie, înainte de a se depăşi limita de rezistenţă a canalului.

Clapeta de explozie trebuie să asigure o închidere etanşă şi se amplasează astfel încât să nu producă accidente la deschidere

9.81. Lugimea canalului de fum va fi minimă şi nu va depăşi 1/3 din înălţimea coşului de fum.

9.82. În cazul folosirii unui singur coş pentru mai multe cazane cu tiraj forţat, fiecare ventilator de gaze de ardere se prevede cu canal independent de fum, până la coşul de fum. Racordarea canalelor la coşul de fum se face astfel încât să se evite influenţa negativă în funcţionarea cazanelor.

9.83. Canalele de fum realizate din diferite materiale (tuburi metalice, materiale ceramice, zidărie) se protejează la interior, în funcţie de temperatura şi de caracterul agresiv al gazelor de ardere.

Coşurile de fum din zidărie, înglobate în clădire se şamotează, la partea inferioară, pe cca.10 m din înălţimea lor. Pe restul înălţimii, aceste coşuri se căptuşesc cu cărămidă obişnuită, astfel încât secţiunea interioară a coşurilor să rămână constantă, dar fără să se împiedice dilatarea liberă a căptuşelii de şamotă.

Coşurile de fum din zidărie, înglobate în clădiri, se amplasează astfel încât nici una din laturile lor să nu fie inclusă în vreun perete exterior al clădirii. Dacă această soluţie nu este posibilă, se iau măsuri constructive pentru evitarea apariţiei condensului.

Coşurile de fum metalice, din ţeavă de oţel, se protejează anticoziv la interior şi se termoizolează la exterior.

9.84. Probleme specifice ale evacuării gazelor de ardere de la cazanele centralelor termice de apartament vor fi rezolvate conform ghidului GP 051 “Ghid de proiectare, execuţie şi exploatare a centralelor termice mici”, normativului I6 “Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale” şi normativului I 31 “Normativ pentru proeictarea şi executarea sistemelor de alimentare cu gaze petroliere lichefiate (GPL)”.

Măsuri de prevenire şi stingere a incendiilor

9.85. Centralele termice se dotează cu mijloace de primă intervenţie în caz de incendiu şi se echipează cu instalaţii de stingerea incendiilor conform reglementărilor în vigoare.

9.86. În centralele termice cu combustibil lichid sau gazos, în sala cazanelor, se prevăd stingătoare cu pulbere şi CO2 de minimum 6 kg sau similare, amplasate câte unul la fiecare 100 mp suprafaţă de pardoseală.

9.87. Pentru depozitele închise cu combustibil lichid din exteriorul construcţiei se asigură, pentru fiecare 20 t de capacitate, minimum :

  • 2 stingătoare portative cu spumă de minimum 6 kg ;
  • 1 stingător transportabil, cu spumă de minimum 50 kg ;
  • 1 ladă cu nisip, de 0,5 m3 ;
  • 1 lopată .

9.88. În centralele termice cu combustibil solid, în sala cazanelor se prevăd hidranţi interiori de incendiu, dacă aceasta este amplasată într-o construcţie echipată cu asemenea instalaţii.

9.89. Sub injectoarele cu combustibil lichid se prevăd tăvi etanşe din tablă, umplute cu nisip, pentru evitarea împrăştierii pe pardoseală a eventualelor pierderi de combustibil.

[top]

10. ORGANIZAREA CENTRALEI TERMICE ŞI AMENAJǍRI CONSTRUCTIVE

Organizarea spaţiilor din centrală termică

10.1. Dimensiunile centralelor termice se stabilesc ţinând seama de tipul, numărul şi gabaritul utilajelor, de spaţiile necesare pentru montarea, exploatarea şi întreţinerea lor şi de condiţiile impuse de Normele generale de protecţie a muncii şi de Prescripţiile tehnice ISCIR C1.

Se va ţine seama de posibilitatea de extindere în viitor a centralei termice.

10.2. Organizarea spaţiilor şi amplasarea utilajelor se face astfel încât distanţele străbătute de personalul de exploatare să fie minime, iar supravegherea utilajelor şi operaţiunile de exploatare şi întreţinere să se facă uşor.

Se asigură, după caz, spaţiul necesar pentru revizii, reparaţii, control etc.

Spaţiile libere indicate la art. 10.3 - 10.8. vor avea înălţimea utilajelor respective, dar nu mai puţin de 1,80 m.

10.3. În faţa cazanelor se lasă un spaţiu liber (culoar), a cărui lăţime va fi stabilită în funcţie de necesităţile de exploatare, întreţinere şi curăţire, ţinând seama şi de recomandările producătorului cazanului şi arzătorului (pentru combustibil lichid sau gaze).

10.4. La cazanele alimentate cu combustibil solid, la stabilirea acestui spaţiu se ţine seama de sistemul de alimentare al cazanelor şi de evacuarea cenuşii şi zgurii, la care se adaugă un spaţiu de siguranţă şi circulaţie de 1 m.

10.5. La cazanele alimentate cu combustibil lichid sau gaze, pentru care nu se prescriu condiţii speciale de exploatare, întreţinere şi curăţire, spaţiul liber (art.10.3) se consideră de la elementul cel mai ieşit în afara cazanului.

În funcţie de suprafaţa de încălzire a cazanului, lăţimea spaţiului liber se recomandă a fi :

  • până la 10 mp circa 1,00 m
  • între 10 şi 30 mp circa 1,50 m
  • între 30 şi 55 mp circa 1,75 m
  • între 55 şi 90 mp circa 2,00 m
  • peste 90 mp sau peste 1 MW circa 2,50 m

10.6. În cazul amplasării cazanelor pe două fronturi, cu focarele faţă în faţă, lăţime culoarelor din faţa cazanelor se aleg cu 1 m mai mari decât cele stabilite pentru cazanele amplasate pe un singur front.

10.7. Distanţa de la mantaua laterală a cazanelor până la elementele de construcţie ale sălii cazanelor sau până la limita platformei deschise, respectiv până la mantaua cazanului vecin - dacă nu sunt şi alte indicaţii ale producătorului - este de:

  • 0,80 m la cazanele având suprafaţa de încălzire până la 100 mp ;
  • 1,00 m la cazanele având suprafaţa de încălzire peste 100 mp.

Dacă condiţiile de control şi întreţinere permit, cazanele se pot aseza în grupuri de câte două, fără distanţă între cazanele din acelaşi grup.

Între părţile laterale cele mai ieşite ale cazanelor şi pereţii laterali ai centralei termice trebuie să rămână un spaţiu liber de cel puţin 0,50 m.

10.8. Distanţa de la spatele cazanelor până la canalul de fum şi coşul de fum se stabileşte conform indicaţiilor producătorului, pentru a prmite accesul, supravegherea şi întreţinerea instalaţiilor de evacuare a gazelor de ardere.

10.9. Înălţimea minimă liberă între părţile cele mai ieşite în afară ale cazanului şi elementele cele mai apropiate ale instalaţiilor din centrala termică (conducte, vane, suporturi, aparataje ş.a.) este de 20 cm.

10.10. Distanţele de montare ale cazanelor de perete (murale), din cadrul centralelor termice de apartament vor fi în conformitate cu prevederile ghidului GP051 “Ghid de proiectare, execuţie şi exploatare a centralelor termice mici”.

10.11. La schimbătoarele de căldură, pentru scoaterea, întreţinerea şi repararea elementelor demontabile, se lasă un spaţiu liber pe acea parte pe care se scot elementele demontabile.

Spaţiul va fi suficient de mare pentru operaţiunile de scoatere şi întreţinere, urmând ca repararea să se facă, eventual, într-un alt spaţiu special amenajat.

Pe celelalte părţi ale schimbătoarelor de căldură montate până la înălţimea de 1,80 m se prevăd spaţii libere de cel puţin 0,8 m.

În cazul montării schimbătoarelor de căldură la înălţimi peste 1,80 m deasupra pardoselii, distanţa minimă laterală până la alte aparate, până la preţii încăperii sau până la limita platformelor deschise este de 0,50 m.

Distanţele menţionate se prevăd dacă nu există alte indicaţii ale producătorului.

10.12. Pompele din centralele şi punctele termice se montează la pardoseală, pe postamente sau pe conducte.

Pompele montate la pardoseală se amplasează astfel încât să ofere posibilităţi de supraveghere uşoară. Ele se montează, pe cât posibil, grupate şi aliniate. Nu se admite montarea pompelor în spatele cazanelor.

Spaţiul liber din jurul pompelor montate pe postament se stabileşte în funcţie de mărimea pompelor, a diametrelor conductelor de racordare, cât şi de mărimea şi poziţia de montare a armăturilor de pe aceste conducte, dar nu mai mic de 0,5 m (socotit de la postamentul pompelor).

Când tipul şi greutatea pompelor permit, se pot monta două pompe pe un postament comun.

La montarea pompelor pe conducte, stabilirea spaţiului necesar se face ţinând seama de construcţia pompelor (cu ax vertical sau orizontal), de modul de îmbinare (cu flanşe sau filet) şi de faptul dacă sunt pompe simple sau gemene.

10.13. În jurul rezervoarelor cu apă se prevăd spaţii de acces de minimum 0,50 m. Aceste spaţii pot fi micşorate pe două luni la 0,10 m, dacă rezervorul poate fi deplasat pentru revizii şi reparaţii.

Dacă rezervorul este prevăzut pentru a fi izolat termic, el va avea asigurate pe toate laturile spaţii de acces de cel puţin 0,50 m.

Rezervoarele având suprafaţa bazei peste 5 mp se montează pe suporturi, asigurând sub rezervor un spaţiu de minimum 0,20 m.

Deasupra rezervoarelor care au gura de vizitare cu acces din partea superioară, se lasă un spaţiu liber cu înălţimea minimă 0,60 m.

10.14. Montarea separatoarelor de impurităţi se face astfel încât să existe acces la organele demontabile pentru curăţirea sitelor şi eliminarea depunerilor.

În situaţiile în care pentru curăţire şi eliminarea depunerilor se impune demontarea separatorului din instalaţie, se prevăd în amonte şi în aval tronsoane din ţeavă cu îmbinări demontabile (mosoare); tronsoanele demontabile se montează între separator şi armăturile de închidere din amonte şi aval ale acestora şi se prevăd cu prize de presiune.

10.15. Traseele conductelor de legătură la utilajele din centrale termice (cazane, schimbătoare de căldură, pompe etc.) se aleg astfel încât să nu împiedice demontarea armăturilor şi diferitelor părţi ale aparatelor. In caz de necesitate se prevăd pe conducte îmbinări demontabile.

10.16. Conductele din centralele termice se pozează aparent. Se pot poza sub pardoseală în canale vizitabile, cu panta de 1 %, legate la recipientul de ape uzate numai porţiuni scurte de racordare, în cazul în care pozarea aparentă ar împiedica circulaţia sau exploatarea utilajelor.

10.17. Armăturile de închidere prevăzute pentru separarea aparatelor sau a unor porţiuni din instalaţii se montează în locuri accesibile, iar cele care se manevrează mai des se amplasează astfel încât să se ajungă la ele fără intermediul unei scări.

10.18. Conductele de preaplin, conductele de evacuare de la ventilele de siguranţă, conductele de dezaerisire şi conductele principale de golire se conduc la dispozitive de colectare, ca: recipiente, jgheaburi, sifoane, pâlnii etc. Aceste conducte se dispun astfel încât scurgerea apei să poată fi observată.

Scurgerea apei de la dispozitivele de colectare la canalizarea exterioară se asigură, pe cât posibil, prin gravitaţie.

Prescripţii privind clădirea

10.19. Clădirile centralelor termice cu apă fierbinte (peste 115 oC) şi cele cu abur cu presiune peste 0,7 bar vor fi proiectate potrivit prevederilor Prescripţiilor tehnice ISCIR C1 şi C4.

10.20. Clădirile centralelor termice cu apă caldă (sub 115 oC) şi cele cu abur de joasă presiune sub (0,7 bar) vor fi de gradul I sau II rezistenţă la foc, cu excepţia celor la care suprafaţa de încălzire totală a cazanelor este de cel mult 450 mp, care pot fi de gradul III rezistenţă la foc.

10.21. Pentru agenţii termici menţionaţi la art. 10.20., centralele termice se încadrează în categoria D de pericol de incendiu.

10.22. Sălile de cazane ale centralelor termice se separă, obligatoriu, de clădiri (spaţii cu altă destinaţie) prin pereţi şi planşee realizate din materiale incombustibile, cu limita de rezistenţă la foc de minimum 1 oră şi 30 minute, pentru pereţi şi - respectiv - 1 oră pentru planşee.

10.23. Clădirile centralelor termice alimentate cu gaze naturale vor fi proiectate ţinând seama şi de prevederile “Normativului pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale” indicativ I 6.

10.24. Clădirile centralelor termice alimentate cu gaze petroliere lichefiate (GPL) vor fi proiectate ţinând seama şi de prevederile “Normativului pentru proiectarea şi executarea sistemelor de alimentare cu gaze petroliere lichefiate (GPL)”, indicativ I 31.

Este interzisă utilizarea gazelor petroliere lichefiate (GPL) drept combustibil la centrale termice amplasate la subsolul şi demisolul clădirilor.

10.25. Încăperile din clădirile civile şi industriale în care se depozitează maximum 10 mc lichide combustibile pentru centrala termică (conform art. 9.53 din prezentul normativ) se separă, obligatoriu, de restul clădirii având altă destinaţie, prin pereţi şi planşee cu rezistenţa la foc de 3 ore pentru pereţi, respectiv 2 ore pentru planşee. Golurile strict funcţionale de acces, realizate în elementele respective, se protejează pein elemente rezistente la foc de 1,5 ore sau încăperi tampon, realizate potrivit reglementărilor specifice.

10.26. Încăperile din centralele termice, în care se depozitează maximum 20 mc combustibil solizi (conform art.9.62 din prezentul normativ) se separă de restul clădirii prin pereţi şi planşee care trebuie să îndeplinească, obligatoriu, condiţiile prevăzute la art.10.25.

Comunicarea cu sala cazanelor se poate face prin uşi etanşe la foc, pe o durată de 45 minute.

10.27. Buncărele pentru combustibili solizi (art.9.63 din prezentul normativ), precum şi pâlniile de alimentare a instalaţiilor de ardere se vor realiza, obligatoriu, din materiale incombustibile. Spaţiul în care se amplasează buncărele, ce au o capacitate mai mare de 2 mc, se separă de sala cazanelor prin pereţi şi planşee incombustibile, având o rezistenţă la foc de minimum 2 ore.

10.28. Uşile de acces ale centralelor termice se amplasează astfel încât să conducă direct în spaţiul principal de supraveghere a utilajelor şi vor avea deschiderea în afară, direct spre exterior sau într-un spaţiu în directă legătură cu exteriorul, care nu poate fi blocat; se exceptează de la această prevedere centralele termice de apartament. Dimensiunile uşilor şi ale spaţiilor intermediare de legătură cu exteriorul se aleg astfel încât să asigure introducerea şi scoaterea principalelor utilaje care nu se pot dezasambla.

Accesul în centralele termice situate pe terasa clădirii este posibil doar de pe terasă sau din casa scării, printr-o încăpere tampon; nu se admite accesul direct de la un etaj inferior prin deschideri sau trape în pardoseala centralei termice.

În cazul în care accesul principal în centrala temică se face printr-o scară, aceasta se execută din beton, cu suprafaţă rugoasă, cu o înclinarte sub 450 şi se prevede cu balustradă.

Uşile de acces (evacuare) nu vor avea praguri; în cazul în care pragurile nu pot fi evitate, precum şi în cazul pragurilor prevăzute la uşile încăperilor în care sunt amplasate rezervoare de combustibil lichid (în scopul împiedicării împrăştieii combustibilului în caz de avarie), racordarea lor cu pardoseala se face prin planuri înclinate cu panta 1:8 şi cu finisaj care să împiedice alunecarea oamenilor.

Uşile încăperilor anexe trebuie să se deschidă spre sala principală a centralei termice.

10.29. Pentru compartimentele rezervate altor unităţi (de ex:post trafo, staţii de hidrofor etc.) grupate cu centrala termică se prevăd accese separate, direct din exterior.

În clădirile civile, la care centralele termice se grupează cu staţia de hidrofor şi, eventual, alte utilităţi, toate pot avea o comunicare funcţională, prin intermediul unui coridor comun.

Nu se poate grupa centrala termică (sala cazanelor) cu staţia de pompare a apei pentru incendiu.

10.30. Centralele termice vor fi prevăzute cu ferestre exterioare pentru iluminarea şi ventilare naturală a încăperii.

În cazul centralelor termice folosind combustibil gazos, suprafaţa ferestrelor exterioare va trebui să satisfacă şi condiţiile prevăzute în “Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale” - I 6 şi “Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze petroliere lichefiate (GPL)” - I 31, privind raportul dintre suprafaţa vitrată şi volumul sălii cazanelor.

10.31. La centralele termice este obligatoriu să se asigure introducerea aerului de combustie prin ventilare naturală organizată sau prin ventilare mecanică, prin măsurile prevăzute la art.9.66.

10.32. La centralele amplasate direct, sub sau alături de încăperi sensibile la zgomot, trepidaţii sau exces de temperatură, se vor lua măsuri de izolare fonică şi termică pentru a nu se depăşi limitele de zgomot şi temperatură admise, potrivit destinaţiei încăperilor respective, precum şi măsuri de evitare a transmiterii trepidaţiilor la elementele de construcţie ale clădirii.

10.33. Prescripţiile constructive privind condiţiile de amplasare a centralelor termice mici (de apartament, de scară de bloc ş.a), cu capacitatea sub 0,3 MW, sunt în conformitate cu prevederile ghidului G 051 “Ghid de proiectare, execuţie şi exploatare a centralelor termici mici”.

Prescripţii privind instalaţiile

10.34. La centralele cu capacitate mai mare de 2 MW şi cu personal permanent se recomandă a se amenaja un grup sanitar (WC şi duş).

La unităţile mai mici la care nu se amenajează un grup sanitar se asigură accesul la un WC din apropiere, în cadrul clădirii. Distanţa până la acest WC va fi maximum 75 m pe orizontală, fără a depăşi 4 m pe verticală. Dacă aceste prevederi nu pot fi respectate, se va amenaja un WC şi la centralele termice cu capacitate mai mică de 2 MW, cu personal permanent.

10.35. Centralele termice se prevăd cu chiuvete cu robinet dublu serviciu şi cu recipient de pardoseală legat direct la canalizare. Pardoseala acestor încăperi va avea panta de cel puţin 5 ‰ spre recipient.

Când nivelul canalizării exterioare nu permite legarea directă sau când există pericolul de refulare a reţelei de canalizare, recipientul se racordează la canalizare prin intermediul unei pompe de mână - în cazul instalaţiilor sub 1 MW, respectiv a unei pompe electrice - în cazul instalaţiilor mai mari de 1MW.

10.36. Instalaţiile electrice cu care se prevăd centralele termice sunt:

  • instalaţiile electrice pentru iluminat general (normal) şi de siguranţă pentru intervenţii ;
  • instalaţii electrice de forţă, comandă şi automatizare ;
  • instalaţii electrice de protecţie contra electrocutării ;
  • instalaţii de telecomunicaţii: post telefonic şi teletransmisie, după caz.

Elemente de construcţii aferente echipamentului

10.37. Elementele de construcţii aferente cazanelor (postamente, şamotări, înzidiri) se execută conform planurilor şi instrucţiunilor de montaj ale producătorului.

10.38. La elaborarea proiectului de structură de rezistenţă al centralelor termice se va ţine seama de sarcinile statice şi dinamice ale aparatelor utilajelor şi conductelor instalaţiei de încălzire şi de prevederile specifice antiseismice din Normativul P 100.

În cazul centralelor termice care se modernizare sau se transformă se va avea în vedere ca sarcinile date de utilaje şi instalaţii să nu afecteze capacitatea de rezistenţă a elementelor de construcţii.

Stabilirea soluţiilor constructive se va face în conformitate cu “Instrucţiuni tehnice pentru proiectarea şi executarea măsurilor de protecţie acustică şi antivibratilă la clădiri industriale” - P 121 “Instrucţiuni tehnice pentru proiectarea măsurilor de izolare fonică la clădiri civile, social culturale şi tehnic administrative” - P 122.

10.39. Pompele şi ventilatoarele se montează pe postamente cu strat elastic sau dispozitive pentru amortizarea trepidaţiilor.

Stratul elastic, respectiv dispozitivul de amortizare, se protejează împotriva apei provenite din goliri, spălări ş.a.

10.40. Coşurile şi canalele de fum se realizează şi execută ţinând seama de prevederile art. 9.73...9.77 din prezentul normativ şi de prevederile cuprinse în STAS 3417, Prescripţii tehnice ISCIR C 1 şi Normativul P 118.

La proiectarea şi executarea construcţiei coşurilor de fum independente, alipite clădirilor sau înglobate în clădiri, se respectă şi prescripţiile din “Normativul pentru proiectarea antiseismică a construcţiilor de locuinţe, social-cultural, agrozootehnice şi industriale” - P 100.

Dotări

10.41. Centralele termice se prevăd cu masă de lucru şi panou pentru afişarea permanentă a schemelor şi instrucţiunilor de exploatare, a graficelor de reglare etc.

Centralele termice cu o capacitate mai mare de 1 MW se prevăd, în plus, şi cu dulap metalic, trusă de scule şi banc de lucru pentru efectuarea lucrărilor de întreţinere.

[top]

11. PUNCTE TERMICE

Destinaţia punctului termic. Agenţi termici.

11.1. Punctul termic este un ansamblu de echipamente şi instalaţii prin intermediul cărora se transferă energia termică din reţeaua termică primară în reţeaua termică secundară, cea a instalaţiilor de încălzire de la consumator, adaptându-se condiţiile funcţionale ale sursei de energie termică la condiţiile de alimentare a consumatorilor.

11.2. Punctele termice se clasifică, în funcţie de mărimea consumatorului deservit şi de amplasarea punctului termic în :

  • puncte termice care alimentează cu căldură ansambluri de clădiri civile şi industriale (puncte termice urbane) şi care se amplasează, de regulă, într-o clădire independentă, special destinată ;
  • puncte termice care alimentează cu căldură un imobil sau mai multe clădiri situate în aceeaşi incintă (puncte termice de imobil) şi care se amplasează în imobilul deservit, sau în una din clădirile deservite.

Prevederile din prezentul normativ se referă la punctele termice de imobil. Domeniul uzual al sarcinii termice pentru punctele termice de imobil este corespunzător a 10...100 apartamente convenţionale.

Punctele termice pentru ansambluri urbane se realizează conform prevederilor din “Normativul privind proiectarea şi executarea sistemelor centralizate de alimentare cu energie termică”.

11.3. În funcţie de destinaţia consumului de căldură, punctele termice de imobil se împart în:

  • puncte termice care prepară agent termic secundar pentru încălzire şi apă caldă de consum ;
  • puncte termice care prepară apă caldă de consum iar pentru încălzire sunt doar puncte de predare - primire (în cazul racordării directe a instalaţiilor de încălzire) ;
  • puncte termice numai pentru încălzire sau numai pentru apă caldă de consum.

11.4. Agenţii termici primari pentru punctele termice de imobil sunt:

  • apa fierbinte, având temperatura maximă pe conducta de ducere de 150 oC, furnizată de reţeaua de termoficare urbană;
  • apa caldă, având temperatura maximă pe conducta de ducere de 115 oC, furnizată de o centrală termică sau de un punct termic urban .

Agenţii termici secundari şi parametrii de temperatură ai acestora sunt :

  • apă caldă pentru încălzire cu temperatura maximă de 95 oC ;
  • apă caldă de consum cu temperatura maximă de 60 oC .

Echiparea punctului termic. Scheme funcţionale.

11.5. Echipamentul de bază al punctului termic îl constituie :

  • schimbătoarele de căldură pentru încălzire ;
  • schimbătoarele de căldură pentru apă caldă de consum ;
  • pompele de circulaţie agent termic secundar, pentru încălzire ;
  • vasele de expansiune, montate pe circuitul secundar ;
  • pompele de recirculare a apei calde de consum ;
  • rezervoarele de acumulare a apei calde de consum.

11.6. Schimbătoarele de căldură pentru încălzire trebuie să corespundă caracteristicilor agenţilor termici şi să asigure o eficienţă cât mai ridicată a transferului termic; ele vor avea un gabarit şi o greutate cât mai reduse şi se vor întreţine uşor.

Se recomandă utilizarea schimbătoarelor de căldură cu plăci.

De regulă, în punctele termice de imobil, se va monta un singur schimbător de căldură pentru încălzire.

11.7. Schimbătoarele de căldură pentru apă caldă de consum vor corespunde cerinţelor de la art.11.6. alin.1.

Se recomandă, fie utilizarea schimbătoarelor de căldură cu acumulare, fie utilizarea schimbătoarelor de căldură cu plăci cuplate funcţional cu un rezervor de acumulare pentru apă caldă de consum.

De regulă, în punctele termice de imobil, se va monta un singur schimbător de căldură pentru încălzire.

11.8. Pompele de circulaţie agent termic secundar asigură presiunea necesară circulaţiei apei în instalaţiile de încălzire ale consumatorilor.

Pompele folosite trebuie să aibă randament ridicat, fiabilitate mare şi un nivel redus de zgomot şi vibraţii.

Se recomandă folosirea pompelor cu montaj direct pe conductă (“pompă de ţeavă”).

Nu se prevăd pompe de rezervă.

Echiparea pompelor cu armături se face conform art. 9.35.

11.9. Pentru realizarea presiunii statice necesare şi pentru preluarea variaţiei de volum rezultate din dilatarea apei din instalaţiile de încălzire se folosesc vase de expansiune închise (de regulă cu membrană elastică), racordate pe circuitul secundar al schimbătotului de căldură, la conducta de retur.

11.10. Se prevăd separatoare de impurităţi pe conductele de întoarcere din instalaţiile interioare de încălzire, înainte de intrarea în schimbătoarele de căldură, precum şi pe racordul punctului termic la reţeaua primară, pe conducta de ducere.

11.11. În cazul în care este necesară reducerea presiunii dinamice disponibile din reţeaua primară, până la nivelul celei necesare, se prevăd regulatoare de presiune sau diafragme pe conducta de ducere a racordului, după separatorul de impurităţi.

11.12. Punctele termice se alimentează cu apă în circuitul secundar de încălzire, pentru umplere şi completarea instalaţiei, fie din conducta de întoarcere a racordului la reţeaua primară, fie din conducta de apă potabilă.

Racordarea se face, cu acceptul furnizorului de apă, prin intermediul unei legături demontabile prevăzută cu armături de închidere şi de reţinere, pentru a se împiedica pătrunderea apei din instalaţia de încălzire în conductele din care se face alimentarea.

Consumul de apă pentru umplerea instalaţiei de încălzire şi “apa de adaos” vor fi contorizate.

11.13. Punctele termice amplasate în zone în care duritatea apei este de peste 3,5 mval/l şi care sunt alimentate cu apă în circuitul secundar din conducta de apă potabilă vor fi prevăzute cu instalaţii de dedurizare pentru apa de alimentare.

11.14. Se recomandă folosirea punctelor termice monobloc (preasamblate pe o platformă modulară), care grupează tot echipamentul punctului termic: schimbătoare de căldură, pompe, conducte şi armături, instalaţiile electrice şi de automatizare etc.

Această soluţie realizează economie de spaţiu pentru amplasare, reduce manopera de montaj şi asigură performanţe funcţionale superioare prin faptul că armonizarea funcţionării întregului ansamblu şi probele de funcţionare sunt făcute la producător.

11.15. La stabilirea schemei funcţionale a punctului termic se va ţine seama de:

  • natura consumului (numai încălzire, numai apă caldă de consum sau ambele consumuri) ;
  • parametrii agentului termic primar (temperatură, presiune) ;
  • mărimea sarcinii termice şi variaţia acesteia ;
  • caracteristicile tehnice ale echipamentelor ;
  • gradul de automatizare în funcţionare ;
  • cerinţe de exploatare .

Se urmăreşte adoptarea unor scheme care să asigure deplina siguranţă şi funcţionalitate a punctului termic şi care să permită acordarea regimului de funcţionare al punctului termic cu sarcinile termice de încălzire şi de apă caldă de consum ale consumatorilor (racordarea, de preferinţă, indirectă a instalaţiei de încălzire, utilizarea robinetelor de reglare cu 2 şi 3 căi pentru reglarea temperaturii agenţilor termici furnizaţi, racordarea punctului termic prin intermediul unei “butelii de egalizare a presiunilor” şi utilizarea pompelor de circulaţie pe ramuri etc.).

Se recomandă ca la adoptarea schemei funcţionale a punctului termic de imobil să fie avute în vedere schemele indicate în “Soluţii cadru pentru instalaţiile interioare de încălzire utilizând noi sisteme de producere a agentului termic”.

11.16. Instalaţia de automatizare a punctului termic îndeplineşte, de regulă, următoarele funcţiuni:

  • monitorizarea parametrilor (temperatură, presiune, debit, energie), arhivarea locală a datelor monitorizate şi transmiterea lor, eventual, la dispecer ;
  • reglarea parametrilor (temperatura sau debitul agentului secundar pentru încălzire, temperatura apei calde de consum, presiunea) ;

  • alarmare în cazul avariilor în funcţionare sau la depăşirea unor valori limită prestabilite.

Echiparea punctului termic cu aparatură de măsură, control şi contorizare se face conform prevederilor din cap.15.

Condiţii privind amplasarea şi organizarea punctelor termice

11.17. Punctul termic de imobil se amplasează în clădirea deservită.

Stabilirea locului de amplasament se face pe baza unor criterii funcţionale, constructive şi economice ţinând seama de posibilităţile de racordare, la reţelele exterioare de agent primar, la utilităţi (energie electrică, apă) şi la instalaţiile interioare de încălzire.

11.18. De regulă, punctul termic se amplasează la subsolul sau la parterul clădirii, într-o încăpere separată, special destinată.

Încăperea în care se amplasează punctul termic trebuie să îndeplinească următoarele condiţii :

  • să nu prezinte pericol de incendiu ;
  • să fie protejată contra îngheţului ;
  • să nu aibe umiditatea interioară peste 70 % ;
  • să fie iluminată natural şi/sau artificial ;
  • să asigure spaţiul necesar pentru exploatarea normală şi în siguranţă a echipamentelor precum şi pentru montaj, întreţinere şi reparaţii ;
  • să permită un acces uşor şi direct, din “spaţiile comune” ale imobilului.

11.19. În cazul amplasării punctului termic în vecinătatea unor încăperi sensibile la zgomot, vibraţii sau exces de temperatură se vor lua măsuri de izolare fonică şi termică pentru a nu se depăşi limitele de zgomot şi temperatură, admise potrivit destinaţiei încăperilor respective.

11.20. Punctele termice de imobil pot fi amplasate şi în încăperi cu alte destinaţii în situaţia în care se îndeplinesc următoarele condiţii:

  • punctul termic să fie realizat în varianta constructivă monobloc;
  • destinaţia încăperii în care se montează punctul termic să facă parte din “spaţiile comune” ale imobilului: holuri, casa scării (sub scară), subsol tehnic etc. ;
  • spaţiul în care se montează puctul termic să fie delimitat şi separat de încăpere printr-o împrejmuire care se poate închide.

11.21. Uşa de acces a punctului termic va avea deschiderea în afară.

Dimensiunile uşii se aleg astfel încât să permită accesul normal al personalului şi să asigure introducerea şi scoaterea principalelor utilaje care nu se pot dezasambla.

Uşa se prevede cu încuietoare.

11.22. În încăperea punctului termic nu este permis accesul persoanelor neautorizate.

La intrarea în punctul termic se va afişa inscripţia: “Punct termic. Interzis accesul persoanelor neautorizate”.

11.23. Punctele termice complet automatizate, care nu necesită supraveghere permanentă, se vor prevedea cu instalaţie de semnalizare antiefracţie.

11.24. Punctele termice se prevăd cu punct de alimentare cu apă şi cu sifon de pardoseală legat la canalizare.

11.25. Punctele termice se prevăd cu următoarele instalaţii electrice:

  • instalaţii electrice de iluminat ;
  • instalaţii electrice de forţă, comandă ;
  • instalaţii electrice de protecţie ;
  • instalaţii electrice de detecţie şi semnalizare .

În punctul termic se va prevedea o priză cu tensiune nepericuloasă pentru lampă portabilă.

11.26. Organizarea spaţiilor şi amplasarea utilajelor în încăperea punctului termic se face astfel încât să se asigure funcţionarea normală a echipamentelor, precum şi o exploatare uşoară şi în siguranţă.

Se asigură, după caz, spaţiul necesar pentru revizii, reparaţii şi control.

11.27. În jurul schimbătoarelor de căldură de încălzire şi de apă caldă de consum se lasă un spaţiu liber, a cărui lăţime va fi stabilită în funcţie de necesităţile de exploatare, întreţinere şi curăţire, ţinând seama şi de recomandările producătorului, dar nu mai puţin de 0,8 m.

11.28. La montarea pompelor pe conducte, stabilirea spaţiului necesar se face ţinând seama de construcţia pompelor (cu ax vertical sau orizontal) de modul de îmbinare (cu flanşe sau filet) şi de faptul dacă sunt pompe simple sau gemene.

11.29. În jurul rezervoarelor cu apă se prevăd spaţii de acces de minimum 0,50 m. Aceste spaţii pot fi micşorate până la 0,20 m, pe cel mult două laturi, dacă rezervorul poate fi deplasat pentru revizii şi reparaţii.

11.30. Distanţa minimă între partea superioară a utilajelor (rezervoare, schimbătoare de căldură, pompe) şi elementele de construcţie ale încăperii (plafon) este de 0,6 m.

11.31.Traseele conductelor de legături la utilaje se aleg astfel încât să nu se împiedice demontarea armăturilor şi diferitelor părţi ale aparatelor.

11.32. Armăturile de închidere pentru separarea aparatelor sau a unor porţiuni din instalaţii se montează în locuri accesibile.

11.33. Se va prevedea posibilitatea de acces pentru intervenţie la separatoarele de impurităţi.

11.34. Spaţiile necesare pentru montarea în instalaţii a contoarelor de apă şi de energie termică vor fi adoptate conform indicaţiilor producătorilor.

Se va avea în vedere asigurarea unui acces uşor pentru citirea contorului şi pentru control şi revizii.

11.35. În punctul termic se va afişa permanent schema funcţională şi instrucţiunile de exploatare ale punctului termic.

[top]

12. REŢELE TERMICE

Prevederi generale

12.1. Reţelele termice servesc la transportul agenţilor termici (apă caldă, apă fierbinte sau abur) de la centralele şi punctele termice la instalaţiile interioare de încălzire.

12.2. Prevederile din prezentul normativ se aplică la:

  • reţelele termice exterioare, de la centralele termice şi punctele termice la clădirile alimentate cu căldură ;
  • reţelele termice interioare, de la centralele termice, de imobil şi punctele termice de imobil la instalaţiile interioare de încălzire (reţea de distribuţie interioară) .

Pentru reţelele termice primare de apă fierbinte, de la centrala electrică de termoficare la punctele termice sau direct la consumatori (reţele de termoficare), se vor aplica prevederile cuprinse în “Normativul privind proiectarea şi executarea sistemelor centralizate de alimentare cu energie termică”.

12.3. Reţelele termice se compun din:

  • conductele propriu-zise (de regulă metalice) şi fitingurile aferente (coturi, curbe, ramificaţii, reducţii etc.) ;
  • termoizolaţia conductei şi protecţia acesteia ;
  • elemente pentru preluarea eforturilor provenite din dilatare (compensatoare de dilatare) ;
  • armǎturi de închidere, reglare, golire, dezaerisire ;
  • elemente de susţinere (suporturi fixe şi mobile) ;
  • sistemul de măsură, control şi localizare a avariilor, după caz ;
  • elemente auxiliare de construcţie (canale termice, cămine, estacade) .

Configuraţia şi traseul reţelelor

12.4. Stabilirea configuraţiei şi traseului reţelei termice se face pentru a se asigura transportul şi distribuţia energiei termice în condiţii de eficienţă, siguranţă şi economicitate.

12.5. Se pot adopta următoarele tipuri de scheme de distribuţie:

  • schema ramificată (radială) ;
  • schema inelară .

Alegerea tipului de schemă de distribuţie se face în funcţie de amplasarea, mărimea şi importanţa consumatorilor, de constrângerile impuse de teren şi de celelalte reţele, urmărindu-se asigurarea unei bune echilibrări hidraulice a reţelei şi a unor costuri de investiţie şi consumuri de materiale reduse.

12.6. Se recomandă folosirea schemei de distribuţie ramificate.

Schema de distribuţie inelară se adoptă atunci când, cu o altă soluţie, nu se poate obţine echilibrarea şi stabilitatea hidraulică necesare sau când configuraţia inelară este mai economică.

12.7. La stabilirea traseului reţelei termice se va urmări obţinerea unor lungimi minime de conducte, avându-se grijă să rezulte un număr cât mai redus de intersecţii cu celelalte reţele şi cu căile de circulaţie.

12.8. Amplasarea reţelei termice va fi făcută de preferinţă în spaţii verzi, urmărindu-se, ca prin traseul ales, să se realizeze compensarea naturală a dilatărilor conductelor.

12.9. Amplasarea reţelei termice în zona carosabilă a drumurilor publice nu va fi făcută decât dacă nu există alte posibilităţi de amplasare (în spaţii verzi etc.) şi dacă se are în vedere necesităţile pozării pe acelaşi traseu şi a altor reţele subterane.

12.10. În cazul pozării de-a lungul unui drum public, traserul reţelei se fixează, de regulă, pe partea cu cele mai multe puncte de utilizare (racorduri).

12.11. Ramificaţiile din reţelele termice vor fi făcute, de regulă, prependicular pe conducta principală.

12.12. Reţelele termice de distribuţie se pot amplasa în subsolurile clădirilor în următoarele condiţii:

  • să fie pozate în spaţii de folosinţă comună ;
  • să fie destinate pentru alimentarea cu căldură a instalaţiilor de încălzire aferente clădirii respective, nefiind permisă tranzitarea subsolurilor cu reţele termice care alimentează alte clădiri.

Condiţii de pozare şi montaj

12.13. Amplasarea reţelelor termice se poate face:

  • subteran, în canal termic ;
  • subteran, direct în sol (în cazul conductelor preizolate termic) ;
  • aerian în exteriorul clădirilor, pe estacade, sau în interior, pe elementele de construcţie ale clădirii .

12.14. Reţelele termice exterioare se montează, de regulă, subteran.

Montarea supraterană (aeriană) a reţelelor termice exterioare este admisă în următoarele situaţii:

  • în incintele şi pe platformele industriale ;
  • în afara ansamblurilor de clădiri civile ;
  • în situaţia unui nivel pemanent ridicat al apelor freatice ;
  • în cazul unor condiţii locale speciale .

12.15. Amplasarea reţelelor termice exterioare se va realiza în corelare cu celelalte reţele şi construcţii din zonă, existente sau proiectate, ţinând seama de prevederile standardului SR 8591.

Reţelele termice amplasate în terenuri sensibile la umezire vor avea faţade fundaţiile clădirilor distanţele prescrise de “Normativul pentru proiectare şi executarea construcţiilor fundate pe pământuri sensibile la umezire” P 7.

12.16. Reţelele termice subterane se montează, de regulă, la adâncimi cuprinse între 0,6 m şi 2,5 m, urmărindu-se realizarea unor soluţii constructive rezistente, durabile, funcţionale şi economice.

12.17. Adâncimile minime de pozare, pentru reţelele termice subterane sunt:

- reţele în canal termic (distanţa dintre partea superioară a elementului de acoperire a canalului termic şi suprafaţa solului sau suprastructura drumului):

  • 0,5 m în spaţii verzi

  • 0,8 m în zone carosabile

- reţele termice pozate direct în sol (distanţa de la partea superioară a mantelei de protecţie a termoizolaţiei conductei şi suprafaţa solului sau suprastructura drumului):

  • 0,6 m în spaţii verzi (cu luarea unor măsuri de protecţie, conform recomandărilor furnizorilor)

  • 1,0 m în zone carosabile

12.18. În cazul adoptării unor adâncimi de pozare mai mici decât adâncimea de îngheţ se vor adopta măsuri pentru evitarea îngheţării apei în conducte (termoizolări suplimentare, asigurarea circulaţiei permanente a apei, golirea conductei în caz de oprire accidentală a circulaţiei etc.)

12.19. La amplasarea în teren a reţelelor termice subterane montate în canale vor fi respectate distanţele minime, între feţele exterioare ale canalelor şi alte reţele sau construcţii, indicate în tabelul 12.1.

12.20. La intrarea reţelelor termice în clădiri canalul termic va fi prevăzut cu un canal vertical de ventilare naturală, alipit clădirii. Trecerea conductelor prin peretele clădirii se face, pe cât posibil la o cotă superioară celei din canal, luându-se, în mod obligatoriu, măsuri de etanşare la intrarea conductelor din canal în clădire, în vederea evitării pătrunderii în subsol a gazelor naturale infiltrate şi a evitării inundării subsolului.

Tabelul 12.1.

1. Distanţe pe orizontală la trasee paralele | m
a. până la şina de tramvai sau şina de cale ferată uzinală (de racord) | 2,0
b. până la conducta de apă | 0,6
c. până la conducta de canalizare sau drenaj | 0,6
d. până la conducta de gaz metan, având : - presiunea joasă, intermediară, redusă - presiune medie | 1,5 2,0
e. până la un cablu electric subteran, având tensiunea : - între 1 şi 35 KV ; - între 35 şi 110 KV ; - peste 110 KV . | 1,5 2,0 4,0
f. până la blocul de canalizaţie telefonică | 0,6
g. până la căminele altor reţele (apă, canalizare etc.) | 0,5
h. până la stâlpii de iluminat exterior sau de susţinere a conductoarelor pentru liniile de tramvai sau troleibuz | 1,5
i. până la un arbore sau până la axul şirului de arbori | 1,5
j. până la marginea fundaţiei clădirii - în terenuri normale ; - în terenuri sensibile la umezire | 0,6 1,5
2. Distanţe pe verticală la intersecţii |
a. până la talpa şinei de tramvai (cu prevederea de pod de sprijinire a şinei şi cu luarea de măsuri de micşorare a vitezei pe timpul execuţiei) | 0,5
b. până la talpa şinei de cale ferată uzinală (cu prevederea de pod de sprijinire a şinei şi cu luarea de măsuri de micşorare a vitezei pe timpul execuţiei) | 1,0
c. până la o conductă de apă | 0,3
d. până la blocul de canalizaţie telefonică | 0,3
e. până la cablurile electrice subterane având tensiunea de până la 110 KV (cu luarea de măsuri speciale de protecţie termică) | 0,5
f. până la conducta de gaz metan | 0,3

12.21. Canalele reţelelor termice subteran sunt de tip vizitabil, necirculabile.

12.22. Se pot folosi şi canale circulabile sau semicirculabile, în care se includ şi alte reţele, când pozarea în comun a mai multor reţele este mai avantajoasă din punct de vedere economic decât pozarea separată, cu condiţia respectării prevederilor din normativele de specialitate specifice reţelelor montate în canal comun.

Dimensiunile minime ale spaţiului de circulaţie în canale sunt: 0,60 m pe orizontală şi 1,8 m pe verticală - la canalele circulabile şi 0,50 m pe orizontală şi 1,40 m pe verticală - la canalele semicirculabile.

12.23. Pozarea conductelor în canalele termice necirculabile şi stabilirea dimensiunilor canalelor se fac cu respectarea distanţelor minime indicate în tabelul 12.2.

12.24. Montarea conductelor reţelelor termice direct în sol (conducte preizolate termic şi hidrofug) se recomandă în situaţiile în care soluţia este mai economică decât cea cu canal termic, iar condiţiile tehnice de realizare asigură siguranţa şi funcţionalitatea reţelei.

Tabelul 12.2.

Diametrul nominal al conductei (mm) | Distanţa minimă (mm)
 | De la suprafaţa izolaţiei până la peretele canalului | Între suprafeţele izolaţiei a două conducte învecinate | De la suprafaţa izolaţiei până la planşeul canalului | De la suprafaţa izolaţiei până la radierul canalului
sub 65 | 70 | 100 | 30 | 90
65...150 | 85 | 110 | 30 | 100
200...250 | 100 | 125 | 40 | 110
300...450 | 110 | 140 | 60 | 140
500...6000 | 110 | 220 | 60 | 200
700...800 | 120 | 350 | 70 | 200

12.25. Conductele preizolate care înlocuiesc reţele termice existente montate în canale termice vor fi pozate în sol, în canalul existent, la care se înlătură capacul.

În cazul în care gabaritul conductelor preizolate depăşeşte spaţiul disponibil în canalul termic, o parte din conducte vor fi montate îngropate în sol, lângă canal, după demolarea unui perete al canalului termic, de regulă cel opus clădirii.

12.26. Distanţele minime de la conductele preizolate ale reţelelor termice montate direct în sol la construcţii sau alte reţele sunt indicate în tabelul 12.3.

12.27. Distanţele minime dintre suprafeţele exterioare ale conductelor preizolate montate direct în sol sunt:

  • 0,15 m - pentru diametre ale conductelor de până la 200 mm ;
  • 0,25 m - pentru diametre ale conductelor de peste 250 mm .

Tabelul 12.3.

1. Distanţe pe orizontală la trasee paralele | m
a. până la şina de tramvai sau şina de cale ferată uzinală (de racord) | 1,2
b. până la conducta de apă | 1,2
c. până la conducta de canalizare sau drenaj | 0,6
d. până la conducta de gaz metan (presiune joasă, intermediară, redusă sau medie) conducte din oţel | 0,6
e. idem, conducte din polietilenă | 1,0
f. până la cablurile electrice subterane, având tensiunea de până la 110 KV | 0,6
g. până la marginea fundaţiei clădirii - în terenuri normale ; - în terenuri sensibile la umezire ; - idem, în cazul conductelor preizolate prevăzute cu fir însoţitor pentru semnalizarea avariilor . | 0,6 3,0 1,5
2. Distanţe pe verticală la intersecţii |
a. până la conductele reţelelor de apă, canalizare, gaze şi blocurile canalizaţiilor telefonice | 0,2
b. până la cablurile electrice, având tensiunea de până la 110 KV | 0,5

12.28. La pozarea în sol a conductelor preizolate şi la realizarea reţelelor termice cu astfel de conducte se vor respecta prevederile Normativului de proiectare şi execuţie pentru reţele termice cu conducte preizolate montate în sol utilizate la transportul agentului termic de încălzire şi a apei calde de consum - NP 029.

Susţinerea reţelor termic

12.29. Pentru susţinerea conductelor reţelelor termice montate subteran, în canal termic sau aerian se folosesc suporturi metalice care transmit elementelor de construcţii eforturile primite.

La proiectarea suporturilor metalice şi a elementelor de construcţii care susţin reţeaua termică se va ţine seama de eforturile care se nasc în conducte, pe baza cărora se elaborează calculul mecanic al reţelei.

12.30. Suporturile conductelor reţelelor termice sunt de tip mobil şi de tip fix. Se recomandă utilizarea suporturilor realizate conform detaliilor tip de instalaţii.

12.31. Suporturile mobile permit deplasarea liberă axială a conductelor. Pentru a limita deplasările transversale ale conductelor se folosesc suporturi mobile cu ghidaj.

12.32. Alegerea tipului de suport mobil se recomandă să se facă în funcţie de diametrul conductei şi condiţiile de amplasare, astfel:

  • suporturi mobile cu alunecare, pentru conductele cu diametrul de la 50 mm la 150 mm amplasate aerian şi pentru conductele cu diametrul de la 50 mm la 500 mm amplasate subteran în canale nevizitabile ;
  • suporturi mobile cu role, pentru conducte cu diametrul peste 150 mm amplasate aerian sau subteran în canale vizitabile ;
  • suporturi cu suspensie (articulaţie şi arc), în situaţii speciale pentru trasee de reţele cu configuraţie spaţială .

12.33. Distanţa dintre două suporturi mobile succesive ale conductei se stabileşte astfel încât să nu apară eforturi inadmisibile în conductă şi abateri de la orizontalitatea traseului.

12.34. În cazul susţinerilor comune pentru mai multe conducte, distanţa dintre suporturile mobile este impusă de conducta cu diametrul cel mai mic din pachetul de conducte.

12.35. Distanţele maxime recomandate între suporturile mobile ale conductelor reţelelor termice montate în canal termic sau aerian sunt indicate în tabelul 12.4.

Tabelul 12.4.

DISTANŢE ÎNTRE SUPORTURILE MOBILE ALE CONDUCTELOR REŢELELOR TERMICE
Diametrul interior al conductei (în ţoli sau mm) | Distanţa dintre două suporturi mobile succesive (mm)
1 | 3,0
1 1/4 | 4,0
48...57,5 | 4,6
64...70 | 5,1
76...82 | 5,7
88...95 | 6,0
100...125 | 6,5
131...150 | 7,5
200...250 | 9,0
300...400 | 12,0
500...600 | 14,0
700...800 | 16,0

12.36. Suporturile fixe sunt elementele prin care se rigidizează conductele reţelei termice.

12.37. Se recomandă alegerea unor tipuri constructive de suporturi fixe care conduc la dimensionarea economică a construcţiei portante.

12.38. Elementele de construcţii care susţin suporturile fixe (pereţii şi radierul canalelor termice, stâlpii şi grinzile clădirilor etc.) trebuie să aibă capacitatea de a prelua eforturile transmise de suporturi.

12.39. Suporturile fixe trebuie să fie prevăzute cu posibilitatea înlocuirii conductelor, fără deteriorarea construcţiei portante a suportului fix.

12.40. Distanţele maxime recomandate între două suporturi fixe consecutive sunt date în tabelul 12.5.

Tabelul 12.5.

DISTANŢE MAXIME RECOMANDATE ÎNTRE SUPORTURI FIXE ALE CONDUCTELOR

Distanţa între suporturi fixe (m)*

Diametrul nominal al conductei

(mm)

pozarea aeriană sau în canale

pozare îngropată direct în sol

compansator axial

compensator tip U

compensator axial

40

-

45

-

50

-

50

-

65

-

55

-

80

-

60

-

100

-

65

40

125

-

70

45

150

-

75

50

175

-

80

55

200

60

90

60

250

70

100

65

300

80

115

70

350

90

130

80

400

100

145

90

450

120

160

100

* Distanţele sunt date pentru agent termic cu temperatura maximă de 1500C. Pentru agenţi termici cu alte temperaturi maxime distanţele se vor obţine prin aplicarea următorilor coeficienţi de amplificare :
1,20 pentru temperatura de 130 0C ;
1,30 pentru temperatura de 110 0C ;
1,50 pentru temperatura de 95 0C ;
1,65 pentru temperatura de 85 0C .

Armături de închidere, reglare, golire, dezaerisire

12.41. Armăturile de închidere şi reglare se prevăd :

  • pe conductele de plecare şi sosire ale distribuitoarelor şi colectoarelor din centralele termice, punctele termice şi punctele de distribuţie;
  • pe conductele racordurilor termice ale clădirilor sau ale părţilor de clădiri cu distribuţii independente ;
  • pe ramificaţiile de orice diametru şi lungime, în cazul când, în reţeaua respectivă, există consumatori care impun condiţii speciale de continuitate în alimentarea cu căldură.

12.42. Pe conductele principale ale reţelelor termice se prevăd armături de secţionare.

Distanţele dintre armăturile de secţionare se stabilesc în funcţie de:

  • configuraţia reţelei ;
  • gruparea consumatorilor şi caracterul lor ;
  • necesitatea subtraversării unor obstacole ;
  • natura terenului (terenuri alunecătoare, sensibile la umezire etc.);
  • gradul de seismicitate al zonei respective ;

La amplasarea armăturilor de secţionare se ţine seama în mod deosebit de condiţiile de alimentare, în caz de avarie, a consumatorilor care nu admit întreruperi în alimentarea cu căldură.

12.43. Armăturile de secţionare cu diametrul peste 400 mm sunt cu acţionare mecanică (electrică).

12.44. În punctele cele mai joase ale reţelelor cu apă se prevăd robinete pentru golirea apei din tronsonul respectiv; în punctele înalte ale reţelelor se prevăd dispozitive de evacuare a aerului (dezaerisire).

Diametrele armăturilor de golire se aleg potrivit indicaţiilor din tabelul 12.3. în care, pentru diferite valori ale diferenţei de nivel între nivelul mediu al apei în tronsonul de conductă şi robinetul de golire, sunt date debitele de golire, în litri/oră; timpul de golire al apei din tronsonul considerat este de 15...30 minute.

În cazul în care evacuarea apei se face la o reţea de canalizare, debitul evacuat nu va depăşi debitu, nominal al canalizării

Diametrele armăturilor de evacuare a aerului se aleg în funcţie de diametrele conductelor, conform tabelului 12.4.

Tabelul 12.6.

DATE PRIVIND DIMENSIONAREA ROBINETELOR DE GOLIRE
Nivelul mediu al apei în raport cu robinetul de golire, | Debitul de golire, litri/oră, pentru un robinet cu Dn
M | 15 | 20 | 25 | 32 | 40 | 50 | 60
0,10 | 400 | 700 | 1100 | 2000 | 3000 | 4000 | 7500
0,15 | 450 | 850 | 1400 | 2500 | 3500 | 4900 | 9300
0.20 | 500 | 1000 | 1600 | 3000 | 4000 | 5700 | 10700
0,25 | 600 | 1150 | 1800 | 3500 | 4500 | 6500 | 12000
0,30 | 700 | 1300 | 2000 | 4000 | 5000 | 7000 | 13000

Tabelul 12.7.

ALEGEREA ARMATURILOR DE EVACUARE A AERULUI
DIAMETRUL, mm
Armătura de evacuare aer | Conducta
Dn 10 | Dn < 125
Dn 15 | 125 < Dn < 250
Dn 20 | Dn >250

Prevederi specifice instalaţiilor de abur

12.45. În instalaţiile de încălzire cu abur se face, de regulă, recuperarea condensatului. Se pot excepta:

  • consumatorii de la care condensatul iese impurificat ;
  • consumatorii cu debite nominale mici (sub 15 KW) aflaţi la distanţe relativ mari (peste 50 m), care ar necesita întoarcerea pompată a condensatului.

Se urmăreşte recuperarea, la consumatori, a căldurii din condensat.

12.46. Intoarcerea condensatului la sursa de abur se face, pe cât posibil, prin cădere liberă sau prin presiunea remanentă a condensatului. In cazul când aceste soluţii nu sunt posibile datorită configuraţiei terenului şi a regimului de presiuni din conducta de condensat, întoarcerea se face prin pompare.

12.47. Colectarea condensatului din instalaţiile de abur de joasă presiune şi întoarcerea lui la sursa de abur se face, de preferinţă, prin conducte înecate şi rezervoare închise, pentru evitarea pierderilor de căldură

prin evaporarea secundară.

12.48. Pe conductele de abur se prevăd separatoare de condensat (oale, aparate, sifoane) în punctele de evacuare (purjare) a condensatului, amplasate în funcţie de modul de pozare al conductei de abur :

- în cazul alternanţei de pantă şi contrapanta sau ruperi de pantă, în punctele cele mai joase ale conductei ;

- la anumite distanţe atunci când panta este continuă :

  • la distanţe de maxim 300 - 500 m, în cazul curgerii condensatului în acelaşi sens cu aburul ;
  • la distanţe de maxim 200 - 300 m, în cazul curgerii condensatului în contracurent cu aburul.

Limitele superioare corespund cu diametrul de 400 mm; pentru diametre mai mici, distanţele maxime se reduc corespunzător.

12.49. Separatoarele de abur montate direct pe conducta de abur cu pantă continuă se racordează la scurte tronsoane cu diametrul mărit, montate pe conducta de abur, astfel încât generatoarea superioară a conductei de abur să rămână continuă.

12.50. Atunci când conducta de abur alimentează consumatori care nu permit întreruperi în funcţionare, separatoarele de condensat se prevâd cu armături de închidere în amonte şi în aval şi cu o conductă de ocolire pe care se montează, de asemenea, o armătură de închidere.

12.51. În cazul amplasării mai multor conducte de abur pe acelaşi tronson se prevăd separatoare de condensat proprii pe fiecare din conductele de abur.

12.52. În punctele cele mai joase ale conductelor de condensat se prevăd robinete de golire, diametrul acestora alegându-se potrivit indicaţiilor din tabelul 12.6.

12.53. În punctele cele mai înalte ale conductelor de condensat înecate, se prevăd armături de evacuare a aerului, diametrele acestora alegându-se conform tabelului 12.7.

[top]

13. MASURI PENTRU PRELUAREA DILATARII CONDUCTELOR

13.1. Compensarea dilatării conductelor reţelelor termice se pot realiza prin:

  • adoptarea unor trasee nerectilinii (plane sau spaţiale) pentru compensarea naturală a deplasărilor ;
  • amplasarea pe conductă a unor compensatoare de dilatare tip U (liră), Z, L şi lenticulare ;
  • alegerea corectă a tipului constructiv şi a poziţiei de amplasare a suporturilor fixe şi mobile ;
  • pretensionare.

13.2. Dilatările conductelor instalaţiilor de încălzire centrală se preiau, pe cât posibil, natural, prin curbe rezultate din traseu (compensatoare tip L sau Z).

13.3. Pe trasee drepte se prevăd compensatoare din ţevi în forma de U sau compensatoare axiale, de regulă lenticulare.

Pentru conducte cu diametrul până la 600 mm inclusiv, montate în canale subterane şi pentru conductele de orice diametru, montate aerian, se prevăd, de regulă, compensatoare tip U; se pot utiliza compenstoare axiale în cazul lipsei de spaţiu pentru amplasarea compensatoarelor de tip U.

Pentru reţelele termice montate direct în sol, utilizând conducte preizolate, se folosesc compensatoare axiale, montate conform instrucţiunilor tehnice ale producătorului, sau compensatoare tip U, Z, L realizate în conformitate cu prevederile Normativului NP-029.

13.4. Compensatoarele axiale se amplasează în vecinătatea suporturilor fixe, de preferinţă două, de o parte şi de alta a acestora; ele se montează în locuri accesibile pentru intervenţii.

13.5. Compensatoarele de tip U se amplasează în axul câmpului (la jumătatea tronsonului de reţea) compensat. In cazuri obligate, amplasarea poate fi dezaxată, însă numai în treimea mijlocie a câmpului.

13.6. Coloanele verticale ale instalaţiilor de încălzire realizate din ţeavă de oţel se prevăd cu suporturi fixe la mijlocul înălţimii lor sau cu compensatoare de dilatare plasate la mijlocul coloanei şi suporturi fixe la mijlocul porţiunilor de coloană separate prin compensator, conform indicaţiilor din tabelul 13.1. De la aceste prevederi, pentru poziţia suporturilor fixe şi a compensatoarelor de dilatare, se pot face abateri de cca.1,5 m. Compensatoarele de dilatare se montează pe aceiaşi pereţi cu corpul de încălzire, fiind, în măsura posibilului, mascate de acesta.

Tabelul 13.1.

ÎNǍLŢIMEA MAXIMǍ A COLOANELOR INSTALAŢIILOR DE ÎNCǍLZIRE DIN ŢEVI DE OŢEL
Temperatura nominală a agentului termic din conductă 0C | Înălţimea coloanei (m)
 | cu suport fix şi fără compensator de dilatare | cu un compensator de dilatare şi două suporturi fixe
65 | 16,0 - 32,0 | 32,0 - 64,0
75 | 13,5 - 27,5 | 27,5 - 55,0
85 | 12,0 - 24,0 | 24,0 - 48,0
95 | 10,5 - 21,5 | 21,5 - 43,0
115 | 9,0 - 18,0 | 17,5 - 35,5
130 | 7,5 - 15,5 | 15,5 - 31,0
150 | 6,5 - 13,5 | 13,5 - 27,0
Notă: înălţimile coloanei corespund amplasării suporturilor fixe şi a compensatoarelor de dilatare conform prevederilor art.13.6.

13.7. Racordarea coloanelor verticale din ţevi de oţel la conductele de distribuţie se face prin porţiuni orizontale, având panta corespunzătoare preluării dilatării porţiunii verticale de coloană situată sub punctul fix (în cazul distribuţiei inferioare) sau deasupra acestuia (la distribuţia superioară).

Lungimea minimă a acestor porţiuni orizontale se alege din tabelul 13.2.

Pe porţiunile orizontale ale coloanelor nu se montează dispozitive de susţinere-fixare la distanţe mai mici decât cele indicate în tabelul 13.2. măsurate de la verticala coloanelor câtre punctul de racordare a acestora la distribuţie.

13.8. Lungimea conductelor de legătură curbate din ţevi de oţel la corpurile de încălzire se determină în funcţie de diametrul legăturii şi de dilatarea porţiunii de coloană cuprinsă între punctul de racordare a legăturii la coloană şi suportul fix. Distanţa minimă de la coloană până la corpul încălzitor se alege din tabelul 13.3.

În cazul racordării corpurilor de încălzire prin legături drepte, fără curbe, distanţa minimă între coloană şi corpul încălzitor se alege cu 0,20 m mai mare decât valoarea corespunzătoare din tabelul 13.3.

Pe legăturile corpurilor de încălzire nu se prevăd brăţări situate, faţă de coloană, la distanţe mai mici decât cele indicate în tabelul 13.3.

Tabelul 13.2.

LUNGIMEA MINIMǍ A PORŢIUNILOR ORIZONTALE ALE COLOANELOR INSTALAŢIILOR DE ÎNCǍLZIRE DIN ŢEVI DE OŢEL
Diametrul conductei | Lungimea minimă a porţiunilor orizontale (m)
3/8” | 0,85
1/2” | 1,00
3/4” | 1,10
1” | 1,25
1 1/4” | 1,40
1 1/2” | 1,50
Notă: lungimile corespund unei dilatări maxime de 1,2 cm a porţiunii verticale a coloanelor, măsurate până la suportul fix.

Tabelul 13.3.

DISTANŢA MINIMǍ ÎNTRE COLOANǍ ŞI COPRUL DE ÎNCALZIRE PENTRU TEVI DE OTEL
Diametrul legăturii | Dilatarea porţiunii de coloană cuprinsă între punctul de racordare a legăturii la coloană şi suportul fix (cm)
 | sub 0,4 | 0,4 - 0,8 | 0,8 -1,2
 | Distanţa minimă între coloană şi corpul de încălzire (m)
3/8” | 0,40 | 0,64 | 0,80
1/2” | 0,45 | 0,70 | 0,90
3/4” | 0,55 | 0,80 | 1,00
1” | 0,70 | 0,95 | 1,15
1 1/4” | 0,75 | 1,05 | 1,30
1 1/2” | 0,85 | 1,15 | 1,40

13.9. În afara cazului menţiont la art.13.6. se mai prevăd suporturi fixe :

  • în punctele de ramificaţie a reţelelor, când nu poate fi admisă deplasarea nodului ;
  • în vecinătatea armăturilor de secţionare sau închidere şi a compensatoarelor axiale.

13.10. Suporturile fixe se amplasează pe conducta principală de distribuţie de ducere în amonte, iar pe conducta de întoarcere în aval, faţă de ramificaţii, armături de secţionare sau închidere. Suporturile fixe se amplasează astfel încât, între două fixări consecutive, să existe un singur dispozitiv sau posibilitate de compensare a dilatării conductei.

13.11. În cazul folosirii, pentru conductele instalaţiei de încălzire, a ţevilor din materiale plastice se va acorda o atenţie deosebită soluţionării problemei preluării dilatării conductelor, alungirile rezultate din dilatare fiind mult mai mari decât cele ale conductelor din oţel.

Ori de câte ori este posibil se vor adopta trasee nerectilinii, cu coturi sau curbe la 900 sau trasee şerpuite.

În cazul traseelor rectilinii impuse, preluarea dilatării conductei între două puncte fixe succesive se face cu compensatori de dilatare U, W , tip spiră sau compensatori axiali specializaţi.

Soluţiile adoptate pentru preluarea dilatării conductelor vor respecta în mod obligatoriu indicaţiile producătorilor referitoare la condiţiile de montaj şi de funcţionare normală la variaţii de temperatură.

[top]

14. CONDIŢII DE MONTARE

Reţele interioare

14.1. Conductele instalaţiilor interioare de încălzire cu apă se montează cu pantă, asigurând golirea şi dezaerisirea centralizată sau locală a instalaţiei, printr-un număr minim de dispozitive şi armături.

Panta normală a conductelor instalaţiilor de încălzire cu apă este de 3 ‰. În cazuri obligate, se poate reduce panta la 2 ‰.

14.2. Conductele de abur se montează astfel încât sensul de circulaţie al aburului şi condensatului în conducte să fie acelaşi. Pe porţiuni de traseu în care nu este posibilă evitarea contrapantei, valoarea acesteia va fi cel puţin egală cu pierderea unitată de sarcină la debitul maxim (cel puţin 5 ‰) sau se măreşte diametrul conductei, luându-se măsurile corespunzătoare pentru evacuarea condensatului.

14.3. Pe trasee comune, conductele instalaţiilor interioare se grupează în plase orizontale - la pozarea sub tavan - sau verticale - la pozarea pe pereţi sau stâlpi, astfel încât să permită folosirea unor suporturi comune.

14.4. Distanţa minimă între conducte paralele neizolate termic sau între acestea şi feţele finite ale elementelor de construcţie adiacente din materiale necombusitibile (pereţi, planşee, grinzi, stâlpi) este de 3 cm. Pentru conducte izolate termic, distanţa între feţele exterioare ale izolaţiei finite sau între acestea şi suprafaţa finită a elementelor de construcţie vecine este de cel puţin 4 cm.

14.5. Distanţele minime între conductele neizolate termic ale instalaţiilor de încălzire şi elementele de construcţie executate din materiale combustibile se stabilesc în raport cu temperatura superficială a conductei, conform tabelului 14.1. În cazul conductelor izolate termic, se ia în considerare temperatura superficială a izolaţiei finite, iar protecţia termoizolaţiei se prevede din materiale rezistente la eventuale şocuri mecanice.

Tabelul 14.1.

DISTANŢE MINIME (cm) ÎNTRE CONDUCTELE INSTALAŢIILOR DE ÎNCǍLZIRE ŞI ELEMENTELE DE CONSTRUCŢIE DIN MATERIALE COMBUSTIBILE
Elementul de construcţie din materiale combustibile | Temperatura nominală a agentului termic, din conducte, în oC
 | £ 75 | 76-95 | 96-115 | 116-150
Pereţi şi planşee | 3 | 5 | 10 | 20
Pardoseli | 3 | 5 | 5 | 10

14.6. Între conductele reţelei de încălzire şi conductele de gaze, respectiv barele, cablurile şi conductoarele electrice, se vor prevedea distanţe minime conform prevederilor “Normativului pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale”, I 6 şi, respectiv, ale “Normativului pentru proiectarea şi executarea instalaţiilor electrice, cu tensiuni până la 1000 V.c.a. şi 1500 V.c.a.”, I 7.

14.7. Distanţa între flanşele armăturilor a două conducte apropiate, respectiv distanţa între flanşa armăturii şi conducta apropiată sau izolaţia finită a acesteia, este cel puţin 3 cm.

14.8. La trecerea prin pereţi şi planşee, conductele aparente sau mascate (în canale, ghene) se vor monta în tuburi de protecţie sau piese speciale, care să permită mişcarea liberă a conductelor datorită dilatării şi să asigure protecţie mecanică a conductelor izolate.

În funcţie de rolul de protecţie la foc al elementelor de construcţii se va alege ansamblul (construcţii şi instalaţii) trecerii, ţinând seama, obligatoriu, de reglementările de siguranţă la foc.

Partea superioară a manşoanelor montate pe pardoseala încăperilor dotate cu instalaţii sanitare (de ex.: băi, bucătării) va depăşi nivelul pardoselii finite cu 2-3 cm.

Manşoanele de protecţie ale legăturilor corpurilor de încălzire vor avea dimensiuni suficient de mari pentru a permite deplasarea legăturii la dilatarea coloanei verticale.

Se recomandă ca tuburile de protecţie să se mascheze prin rozete, cel puţin în camerele cu cerinţe estetice mai ridicate (camere de locuit, băi, bucătării) şi cel puţin în acele poziţii care sunt mai vizibile (la trecerea sprin pereţi a legăturilor la corpurile de încălzire, a conductelor orizontale de aerisire etc.).

14.9. Pe porţiunile de conducte ce traversează pereţi sau planşee nu se fac îmbinări. Pe conductele montate în şanţuri, în pereţi sau planşee, numărul îmbinărilor se reduce la minimum.

14.10. La intrarea şi ieşirea din clădiri a racordurilor la reţele exterioare se va ţine seama de prevederile art. 5.33, 5.34. şi art.12.20.

Compensarea de dilatare

14.11. Îmbinarea între compensatoarele elastice de tip U sau similare şi conducte se face prin sudură. Nu este admisă îmbinarea prin flanşe sau mufe.

14.12. Compensatoarele elastice se montează în starea pretenţioasă prescriă prin proiect (de regulă, 50 % din alungirea maximă corespunzătoare condiţiilor nominale de funcţionare).

14.13. În apropierea compensatoarelor tip U, se prevăd suporturi mobile cu ghidaje laterale, amplasate de ambele părţi ale compensatorului. Pe compensatoarele în formă de U nu se prevăd suporturi fixe.

Armături pentru închidere, secţionare, reglare, golire şi dezaerisire

14.14. Robintele cu ventil, armăturile cu clapetă sau ventil de reţinere, supapele de siguranţă etc., se montează în poziţii corespunzătoare funcţionării normale.

Armăturile grele de pe conducte se montează pe suporturi proprii, evitându-se încărcarea suplimentară a conductelor.

14.15. Poziţionarea armăturilor se face astfel încât să permită manevrarea, deplasarea părţilor mobile şi demontarea parţială sau totală, în vederea întreţinerii şi reparaţiilor.

Corpuri de încălzire

14.16. Corpurile de încălzire se racordează prin îmbinări demontabile.

În clădirile industriale la care armăturile de închidere-reglare sunt prevăzute pe conductele de alimentare comune mai multor corpuri sau grupuri de corpuri de încălzire, racordarea conductelor la corpurile de încălzire din oţel poate fi nedemontabilă (îmbinare prin sudură).

14.17. Corpurile de încălzire se montează în paralel cu pereţii finisaţi, la distanţele stabilite prin standardele, instrucţiunile tehnice sau normele de produs.

14.18. Distanţele minime între corpul încălzitor şi elementele de construcţii ale pereţilor se stabilesc în funcţie de temperatura agentului termic, astfel :

  • 5 cm , pentru temperaturi până la maximum 95 oC ;
  • 10 cm, pentru temepraturi între 96 şi 150 oC.

14.19. Distanţa între corpurile de încălzire şi pardoseală este, de regulă, de 12 cm. In cazuri excepţionale se poate reduce acestă distanţă până la 8 cm, dacă temperatura agentului termic nu depăşeşte 95 oC, sau până la 10 cm, dacă temperatura acestuia este de 96...150 oC, cu aplicarea corecţiei necesare la calculul suprafeţelor de încălzire.

14.20. Distaneţele între aparatele de încălzire şi elemetnele instalaţiilor electrice vor fi corelate cu prevederile din “Normativul pentru proiectarea şi executarea instalaţiilor electrice, cu tensiuni până la 1000 V.c.a. şi 1500 V.c.c.” I 7.

14.21. În cazul montării corpurilor de încălzire în nişe, potrivit prescripţiilor art.6.10. sau în cel al acoperirii lor cu măşti, potrivit prescripţiilor art.6.13, 6.14., distanţele laterale până la pereţii nişei sau ai măştii se stabilesc astfel încât să permită montarea şi manevrarea normală a armăturilor.

14.22. Distanţa frontală între corpul încălzitor şi mască este de cel puţin:

  • 2 cm, la măşti cu goluri (obişnuite), cu excepţia cazului în care masca este confecţionată din materiale combustibile şi temperatura agentului termic depăşeşete 95oC, pentru care distanţa minimă este de 5 cm ;
  • 5 cm, la măşti pline.

Fac excepţie convectoarele, la care masca se montează lipită de bateria de încălzire. Elementul frontal al măştilor va fi demontabil, permiţând accesul la corpul de încălzire, în vederea întreţinerii.

Amenajări constructive pentru instalaţiile de încălzire

14.23. Trecerea conductelor prin elementele de construcţii (fundaţii, pereţi, planşee) se va face prin goluri anume prevăzute, comune grupului de conducte, cu respectarea prevederilor art. 5.33., 5.34. şi 14.8.

Dimensiunile minime ale golurilor şi şanţurilor pentru trecerea, respectiv pozarea conductelor, vor fi conforme indicaţiilor din tabelul 14.2.

Se pot executa goluri şi şanţuri de alte dimensiuni decât cele indicate în tabelul 14.2. dacă ele se justifică, în funcţie de poziţia de montare, necesitatea şi modul izolării termice a conductelor îngropate, tehnologia de prefabricare în atelier şi de montare pe şantier etc.

14.24. Racordarea canalelor termice exterioare la subsolul tehnic, respectiv la canalele din interiorul clădirii, se realizează astfel încât să permită preluarea tasărilor fără a se periclita buna funcţionare a instalaţiilor, ţinând seama şi de prevederile art. 5.34.

În cazul existenţei în zonă a unei reţele de distribuţie a gazelor naturale, la pătrunderea reţelei exterioare în subsol şi la trecerea instalaţiei interioare de încălzire centrală prin planşeele aflate sub nivelul terenului, se vor lua măsurile prevăzute la art. 5.40.

14.25. Pentru întreţinerea şi manevrarea diferitelor armături şi aparate ale conductelor pozate în canale necirculabile se amenajează cămine de vizitare, cu guri şi scări de acces. Dimensiunile gurilor de acces se stabilesc în raport cu mărimea armăturilor, dar nu mai mici de 0,70 m diametru.

Canalele circulabile se prevăd cu posibilităţi de acces în canal pentru intervenţii în caz de avarie, marcate cu indicatoare. Se recomandă dotarea cu mijloace de semnalizare şi comunicare a avariilor.

14.26. Accesul la subsolurile şi etajele tehnice destinate montării elementelor instalaţiilor de încălzire din interiorul clădirilor se asigură prin scări şi uşi cu gabarit corespunzător necesităţilor controlului şi întreţinerii instalaţiilor.

14.27. Se asigură la subsol spaţiul necesar accesului şi manevrelor - în timpul exploatării - la organele de închidere şi reglare, precum şi cel necesar accesului la contoarele care măsoară consumul de căldură.

14.28. Pentru evacuarea căldurii degajate de conducte, aparate şi armături, subsolurile şi etajele tehnice se prevăd cu ferestre, canale de ventilare sau orificii de ventilare, cu posibilitatea de reglare şi închidere.

Pardoseala subsolului şi etajului tehnic se execută cu pantă spre punctele de colectare a scurgerilor accidentale de apă.

Tabelul 14.2.

DIMENSIUNI MINIME ALE STRǍPUNGERILOR ŞI ŞANŢURILOR ÎN PEREŢI
Elementul de instalaţie | Străpungeri la montare aparentă (cm) | Şanţuri la montare îngropată (cm)
Coloană bitubulară cu diametrul până la 50 mm | 15 x 10 | 20 x 13
Coloană monotubulară cu diametrul până la 50 mm | 10 x 10 | 12 x 10
Legături la corp încălzire | 5 x 10 | 6 x 6

[top]

15. IZOLAREA TERMICǍ A INSTALAŢIILOR PROTECŢIA ÎMPOTRIVA COROZIUNII

15.1. Agregatele, aparatele, conductele, compensatoarele de dilatare ale instalaţiilor de încălzire, precum şi armăturile reţelelor exterioare aeriene se izolează termic, conform prevederilor din prezentul normativ.

15.2. Grosimea izolaţiei termice se stabileşte pe baza calculelor tehnico-economice de optimizare, în care se iau în considerare următoarele:

  • pentru reţelele termice de apă cu reglaj calitativ - temperatura medie anuală a agentului termic şi debitul nominal de agent termic ;
  • pentru reţelele de apă cu reglaj cantitativ - temperatura agentului termic şi debitul mediu anual de agent termic.

Temperatura mediului ambiant se consideră:

  • la pozarea aeriană (în exterior) sau în canale - temperatura medie a aerului ambiant pentru perioada de funcţionare a reţelei;
  • la pozarea direct în sol fără canal - temperatura medie a solului la adâncimea de pozare a conductelor pentru perioada de funcţionare a reţelei.

Grosimea izolaţiei termice - determinată prin calculul de optimizare - trebuie să conducă la o eficientă a termoizolaţiei de minimum 80 %. Eficienţa termoizolaţiei se determină conform art.17.22.

15.3. La proiectarea şi executarea izolaţiilor termice şi învelitorilor de protecţie ale acestora, se vor respecta prevederile cuprinse în:

  • “Instrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor elementelor de instalaţii”, indicativ C 142 ;
  • “Detalii, elemente şi subansambluri prefabricate de instalaţii - Detalii comune DC, volumul 4 - Grupa DC 4 - “Subgrupa izolarea termică a conductelor şi Subgrupa izolarea termică a aparatelor”.

15.4. Izolarea termică a conductelor şi aparatelor se aplică numai după curăţirea la luciu metalic şi protejarea lor cu straturi anticorozive.

15.5. Rămân neizolate termic numai conductele amplasate în spaţii închise, ale căror cedări de căldură se utilizează pentru încălzirea încăperilor în care sunt montate.

15.6. Izolaţia termică a armăturilor, compensatoarelor cu presetupă şi a îmbinărilor cu flanşe se realizează demontabilă.

15.7. Izolaţia termică trebuie să se realizeze din materiale incombustibile sau greu combustibile, hidrofuge sau protejate hidrofug, având un coeficient de conductivitate termică redus şi care îşi păstrează proprietăţile de izolare termică în timpul exploatării.

15.8. La izolarea termică a elementelor instalaţiilor termice nu este permis folosirea de materiale termoizolante putrescibile, a celor care, datorită încălzirii, se înmoaie, îşi pierd capacitatea de izolare termică sau degajă sulf, noxe, etc.

15.9. Conductele montate mascat (în ghene, sub rabiţ etc.) se pot izola individual sau în comun (ducere şi întoarcere), făr protecţie specială în exterior.

15.10. Conductele pozate în subsoluri tehnice şi canale subterane - interioare sau exterioare - se prevăd cu înveliş protector al termoizolaţiei.

În canalele pentru conducte se prevede protejarea termoizolaţiei, de regulă, cu carton asfaltat, cu rosturile îmbinate prin vopsirea cu bitum sau alte învelişuri de protecţie.

15.11. Conductele montate aparent, în alte niveluri ale clădirii decât cele exclusiv tehnice, inclusiv subsoluri care au şi altă destinaţie decât cea de subsol tehnic (de ex: cu boxe), se prevăd cu înveliş protector, stabilit în concordanţă cu rolul funcţional al nivelului respectiv.

15.12. Izolaţia conductelor termice montate în exterior pe suporţi, stâlpi sau pe faţa exterioară a pereţilor clădirilor se prevede cu înveliş de protecţie contra intemperiilor, conform prevederilor “Instrucţiunilor tehnice” C 142.

15.13. Conductele pentru reţelele termice montate direct în sol vor avea materialele componente, inclusiv termoizolaţia, conform SR EN 253; ele se livrează gata termoizolate. Zonele de îmbinare dintre conducte sau dintre acestea şi fitinguri se vor termoizola local conform prevederilor Normativului NP 029 şi a indicaţiilor producătorilor.

15.14. Conductele preizolate montate direct în sol sau în canale nevizitabile vor fi dotate cu sisteme de control, depistare şi localizare a avariilor compuse din conductoare electrice înglobate în termoizolaţia conductelor şi aparate de măsură şi avertizare.

15.15. Toate conductele instalaţiilor de încălzire, indiferent de locul de montaj şi de caracteristicile agentului termic, precum şi schimbătoarele de căldură, vasele de expansiune şi rezervoarele de orice fel utilizate în instalaţiile de încălzire, se protejează împotriva coroziunii printr-un strat de bază anticoroziv, aplicat pe suprafaţa ţevilor şi aparatelor.

Stratul de bază pentru protecţia anticorozivă se execută din miniu de plumb sau alte materiale, aplicat după curăţirea de rugină a suprafeţelor protejate.

15.16. La conductele montate aparent, neizolate termic, în spaţii cu cerinţe estetice şi igienic-sanitare (de ex.: clădiri de locuit, social - culturale etc.) se aplică, peste stratul anticoroziv de bază, două straturi de vopsea şi unul de lac rezistent la temperatură.

15.17. La pozarea fără canal a reţelelor termice se va analiza oportunitatea prevederii unei protecţii electrice a conductelor împotriva coroziunii, provocate de agresivitatea solului şi a apelor freatice, precum şi de curenţii vagabonzi.

Stabilirea necesităţii prevederii protecţiei, se va face potrivit indicaţiilor din “Normativul pentru protecţia contra coroziunii a construcţiilor metalice îngropate”, indicativ I 14, STAS 10128, STAS 10166/1, STAS E10702/2, SR 7335/3, 5, 6, 8, 9, referitoare la protecţia împotriva coroziunii a construcţiilor metalice şi a conductelor subterane şi supraterane.

[top]

16. APARATE DE MǍSURǍ, AUTOMATIZARE, CONTORIZARE

16.1. Pentru cunoaşterea parametrilor funcţionali ai instalaţiilor de încălzire (temperatură, presiune, debit etc.) este obligatorie prevederea aparaturii de măsură şi control.

Aparate de măsură

16.2. La instalaţiile de încălzire cu apă fierbinte (peste 115 oC) sau abur de medie presiune (peste 0,7 bar) se va prevedea aparatură de măsură, control şi reglare conform instrucţiunilor ISCIR C 1 - pentru cazane şi MEE-PE 502-8 - pentru puncte termice.

16.3. La instalaţiile de încălzire cu apă sau abur, indiferent de parametrii agentului termic, se va prevedea aparatura adecvată în funcţie de specificul şi mărimea instalaţiei lăsându-se, eventual, loc pentru îmbunătăţirea acestei echipări în viitor. În mod obligatoriu se va prevedea dotarea iniţială cu aparatură şi amenajările indicate în articolele 16.4, 16.5, 16.7. .... 16.12.

16.4. Se vor prevedea termometre indicatoare :
  • la cazanele de apă caldă pe conductele de ieşire ;
  • la schimbătoarele de căldură :
  • în cazul unui singur aparat - pe intrarea şi ieşirea circuitelor primar şi secundar ;
    •
  • în cazul mai multor aparate, montate alăturat şi racordate în paralel - câte un singur termometru pe circuitele principale primar şi secundar şi câte un termometru pe ieşirea circuitelor primar şi secundar din fiecare aparat ;
  • în cazul mai multor aparate racordate în serie - câte un termometru pe circuitele primar şi secundar - înainte şi după fiecare aparat ;
  • pe distribuitoarele instalaţiilor de încălzire cu apă caldă sau fierbinte ;
  • pe toate ramurile care intră în colectoarele instalaţiilor de încălzire cu apă caldă sau fierbinte, precum şi pe ieşirea generală din colectoare ;
  • pe conductele care intră şi care ies în şi din butelia de egalizare a presiunilor ;
  • la intrările şi ieşirea în şi din dispozitivul de amestec prin care se reglează temperatura agentului termic (robinete cu 3 căi etc.) ;
  • pe rezervoarele de condensat ;
    •
  • pe ieşirea din reductoarele de presiune.

Gradul de precizie minim al termometrelor cu citire directă va fi de ± 0,5 0C.

16.5. Se va prevedea câte o teacă metalică pentru montarea unor termometre indicatoare în scopul reglării şi controlului ocazional al instalaţiilor:

  • pe conductele de alimentare cu apă caldă sau fierbinte a clădirilor, la intrarea şi ieşirea acestora ;
  • pe ramurile principale (ducere şi întoarcere) ale reţelelor exterioare sau interioare de distribuţie de apă caldă sau fierbinte;
  • la intrarea şi ieşirea apei calde sau fierbinţi la aparate consumatoare mari (baterii de încălzire, aeroterme ş.a.).

În cazul în care, în exploatare, este necesar un control frecvent al funcţionării instalaţiilor respective, se pot monta termometre permanente, cu condiţia prevederii măsurilor de protecţie a acestora.

16.6. Se recomandă prevederea unei bucle de semnalizare acustică şi, eventual optică a atingerii temperaturii maxime admisibile la cazanele de apă caldă, respectiv pe circuitul secundar al schimbătoarelor de căldură, ce produc apă caldă pentru încălzire sau pentru consum.

16.7. Se vor prevedea manometre indicatoare:

- pe distribuitoarele şi colectoarele instalaţiilor de încălzire cu apă cu circulaţie prin pompe (în cazul când distribuitoarele sau colectoarele se află în imediata aproiere a pompelor de circulaţie şi sunt legate direct de acestea, montarea manometrelor nu este obligatorie);

  • pe aspiraţie şi refularea pompelor de circulaţie, adaos, amestec etc. ;
  • pe conductele de ducere de la cazanele de apă caldă sau apă fierbinte ;
  • la cazanele de abur de joasă presiune ;
  • la intrarea şi ieşirea în şi din reductoarele şi regulatoarele de presiune ;
  • pe distribuitoarele de abur ;
  • pe rezervoarele închise sub presiune (rezervoare închise de condensat, expandoare, vase de expansiune închise etc.) ;
  • înainte şi după separatoarele de impurităţi.

16.8. Clasa de precizie a manometrelor şi limitele maxime de lucru vor fi conform STAS 3589.

16.9. în scopul verificării echilibrării hidraulice a circuitelor de conducte, a căderilor de presiune în aparate cu rezistenţă hidraulică mare şi variabilă în timp, precum şi pentru măsurarea debitului agentului termic, se vor prevedea, fie armături specializate pentru determinarea presiunilor, fie perechi de prize de presiune (racorduri din ţeavă Dn 15 cu robinete de închidere) pentru montarea manometrelor diferenţiale sau cu citire directă:

  • pe racordurile punctelor termice la reţeaua de transportul căldurii;
  • pe racordurile instalaţiilor interioare de încălzire la reţeaua termică ;
  • pe conductele de ducere şi întoarcere ale grupurilor de distribuţie ale instalaţiilor interioare ;
  • înainte şi după: schimbătoare de căldură, diafragme pentru măsurarea debitului sau pentru echilibrare hidraulică; - eventual - la baza câte unei coloane principale de la capătul fiecărei ramuri de distribuţie din instalaţiile interioare de încălzire ;
  • pe conductele de abur la intrarea în clădire.

Se prevăd prize de presiune pe canalele de fum ale cazanelor.

16.10. Manometre cu contacte electrice sau presostate se vor prevedea la vasele de expansiune închise pentru pornirea şi oprirea pompelor de adaos.

Manometre cu contacte electrice în legătură cu un releu electric şi o hupă pentru semnalizare acustică (completată, eventual, cu semnalizare optică), se prevăd la cazanele de abur, pentru semnalizarea atingerii presiunii maxime.

16.11. Indicatoare de nivel cu tub de sticlă se vor prevedea la:

  • cazanele de abur - în condiţiile prescripţiilor tehnice ISCIR-C1 ;
  • rezervoarele de condensat ;
  • vasele de expansiune închise ;
  • rezervoarele de acumulare de pe lângă vasele de expansiune închise.

La rezervoarele de condensat greu accesibile (în cuve adânci) se va prevedea un indicator de nivel cu plutitor care să poată fi citit dintr-un loc accesibil.

16.12. Instalaţiile de preparare a apei calde de consum vor fi prevăzute cu termoregulatoare limitatoare de temperatură, oricare ar fi agentul termic utilizat.

16.13. Centralele termice cu capacitate începând de la 4 MW vor fi prevăzute cu câte un aparat pentru analiză chimică a gazelor de ardere şi termometre pentru măsurarea temperaturii gazelor de ardere.

Automatizare

16.14. Pentru asigurarea protecţiei instalaţiilor şi funcţionarea lor în condiţii de eficienţă maximă în limitele parametrilor necesari se prevede automatizarea instalaţiilor de încălzire centrală.

16.15. Automatizarea instalaţiilor din centrale termice şi puncte termice se face în confomitate cu “Ghidul pentru proiectarea automatizării instalaţiilor din centrale şi puncte termice” - indicativ I 36.

16.16. Automatizarea instalaţiilor dintr-o centrală termică sau punct termic se bazează pe o schemă tehnologică. Schema tehnologică, completată cu aparatură de automatizare, cuprinde, atât reprezentarea cu ajutorul simbolurilor grafice a procesului tehnologic aferent centralei termice sau punctului termic, cât şi reprezentarea simbolică a aparaturii de automatizare precum şi interdependenţa funcţională dintre acestea.

16.17. În centralele termice de apă caldă se automatizează:

  • reglarea aprocesului de ardere ;
  • protecţia cazanelor la supraîncălzire, la lipsa circulaţiei apei, şi la scăderea temperaturii apei la intrarea în cazan sub valoarea limită admisă ;
  • reglarea temperaturii agentului termic pe conducta de ducere spre instalaţiile de încălzire - prin amestecul apei din conducta de ducere cu apă din conducta de întoarcere - şi oprirea/pornirea treptată (“în cascadă”) a cazanelor; reglarea se face în funcţie de temperatura exterioară şi de diagrama de reglaj a instalaţiei de încălzire ;
  • preparare a apei calde de consum şi furnizarea ei la temperatura prescrisă.

16.18. Cazanele centralei termice vor fi dotate, obligatoriu, cu elemente automate de protecţie la creşterea accidentală a temperaturii (supraîncălzire).

Se prevăd următoarele elemente automate de protecţie la creşterea temperaturii peste valorile admise:

  • un limitator de temperatură de lucru ( termostat de lucru) ;
  • un limitator de temperatură de siguranţă (termostat de siguranţă).

Proiectantul centralei termice va verifica dacă în specificaţia tehnică a cazanelor sunt cuprinse elementele de protecţie la creşterea temperaturii; în cazul în care acestea nu sunt cuprinse, ele vor fi prevăzute prin proiectul de automatizare al centralei termice.

Instalaţia de automatizare pentru protecţia cazanelor la creşterea accidentală a temperaturii va fi completată cu sisteme de avertizare sonoră şi optică.

16.19. Automatizarea funcţionării arzătoarelor, cazanelor se face în conformitate cu Instrucţiunile ISCIR C 39 “Prescripţii tehnice pentru echiparea arzătoarelor de combustibil lichid şi arzătoarelor de gaze. Instalaţii de automatizare”.

16.20. În punctele termice se automatizează:

- reglarea temperaturii agentului termic pe conducta de ducere spre instalaţiile de încălzire (agentul secundar) în funcţie de temepratura exterioară şi de diagrama de reglaj a instalaţiilor de încălzire;

  • prepararea apei calde de consum şi furnizarea ei la o temperatură prescrisă ;
  • recircularea apei calde de consum din reţeaua de distribuţie ;
  • protecţia schimbătoarelor de căldură la supraîncălzire.

16.21. În instalaţiile interioare de încălzire centrală cu apă caldă cu distribuţie individuală de aparatament se automatizează reglarea debitului şi temperaturii agentului termic în funcţie de temperatura interioară a unei camere pilot (de regulă camera de zi).

16.22. Se recomandă ca schemele de automatizare să fie concepute astfel încât să permită şi dotarea etapizată cu echipamente de automatizare în funcţie de prioritate, importanţă şi posibilităţi financiare.

Contorizare

16.23. În scopul realizării economiei de energie şi stabilirii unor relaţii corecte între distribuitorul şi consumatorul de căldură se prevede contorizarea consumului de căldură în instalaţiile de încălzire centrală.

La centralele termice se contorizează - obligatoriu - căldura furnizată separat diferitelor categorii de consumatori de căldură: pentru încălzire centrală, pentru prepararea centralizată a apei calde de consum sau pentru alte scopuri; la o aceeaşi categorie de consumatori contorizarea se va face pe ramurile de distribuţie de la sursa termică.

La punctele termice de imobil se contorizează - obligatoriu - căldura primită de la sursa de căldură; contorizarea căldurii furnizate va fi făcută la consumatori.

Apa de adaos folosită pentru umplerea şi completarea cu apă a instalaţiilor din centrale şi puncte termice se contorizează separat.

16.24. Soluţia de contorizare a căldurii în instalaţiile interioare de încălzire centrală se stabileşte corelat cu destinaţia spaţiului încălzit, modul de gestionare al cheltuielilor şi schema de distribuţie folosită; se poate contoriza consumul de căldură global pe clădire sau parţial pentru un tronson din aceasta.

Pentru clădirile de locuit contorizarea se poate face pe clădire, tronson de clădire sau pe apartament (a se vedea art.5.7.), în funcţie de cerinţe şi de schema de distribuţie adoptată.

Este obligatorie contorizarea separată a consumurilaor de căldură aferente spaţiilor cu altă destinaţie decât locuirea din clădirile de locuit colective (magazine, birouri etc.).

La consumatorii din alte categorii de clădiri civile se ţine seama de necesitatea de contorizare parţială în funcţie de destinaţia spaţiului.

16.25. La clădirile nou proiectate este obligatorie prevederea contorizării consumului de căldură la fiecare consumator.

16.26. Se prevede spaţiul necesar pentru amplasarea, montarea şi exploatarea corespunzătoare a echipamentului de contorizare. De asemenea, se prevede un acces uşor la contoare. Pentru clădirile de locuit se recomandă ca, la contorizarea pe apartamente , citirea să se poată face din afara apartamentelor (de ex: în casa scării, pe un coridor etc.).

16.27. Montarea şi exploatarea contoarelor, condiţiile de ampalsare şi schemele adoptate vor fi în conformitate cu:

  • “Soluţii şi detalii de montaj pentru contoare de apă rece, apă caldă şi energie termică”, indicativ SC 001 ;
  • “Soluţii cadru de contorizare a consumurilor de apă, gaze naturale şi energie termică aferente instalaţiilor din blocurile de locuinţe”, indicativ SC 002.

Vor fi respectate prescripţiile producătorului şi reglementările Biroului Român de Metrologie Legală (BRML).

16.28. Echipamentul de contorizare utilizat trebuie să fie omologat de către Biroul Român de Metrologie Legală (BRML).

16.29. În cazul în care la execuţie nu se poate monta echipamentul de contorizare odată cu restul instalaţiei, se va prevedea spaţiul necesar şi se montează tronsoane demontabile, în locul cărora se va monta ulterior echipamentul de contorizare.

[top]

17. PREVEDERI PENTRU DIMENSIONAREA INSTALAŢIILOR

Cazane

17.1. Capacitatea termică (puterea termică) totală acoperită de cazanele din centralele termice se determină însumând necesităţile orare de căldură, ţinând seama de simultaneităţile în funcţionare pentru:

  • încălzire, conform SR 1907 şi cap.3 din prezentul normativ ;
  • ventilare ;
  • prepararea apei calde de consum, ţinând seama, în cazul consumului cu vârfuri şi a celui discontinuu, de existenţa şi mărimea acumulării ;
  • consumuri tehnologice, în funcţie de cronograma consumurilor de căldură ale aparatelor consumatoare de căldură ;
  • acoperirea pierderilor de căldură din reţelele de transport şi distribuţie a căldurii.

17.2. Pierderile de căldură din reţelele de transport şi distribuţie au ca efect reducerea temperaturii cu D tp (0C), determinată cu relaţia:

D tp = q x L (oC)

în care L = distanţa între sursele de căldură şi punctul de consum, în km;

q = indicele reducerii de temperatură a agentului termic datorită pierderilor de căldură, în oC/km;

Reţelele de distribuţie a căldurii se izolează termic conform prevederilor art.15.2. pentru a nu se depăşi o valoare maximă q = 0,5 oC/km.

Pentru a avea la punctul de consum temperatura nominală Tn (0 (oC), pentru care se proiectează instalaţia de încălzire centrală, este necesar ca, la plecarea de la sursa de căldură la cazane, agentul termic să aibă temperatura reală Tr (oC) determinată cu relaţia:

Tr = Tn + q x L (oC)

17.3. Pentru alegerea numărului de cazane şi pentru stabilirea puterii termice a fiecărui cazan se ţine seama de prevederile art. 9.19 .... 9.23 din prezentul normativ.

Schimbătoarele de căldură

17.4. Capacitatea termică (puterea termică) a schimbătoarelor de căldură pentru încălzire şi prepararea apei calde de consum, folosite în centrale şi puncte termice, se determină luând în considerare, după caz, componentele necesităţilor de căldură indicate la art. 17.1.

17.5. Debitul de agent termic primar necesar schimbătoarelor de căldură din centrale şi puncte termice se determină în funcţie de necesităţile de căldură, ţinând seama de caracteristicile termohidraulice ale aparatelor schimbătoare de căldură, de temperaturile nominale ale agenţilor termici, de schemele de racordare, de regimul de funcţionare şi de existenţa acumulării.

17.6. La alegerea numărului şi tipurilor de aparate schimbătoare de căldură se au în vedere prevederile art.9.37, 9.38 - pentru centrale termice şi 11.6, 11.7 - pentru puncte termice.

17.7. La dimensionarea schimbătoarelor de căldură din centrale şi puncte termice , se ţine seama de valoarea coeficientului de utilizare (de murdărire) a suprafeţelor de încălzire prevăzut de producător pentru durata de utilizare garantată.

Pompe

17.8. La stabilirea soluţiei generale de echipare cu pompe de circulaţie agent termic (apă caldă, apă fierbinte) a centralelor şi punctelor termice se vor avea în vedere indicaţiile de la articolele 9.32, 9.33, 9.34, pentru centrale termice şi 11.8, pentru puncte termice.

17.9. Parametrii funcţionali caracteristici la care se dimensionează pompa de circulaţie, debitul de apă şi înălţimea de pompare, se determină astfel:

  • debitul de apă - pe baza debitul de căldură transportat şi a ecartului nominal de temperatura (tur-retur) ;
  • înălţimea de pompare - pe baza pierderilor de sarcină totale, liniare şi locale, pe circuitul hidraulic deservit de pompă (circuitul închis al reţelei de conducte între refularea şi aspiraţia pompei) .

La alegerea pompei se va urmări ca aceasta să funcţioneze în zona de randament ridicat şi de nivel de zgomot redus.

17.10. Numărul pompelor de alimentare cu apă a cazanelor de abur de joasă presiune şi poziţia de montare se stabilesc conform prevederilor art.9.44.

Parametrii funcţionali caracteristici la care se dimensionează pompa de alimentare cu apă a cazanelor de abur de joasă presiune se determină astfel:

  • debitul de apă - se va asigura debitul maxim de apă vaporizată în cazanele alimentate; se va ţine seama de faptul că alimentarea cu apă a cazanului poate fi şi intermitentă, pompa funcţionând numai o parte din durata unei ore.

  • înălţimea de pompare - presiunea pompei va asigura suma formată din: presiunea nominală a cazanului, pierderea de sarcină totală pe traseul de alimentare (rezervor de condensat sau apă tratată - pompă - cazan), diferenţa de înălţime între nivelul maxim al apei din cazan şi axul orizontal al racordului de aspiraţie al pompei, precum şi o rezervă de 0,1 bar.

Alte elemente din centrale şi puncte termice

17.11. Dimensionarea dispozitivelor de siguranţă se va face potrivit prevederilor STAS 7132 şi Instrucţiunilor ISCIR C 37.

17.12. Diametrele racordurilor de golire ale diferitelor elemente sau părţi de instalaţii se stabilesc în funcţie de volumul de lichid ce trebuie evacuat, de înălţimea medie a acestui volum şi de numărul de organe de golire deschise concomitent, astfel încât timpul de golire să fie de maximum 1 oră.

Dimensionarea dispozitivelor de golire se corelează cu debitul nominal al conductei de canalizare care colectează apele de golire.

Debitele de golire pentru instalaţiile interioare de încălzire cu apă caldă sunt indicate, informativ, în tabelul 17.1.

Pentru clădirile de locuit şi social - culturale volumul de apă din instalaţia de golit se determină pe baza indicelui volumului de apă conţinut în instalaţie V (l/kW), specific tipului corpului de încălzire folosit; astfel, orientativ se pot folosi valorile:

V = 10,8...11,2 l/kW la radiatoare din fontă, STAS 7363

V = 8,6...8,9 l/kW la radiatoare din fontă, STAS 7364.

Tabelul 17.1.

DATE PENTRU DIMENSIONAREA ROBINETELOR DE GOLIRE
Înălţimea între nivelul mediu al apei în instalaţie şi nivelul de racordare a conductei de golire (m) | Regimul de înălţime corespunzător al clădirii de locuit | Debitul de golire, litri/oră, al unui robinet cu Dn:
 |  | 15 | 20 | 25 | 32 | 40
0,65 | P | 650 | 1500 | 2400 | 4000 | 5500
3,00 | P + 2E | 1800 | 3300 | 5000 | 9000 | 12000
5,50 | P + 4E | 2500 | 4500 | 7000 | 12500 | 17000
10,50 | P + 8E | 3000 | 5500 | 9000 | 16000 | 22000
13,00 | P + 10E | 3500 | 7000 | 10500 | 19000 | 26000

17.13. Secţiunea liberă a prizelor de aer de combustie din centrale termice se calculază pentru o viteză a aerului de 1-2 m/s.

Secţiunea canalelor de aer de combustie se calculează cu viteze de 1-2 m/s, când aerul este adus la cazane cu ajutorul tirajului natural.

În cazul introducerii pe cale forţată a aerului de combustie se folosesc viteze mari pe canale (5 -12 m/s).

Secţiunea coşului de fum şi a canalelor de fum se determină în funcţie de sarcina totală maximă a tuturor cazanelor racordate. Coşurile de fum funcţionând pe baza tirajului natural se dimensionează conform STAS 3417 şi STAS 6793.

Corpuri de încălzire; suprafeţe radiante

17.14. Dimensionarea corpurilor de încălzire se face conform prevederilaor STAS 1797 şi prescripţiilor tehnice ale producătorilor, referitoare la caracteristiciale tehnice, hidraulice şi mecanice.

17.15. Radiatoarele de fontă se limitează la lungimea de 2 m. Pentru alte corpuri de încălzire lungimea limită este cea prevăzută de instrucţiunile producătorului.

17.16. La alegerea tipului şi temperaturii suprafeţei radiante şi la amplasarea acesteia se au în vedere următoarele:

  • menţinerea intensităţii energiei radiante la nivelul capului ocupanţilor în limitele de 12 -14 W/mp pentru temperaturi interioare de 15 - 22 oC (valorile mici corespund temperaturilor mai ridicate) ;
  • limitarea temepraturii medii admisibile la 25 – 26 oC pentru suprafeţele radiant de la pardoseală - în cazul încăperilor cu locuri fixe de muncă şi activitate îndelungată şi la 29 oC - în cazul încăperilor cu folosinţă de scurtă durată.

Conducte de apă caldă şi fierbinte

17.17. Circuitele consumatorilor instalaţiilor de încălzire se echilibrează hidraulic, urmărindu-se realizarea unor rezistenţe hidraulice diferenţiate cu cel mult 10 % în instalaţiile interioare şi cel mult 5 % în reţelele exterioare.

Echilibrarea hidraulică a circuitelor instalaţiilor de încălzire se realizează prin măsurile indicate la art. 5.4.

17.18. Dimensionarea conductelor se face, după caz:

  • pe baza unei presiuni disponibile date, caz în care se va urmări consumarea presiunii disponibile, cu condiţia echilibrării hidraulice, prin trasee economice şi cu utilizarea unui număr minim de organe de reglare;
  • pe baza unei căderi de presiune rezultată dintr-un calcul de optimizare.

În cazul în care nu este dată o presiune disponibilă, pentru calculul diametrelor preliminare ale circuitului de conducte se recomandă adoptarea vitezelor de circulaţie a apei, indicate în tabelul 17.2. şi diferenţiate funcţie de tipul reţelei (interioare sau exterioare).

Pentru reţelele de conducte la care reglajul furnizării căldurii este de tip cantitativ sau mixt se pot adopta, la condiţii nominale, viteze de circulaţie a apei mai mari decât cele indicate în tabel.

Tabel 17.2.

VITEZE INDICATE PENTRU CIRCULAŢIA APEI ÎN CONDUCTE DE OŢEL (m/s)
Diametrul nominal al conductei (în ţoli sau mm) | Reţele
 | interioare | exterioare
3/8 | 0,20...0,35 | -
1/2 | 0,20...0,40 | -
3/4 | 0,30...0,45 | -
1 | 0,30...0,60 | 0,40...0,70
1 1/4 | 0,50...0,65 | 0,50...0,75
1 1/2 | 0,50...0,70 | 0,50...0,80
2 | 0,50...0,80 | 0,55...1,00
63...76 | 0,50...0,90 | 0,60...1,10
83...95 | 0,65...1,10 | 0,70...1,15
102...127 | 0,70...1,15 | 0,90...1,35
133...152 | 0,90...1,35 | 1,20...1,70
168...219 | 1,20...1,70 | 1,40...2,00
247...324 | 1,50...2,00 | 1,70...2,40
377...521 | - | 2,10...2,80
peste 521 | - | 2,40...3,00

17.19. Viteza maximă a apei, în limitele presiunii disponibile din reţeaua termică, nu va depăşi:

  • 1,5 m/s - în instalaţii interioare din clădiri cu cerinţe speciale de protecţie la zgomot (spitale, sanatorii, săli de lectură etc.) ;
  • 2,0 m/s - pentru clădiri de locuit şi social-culturale ;
  • 3,0 m/s - pentru hale industriale ;
  • 4,0 m/s - pentru reţele termice de apă caldă şi apă fierbinte (racorduri şi reţele de distribuţie).

17.20. În instalaţiile cu regim hidraulic variabil în timp dimensionarea conductelor se face astfel încât să se asigure stabilitatea hidraulică a instalaţiei, ceea ce se obţine printr-o valoare cât mai ridicată a raportului dintre pierderea de sarcină a instalaţiei consumatorului şi cea a reţelei.

17.21. Pentru instalaţiile de încălzire cu apă caldă cu circulaţie forţată, în calculul coloanelor verticale se urmăreşte ca ecartul de presiune disponibil la baza coloanelor să fie cel puţin de trei ori mai mare decât presiunea datorată gravitaţiei, considerată cu valoarea corespunzătoare temepraturii exterioare medii a perioadei de încălzire (a se vedea şi art.5.9.).

17.22. Eficienţa termoizolaţiei conductelor, necesară de obţinut conform art.15.2., se determină cu relaţia:

riz = (qo - qiz)/qo x 100 (%)

în care qo = pierderea de căldură unitară a conductei neizolate,

qiz = pierderea de căldură unitară a conductei izolate.

Conducte de abur şi condensat

17.23. Dimensionarea conductelor de abur se face pe baza vitezelor maxime indicate în tabelul 17.3.

Dimensionarea conductelor de condensat cu circulaţie naturală (cădere liberă) se face conform tabelului 17.4. pentru condensat de joasă presiune sau tabelului 17.5. pentru condensat de medie presiune.

Conductele de condensat cu circulaţie forţată se dimensionează în mod similar cu conductele de apă caldă sau fierbinte cu circulaţie forţată.

Calcul mecanic al conductelor

17.24. Calculul mecanic al conductelor este obligatoriu pentru reţelele termice de transport şi distribuţie de apă fierbinte, abur şi apă caldă.

17.25. Prin calculul mecanic al condcutelor se detemrină :

  • grosimea peretelui ţevii ;
  • dimensionarea suporturilor mobile şi fixe, precum şi stabilirea distanţei dintre suporturi ;
  • dimensionarea compensatoarelor de dilatare.

17.26. La calculul mecanic al conductelor se iau în considerare eforturile generate de:presiunea agentului termic, greutatea proprie conductelor pline cu apă şi izolate termic, frecarea pe suporţii mobili şi în compensatoarele cu presgarnitură şi forţele elastice ale compensatoarelor în formă de U, L şi Z; în cazul conductelor montate aerian se are în vedere şi acţiunea vântului, iar în zonele cu acţiuni seismice şi efectul acestor acţiuni.

17.27. În calculul mecanic al reţelelor termice se iau în considerare următoarele :

  • coeficientul de frecare al suportului cu alunecare 0,3 ;
  • coeficientul de frecare al suportului cu rostogolire 0,05 ;
  • coeficientul de suprasarcină datorată tasării 1,0 ;
  • forţele verticale în suporturile fixe şi mobile se determină în ipoteza efectuării decalate în timp a probelor hidraulice ;
  • presiunea interioară din conducte este presiunea nominală, definită conform Prescripţiilor tehnice ISCIR C 15 ;
  • temperatura de calcul a conductei este temperatura maximă a agentului termic.

Tabelul 17.3.

VITEZE MAXIME PENTRU CALCULUL CONDUCTELOR INSTALATIILOR DE INCALZIRE CU ABUR (în m/sec)
Diametrul nominal al conductei (în ţoli sau mm) | Abur de joasă presiune |  |  |  | Abur de medie presiune
 | Aburul în echicurent cu condensatul |  | Abur în onctracurent cu condensatul
 | Conducte orizontale | Coloane verticale | Conducte orizontale | Coloane verticale
3/8 | 11 | 18 | 2 | 3,5 | 35
1/2 | 14 | 20 | 2,5 | 4 | 35
3/4 | 18 | 22 | 3 | 5 | 35
1 | 22 | 25 | 4 | 6 | 40
1 1/4 | 25 | 30 | 5 | 7,5 | 40
1 1/2 | 30 | 35 | 6 | 9 | 40
50-75 | 35 | 40 | 8 | 11 | 40
75-150 | 40 | 50 | 10 | 14 | 50
peste 150 | 50 | 60 | 14 | 20 | 70

Tabelul 17.4.

DIMENSIONAREA CONDUCTELOR DE CONDENSAT DE JOASA PRESIUNE CU CIRCULATIE NATURALA (CADERE LIBERA)
Diametrul nominal la conductei, în mm | Conducte uscate |  | Conducte înecate, orizontale sau verticale, având lungimea:
 | Orizontale | Verticale | sub 50 m | 50-100 m | peste 100 m
 | Cantitatea de căldură cedată de abur pentru formarea condensatului, în kW
15 | 5 | 7 | 33 | 21 | 9
20 | 17 | 26 | 81 | 52 | 29
25 | 33 | 49 | 145 | 93 | 46
32 | 79 | 116 | 315 | 205 | 100
40 | 120 | 180 | 435 | 290 | 134
50 | 250 | 370 | 755 | 510 | 250
57 | 365 | 545 | 1100 | 720 | 365
64 | 495 | 735 | 1450 | 990 | 495
70 | 580 | 870 | 1750 | 1220 | 580
76 | 700 | 1050 | 2150 | 1450 | 700
82 | 870 | 1300 | 2620 | 1750 | 870
88 | 1050 | 1470 | 3100 | 2100 | 1050
94 | 1280 | 1920 | 3600 | 2330 | 1280
100 | 1450 | 2150 | 4100 | 2800 | 1450

Tabelul 17.5.

DIMENSIONAREA CONDUCTELOR DE CONDESAT DE MEDIE PRESIUNE CU CIRCULATIE NATURALA (CADERE LIBERA)
Diametrul nominal al condcutei în (mm) | 15 | 20 | 25 | 32 | 40 | 50 | 65 | 80 | 100 | 125 | 150 | 200
Panta ** hidraulică | Debit de condensat (în kg/h*)
1/100 | 100 | 200 | 400 | 900 | 1500 | 2800 | 6300 | 9300 | 17000 | 31000 | 53000 | 121000
1/200 | 80 | 150 | 300 | 600 | 1000 | 2000 | 4400 | 6600 | 12000 | 22000 | 37000 | 86000
1/300 | 50 | 130 | 250 | 500 | 800 | 1500 | 3500 | 5500 | 10000 | 18000 | 30000 | 70000
1/400 | 45 | 100 | 200 | 450 | 700 | 1400 | 3200 | 4700 | 8800 | 16000 | 26000 | 61000
1/500 | 40 | 90 | 190 | 430 | 650 | 1200 | 2900 | 4200 | 7700 | 14000 | 24000 | 54000
1/1000 | 30 | 60 | 120 | 290 | 450 | 850 | 2100 | 2900 | 5400 | 10000 | 17000 | 38000
* Valorile din tabel sunt valabile apentru condensat provenit din abur cu presiunea de 0,7-1,1 bar. Conductele de condensat provenit din abur cu presiunea de 1,1-8bar vor avea diametrul imediat superior celui rezultat din tabel. ** Lungimea echivalentă a rezistenţei locale, considerată la stabilirea pantei hidraulice a conductelor de condensat, va fi egală cu 1 m pentru fiecare piesă specială (cot, ramificaţie etc.) şi 5 m pentru fiecare armătură (ventil, clapetă etc.).

17.28. Dilatarea liniară (alungirea condcutelor) se determină folosind relaţia:

D L = a x L x (tmax - tmont)

în care: D L = alungirea conductei (cm) ;

a = coeficientul de dilatare liniară; pentru oţel: a = 0,0012 cm/m x grd

L = lungimea conductei compensate (distanţa între două reazeme fixe), în (m) ;

tmax = temperatura maximă a agentului termic (oC) ;

tmont = temperatura de montaj a conductei (oC).

17.29. Alegerea tipului de suport mobil şi a distanţei dintre suporturi se fac în conformitate cu recomandările de la art.12.32...12.35.

17.30 Alegerea tipului de suport fix şi a distanţei dintre suporturi se fac în conformitate cu recomandările de la art.12.37...12.40.

17.31. Alegerea tipului de compensator de dilatare şi a condiţiilor de montare se fac în conformitate cu recomandările de la art.13.2...13.5, 14.12, 14.13.

17.32. Conductele instalaţiilor interioare de încălzire vor respecta prevederile, referitoare la configuranţia traseului, preluarea dilatărilor şi susţineri, de la art.13.6...13.11.

17.33. Prescripţiile privind calculul mecanic pentru condutele preizolate termic montate direct în sol se găsesc în Normativul NP 029.

[top]

18. CONDIŢII DE CALITATE PENTRU MATERIALE, AGREGATE, APARATE

18.1. Materialele, agregatele şi aparatele utilizate în instalaţiile de încălzire centrală vor trebui să facă faţă cerinţelor de calitate impuse de Legea 10/1995 privind calitatea în construcţii şi să corespundă exigenţelor speciale de calitate ale lucrării.

Cerinţele de calitate pentru elementele componente ale instalaţiilor de încălzire se referă la :

  • rezistenţă şi stabilitate ;
  • siguranţă în exploatare ;
  • siguranţă la foc ;
  • igienă, sănătatea oamenilor, protecţia şi refacerea mediului ;
  • economie de energie, izolare termică şi hidrofugă ;
  • protecţia împotriva zgomotului ;

  • cerinţe funcţionale ;
  • adaptare în utilizare ;
  • durabilitate ;
  • etanşeitate ;
  • confort tactil şi antropodinamic ;
  • aspect estetic ;
  • facilităţi de transport, montare şi depozitare ;
  • economicitate.

18.2. Materialele, agregatele şi aparatele utilizate la executarea instalaţiilor de încălzire vor avea caracteristicile şi toleranaţele prevăzute în standardele de stat sau în prescripţiile tehnice ale producătorilor - interni sau externi - şi vor satisface condiţiile tehnice cerute în proiectul instalaţiei de încălzire.

Ele vor trebui să fie însoţite de:

  • certificatul de calitate, al furnizorului, care să confirme realizarea de către produsul respectiv a caracteristicilor tehnice prevăzute ;
  • fişe tehnice şi specificaţii conţinând caracteristicile produsului şi durata de viaţă în exploatare în care se menţin aceste caracteristici ;
  • instrucţiuni de montare, probare, întreţinere şi exploatare ale produsului ;
  • certificatul de garanţie specificând perioada de timp în care se garantează caracteristicile declarate ;

  • certificate de atestare a calităţii şi a performanţelor (agremente tehnice MLPAT, avize tehnice, procese verbale de omologare) emise de către institute de specialitate, abilitate în acest scop.

Elementele de instalaţii care fac obiectul instrucţiunilor tehnice ISCIR vor trebui să corespundă şi prevederile acestora, iar cele care sunt supuse condiţiilor de omologare ale Biroului Român de Metrologie Legală (BRML), să fie însoţite de certificatul de atestare.

18.3. Agregatele, aparatele şi armăturile vor fi astfel alese încât să permită ca în ansamblul instalaţiei să se efectueze verificările şi probele prevăzute în cap.20.

18.4. Reţelele de conducte, interioare şi exterioare, se execută folosind ţevi din oţel, din materile neferoase sau materiale plastice, care să corespundă condiţiilor mecanice, termice şi de protecţie anticorozivă ale instalaţiei.

Aceleaşi condiţii se pun şi pentru fitingurile de uz comun sau cele speciale - pentru anumite părţi ale instalaţiei sau pentru un anumit material de ţeavă.

18.5. Pentru elementele conductelor folosite în instalaţiile care nu permit un control curent (de ex.: în instalaţiile sub pardoseală sau montate mascat în plafon sau în perete) se folosesc materiale care să asigure o fiabilitate ridicată garantată.

18.6. La confecţionarea compensatoarelor de dilatare de tip U se vor folosi ţevi din oţel fără sudură longitudinală.

18.7. Corpurile de încălzire trebuie să aibă certificarea şi, după caz, atestarea caracteristicilor termice şi hidraulice, inclusiv curba de variaţie a cedării de căldură în funcţie de temperatura şi debitul agentului termic şi de modul de racordare al corpului de încălzire la instalaţie (a se vedea şi art. 6.3.).

18.8. Armăturile folosite în instalaţiile de încălzire se aleg în raport cu funcţiunea lor şi cu parametrii agentului termic.

Armăturile de reglare vor fi însoţite de certificarea variaţiei caracteristicilor de debit şi presiune în funcţie de gradul de închidere.

Se dă preferinţă utilizării armăturilor pentru care producătorul indică numărul de cicluri repetate de acţionări la care armătura rezistă. Se recomandă ca robinetele să reziste la minim 30.000 cicluri.

18.9. Pentru instalaţiile cu agent termic apă , se folosesc - de preferinţă - ca armături de închidere şi reglare, robinetele cu ventil şi tijă înclinată pentru diametre până la Dn = 100 mm şi robinetele cu sertar pentru diametre peste Dn = 100 mm.

Ca armături de închidere se recomandă utilizarea robinetelor cu bilă, pentru diametre până la Dn = 100 mm şi a robinetelor tip fluture, pentru diametre peste Dn = 100 mm.

18.10. Armăturile cu funcţionare automată, alese în raport cu funcţiunile lor, vor fi însoţite de întregul echipament auxiliar de automatizare (sau cu indicaţii precise privind elementele care se completează) şi de certificările prevăzute la art.18.2. şi 18.8. pe întregul ansamblu, robinet plus echipamentul de automatizare şi acţionare.

18.11. Armăturile de reglare ale corpurilor de încălzire se aleg în conformitate cu soluţia de reglare a sistemului de încălzire respectiv (a se vedea şi art. 5.18).

18.12. Aparatele de măsură, inclusiv cele pentru măsurarea debitului (contoare) de căldură, vor fi însoţite de echipamentul auxiliar şi vor trebui să fie certificate în conformitate cu art. 18.2.

18.13. Agregatele cu piese în mişcare (pompele de circulaţie a apei şi agregatele de încălzire cu aer cald) vor trebui să aibă randament ridicat şi un nivel redus al zgomotelor şi vibraţiilor. Ele vor trebui să fie însoţite de certificarea caracteristicilor în funcţie de turaţia motoarelor.

18.14. Schimbătaorele de căldură vor trebui să aibă gabarit şi greutate reduse. Este necesară certificarea caracteristicilor în funcţie de variaţia temperaturii şi debitelor agenţilor termici primar şi secundar.

18.15. Cazanele de apă trebuie să corespundă prevederilor art.9.17. şi să fie însoţite de certififcarea caracteristicilor lor.

[top]

19. EXECUTAREA LUCRǍRILOR DE INSTALAŢII DE ÎNCǍLZIRE

Condiţii generale de execuţie

19.1. Executarea lucrărilor de instalaţii de încălzire se face numai pe bază de proiect.

Proiectul de execuţie va cuprinde toate datele tehnice şi economice necesare realizării instalaţiei.

Este obligatoriu ca proiectul dat spre execuţie pe şantier să fie verificat de către un verificator tehnic atestat MLPAT.

19.2. Începerea executării lucrărilor se va face numai după ce s-au obţinut toate avizele şi acordurile necesare, emise de către organele abilitate (a se vedea şi art.2.7.).

19.3. Executarea lucrărilor de instalaţii de încălzire centrală va fi realizată numai de către unităţi de execuţie certificate profesional, în conformitate cu prevederile art.2.8.

19.4. Executarea instalaţiilor de încălzire centrală se va face în coordonare cu celelalte lucrări de instalaţii şi construcţii.

19.5. La executarea lucrărilor se utilizează numai materiale, agregate şi aparate ce corespund cerinţelor proiectului şi satisfac prevederile de la cap.18.

Executantul lucrărilor de instalaţii se asigură de existenţa certificatelor menţionate la art. 18.2. şi de cunoaşterea lor de către personalul specializat propriu.

19.6. Înaintea punerii în operă, toate materialele şi aparatele se supun unui control vizual pentru a se constata că nu au suferit degradări de natură să le afecteze calitatea şi performanţele (deformări sau blocări la aparate, starea filetelor, a flanşelor, funcţionarea armăturilor, ştuţuri deformate sau lipsă etc.); se vor remedia eventualele defecţiuni şi se vor înlocui aparatele şi materialele care prin remediere nu pot fi aduse în stare corespunzătoare.

19.7. Se verifică dacă recipentele sub presiune (cazane, hidrofoare, boilere etc.) au fost supuse controlului ISCIR, dacă au placa de timbru şi cartea tehnică de exploatare aferentă.

19.8. La aparatele de măsură şi control, se verifică existenţa sigiliului şi a formelor de atestare a controlului Biroului Român de Metrologie Legală (BRML).

Depozitare şi manipulare

19.9. Păstrarea echipamentelor de instalaţii de încălzire se face în magazii sau spaţii de depozitare organizate în acest scop, în condiţii care să asigure buna lor conservare.

La depozitarea materialelor, agregatelor şi aparatelor de instalaţii se vor respecta instrucţiunile furnizorilor şi măsurile de prevenire şi stingere a incendiilor şi de protecţie a muncii.

19.10. Materialele de instalaţii asupra cărora condiţiile atmosferice nu au, practic, influenţă nefavorabilă pe durata depozitării se depozitează în aer liber, în stive sau rastele, pe platforme betonate sau balastate, special amenajate în acest scop, cu respectarea normelor specifice de tehnica securităţii muncii.

19.11. Materialele ce pot fi deteriorate de intemperii sau de acţiunea directă a soarelui (de ex.: radiatoare, armături, ţevi din mase plastice, materiale de izolaţii) se depozitează în magazii închise sau sub şoproane, acoperite cu prelate sau foi de polietilenă.

Aparatele de măsură şi control, echipamentele de automatizare, aparatele cu motoare electrice, se păstrează obligatoriu în magazii închise, în rastel.

19.12. Manipularea materialelor se va face cu respectarea normativelor de tehnica securităţii muncii şi în aşa fel încât să nu se deterioreze. Se va da o atenţie deosebită materialelor casante sau uşor deformabile (de ex.: radiatoare, conducte preizolate, ansambluri prefabricate cu aparatura de măsură şi control montată etc.)

19.13. Materialele, agregatele şi aparatura vor fi aduse pe şantier, de regulă, pe măsura necesităţilor de punere în operă.

Tehnologii de îmbinare, etanşare şi fasonare

19.14. Tehnologia de îmbinare a ţevilor din oţel pentru realizarea instalaţiilor de încălzire cu apă caldă se alege de către executant astfel încât să se evite riscul obturării secţiunii ţevii.

Se recomandă ca, pentru ţevile din oţel cu diametre mai mici de 3/4”, să se folosească îmbinarea cu fitinguri cu filet.

Pentru ţevile din oţel cu diametrul începând de la 3/4”, îmbinarea se face, de regulă, prin sudură, cu luarea măsurilor necesare pentru a evita obturarea secţiunii conductei.

19.15. Pompele de circulaţie, schimbătoarele de căldură, cazanele şi recipientele se racordează la instalaţie prin îmbinări demontabile.

19.16. În instalaţiile de încălzire cu apă fierbinte din clădirile industriale, îmbinarea între conducte sau între conducte şi corpurile de încălzire se execută, de regulă, prin sudură.

19.17. Îmbinarea între conducte şi armături se execută prin flanşe sau prin filet, după tipul armături utilizate.

19.18. Filetul ţevilor va corespunde prevederilor STAS 402 şi trebuie să permită înşurubarea pieselor cu mâna până la cel puţin jumătate şi cel mult trei sferturi din lungimea filetului piesei.

19.19. La îmbinările cu filet etanşarea se execută cu fuior de cânepă îmbibat cu pastă de miniu de plumb sau pastă de grafit amestecată cu ulei de in fiert sau alte soluţii de etanşare omologate în acest scop.

19.20. La îmbinarea prin sudură a ţevilor cu diametrul peste 1”, ţevile cu pereţi sub 4 mm grosime se sudează în “I”, iar cele cu grosime de 4 mm sau mai mare se sudează în “V”.

19.21. La ţevile din instalaţiile care fac obiectul instrucţiunilor tehnice ISCIR îmbinarea se va face conform prevederilor acestora.

19.22. Etanşarea îmbinărilor prin flanşe, pentru temperaturi până la 100oC se face cu garnituri confecţionate din carton - STAS 1733 - unse cu pastă de miniu de plumb sau grafit îmbibat cu ulei de in fiert. In cazul temperaturilor peste 100oC se vor folosi garnituri de klingherit grafitat (marsit). Se pot folosi şi alte materiale care satisfac condiţiile necesare de etanşare la temperatura respectivă.

Garniturile îmbinărilor cu flanşe nu vor obtura secţiunea de trecere a ţevii, iar periferia garniturii va ajunge până la şuruburile flanşei.

19.23. Schimbările de direcţie ale conductelor din oţel se realizează:

  • prin intermediul fitingurilor filetate ;
  • prin îndoirea ţevilor ;
  • prin intermediul curbelor sau coturilor de sudat ;
  • prin intermediul teurilor sudate .

Se recomandă utilizarea, când condiţiile permit, a coturilor din ţeavă STAS 8805...8807.

Soluţia se alege de către executant, ţinând seama şi de prevederile articolului următor.

19.24. La confecţionarea curbelor şi coturilor pentru instalaţii, având drept agent termic apa cu temperatura peste 115 0C sau abur cu presiunea nominală pste 1 bar, se vor respecta prescripţiile din Instrucţiunile ISCIR C 15, în ceea ce priveşte felul ţevilor utilizate, tehnologia de confecţionare, razele de curbură etc.

19.25. Pentru toate instalaţiile care nu sunt supuse prevederilor Instrucţiunilor ISCIR C 15, se ţine seama de următoarele:

- îndoirea la rece se face numai cu ajutorul maşinilor-unelte speciale sau a dispozitivelor hidraulice pentru îndoit ţevi;

  • atât la îndoirea la rece, cât şi la îndoirea la cald a ţevilor cu sudură longitudinală, cusătura ţevii se aşează pe generatoarea neutră a ţevii îndoite ;
  • îndoirea prin cutare la cald şi folosirea de curbe din segmenţi sudaţi se face numai în cazuri speciale, când nu se pot folosi celelalte procedee indicate anterior ;
  • îndoirea prin cutare la cald se face numai în cazul ţevilor fără sudură şi având diametrul minim de 100 mm ;
  • curbele din segmente se folosesc la ţevi cu diametrul minim de 100 mm; la confecţionarea acestor curbe se evită aşezarea în continuare a sudurilor longitudinale din segmentele componente ale curbei ;
  • ţevile îndoite nu vor prezenta deformări ale secţiunii şi subţieri ale peretelui peste 0,5 mm.

19.26 Pentru ţevile din materiale plastice (polietilenă, polipropilenă), îmbinarea şi etanşarea se vor face conform instrucţiunilor specifice (NP 003, GP 043 ş.a.).

Montarea conductelor

19.27. La punrea în lucru ţevile se inspectează la interior şi la exterior, se curăţă dacă este cazul şi se protejează în timpul montajului împotriva pătrunderii de corpuri străine.

19.28. Conductele se vor monta pe baza prevederilor din proiect referitoare la traseu şi pantele de montaj, după ce în prealabil s-a făcut trasarea lor.

19.29. Este interzisă montarea forţată a conductelor cu excepţia cazurilor de pretensionare.

19.30. Montarea conductelor de apă fierbinte şi de abur de medie presiune se va face cu respectarea instrucţiunilor ISCIR C 15.

19.31. La racordarea ţevilor cu diametre diferite se asigură:

  • continuitatea generatoarei superioare a conductelor pozate pe orizontală, prin care circulă apă sau condensat ;
  • continuitatea generatoarei inferioare a conductelor de abur pozate orizontal ;
  • coaxialitatea conductelor verticale.

19.32. La schimbările de direcţie ale fascicolelor de conducte montate în acelaşi plan, curbele se execută:

  • cu aceeaşi rază de curbură (corespunzătoare ţevii cu diametrul cel mai mare), în cazul când schimbarea de direcţie se face într-un plan perpendicular pe planul în care se găseşte fascicolul de ţevi ;
  • cu acelaşi centru, în cazul în care schimbarea de direcţie se face în acelaşi plan în care se găseşte fascicolul de ţevi.

19.33. Ţevile sudate longitudinal se vor monta astfel încât sudura să fie vizibilă pe toată lungimea ei.

19.34. Legăturile la aparate se montează astfel încât să permită demontarea aparatelor sau a unora din părţile lor componente.

19.35. Se vor folosi legături elastice pentru racordarea conductelor de combustibil lichid la arzătoare.

În scopul împiedicării transmiterii zgomotului şi vibraţiilor, se recomandă folosirea racordurilor elastice la montarea pompelor în instalaţie.

19.36. Armăturile, înainte de montare, vor fi curăţate şi verificate în ceea ce priveşte starea elementelor componente.

Armăturile trebuie probate la presiune, la standul de probe al şantierului, înainte de montare.

19.37. Toate armăturile se montează în poziţia “închis”.

La montarea armăturilor cu flanşe se asigură paralelismul între flanşele conductelor şi cele ale armăturilor.

19.38. Supapele de siguranţă cu pârghie şi contragreutate se montează astfel încât tija să fie verticală şi ridicarea contragreutăţii să se poată face liber, indiferent de poziţia ei pe pârghie.

Supapele de siguranţă se reglează prin stabilirea poziţiei contragreutăţii, respectiv a arcului, corespunzător presiunii de asigurare prescrise.

Eşaparea fluidului la declanşarea supapei de siguranţă nu trebuie să pună în pericol utilizatorii.

Montarea corpurilor de încălzire

19.39. Corpurile de încălzire formate din elemente demontabile şi care se livrează neasamblate, se probează după asamblarea lor şi înainte de montarea lor în instalaţii la presiunea prescrisă de producător. Astfel, radiatoarele din fontă se probează timp de 20 minute la o presiune de minimum 10 bar pentru produsele STAS 7363 şi de minimum 7 bar pentru produsele STAS 7364.

19.40. Consolele şi susţinătoarele se fixează astfel încât corpul de încălzire să fie paralel cu feţele finite ale elementelor de construcţie, respectând distanţele minime indicate în cap.14. - Condiţii de montare.

19.41. Adâncimea de încastrare în zidărie netencuită a consolelor şi susţinătoarelor este de minimum 12 cm.

Corpurile de încălzire montate lângă pereţi uşori se fixează pe suporturi metalice, sprijinite pe pardoseală.

19.42. Corpurile de încălzire se fixează pe poziţie, conform instrucţiunilor de montare ale producătorilor, folosind tipul şi numărul de console şi susţinătoare indicat de aceştia.

19.43. Pentru radiatoarele de fontă, realizate conform STAS 7363, numărul consolelor şi al susţinătoarelor este cel din tabelul 22.1.

19.44. Pentru corpurile de încălzire formate din ţevi, la alegerea numărului de console şi susţinătoare se recomandă următoarele:

  • la un corp de încălzire se montează minimum două console şi un susţinător ;
  • o consolă suportă maximum 700 N ;
  • un susţinător corespunde în medie la maximum 1,7 kN.

19.45. Până la montarea armăturilor şi a legăturilor, toate corpurile de încălzire se prevăd cu capace sau dopuri.

19.46. Serpentinele mascate se montează cu respectarea riguroasă a distanţelor prevăzute în proiect, faţă de suprafaţa finită a elementelor de construcţie.

Instalarea cazanelor, schimbătoarelor de căldură şi a altor utilaje

19.47. Instalarea cazanelor, schimbătoarelor de căldură şi a vaselor de expansiune sub presiune se va face în conformitate cu prevederile cuprinse în instrucţiunile tehnice ISCIR (C1, C4, C30, C31), precum şi cu instrucţiunile de montare ale producătorilor.

19.48. La montare se vor respecta următoarele condiţii tehnice:

  • pentru utilajele statice se va respecta verticalitatea şi orizontalitatea, cu abaterile admise, prin realizarea transmiterii corecte a eforturilor pe reazeme; se va ţine seama de necesitatea conformării antiseismice a suporturilor ;
  • pentru utilajele la care rezultă solicitări dinamice se va efectua, în plus, centrarea acestora, conform prescripţiilor din documentaţia tehnică a utilajului.

Prevederi finale

19.49. Verificarea calităţii execuţiei lucrărilor de instalaţii de încălzire centrală se face în conformitate cu:

  • Normativul pentru verificarea calităţii şi recepţia lucrărilor de instalaţii aferente construcţiilor, indicativ C 56 - Caietul Instalaţii de încălzire ;
  • Procedura de control a calităţii execuţiei lucrărilor de instalaţii - Capitolul Instalaţii de încălzire.

19.50. Se iau măsuri ca, după executarea lucrărilor instalaţiei de încălzire, să nu existe nici un risc de rănire prin contact (cu muchii sau colţuri tăioase, bavuri ascuţite) sau de opărire.

19.51. Corpurile de încălzire şi echipamentele instalaţiilor de încălzire trebuie să aibă finisajele rezistente la apă, agenţi chimici, zgâriere şi curăţire.

19.52. Toate punctele de exploatare (centrale şi puncte termice, gospodăria de combustibil lichid, punctele de distribuţie, reglare, măsurare, golire, dezaerisire etc.) se prevăd cu instrucţiuni de întreţinere şi exploatare, incluzând scheme pentru principalele operaţiuni.

19.53. La distribuitoare - colectoare şi pe conducte se prevăd etichete indicând destinaţia funcţională a agentului termic din conductele respective.

19.54. Echipamente care nu sunt în stare de funcţionare normală (sunt defecte, sunt în reparaţie sau revizie etc.) vor fi semnalizate prin inscripţii corespunzătoare.

19.55. Pe căile de acces către punctele de exploatare se prevăd indicatoare care fac îndrumarea accesului.

În locurile în care accesul este limitat la personalul de exploatare se prevăd plăci cu indicaţiile respective.

Tabelul 19.1.

NECESARUL DE CONSOLE (C) SI SUSŢINǍTOARELE (S) PENTRU RADIATOARE STAS 7363
Numărul de elemente | Tipul de radiator
 | 600/200/3 |  | 600/150/2 |  | 600/135/2 |  | 500/150/2 |  | 300/250/3
 | C | S | C | S | C | S | C | S | C | S
Sub10 | 2 | 1 | 2 | 1 | 2 | 1 | 2 | 1 | 2 | 1
10-15 | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2
16-20 | 3 | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2
21-25 | 3 | 2 | 3 | 2 | 3 | 2 | 3 | 2 | 3 | 2
26-30 | 4 | 2 | 3 | 2 | 3 | 2 | 3 | 2 | 3 | 2
31-35 | 4 | 2 | 4 | 2 | 3 | 2 | 4 | 2 | 4 | 2
36-40 | 5 | 3 | 4 | 2 | 4 | 2 | 4 | 2 | 4 | 2

[top]

20. CONDIŢII TEHNICE PENTRU VERIFICAREA INSTALAŢIILOR DE ÎNCǍLZIRE CENTRALǍ. PROBE.

20.1. Verificarea instalaţiilor de încălzire se face pe întreaga instalaţie şi - eventual - separat pe aparate sau pe părţi de instalaţie, în ultimele cazuri rămânând obligatorie şi verificarea pe întreaga instalaţie.

Principala verificare se face prin următoarele probe:

  • proba la rece ;
  • proba la cald ;
  • proba de eficacitate.

Probele în vederea punerii în funcţiune se fac atât la instalaţiile de încălzire noi cât şi la instalaţiile de încălzire existente, la care s-au efectuat reparaţii capitale cu ocazia reabilitării şi modernizării acestora.

20.2. În completarea probelor de la art. 20.1 se prevăd probe de funcţionare a echipamentelor.

Probele de funcţionare a echipamentelor sunt verificări funcţionale specifice făcute asupra utilajelor şi aparatajelor componente ale instalaţiilor de încălzire, în timpul funcţionării acestora (pompe, cazane, schimbătoare de căldură, staţii de tratare a apei de adaos, sisteme de reglare automată etc.).

Probele de funcţionare a echipamentelor pot fi făcute separat sau pot fi simultane cu proba de cald sau proba de eficacitate.

Proba la rece (de presiune)

20.3. Proba la rece se face în scopul verificării rezistenţei mecanice şi a etanşeităţii elementelor instalaţiei de încălzire şi constă în umplerea cu apă a instalaţiei şi încercarea la presiune.

Umplerea instalaţiei pentru efectuarea probei la rece se face cu apă care îndeplineşte condiţiile de calitate ca agent termic.

Proba la rece - obligatorie pentru întreaga instalaţiei - se face având racordate toate echipamentele din centrala termică, reţelele de conducte şi aparatele consumatoare de căldură (corpuri de încălzire, suprafeţe radiante, agregate de încălzire cu aer cald etc.)

În cazul când se folosesc corpuri de încălzire a căror rezistenţă nominală corespunde unei presiuni maxime mai reduse decât a restului instalaţiei, proba de presiune la rece a instalaţiei se face fără corpurile de încălzire respective, acestea fiind înlocuite fie cu corpuri de încălzire de inventar (rezistente la presiunea la care se face proba), fie cu conducte de scurtcircuitare a legăturilor de ducere-întoarcere.

20.4. Proba la rece se execută înainte de finisarea elementelor instalaţiei (vopsiri, izolări termice etc.), de închiderea acestora în canale nevizitabile sau în şanţuri în pereţi şi planşee, de mascarea şi înglobarea lor în elementele de construcţii, precum şi de executarea finisajelor de construcţii.

Proba se execută în perioada de timp în care temperatura exterioară este mai mare de + 5 oC.

20.5. În vedrea executării probei la rece, se va asigura deschiderea completă a tuturor armăturilor de închidere şi reglaj, închiderea conductelor de legătură la vasul de expansiune deschis, reglarea armăturilor de siguranţă de la cazane şi de la vasul de expansiune închis în concordanţă cu presiunea de probă, verificarea punctelor de racordare a instalaţiei la conducta de apă potabilă şi la pompa de presiune.

20.6. Înainte de proba de presiune la rece instalaţia se spală cu apă potabilă.

Spălarea instalaţiei cuprinde racordarea conductei de ducere a instalaţiei la conducta de apă potabilă, umplerea instalaţiei, racordarea conductei de întoarcere a instalaţiei la jgheabul de golire la canalizare şi menţinerea instalaţiei sub jet continuu până când în apa golită din instalaţie nu se mai observă impurităţi (nămol, nisip etc.) Operaţia se repetă cu schimbarea sensului de circulaţie al apei.

20.7. Presiunea de probă se determină în funcţie de presiunea maximă de regim şi de modul de execuţie al instalaţiei, astfel:

  • o dată şi jumătate presiunea maximă de regim, dar nu mai mică de 5 bar, la instalaţii montate aparent şi la cele mascate sub finisaje uzuale ;
  • dublu presiunii de regim, dar nu mai mică de 5 bar, la instalaţiile ce au părţi care se maschează sub finisaje deosebite ;
  • presiunea prevăzută în caietul de sarcini, pentru părţile din instalaţii care se înglobează în elemente de construcţie (serpentine sau conducte în pereţi, plafoane sau pardoseli, realizate numai cu ţevi trase) ;
  • la presiunile prescrise de instrucţiunile tehnice ISCIR, pentru părţile de instalaţii care sunt supuse prevederilor acestor prescripţii.

20.8. Verificarea comportării instalaţiei la proba rece poate fi începută imediat după punerea ei sub presiune, prin controlul rezistenţei şi etanşeităţii tuturor îmbinărilor.

La îmbinările sudate controlul se face prin ciocănire, iar la restul îmbinărilor prin examinarea cu ochiul liber.

20.9. Măsurarea presiunii de probă se începe după cel puţin 3 ore de la punerea instalaţiei sub presiune şi se face cu manometru înregistrator sau cu manometru indicator cu clasa de precizie 1,6, prin citiri la intervale de 10 minute.

Durata probei este de 3 ore.

20.10. Rezultatele probei la rece se consideră corespunzătoare dacă, pe toată durata probei, manometrul nu a indicat variaţii de presiune şi dacă la instalaţie nu se constată fisuri, crăpături sau scurgeri de apă la îmbinări şi presgarnituri.

În cazul constatării unor scăderi de presiune sau a defecţiunilor enumerate mai sus, se procedează la remedierea acestora şi se repetă proba.

Rezultatele probei se înscriu în procesul verbal al instalaţiei.

După executarea probei, golirea instalaţiei de apă este obligatorie, în cazul în care nu este prevăzută executarea succesivă a probei la cald.

Proba la cald

20.11. Proba la cald are drept scop verificarea etanşeităţii, a modului de comportare a elementelor instalaţiei la dilatare şi contractare, a circulaţiei agentului termic. La centralele termice, proba la cald cuprinde, în mod obligatoriu, verificarea randamentului de funcţionare al cazanelor, care va trebui să corespundă datelor indicate în cartea tehnică a fiecărui cazan.

Proba la cald se execută la toate instalaţiile de încălzire indiferent de agentul termic utilizat, pe întreaga instalaţie sau pe părţi de instalaţie care pot funcţiona separat.

20.12. Proba la cald se efectuează înaintea finisării (vopsirii, izolării), mascării sau închiderii elementelor instalaţiilor în canale nevizitabile sau în şanţuri, în pereţi sau planşee, cu excepţia elementelor înglobate în elementele de construcţii (serpentine sau conducte în pereţi, plafoane sau pardoseli), dar numai după închiderea completă a clădirii şi după efectuarea probei la rece.

20.13. Pentru efectuarea probei la cald, instalaţiile interioare se alimentează, de preferinţă, cu agent termic de la sursa definitivă; în cazul în care aceasta nu a fost pusă în funcţiune, alimentarea se poate face de la o sursă provizorie.

Sursa de căldură va asigura debitul, presiunea şi temperatura agentului termic potrivit prevederilor proiectului instalaţiei. Calitatea apei va corespunde prevederilor proiectului sau prescripţiilor tehnice specifice unor elemente din instalaţie cu cerinţe speciale privind apa de alimentare (de ex.: apa dedurizată, apa tratată cu inhibitori, în cazul instalaţiilor cu radiatoare din oţel etc.).

20.14. Odată cu proba la cald se efectuează şi reglajul instalaţiei.

Robinetele cu dublu reglaj de la corpurile de încălzire se poziţionează la treptele de reglaj primar (prereglare) prevăzute în proiect, reglajul secundar fiind deschis la maximum.

Se controlează debitul agentului termic pe conducta de racordare a instalaţiei la reţeaua exterioară, cu ajutorul dispozitivelor prevăzute în acest scop în proiect (contoare de căldură, debitmetre, diafragme etc.), efectuându-se reglajul corespunzător.

20.15. Proba la cald comportă două faze.

În faza I-a, după ce apa a atins în instalaţie nivelul corect, se ridică temperatura ei la 50 0C şi se menţine această temperatură în limitele unei variaţii de ± 5 0C. Dacă instalaţia este cu circulaţie prin pompe, acestea se vor pune în funcţiune.

După 2 ore de funcţionare se face un control atent la toate corpurile de încălzire, constatând cu mâna sau cu un termometru de contact gradul de încălzire (temperatura) la partea superioară şi la partea inferioară a corpului de încălzire. Nu se admit diferenţe mai mari de 5 0C între corpurile de încălzire.

Acelaşi control se efectuează şi la conducte (în special la coloane). Lipsa de uniformitate a încălzirii se corectează prin robinetele de reglaj.

La instalaţiile cu pompe de circulaţie se controlează, cu ajutorul a două manometre montate, unul pe racordul de intrare, celălalt pe racordul de ieşire al pompei, dacă aceasta dezvoltă presiunea necesară.

La instalaţiile cu vase de expansiune închise se verifică, de asemenea, ca presiunile date de pompe să nu depăşească presiunile admisibile pentru funcţionare.

20.16. În faza a II-a, se ridică temperatura agentului termic la valoarea nominală (în limitele a ± 5 0C) şi, după 2 ore de funcţionare, se verifică dacă nu apar pierderi de apă la îmbinări, la corpuri de încălzire şi armături.

Se controlează dacă dilatările se produc în sensul prevăzut în proiect, dacă ele sunt preluate în bune condiţii, astfel încât să nu apară neetanşeităţii, iar punctele fixe să nu sufere deplasări.

Se verifică dacă se face o bună dezaerisire a instalaţiei.

În timpul funcţionării se urmăreşte cum lucrează pompele, motoarele electrice, cuplajele dintre ele şi cum se comportă armăturile.

La răcirea instalaţiei se examinează din nou toată instalaţia spre a se controla etanşeitatea.

20.17. După terminarea acestei examinări şi după răcirea instalaţiei la temperatura ambiantă, se reia proba, procedându-se la o nouă încălzire (faza I şi faza II), făcându-se un control identic cu cel descris mai sus.

Dacă nici la a doua încălzire instalaţia nu prezintă neetanşeităţi sau încălziri neuniforme şi funcţionează în condiţii normale, proba se consideră corespunzătoare.

După efectuarea probei, instalaţia se goleşte dacă - până la intrarea în funcţionare - există pericolul de îngheţ.

Rezultatele probei se consemnează într-un proces verbal.

20.18. La centrale şi puncte termice, anterior probei la cald pentru întreaga instalaţie se face o probă parţială, în care se porneşte instalaţia şi se ţine sub observaţie cel puţin o oră, verificând în principal:

  • montarea echipamentului şi conductelor astfel încât să se asigure spaţiile necesare prevăzute pentru exploatare ;
  • modul de manevrare al armăturilor ;
  • dacă aparatele şi agregatele care au piese în mişcare (pompe, injectoare, exhaustoare etc.) nu produc zgomote sau vibraţii supărătoare şi dacă s-au respectat prevederile pentru atenuarea şi împiedicarea transmiterii lor la elementele construcţiei (atenuatoare de zgomot, izolări fonice, straturi antivibraţie la postamente etc.);
  • executarea corectă şi etanşeitatea canalelor de fum, a coşului, a uşilor de vizitare etc. ;
  • asigurarea aerului necesar arderii; se examinează, în acest scop, flacăra la cazane, trebuind ca ea să fie vie şi să nu producă fum vizibil cu ochiul liber.

Cu ocazia probei parţiale pentru centrala termică sau punctul termic, prealabile probei la cald pentru întreaga instalaţie, se recomandă să se facă şi probele de funcţionare a echipamentelor (a se vedea art.20.2.).

Proba de eficacitate

20.19. Se efectuează proba de eficacitate a instalaţiei pentru a verifica dacă instalaţia realizează în încăperi gradul de încălzire prevăzut în proiect.

Ea se execută cu întreaga instalaţie în funcţiune şi numai după ce toată clădirea a fost terminată.

Pentru ca verificarea să fie concludentă, se va alege o perioadă rece, în care temperaturile exterioare să fie sub 0 oC şi valoarea lor medie zilnică să nu varieze cu mai mult de ± 3 oC faţă de temperatura exterioară medie a celor două zile precedente.

20.20. Pentru proba de eficacitate a instalaţiei de încălzire centrală cu corpuri de încălzire se încălzeşte clădirea cu cel puţin trei zile înaintea probei, iar în ultimele 48 ore înaintea probei, agentul termic se reglează conform graficului de reglaj, în limita unor abateri de ± 2 oC.

Pe timpul probei instalaţia trebuie să funcţioneze continuu şi toate uşile şi ferestrele clădirii să fie închise.

20.21. Proba de eficacitate durează 12 ore, cu măsurători din oră în oră.

20.22. Se măsoară temperaturile aerului exterior şi ale agentului termic pe conductele de ducere şi întoarcere, verificându-se corelarea acestor parametri conform graficului de reglaj calitativ.

20.23. Se citesc temperaturile interioare din încăperi cu ajutorul unor termometre montate în mijlocul încăperii, la o înălţime de 0,75 m de la pardoseală; în cazul încăperilor cu deschidere mai mare de 10 m, citirile se vor face pe zone cvasipătrate, cu suprafeţe de maximum 100 mp, tot la înălţimea de 0,75 m.

În încăperi de locuit măsurarea temperaturii se face în cel puţin 3 puncte din încăpere, la o distanţă de cel puţin 2 m de la peretele încăperii şi la o înălţime de 0,75 m de la pardoseală; în cadrul probei se urmăreşte stabilitatea şi uniformitatea temperaturii aerului din încăperi pe durata probei.

Dacă clădirea este expusă însoririi nu se iau în consideraţie citirile de temperaturi efectuate între orele 11 şi 16.

20.24. Pentru a asigura precizia măsurătorilor se recomandă alegerea de termometre cu gradaţii corespunzătoare, şi anume:

  • pentru temperaturi exterioare 1/5 oC
  • pentru temperaturi interioare 1/5 oC
  • pentru temperaturile agentului termic 1/2 oC

Verificarea termometrelor se va face înainte de folosire, iar în timpul măsurătorilor ele vor fi ferite de influenţe perturbatorii (curenţi de aer, radiaţii termice, căldură umană etc.).

20.25. Încăperile în care se măsoară temperatura interioară, vor fi:

  • la parter: încăperile de colţ şi cele alăturate intrărilor neîncălzite, în mod obligatoriu; de asemenea, alte camere după apreciere;
  • la ultimul nivel: încăperile de colţ, în mod obligatoriu şi, alte încăperi, după apreciere;
  • la nivelurile intermediare: camerele dorite de beneficiar, însă cel puţin 10 % din numărul lor.

La clădirile cu multe niveluri se asigură efectuarea a cel puţin câte o măsurătoare la fiecare nivel.

20.26. La încălzirea cu aer cald, chiar şi în cazul combinării acesteia cu încălzirea cu corpuri de încălzire, se fac - pe lângă măsurătorile de temperatură menţionate anterior - măsurători ale vitezei aerului, în conformitate cu prevederile “Normativului pentru proiectarea şi executarea instalaţiilor de ventilare şi climatizare”- I5.

20.27. Rezultatele probei de eficacitate se consideră satisfăcătoare, dacă temperaturile aerului interior corespund cu cele din proiect, cu o abatere de la - 0,5 oC până la +1oC în clădirile civile şi de la -1 oC la +2 oC în încăperile de producţie.

În cazul în care, mai mult de 10 % din rezultatele măsurătorilor de temperatură nu se încadrează în aceste limite, proba se consideră necorespunzătoare şi va trebui să fie reluată, după efectuarea remedierilor

Rezultatele probei de eficacitate a instalaţiei de încălzire centrală se consemnează într-un proces verbal.

20.28. Probele instalaţiilor de încălzire centrală (proba de eficacitate, proba la cald şi proba la rece) se fac în prezenţa reprezentanţilor executantului (responsabilul tehnic cu urmărirea execuţiei lucrărilor), beneficiarului (dirigintele de şantier) şi proiectantului.

Data şi ora începerii probelor sunt anunţate în prealabil, prin grija beneficiarului (investitorului), la organele teritoriale ale Inspecţiei de Stat în Construcţii.

[top]

ANEXA 1

PRESCRIPŢII UTILE LA PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE ÎNCǍLZIRE CENTRALǍ

1. REGLEMENTARI TEHNICE

Indicator | Titlul prescripţiei | Publicat în:
I 5 - 98 | Normativ pentru proiectarea şi executarea instalaţiilor de ventilare şi climatizare | Bul. Constr. nr. 6/1999
I 5/1-94 | Instrucţiuni tehnice de proiectare pentru ventilare sau încălzire cu aer cald prin jeturi de aer orizontate | Bul.Constr. nr.9/1994
SC 004-2000 | Soluţii cadru de proiectare a instalaţiilor de climatizare la clădiri publice. | Broşură
I 6-98 | Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale | Bul.Constr. Nr.14/1997
I 31-99 | Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze petroliere lichefiate (GPL). | Bul.Constr. Nr.2/2000
I 7-98 | Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la1000 V curent alternativ şi 1500 V curent continuu | Bul.Constr. Nr.3-4/ 1999
I 36-01 | Ghid pentru proiectarea automatizării instalaţiilor din centrale şi puncte termice. | Broşură
I 9-94 | Normativ pentru proiectarea şi executarea instalaţiilor sanitare. | Bul.Constr. Nr.1/1996
GP 060-2000 | Ghid pentru proiectarea instalaţiilor de încălzire perimetrală la clădiri. | Broşură
I 13/1-02 | Normativ pentru exploatarea instalaţiilor de încălzire centrală | Broşură
GT 014-97 | Ghid tehnic pentru diagnosticarea regimului de funcţionare şi comportării în exploatare a aerotermelor de perete şi tavan. | Bul. Constr. Nr.10/2000
GP 017-96 | Ghid pentru calculul consumului de căldură al clădirilor dotate cu sisteme pasive de încălzire solară. | Bul.Constr. Nr.10/1998
NP 031-99 | Normativ pentru proiectarea, execuţia şi exploatarea instalaţiilor de încălzire prin radiaţie de pardoseală | Bul.Constr .Nr.12/2000.
GP 039-99 | Ghid pentru calculul necesarului anual de căldură al clădirilor de locuit | Bul.Constr Nr.9/2000
GP 051-2000 | Ghid pentru proiectare, execuţie şi exploatare a centralelor termice mici. | Bul.Constr. Nr.6/2001
GP 056-2000 | Ghid pentru proiectarea instalaţiilor de încălzire/răcire folosind ventiloconvectoare. | Bul.Constr .Nr.12/2001
GP 041-98 | Ghid pentru alegerea, proiectarea, întreţinerea şi exploatarea sistemelor şi echipamentelor de siguranţă din dotarea instalaţiilor de încălzire cu apă având temperatura maximă de 115oC | Bul.Constr. Nr.10/2009
GT 017-97 | Ghid tehnic privind diagnosticarea regimului de funcţionare şi a comportării în exploatare a generatoarelor de aer cald cu combustibil lichid sau gazos. | Bul.Constr. Nr.10/200
NP 058-02 | Normativ pentru proiectarea şi executarea sistemelor centralizate de alimentare cu energie termică (reţele şi puncte termice). | Broşură
GP 066-02 | Ghid pentru transformarea punctelor termice alimentate de la industrie în centrale termice pentru ansambluri urbane. | Broşură
NP 029-02 | Normativ de proiectare, execuţie şi exploatare pentru reţele termice cu conducte preizolate. | Broşură
SC 006-01 | Soluţii cadru pentru reabilitarea şi modernizarea instalaţiilor de încălzire din clădiri de locuit | Broşură
SC 002-98 | Soluţii cadru de contorizare a consumurilor de apă, gaze şi energie termică aferente instalaţiilor din blocurile de locuinţe. | Broşură
SC 005-2000 | Soluţii cadru pentru instalaţii interioare de încălzire utilizând noi sisteme de producere a agentului termic. |
ME 002-97 | Manual de specificaţii privind instalarea exploatarea şi mentenanţa schimbătoarelor de căldură din instalaţii. | Bul.Constr Nr.11/2000
ME 005-2000 | Manual pentru întocmirea instrucţiunilor de exploatare privind instalaţiile aferente construcţiilor. | Broşură
NP 059-02 | Normativ privind exploatarea sistemelor centralizate de alimentare cu energie termică (reţele şi puncte termice). | Broşură
C 142-85 | Instrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor la elementele de instalaţii | Bul.Constr. Nr.9/1985
C 107/1-97 | Normativ privind calculul coeficienţilor globali de izolare termică la clădirile de locuit | Bul. Constr. Nr.14/1998
C 107/2-97 | Normativ pentru calculul coeficienţilor globali de izolare termică la clădirile cu altă destinaţie decât cele de locuit. | Bul. Constr. Nr.14/1998
C 107/3-97 | Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor | Bul.Constr. Nr.13/1998
NP 048-2000 | Nomativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora. | Bul.Constr. Nr.4/2001
NP 047-2000 | Normativ pentru realizarea auditului energetic al clădirilor existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora. | Bul.Constr. Nr.5/2001
P 7-2000 | Normativ privind fundarea construcţiilor pe pământuri sensibile la umezire (proiectare, execuţie, exploatare). | Bul.Constr. Nr.7/2001
P 100-92 | Normativ pentru protecţia antiseismică a construcţiilor de locuinţe, social- culturale, agrozootehnice şi industriale. | Bul.Constr. Nr.1-2/1992
P 118-99 | Normativ de siguranţă la foc a construcţiilor. Norme generale de prevenire şi stingere a incendiilor. Norme generale de protecţia muncii. | Broşură 1999 M.O. Nr.384/09.10.98 Broşură 1998

2. PRESCRIPTII TEHNICE ISCIR

C 1 | Prescripţii tehnice pentru proiectarea,execuţia, montarea, repararea, instalarea, exploatarea şi verificarea cazanelor de apă fierbinte. | Broşură ISCIR
C 4 | Prescripţii tehnice pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea recipientelor metalice stabile sub presiune. | Broşură ISCIR
C 15 | Prescripţii tehnice pentru proiectarea, montarea, repararea, exploatarea şi verificarea conductelor de abur şi apă fierbinte sub presiune. | Broşură ISCIR
C 18 | Prescripţii tehnice pentru regimul chimic al generatoarelor de abur şi apă fierbinte. | Broşură ISCIR
C 30 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, instalarea, exploatarea, repararea şi verificarea cazanelor mici de abur. | Broşură ISCIR
C 31 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, instalarea, exploatarea, repararea şi verificarea cazanelor de abur de joasă presiune şi a cazanelor de apă caldă. | Broşură ISCIR
C 37 | Prescripţii tehnice pentru proiectarea, execuţia şi încercarea în vederea omologării supapelor de siguranţă destinate echipării cazanelor şi recipentelor sub presiune. | Broşură ISCIR
C 38 | Prescripţii tehnice privnd proiectarea şi execuţia instalaţiilor de automatizare care echipează cazanele de abur | Broşură ISCIR
C 39 | Prescripţii tehnice pentru echiparea arzătoarelor de combustibil lichid şi arzătoarelor de gaze. Instalaţii de automatizare | Broşură ISCIR

[top]

ANEXA 2

LISTA STANDARDELOR DE STAT APLICABILE LA PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE ÎNCǍLZIRE CENTRALǍ

1. PRESCRIPŢII GENERALE

I 64-85 | Căldură. Terminologie şi simboluri.
4369-81 | Instalaţii de încălzire şi ventilare. Terminologie

2. TERMOTEHNICA ÎN CONSTRUCŢII

7109-86 | Termotehnica construcţiilor. Terminologie, simboluri, unităţi de măsură.
6472/2-83 | Fizica construcţiilor. Higrotermica. Parametrii climatici exteriori
6472/3-89 | Idem. Termotehnica. Calculul termotehnic al elementelor de construcţie ale clădirilor.
6472/4-89 | Idem. Termotehnica. Comportarea elementelor de construcţie la difuzia vaporilor de apă. Prescripţii de calcul.
6472/5-73 | Idem. Hidrotermica. Principii de calcul şi de alcătuire pentru acoperişuri ventilate
6472/6-88 | Idem. Proiectarea termotehnică a elementelor de construcţii cu punţi termice.
6472/7-85 | Idem. Termotehnica. Calculul permeabilităţii la aer a elementelor şi materialelor de construcţii
6472/9-76 | Fizica construcţiilor. Proiectarea termotehnică a elementelor de construcţii cu punţi termice cilindrice.

3. CALCULUL INSTALAŢIILOR INTERIOARE

SR 1907-1-97 | Instalaţii de încălzire. Necesarul de căldură de calcul. Prescripţii de calcul
SR 1907-2-97 | Instalaţii de încălzire. Necesarul de căldură de calcul. Temperaturi interioare convenţionale de calcul
SR 1907-3-97 | Instalaţii de încălzire. Necesarul de căldură de calcul. Determinarea necesarului de căldură de calcul al serelor simplu vitrate
SR 4839-97 | Instalaţii de încălzire. Numărul anual de grade-zile.

4. CORPURI DE ÎNCǍLZIRE

SR EN 442/1-2000 | Radiatoare şi convectoare. Partea 1: Specificaţii şi condiţii tehnice
1676-90 | Elemente de radiator din fontă pentru instalaţii de încălzire centrală. Condiţii tehnice generale de calitate
1797/1-79 | Instalaţii de încălzire centrală. Dimensionarea corpurilor de încălzire. Prescripţii generale.
1797/2-88 | Idem. Dimensionarea radiatoarelor de fontă.
1797/3-79 | Idem. Dimensionarea corpurilor de încălzire din ţevi netede.
11247/1-79 | Instalaţii de încălzire centrală. Caracteristici termice şi hidraulice ale corpurilor de încălzire. Mărimi caracteristice.
11247/2-79 | Instalaţii de încălzire centrală. Caracteristici termice şi hidraulice ale corpurilor de încălzire. Determinarea puterii termice.
11247/3-80 | Instalaţii de încălzire centrală. Caracteristici termice şi hidraulice ale corpurilor de încălzire. Determinarea pierderii de sarcină.
11247/4-81 | Instalaţii de încălzire centrală. Caracteristici termice şi hidraulice ale corpurilor de încălzire. Determinarea temperaturii superficiale.
11984-83 | Instalaţii de încălzire centrală. Suprafaţa echivalentă termică a corpurilor de încălzire.

5. CENTRALE TERMICE

3572-77 | Cazane de abur şi apă fierbinte. Părţi componente - terminologie.
2764-86 | Cazane de abur, apă fierbinte şi apă caldă. Debite, presiuni şi temperaturi nominale.
SR EN 247-2000 | Schimbătoare de căldură. Terminolgie.
SR EN 305-2000 | Schimbătoare de căldură. Definiţii ale performanţelor schimbătoarelor de căldură.
9270-85 | Arzătoare de gaze naturale pentru cazane. Condiţii tehnice de calitate.
3417-85 | Coşuri şi canale de fum pentru instalaţii de încălzire centrală. Prescripţii de calcul termotehnic
6793-86 | Coşuri, canale de fum pentru focare obişnuite la construcţii civile. Prescripţii generale.

6. COMBUSTIBILI

177-89 | Produse petroliere. Combustibil lichid pentru uz neindustrial tip P şi tip M.
54-80 | Combustibil lichid uşor.
240-80 | Motorină.
1308/1-90 | Combustibili solizi. Cărbuni şi brichete de cărbuni destinaţi scopurilor energetice. Reguli pentru verificarea calităţii.
1308/3-90 | Combustibili solizi. Cărbuni şi brichete de cărbuni destinaţi scopurilor neindustriale. Reguli pentru verificarea calităţii.
3317-67 | Gaze combustibile.
66-78 | Gaz petrolier lichefiat.

7. REŢELE DE CONDUCTE

4377-76 | Compensatoare de dilataţie. Compensatoare plane în formă de U, L, Z. Prescripţii de calcul.
SR 8591-97 | Reţele edilitare subterane. Condiţii de amplasare.
9312-87 | Subtraversări de căi ferate şi drumuri cu conducte. Prescripţii de proiectare.
SR EN 253 | Sistemul de conducte preizolate pentru reţele subterane de apă caldă

8. PROTECŢIA CONTRA COROZIUNII

7335/3-86 | Protecţia contra coroziunii a construcţiilor metalice îngropate. Izolarea exterioară cu bitum a conductelor din oţel
7335/5-90 | Idem. Conducte metalice îngropate. Imbinări electroizolante cu niplu.
7335/6-98 | Idem. Conducte metalice îngropate. Protejarea conductelor la subtraversări de drumuri, căi ferate, ape şi la treceri prin cămine.
7335/7-87 | Idem. Conducte metalice îngropate. Imbinări electroizolante cu flanşe.
10128-86 | Protecţia contra coroziunii a construcţiilor supraterane din oţel. Clasificarea mediilor agresive.
10702/1-83 | Protecţia contra coroziunii a construcţiilor din oţel supraterane. Acoperiri protectoare. Condiţii tehnice generale.
E10702/2-80 | Idem. Acoperiri protectoare pentru construcţii situate în medii neagresive, slab agresive şi cu agresivitate medie.

9. DIVERSE ELEMENTE DE PROIECTARE

185/1-89 | Instalaţii sanitare, de încălzire centrală, de ventilare şi gaze naturale. Conducte pentru fluide. Semne şi culori convenţionale.
185/2-89 | Instalaţii sanitare, de încălzire centrală, de ventilare şi gaze naturale. Fitinguri şi piese auxiliare pentru conducte. Semne convenţionale.
185/3-89 | Instalaţii sanitare, de încălzire centrală, de ventilare şi gaze naturale. Armături. Semne convenţionale.
185/4-89 | Instalaţii sanitare, de încălzire centrală, de ventilare şi gaze naturale. Obiecte de uz gospodăresc, corpuri de încălzire, guri de aer. Semne convenţionale
185/5-89 | Instalaţii sanitare, de încălzire centrală, de ventilare şi gaze naturale. Agregate, aparate, rezervoare. Semne convenţionale
185/6-89 | Instalaţii sanitare, de încălzire centrală, de ventilare şi gaze naturale. Aparate de măsură şi control. Semne convenţionale.
SR CR 12792-99 | Ventilarea în clădiri. Simboluri şi terminologie.
11050-87 | Instalaţii de gaze naturale. Terminologie.
6156-86 | Acustica în construcţii. Protecţia împotriva zgomotului în construcţii civile şi social-culturale. Limitele admisibile de zgomot şi parametrii de izolare acustică.
10827-87 | Recipiente metalice sub presiune pentru instalaţii în construcţii. Dimensiuni principale.
9448-89 | Racorduri elastice pentru reducerera vibraţiilor în instalaţii.
SR EN 26-2000 | Aparate de producere instantanee a apei calde menajere echipate cu arzătoare atmosferice utilizând combustibil gazos.

[top]

ANEXA 3

CONŢINUTUL CADRU AL REFERATULUI DE VERIFICARE A PROIECTELOR DE INSTALAŢII DE ÎNCǍLZIRE CENTRALǍ

Numele şi prenumele verificatorului atestat:
....................................................................
....................................................................
Firma........................................
 Adresă, telefon, fac:....................................
....................................................................
....................................................................

Nr........Data................
 Conform registrului de evidenţă

REFERAT

privind verificarea de calitate* la cerinţele:

A. Rezistenţă şi stabilitate;

B. Siguranţă în exploatare;

C. Siguranţă la foc;

D. Igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

E. Izolaţie termică, hidrofugă şi economie de energie;

F. Protecţie împotriva zgomotului;

a proiectului
 ....................................................................................................................................................................................
....................................................................................................................................................................................

Specialitatea: Instalaţii de încălzire centrală

Faza...................................., Nr.proiect.................................

* Verificarea tehnică de calitate a proiectului s-a făcut în conformitate cu Legea nr.10/1995 privind calitatea în construcţii şi cu Ordinul nr.77/N/ din 28.10.1996 al MLPAT, pentru aprobarea “Indrumătorului pentru verificarea tehnică de calitate a proiectelor de construcţii şi instalaţiilor aferente”.

1. Date de identificare

- proiectant general ............................

-proiectant de specialitate ....................

-investitor/beneficiar .............................

- amplasament: judeţ/sector ............., localitate ...........................str......................................nr......cod poştal...........

- data prezentării proiectului pentru verificare ...................................

2. Caracteristici principale ale proiectului prezentat la verificare:
 ..............................................................
..............................................................
..............................................................
..............................................................

3. Documente ce se prezintă la verificare:

- Tema de proiectare

- Memoriul tehnic (prezentarea soluţiilor tehnice adoptate pentru respectarea cerinţelor verificate);

- Planşele desenate: ...........................

- Caiet de sarcini: ...............................

- Breviar de calcul, program de calcul

- Alte documente; ................................

4. Concluzii asupra verificării:

a) În urma verificării se consideră proiectul corespunzător, semnându-se şi ştampilându-se conform dispoziţiilor legale.

b) În urma verificării se consideră proiectul corespunzător pentru faza verificată semnându-se conform dispoziţiilor legale, cu următoarele condiţii obligatorii a fi introduse în proiect prin grija investitorului de către proiectant:

.......................................................................................................................................
.......................................................................................................................................
.......................................................................................................................................
.......................................................................................................................................
.......................................................................................................................................
.......................................................................................................................................
.......................................................................................................................................
.......................................................................................................................................

Am primit..........exemplare din Referatul de verificare | Am predat........ exemplare din Referatul de verificare
INVESTITOR/PROIECTANT | VERIFICATOR TEHNIC ATESTAT

[top]


INSTRUCŢIUNI TEHNICE PENTRU PROIECTAREA INSTALAŢIILOR DE ÎNCĂLZIRE A HALELOR INDUSTRIALE CU JETURI DE AER LIMITATE SPAŢIAL

Indicativ: I 26-73

Cuprins

* OBIECT. DOMENIU DE APLICARE
* NOTIUNILE UTILIZATE
* DOMENIUL DE FOLOSIRE A INCALZIRII CU JETURI DE AER CALD ORIZONTALE LIMITATE SPATIAL
* STABILIREA SCHEMEI DE INTRODUCERE SI DE EVACUARE A AERULUI
* CONDITII PENTRU PROIECTAREA INSTALATIILOR
* CALCULUL INSTALATIILOR
* VERIFICAREA CONDITIILOR DE VITEZA SI TEMPERATURA A AERULUI REALIZATE IN ZONA DE LUCRU
* Anexa 1: VALORILE COEFICIENTULUI GURII DE INTRODUCERE A AERULUI IN HALA
* Anexa 2: EXEMPLU DE CALCUL

1. OBIECT. DOMENIU DE APLICARE

1.1. Prezentele instrucţiuni tehnice se vor aplica la proiectarea instalaţiilor de încălzire cu jeturi de aer cald orizontale limitate spaţial.

Prin jet limitat spaţial se înţelege jetul la care distribuţia vitezelor în secţiunile perpendiculare pe direcţia sa de curgere este influenţată de suprafeţele limitatoare ale halei (pereţi, tavan, pardoseală). În accepţiunea acestor instrucţiuni se extinde această definiţie şi pentru mai multe jeturi paralele, influenţate în ansamblu de suprafeţele limitatoare ale halei, fiecare jet în parte comportându-se, în acest caz, ca un jet limitat spaţial.

Jetul de aer cald se consideră că se comportă ca un jet limitat spaţial, dacă lungimea spaţiului din hală ce urmează a fi încălzit de acel jet depăşeşte valoarea.

(1)

Înălţimea liberă (H) reprezintă distanţa de la pardoseală până la cota medie a acoperişului în cazul acoperişurilor cu suprafaţa interioară netedă şi a acoperişurilor susţinute prin grinzi cu zăbrele; în celelalte cazuri se va considera înălţimea până la baza elementelor de construcţie pline aşezate perpendicular pe direcţia de curgere a jetului (grinzi, chesoan etc.).

1.2. Metoda de calcul cuprinsă în prezentele instrucţiuni se va aplica numai la hale a căror înălţime liberă (H) este cuprinsă între 4 şi 12 m.

1.3. La proiectarea instalaţiilor de încălzire prin introducere cocentrată de jeturi de aer cald limitate spaţial trebuie să se ţină seama şi de:

- STAS 1907-68 – Instalaţii de încălzire. Calculul necesarului de căldură.

- Normativul republican pentru proiectarea şi executarea construcţiilor din punct de vedere al prevenirii incendiilor;

- Norme republicane de protecţie a muncii;

- Normativul pentru proiectarea şi executarea instalaţiilor de încălzire centrală I 13-72;

- Normativele şi instrucţiunile specifice care prescriu condiţiile cerute de procesul tehnologic în funcţie de destinaţia halei.

[top]

2. NOŢIUNILE UTILIZATE

b – lăţimea spaţiului din hală care urmează a fi încălzit de un jet, în m (fig. 2);

cp – căldura specifică a aerului la presiune atmosferică şi la temperatura nominală a aerului din zona de lucru a halei (ti), în J/kgoC (kcal/kgoC);

d0 – diametrul real sau diametrul echivalent al gurii de introducere a aerului cald în hală, în m (fig. 5);

h – înălţimea de amplasare, faţă de pardoseală a axei gurii de intro-ducere a aerului cald în hală, în m (fig. 5);

l – lungimea porţiunii cuprinse între gura de introducere a aerului cald în hală şi secţiunea transversală pe axa jetului de la care jetul se consideră limitat spaţial, în m;

s – secţiunea gurii de introducere a aerului cald în hală, în m2;

taL – temperatura aerului în axa jetului, la distanţa l (fig. 5) de gura de introducere a aerului cald în hală, în oC;

tev – temperatura de evacuare a aerului din hală, în oC;

ti – temperatura nominală a aerului din zona de lucru a halei, folosită în calculul necesarului de căldură, în oC (fig. 5);

t0 – temperatura de introducere a aerului cald în hală, în oC (fig. 5);

tx – temperatura aerului într-un punct aflat la distanţa x1 de gura de introducere a aerului cald în hală şi la distanţa y de axa gurii de introducere a aerului cald în hală, în oC (fig. 5);

tM – temperatura maximă a aerului la limita superioară a zonei de lucru, în oC (fig. 5);

u – viteza maximă a curentului de aer invers, în m/s;

w0 – viteza medie din planul gurii de introducere a aerului cald în hală, în m/s (fig. 5);

wx – viteza aerului într-un punct aflat la distanţa x1 de gura de introducere a aerului cald în hală şi la distanţa y de axa gurii de introducere a aerului cald în hală, în m/s (fig. 5);

wM – viteza maximă admisă la limita superioară a zonei de lucru, în m/s (fig. 5);

x0 – distanţa pe orizontală de la planul gurii de introducere a aerului cald în hală la polul jetului, în m (fig. 5);

x1 – distanţa pe orizontală de la gura de introducere a aerului cald până la secţiunea transversală pe axa jetului în care se află punctul considerat (adică xt; xv sau L), în m (fig. 5);

xt – distanţa pe orizontală de la planul gurii de introducere a aerului cald în hală până la punctul în care izoterma tM este tangentă la planul orizontal de la limita superioară a zonei de lucru, în m (fig. 5);

xv – distanţa pe orizontală de la planul gurii de introducere a aerului cald în hală până la punctul în care curba de viteză egală (wM) este tangentă la planul orizontal de la limita superioară a zonei de lucru, în m (fig. 5);

y – distanţa pe verticală de la axa gurii de introducere până la limita superioară a zonei de lucru, în m (fig. 5);

A – funcţie ce ţine seama de particularităţile curgerii jetului limitat spaţial şi a cărei valoare se determină cu ajutorul curbei din fig. 6;

B – lungimea maximă a spaţiului din hală ce poate fi încălzit de un jet (bătaia jetului), în m;

C – funcţie care stabileşte distribuţia vitezelor în secţiunea transversală a jetului şi a cărui valoare se determină cu ajutorul curbei din fig. 7;

D – debitul de aer cald ce trebuie introdus în porţiunea din hală încălzită de un jet, considerat la temperatura aerului din zona de lucru a halei (ti), în m3/s (m3/h);

E – funcţie ce ţine seama de particularităţile curgerii jetului limitat spaţial şi a cărei valoare se determină cu ajutorul curbei din fig. 8;

H – înălţimea liberă a halei, în m (vezi fig. 4 pentru hale cu acoperişuri netede sau susţinute de grinzi cu zăbrele şi fig. 5 pentru hale cu acoperişuri susţinute de grinzi pline);

L – lungimea spaţiului încălzit de jet, în m (fig. 5);

P – funcţie ce ţine seamă de particularităţile distribuţiei temperaturilor la jetul limitat spaţial şi a cărei valoare se determină cu ajutorul curbei din fig. 6;

Q – debitul de căldură introdus în spaţiul încălzit de un jet, în W (kcal/h);

R – funcţie care stabileşte distribuţia temperaturilor în secţiunea transparentă a jetului şi a cărei valoare se determină cu ajutorul nomogramei din fig. 9;

r - densitatea aerului la presiunea atmosferică şi la temperatura nominală a aerului din zona de lucru a halei (t), în kg/m3;

s - coeficientul gurii de introducere a aerului cald în hală, valoarea sa (dată în anexa 1) depinzând de forma profilului de viteze din planul gurii de introducere.

Unităţile de măsură utilizate sunt conform S.I. În paranteză se indică unităţile de măsură tolerate care permit folosirea tabelelor existente pentru cp şi r.

[top]

3. DOMENIU DE FOLOSIRE A ÎNCĂLZIRII CU JETURI DE AER CALD ORIZONTALE LIMITATE SPAŢIAL

3.1. Încălzirea prin jeturi de aer cald limitate spaţial se va folosi în hale cu degajări mici de căldură (sub 23 W/m3 ~ 20 kcal/mh3) în care se efectuează muncă de categoria medie sau grea şi în care nu există:

- degajări de gaze toxice sau vapori toxici;

- degajări importante de praf;

- surse termice importante şi concentrate cum ar fi cuptoare, materiale incandescente, metale topite etc.

Acest sistem se poate folosi în hale cu degajări de umiditate provenită de la uscarea materialelor, suprafeţe umede etc., cu condiţia ca umiditatea relativă interioară de calcul să fie sub 80%.

3.2. Încălzirea prin jeturi de aer limitate spaţial se va utiliza în hale al căror necesar specific de căldură pentru încălzire nu depăşeşte 30 W/m3 (cca 25 kcal/m3h).

3.3. Se va folosi încălzirea prin jeturi de aer limitate spaţial în hale sau porţiuni din hale, în care distanţa de la axa gurii de introducere a aerului cald la obstacolele tehnologice (maşini, utilaje, stive de materiale, ecrane, paravane etc.) este de peste patru ori diametrul gurii de introducere a aerului cald în hală sau diametrul echivalent al acestuia (d0) (fig. 1a).

În cazul în care această condiţie nu poate fi respectată, se admite încălzire prin jet limitat spaţial dacă se asigură o distanţă de cel puţin 2,5 · d0 de la axa gurii la obstacolele tehnologice şi nu s-au prevăzut locuri de muncă fixe pe această distanţă, de o parte şi de alta a planului vertical ce trece prin axa gurii de introducere (axa jetului) (fig. 1b).

[top]

4. STABILIREA SCHEMEI DE INTRODUCERE ŞI DE EVACUARE A AERULUI

4.1. Amplasarea în hală a jeturilor de aer cald limitate spaţial se va realiza după una din următoarele scheme (fig. 2):

- schema A – hala încălzite cu un jet de aer cald;

- schema B – hala încălzite cu mai multe jeturi de aer cald paralele, dirijate în acelaşi sens;

- schema C – hala încălzită cu două jeturi de aer cald opuse;

- schema D – hala încălzite cu mai multe jeturi de aer cald opuse.

4.2. Schema de amplasare a jeturilor de aer cald se va alege în funcţie de lăţimea spaţiului ce poate fi încălzit de un jet şi de bătaia jetului, ţinând seama de prevederile art. 4.3. şi 4.4.

4.3. Lăţimea spaţiului din hală încălzit de un jet de aer cald limitat spaţial, va fi:

b = (1 - 3,75) · H (2)

Această lăţime se va stabili astfel ca stâlpii de susţinere ai halei să nu se afle în interiorul spaţiului încălzit de un jet, ci la marginea acestui spaţiu.

4.4.Lungimea maximă a spaţiului din hală ce poate fi încălzit de un jet (bătaia jetului) se va determina cu relaţia:

(3)

4.5. Dacă lungimea halei depăşeşte bătaia jetului (B), determinată cu relaţia (3) se va utiliza schema cu jeturi opuse.

4.6. În cazul halelor încălzite cu mai multe jeturi, spaţiile din hală deservite de un jet vor fi geometric identice. De asemenea caracteristicile termice, aeraulice şi geometrice ale jeturilor vor fi identice, iar jeturile opuse vor fi coaxiale.

4.7. Evacuarea aerului din hală se va realiza pe cât posibil prin guri de aspiraţie amplasate în zona de lucru (până la 1,8 m de pardoseală) sau la cel mult 2,5 m de la pardoseală pe acelaşi perete cu gura de introducere a aerului cald în hală (fig. 3a).

Când condiţiile locale nu permit adoptarea acestei scheme de evacuare a aerului din hală, se admite amplasarea gurilor de aspiraţie în pereţii laterali ai halei, în peretele opus gurii de introducere a aerului în hală, sau folosind aspiraţiile locale de lângă utilaje, cu condiţia ca nivelul de amplasare să fie cel indicat mai sus.

În cazuri obligate, când nu este posibilă evacuarea aerului la nivelul zonei de lucru sau la cel mult 2,5 m de pardoseală, se admite în mod excepţional amplasarea gurilor de aspiraţie la plafon, în zonele marginale ale spaţiului din hală încălzit de jet, după cum se indică în fig. 3b. În acest caz trebuie ţinut seamă de faptul că amplasarea gurilor de aspiraţie la plafon duce la mărirea gradului de neuniformitate a temperaturilor din zona de lucru (tx – ti) până la dublu faţă de cel calculat cu relaţia (17), precum şi la creşterea consumului de căldură pentru încălzirea halei.

[top]

5. CONDIŢII PENTRU PROIECTAREA INSTALAŢIILOR

5.1. Înălţimea de amplasare a axei gurilor de introducere a aerului cald în hală, faţă de pardoseală, se va alege astfel încât să fie satisfăcute simultan condiţiile:

h = (0,4 – 0,75) H (4)

h = 3 – 6 m (5)

Se recomandă ca înălţimea de amplasare a axei gurilor de introducere să fie cât mai apropiată de valoarea 0,5 · H.

Axa gurii de introducere se va amplasa la cel puţin 1,5 · d0 sub talpa inferioară a grinzii sau podului rulant (fig. 4).

5.2. Lungimea porţiunii rectilunii a conductei de aer înaintea gurii de introducere va fi de cel puţin 3 · d, iar iaza de curbură a cotului montat înaintea acestui tronson va fi de minimum d0 (fig. 4), pentru a se realiza bătaia jetului calculată cu relaţia (3). Porţiunea rectilinie a conductei de aer, montată înaintea gurii de introducere, va avea pe întreaga sa lungime aceeaşi formă şi secţiune ca şi gura de introducere.

În cazul unor conducte de aer pătrate sau dreptunghiulare se admite reducerea lungimii porţiunii rectilinii dinaintea gurii de introducere la 2 · d0 cu condiţia prevederii unor palete sau pereţi de dirijare a curgerii aerului în cotul dinaintea acestui tronson.

5.3. Gurile de introducere a aerului cald în hală vor fi libere. Nu se admite montarea unor jaluzele, palete sau grătare de dirijare a curgerii, în aceste guri. Se admite prevederea unor plase de protecţie a gurilor, executate din sârmă, cu ochiuri de cel puţin 2 cm.

5.4. Instalaţia de încălzire cu jeturi de aer limitate spaţial va fi astfel proiectată încât să se asigure o funcţionare în suprapresiune.

5.5. Cu privire la condiţiile ce se impun clădirii, în ansamblul ei, se vor respecta prescripţiile şi recomandările generale pentru izolarea termică a suprafeţelor limitatoare ale halei, utilizarea încălzirii perimetrale, folosirea de perdele de aer cald etc.).

[top]

6. CALCULUL INSTALAŢIILOR

6.1. În cadrul calculului instalaţiilor de încălzire cu jeturi de aer cald limitate spaţial se va determina:

- diametrul gurii de introducere a aerului cald în hală (d0);

- viteza de introducere a aerului cald în hală (w0);

- temperatura de introducere a aerului cald în hală (w0);

6.2. În cazul halelor încălzite cu mai multe jeturi de aer cald limitate spaţial, calculul se va fectua ca şi cum fiecare jet ar acţiona independent în interiorul spaţiului pe care îl încălzeşte.

6.3. Diametrul gurii de introducere a aerului, respectiv diametrul echivalent (în cazul gurilor pătrate sau dreptunghiulare), se va determina cu relaţia:

- în sistemul SI:

(6)

- în sistemul MkfS:

(6')

Debitul de aer cald ce trebuie introdus în porţiunea din hală încălzită de un jet (D) se va stabili după caz, pornind fie de la necesităţile de ventilare ale halei, fie de la numărul minim de schimburi de aer impus de încălzire cu aer cald.

6.4. Pentru guri pătrate sau dreptunghiulare secţiunea se va calcula cu relaţia:

s = 0,785 d02 (7)

6.5. Viteza medie din planul gurii de introducere a aerului cald se va determina cu relaţia:

- în sistemul SI:

(8)

- în sistemul MKfS:

(8')

6.6. Viteza maximă a curentului de aer invers se va determina cu relaţia:

(9)

6.7. Temperatura de introducere a aerului cald în hală se va determina cu relaţia:

(10)

Această temperatură trebuie să fie sub 70oC.

Debitul de căldură ce trebuie introdus în spaţiul încălzit de un jet (Q) reprezintă partea din necesarul de căldură pentru încălzire ce urmează a fi preluată de aerul cald (în acest debit de căldură nu se include partea din necesarul de căldură acoperită prin corpuri de încălzire statice). La dimensionarea bateriei de încălzire se va ţine seama şi de necesarul de căldură pentru încălzirea aerului aspirat din exterior până la temperatura ti

Dacă gurile de evacuare a aerului din hală se află în zona de lucru, temperatura de evacuare a aerului din hală (tev) se va considera egală cu temperatura nominală a aerului din zona de lucru a halei (ti).

Dacă gurile de evacuare a aerului din hală se află în partea superioară a halei pentru tev se va considera o temperatură mai mare decât temperatura nominală a aerului din zona de lucru a halei (ti)

- cu circa 4oC pentru H = 4,5 – 8 m

- cu circa 6oC pentru H = 8 – 12 m

Valorile date pentru temperatura de evacuare (tev) au un caracter orientativ, putând fi modificate de proiectant în funcţie de specificul halei.

6.8. Temperatura maximă a aerului la limita superioară a zonei de lucru se va determina cu relaţia:

(11)

Valoarea tM astfel calculată trebuie să se înscrie în valorile indicate de normele republicane de protecţie a muncii.

6.9. Când lungimea spaţiului încălzit de un jet este mai mică decât 0,6 · B, se va determina temperatura în axa jetului la limita spaţiului încălzit de acest jet cu relaţia:

(12)

Această temperatură (taL) nu va depăşi cu mai mult de 4oC valoarea ti

6.10. Calculul instalaţiei se va efectua în succesiunea următoare:

- se va stabili lăţimea spaţiului din hală ce va fi încălzit de un jet de aer cald, în conformitate cu prevederile articolului 4.3;

- se va verifica cu relaţia (1) dacă jetul este limitat spaţial şi deci se poate aplica metodologia de calcul expusă în prezentele instrucţiuni;

- se va determina bătaia jetului (B) cu relaţia 3); stabilind în prealabil tipul de gură ce va fi utilizat şi estimându-se domeniul vitezei medii din planul gurii de introducere (w0);

- se va utiliza numărul şi amplasarea jeturilor în hală ţinând seama de prevederile art. 4.5 şi 4.6 şi ca urmare debitul de aer al unui jet (D);

- se va stabili înălţimea de amplasare a gurilor de introducere a aerului cald ţinând seama de prevederile art. 5.1 şi ca urmare cota (y);

- alegând, în conformitate cu normele republicane de protecţie a muncii viteza maximă admisă la limita superioară a zonei de lucru (wM) şi cunoscând y şi D se va determina cu ajutorul relaţiei 960 (6') diametrul gurii de introducere a aerului cald (d0);

- se vor alege apoi dimensiunile constructive ale gurii de introducere a aerului cald în hală şi folosind relaţiile (7) (dacă s-a adoptat o gură pătrată sau dreptunghiulară) şi relaţia (8) sau (8') se va determina viteza medie din planul gurii de introducere a aerului cald (w0);

- se va verifica dacă valoarea coeficientului gurii de introducere a aerului cald cald (6) corespunde vitezei w0, în caz contrar refăcându-se calculul plecând de la coeficientul gurii de introducere (6) corespunzător vitezei w0 calculate;

- se va determina cu relaţia (9) viteza maximă a curentului de aer invers (u). În cazul în care această viteză depăşeşte viteza admisă în zona de lucru de normele republicane de protecţie a muncii, se va urmări diametrul gurii de introducere a aerului cald (d0) şi se va reface calculul;

- se va determina cu relaţia (10) temperatura de introducere a aerului cald în hală. În cazul în care această temperatură depăşeşte 70oC se va mări debitul de aer introdus (D) şi se va reface calculul;

- se va determina cu relaţia (11) temperatura maximă a aerului la limita superioară a zonei de lucru. În cazul în care această temperatură depăşeşte valoarea maximă admisă de normele republicane de protecţie a muncii se va mări (y) sau se va mări debitul de aer introdus (D) şi se va reface calculul;

- Când lungimea spaţiului încălzit de un jet este mai mică de 0,6 B se va determina temperatura în axa jetului la limita spaţiului încălzit de jet (tal) cu relaţia (12). În cazul în care această temperatură depăşeşte valoarea admisă de art. 6.9 se va mări debitul de aer introdus şi se va reface calculul.

[top]

7. VERIFICAREA CONDIŢIILOR DE VITEZĂ ŞI TEMPERATURĂ A AERULUI REALIZATE ÎN ZONA DE LUCRU

7.1. Determinarea vitezei şi temperaturii aerului din zona de lucru se va face în punctele cele mai critice din planul longitudinal vertical ce trece prin axa jetului. Aceste puncte se află la limita superioară a zonei de lucru şi la 20 cm de pardoseală la distanţele xv; xt şi L de gura de introducere a aerului cald în hală (fig. 5).

Distanţele xv şi xt se vor determina cu relaţiile:

(13)

(14)

7.2. Vitezele aerului prin punctele alese se vor determina cu relaţia:

(15)

în care:

x0 = 0,107 · s · d0 (16)

iar valorile A, C şi E se obţin din fig. 6, fig. 7 şi fig. 8.

7.3. Temperaturile aerului în punctele alese se vor calcula cu relaţia:

(17)

în care valoarea R se obţine din fig. 9.

7.4. Calculul de verificare se va efectua în succesiunea următoare:

- se vor determina coordonatele punctelor indicate în art. 7.1 în care urmează să se calculeze valorile vitezelor şi temperaturilor aerului;

- se va calcula cu relaţia (16) valoarea x0;

- se vor determina valorile raporturilor:

pentru punctele indicate în art. 7.1 şi cu ajutorul curbelor din fig. 6 se vor determina valorile funcţiilor A şi P;

- se vor determina valorile raporturilor [image] pentru punctele indicate în art. 7.1 şi folosind curba din fig. 7 se vor determina valorile funcţiei C;

- se vor determina valorile raporturilor [image] pentru aceste puncte şi cu ajutorul curbei din fig. 8 se vor determina valorile funcţiei E;

- se vor determina valorile raporturilor [image] şi [image] pentru aceste puncte şi folosind nomograma din fig. 9 se vor determina valorile funcţiei R pentru aceste puncte;

- cu relaţiile (15) şi (17) se vor determina vitezele şi temperaturile aerului pentru punctele indicate în art. 7.1.

În cazul în care vitezele calculate vor depăşi pe cele admise se va mări înălţimea de amplasare (h) sau diametrul gurii de introducere a aerului cald şi se va reface calculul.

În cazul în care temperaturile calculate vor depăşi pe cele admise, se va mări debitul de aer cald introdus şi se va reface calculul.

[top]

ANEXA 1

VALORILE COEFICIENTULUI GURII DE INTRODUCERE A AERULUI CALD ÎN HALĂ (t)

 | w0 = 4 – 8 m/s | w0 = 8 – 16 m/s
Guri de aer circulare sau pătrate, cu deschidere liberă | 14,3 | 17,3
Guri de aer dreptunghiulare, cu deschidere liberă, cu raportul între laturi până la 1/3 | 13,3 | 16,3

[top]

ANEXA 2

EXEMPLU DE CALCUL

Se cere să se dimensioneze instalaţia de încălzire prin jeturi de aer cald limitate spaţial pentru o hală industrială, având o lungime de 120 m, o lăţime de 4 x 18 m şi o înălţime liberă de 7,2 m.

În hală se efectuează munca de categorie medie, conform normelor republicane de protecţie a muncii.

Temperatura interioară cerută în zona de lucru a halei este de 18oC.

Volumul total al halei este 70.000 m3/h.

Necesarul de căldură pentru încălzirea halei determinat în conformitate cu STAS 1907-68 şi care urmează a fi preluat de aerul cald este de 1.000.000 kcal/h.

Evacuarea aerului din hală se face la 2 m de pardoseală.

Condiţiile tehnologice impun minimum 2 schimburi de aer pe oră.

Rezolvare

Conform relaţiei (2) din art. 4.3. lăţimea spaţiului din hală încălzit de un jet ar putea fi cuprinsă între 7,2 şi 27 m, economic fiind a fi adoptată valoarea maximă. Ţinând seama însă de prevederile din acest articol ca stâlpii de susţinere să nu se afle în interiorul spaţiului încălzit de un jet, se adoptă b = 18 m. Deci fiecare jet va încălzi o deschidere de 18 m.

Aplicând relaţia (1) se obţine:

Deci se poate aplica metoda de calcul din prezentele instrucţiuni dacă lungimea spaţiului încălzit de un jet va depăşi 17 m.

Se alege o gură de introducere a aerului cald pătrată, ţinând seama că aceasta prezintă următoarele avantaje:

- realizează o bătaie a jetului mai mare decât o gură dreptunghiulară;

- permite să se prevadă pereţi sau palete de dirijare în cotul dinaintea gurii, ceea ce nu este posibil în cazul gurilor circulare, reducând astfel lungimea porţiunii rectilinii dinaintea gurii şi simplificând montajul.

Bătaia jetului, conform relaţiei (3), presupunând că viteza medie din planul gurii de introducere a aerului cald în hală este cuprinsă între 8 şi 16 m/s deci s = 17,3 (conform anexei 1) va fi:

Având în vedere dimensiunile halei şi spaţiului maxim ce poate fi încălzit de un jet se adoptă schema D din fig. 2 prevăzându-se 8 jeturi.

Ca urmare, debitul de aer al unui jet va fi:

În conformitate cu condiţiile date de relaţiile (4) şi (5), cuprinse în art. 5.1, înălţimea de amplasare a axei gurilor de introducere a aerului cald va fi în limitele h = 3 – 5,4 m, recomandându-se a fi cât mai apropiată de 3,6 m.

Aplicând relaţia (6') pentru h = 3,6 m rezultă însă un diametru prea mare, ceea ce conduce la dificultăţi în realizarea instalaţiei; se alege h = 5,2 m. În acest caz y = 5,2 – 1,8 = 3,4 m, iar yp = 5,2 – 0,2 = 5 m.

Alegând wM = 0,5 m/s, care se încadrează în limita de viteză indicată în normele republicane de protecţie a muncii din 1996 (tabelul 12, pag. 74-75), pentru muncă de categorie medie, se determină cu relaţia (6') diametrul gurii de introducere a aerului cald în hală:

Se alege o gură pătrată cu latura de 70 cm al cărei diametru echivalent, conform relaţiei (7), va fi:

Viteza medie din planul gurii de introducere a aerului cald în hală, conform relaţiei (8'), va fi:

Deci ipoteza pe baza căreia s-a ales (s) se confirmă (w0 = 8 - 16 m/s), bătaia jetului calculată iniţial rămânând valabilă.

Viteza maximă a curentului de aer invers, conform relaţiei (9), va fi:

care se încadrează în normele republicane de protecţie a muncii.

Temperatura de introducere a aerului cald în hală, conform relaţiei (10), va fi:

Temperatura maximă a aerului la limita superioară a zonei de lucru, conform relaţiei (1) va fi:

Se apreciază drept corespunzătoare valoarea lui tM, diferenţa faţă de temperatura nominală de calcul fiind de 1,7oC.

Lungimea spaţiului încălzit de un jet fiind mai mare decât 0,6 · B, nu este necesar a verifica dacă este satisfăcută condiţia cerută în art. 6.9.

Pentru a verifica condiţiile realizate în zona de lucru se determină viteza şi temperatura aerului în punctele I-VI, având coordonatele:

I (x1 = 56,5 m; y = 3,4 m)

II (x1 = 56,5 m; yp = 5 m)

III ( [image]; y = 3,4 m)

IV (x1 =34; yp = 5 m)

V ( [image]; y = 5 m)

VI (x1 = 30 m; yp = 5 m)

Conform relaţiei (16):

x0 = 0,107 · s · d0 = 0,107 x 17,3 x 0,79 = 1,5 m.

Fig. 10 - Schema de introducere a aerului cald pentru exemplul de calcul

Calculele pentru determinarea vitezelor şi temperaturilor aerului în punctele I-VI, efectuate în conformitate cu succesiunea indicată în art. 7.4, sunt sistematizate în tabelul alăturat.

Se consideră că aceste viteze şi temperaturi ale aerului se înscriu, pentru exemplu ales, în limitele normal admise şi ca atare satisfac condiţiile din temă.

Denumirea punctului considerat |  | Valoarea functiei A | Valoarea functiei P |  | Valoarea funtiei C |  | Valoarea functiei E |  |  | Valoarea functiei E | Valoarea vitezei wx m/s | Valoarea temperaturii tx oC
I | 0,295 | 0,22 | 1,50 | 1,01 | 0,77 | 0,090 | 0,397 | 4,25 | 4,3 | 18,5 | 0,20 | 20
II | 0,295 | 0,22 | 1,50 | 1,49 | 0,57 | 0,193 | 0,328 | 4,26 | 6,3 | 21 | - 0,08 | 19,7
III | 0,180 | 0,12 | 1,36 | 1,66 | 0,50 | 0,090 | 0,397 | 2,59 | 4,3 | 14 | 0,30 | 20,3
IV | 0,180 | 0,12 | 1,36 | 2,44 | 0,22 | 0,193 | 0,328 | 2,59 | 6,3 | 20 | - 0,18 | 19,6
V | 0,160 | 0,10 | 1,30 | 1,87 | 0,40 | 0,090 | 0,397 | 2,30 | 4,3 | 13 | 0,26 | 20,4
VI | 0,160 | 0,10 | 1,30 | 2,74 | 0,15 | 0,193 | 0,328 | 2,30 | 6,3 | 22 | - 0,22 | 19,4

[top]


INSTRUCŢIUNI TEHNICE PENTRU PROIECTAREA INSTALAŢIILOR DE ÎNCĂLZIRE PERIMETRALĂ LA CLĂDIRI INDUSTRIALE

Indicativ: I 29-77
Înlocuiesc: I 29-74

Cuprins

* OBIECT. DOMENIUL DE APLICARE
* CONDITII DE FOLOSIRE
* CONDITII PENTRU REALIZAREA CONFORTULUI TERMIC
* METODOLIGIA DE VERIFICARE A CONFORTULUI TERMIC
* Anexa 1: DETERMINAREA TEMPERATURII SUPRAFETELOR INTERIOARE ALE ELEMENTELOR DE CONSTRUCTIE
* Anexa 2a: TEMPERATURA INTERIOARA A SUPRAFETELOR VITRATE. Temperatura suprafetei interioare a ferestrelor simple cu rame metalice
* Anexa 2b: TEMPERATURA INTERIOARA A SUPRAFETELOR VITRATE. Temperatura suprafetei interioare a ferestrelor duble cuplate cu rame metalice
* Anexa 3: TEMPERATURA SUPRAFETELOR RADIANTE ALE CORPURILOR DE INCALZIRE
* Anexa 4: DETERMINAREA TEMPERATURII MEDII A SUPRAFETELOR LIMITATOARE ALE UNEI INCAPERI
* Anexa 5: EXEMPLU DE CALCUL PENTRU DIMENSIONAREA SUPRAFETELOR INCALZITOARE ALE INSTALATIEI DE INCALZIRE PERIMETRALA NECESARE PENTRU REALIZAREA CONFORTULUI TERMIC

1. OBIECT. DOMENIU DE APLICARE

1.1. Prevederile prezentelor instrucţiuni se vor aplica la proiectarea instalaţiilor de încălzire perimetrală cu corpuri de încălzire din clădiri industriale de producţie.

1.2. Nu fac obiectul prezentelor instrucţiuni instalaţiile de încălzire pentru hale industriale:

- cu înălţimi mai mari de 12 m;

- cu degajări importante de căldură, de peste 23 W/m3 ( [image]).

1.3. La proiectarea instalaţiilor de încălzire perimetrală din clădiri industriale se vor respecta şi prevederile cuprinse în:

"Normativul pentru proiectarea şi executarea instalaţiilor de încălzire centrală" I. 13-1977

"Normele republicane de protecţia muncii"

[top]

2. CONDIŢII DE FOLOSIRE

2.1. În toate clădirile industriale încălzite, în încăperile în care se prestează muncă fizică uşoară şi în care există locuri de muncă în zona perimetrală, în apropierea ferestrelor, se vor prevedea corpuri încălzitoare amplasate de-a lungul zonelor vitrate, dacă nu se asigură nivelul de confort termic necesar.

2.2. Încălzirea perimetrală cu corpuri încălzitoare nu se va prevedea în următoarele situaţii:

- când locurile de muncă sunt situate la o distanţă de peste 3 m de suprafeţele vitrate;

- în cazul în care personalul lucrează acciental lângă suprafeţele vitrate.

2.3. În vederea asigurării unei soluţii de ansamblu (construcţii şi instalaţii) economice, precum şi a confortului termic necesar1) elementele de construcţii care limitează clădirea industrială vor avea rezistenţa termică optimizată pe baza "Normativului privind gradul de protecţie termică a clădirilor" P. 68-76

Notă: 1) Confortul este definit ca totalitatea condiţiilor de mediu care concură la alcătuirea unei ambianţe în care omul să se simtă bine în timpul activităţii. Confortul termic este determinat de următorii parametri specifici: temperatura, umiditatea, viteza aerului şi temperatura suprafeţelor limitatoare, corelaţi cu nivelul activităţii omului.),

[top]

3. CONDIŢII PENTRU REALIZAREA CONFORTULUI TERMIC

3.1. În încăperile industriale cu suprafeţe vitrate şi locuri de muncă fixe în apropierea acestora - în condiţiile din cap. 2 - se va verifica prin calcul realizarea confortului termic în zona perimetrală.

Condiţiile pentru asigurarea confortului termic corespunzător muncii cu efort fizic uşor se asigură prin valori corespunzătoare ale parametrilor microclimatului interior şi ale temperaturii suprafeţelor care limitează încăperea.

În prezentele instrucţiuni, prin "confort termic" se înţelege crearea unui microclimat industrial stimulativ, care să asigure condiţiile necesare de muncă specifice tehnologiei. Datorită variaţiei condiţiilor de microclimat în diverse zone ale halei cât şi diferenţelor în felul de muncă prestată de diferiţi muncitori, sau de acelaşi muncitor în timpul unui schimb de lucru, aceste condiţii se vor considera că au un caracter mediu.

În tabelul nr. 1 se indică, cu titlu orientativ, corelarea dintre caracteristicile activităţii fizice pentru muncă uşoară şi valoarea indicelui de confort termic.

Încadrarea proceselor tehnologice în categoria celor cu muncă fizică uşoară se va face conform indicaţiilor din STAS 1907/2 şi N.R.P.M.

Tabel nr. 1

Caracteristicile activităţii fizice |  |  | Valoarea indicelui de confort termic B (Recomandare)
Categoria de muncă | Căldura degajată de om
 | W | Kcal/h
Uşoară | sub 175 | sub 150 | -2,5 < B < -1,5

3.2. Pentru determinarea condiţiilor de confort termic se vor folosi relaţii care îmbină parametrii determinanţi ai confortului termic cu specificul activităţii oamenilor, stabilite pe bază de cercetări.

În cele ce urmează se indică, cu caracter orientativ, relaţia Van Zuilen pentru stabilirea indicelui de confort pe baza căruia se apreciază confortul termic:

(1)

în care:

B - indicele de confort termic;

ti - temperatura aerului interior, în oC;

tms - temperatura medie a suprafeţelor interioare ale elementelor care limitează încăperea, în oC;

x - conţinutul de umiditate din aerul interior, în g/kg aer uscat;

W - viteza aerului în zona de lucru, în m/s.

Ilustrarea grafică a interdependenţei factorilor determinaţi de relaţia (1) este dată în figura 1a şi figura 1b.

3.3. Parametrii microclimatului interior - temperatura (ti), conţinutul de umiditate al aerului (x) şi viteza (W) se vor stabili în funcţie de procesul de producţie ţinând seama de prevederile din "Normele republicane de protecţia muncii" şi STAS 1907/74.

3.4. Valoarea temperaturii medii a suprafeţelor încăperii (tms) pentru realizarea condiţiei de confort termic dorite, se va determina - în cazul folosirii indicelui de confort Van Zuilen pe baza relaţiei (1).

3.5. Ridicarea temperaturii medii a suprafeţelor perimetrale vitrate până la valoarea necesară îndeplinirii condiţiei din art. 3.4. se va realiza cu ajutorul instalaţiei de încălzire perimetrală cu corpuri încălzitoare.

Tipul, poziţia şi mărimea corpurilor încălzitoare, precum şi temperatura feţei exterioare a acestora, se vor determina conform metodologiei din cap. 4.

3.6. Valoarea temperaturii medii a suprafeţelor înconjurătoare (tms), obţinută prin prevederea încălzirii perimetrale se va verifica în punctele de lucru mai apropiate de suprafeţele vitrate, pentru partea corpului omenesc orientată către acestea.

Determinarea temperaturii medii se va face, conform metodologiei din cap. 4, prin luarea în considerare a unghiurilor spaţiale sub care se proiectează suprafeţele înconjurătoare pe suprafaţa corpului omenesc.

Alegerea tipului corpurilor de încălzire şi a capacităţii termice acoperite de acestea

3.7. Se recomandă utilizarea corpurilor de încălzire cu o temperatură superficială cât mai ridicată şi cu suprafaţa de încălzire astfel dispusă încât să prezinte o suprafaţă radiantă cât mai mare spre interiorul halei; în acelaşi timp, pentru favorizarea efectului convectiv care contribuie la ridicarea temperaturii ferestrelor, se va evita amplasarea corpurilor încălzitoare sub glafuri, în nişe etc.

3.8. Se vor prevedea numai corpuri de încălzire simple, întrucât cele duble (pe două rânduri) nu aduc un aport suplimentar din punct de vedere al efectului radiant; de asemenea, corpurile încălzitoare vor avea, pe cât posibil, lungimi corespunzătoare ferestrelor, preferându-se tipurile mai scunde şi mai lungi.

3.9. Încălzire perimetrală cu corpuri încălzitoare - ce se va prevedea numai în zonele perimetrale în care există locuri de muncă uşoară - va fi dimensionată la strictul necesar pentru realizarea condiţiilor de confort termic în acest zone şi nu va depăşi necesarul de căldură al încăperii.

3.10. Determinarea capacităţii corpurilor de încălzire se va face pornind de la stabilirea mărimii suprafeţei rediante necesare pentru realizarea temperaturii medii a suprafeţelor interioare, cerută pentru asigurarea confortului termic.

[top]

4. METODOLOGIA DE VERIFICARE A CONFORTULUI TERMIC

4.1. Se verifică dacă procesul tehnologic din hală se încadrează în categoria de muncă uşoară, conform indicaţiilor din STAS 1907/2-74 şi N.R.P.M.

4.2. Se stabilesc în funcţie de destinaţia încăperii, parametrii aerului interior: temperatura, umiditatea relativă, viteza.

4.3. Se controlează ca protecţia termică şi gradul de vitrare al clădirii să fie corespunzătoare "Normativului privind gradul de protecţie termică al clădirilor" P 68.

4.4. Se aleg - prin apreciere - tipul, mărimea şi poziţia de amplasare a corpurilor încălzitoare, ţinând seama şi de indicaţiile din cap. 3.

4.5. Se stabilesc punctele din încăpere în care se va verifica confortul termic în funcţie de poziţia locurilor de muncă fixe din vecinătatea suprafeţelor perimetrale.

Pentru verificarea confortului termic al locurilor de muncă fixe de pe o latură a halei calculul se face pentru un punct mediu reprezentativ, luând în considerare influenţa suprafeţelor limitatoare pe o lungime de minimum 10-15 m de ambele părţi ale punctului de control.

Se va evita ca punctul de control să fie amplasat în dreptul corpului de încălzire, la racordarea în paralel, sau în dreptul primului corp înseriat, la racordarea în serie a corpurilor de încălzire.

4.6. Se determină temperaturile elementelor limitatoare ale încăperii după cum urmează:

- elementele de construcţie - conform anexei nr. 1

- suprafeţele vitrate - conform anexei nr. 2

- corpuri încălzitoare - conform anexei nr. 3

4.7. Se determină temperatura medie a suprafeţelor interioare a elementelor care limitează zona perimetrală pentru punctele în care se verifică confortul termic, conform anexei nr. 4.

4.8. Se verifică indicele de confort termic (B), pentru punctele de control alese, cu ajutorul relaţiei (1) sau fig. 1a si fig. 1b.

În cazul în care indicile de confort termic obţinut este mai mic decât cel minim admisibil (B < -2,5) se va redimensiona încălzirea perimetrală, prin aproximaţii succesive, până ce parametrii acesteia asigură confortul termic necesar.

4.9. Partea din pierderile de căldură ale încăperii care nu este acoperită prin încălzirea perimetrală urmează a fi preluată de instalaţia de încălzire cu aer cald.

4.10. În anexa nr. 5 este dat un exemplu de calcul pentru dimensionarea suprafeţelor încălzitoare ale instalaţiei de încălzire perimetrală necesară pentru realizarea confortului termic.

4.11. Pentru dimensionarea suprafeţei corpurilor de încălzire se recomandă, în scopul creşterii eficienţei proiectării, să se aplice programul de calcul automat CONFORT elaborat de IPCT.

[top]

ANEXA 1

DETERMINAREA TEMPERATURII SUPRAFEŢELOR INTERIOARE ALE ELEMENTELOR DE CONSTRUCŢIE

1 - Temperatura suprafeţelor interioare ale elementelor de construcţie, exclusiv pardoseala, se calculează, pentru fiecare element de construcţie în parte, cu relaţia:

(2)

în care:

tj - este temperatura suprafeţei interioare a elementului de construcţie, în oC.

ti - temperatura interioară de calcul, în oC.

te - temperatura exterioară de calcul, în oC.

ai - coeficientul de schimb superficial de căldură la suprafaţa interioară a elementului de construcţie, în W/m2 oC (Kcal/hm2 oC)

K - coeficientul de schimb global de căldură al elementului de construcţie, în W/m2 oC (Kcal/hm2 oC)

m - coeficientul de maisivitate termică a elementului de construcţie.

2 - La pardoselile situate pe sol, temperatura acestora în zona marginală, pentru care se verifică confortul termic, se va considera ca având valoarea medie

(3) tpd = t pd m - 4oC

în care:

t pd m - temperatura pardoselii în zona de mijloc a încăperii, conform relaţiei:

(4)

în care:

Ks - este coeficientul de transmisie a căldurii către sol, în W/m2 oC (K cal/hm2 oC)

ts - temperatura solului în vecinătatea pânzei de apă freatică, considerată + 10oC indiferent de temperatura exterioară.

[top]

ANEXA 2a

Temperatura interioară a suprafeţelor vitrate

Diagrama - Temperatura suprafetei interioare a ferestrelor simple cu rame metalice

NOTĂ: Valorile pentru temperatura ferestrelor cu corp de încălzire determinate conform diagramei sunt valabile pentru lc = lf. Pentru 0 < (lc / lf) < 1,0 temperatura ferestrei se stabileşte prin interpolare între valorile corespunzătoare pentru fereastra cu şi fără corp de încălzire.

EXEMPLU:

Cunoscând ti = 16 oC şi te = -15 oC , deci ti – te = 31 oC rezultă pentru:

  • fereastră fără corp de încălzire

tf – te = 13,2oC, tf = 13,2 - 15 = -1,8oC

  • fereastră cu înălţimea de 2 m cu corp de încălzire

lc = lf; tf – te = 20,5oC; tf = 20,5 – 15 = 5,5oC

  • fereastră cu înălţimea de 2 m, cu corp de încălzire, lc / lf = 0,8

tf – te = 13,2 + 0,8·(20,5 – 13,2) = 19,0oC; tf = 19,0 – 15,0 = 4,0oC

[top]

ANEXA 2b

Temperatura interioară a suprafeţelor vitrate

Diagrama - Temperatura suprafetei interioare a ferestrelor duble cuplate cu rame metalice

NOTĂ: Valorile pentru temperatura ferestrelor cu corp de încălzire determinate conform diagramei sunt valabile pentru lc = lf. Pentru 0 < (lc / lf) < 1,0 temperatura ferestrei se stabileşte prin interpolare între valorile corespunzătoare pentru fereastra cu şi fără corp de încălzire.

EXEMPLU:

Cunoscând ti = 16 oC şi te = -15 oC , deci ti – te = 31 oC rezultă pentru:

  • fereastră fără corp de încălzire

tf – te = 21,8oC, tf = 21,8 - 15 = 6,8oC

  • fereastră cu înălţimea de 4 m cu corp de încălzire

lc = lf; tf – te = 24,6oC; tf = 24,6 – 15 = 9,6oC

  • fereastră cu înălţimea de 4 m, cu corp de încălzire, lc / lf = 0,6

tf – te = 21,8 + 0,6·(24,6 – 21,8) = 23,5oC; tf = 23,5 – 15 = 8,5oC

[top]

ANEXA 3

Temperatura suprafeţelor radiante ale corpurilor de încălzire

Diagrama - Temperatura suprafetelor radiante ale corpurilor de incalzire

EXEMPLU:

Cunoscând tt = 150oC, ti = 70oC, ti = 18oC, se calculează [image] şi rezultă pentru:

  • Convectoradiatoare SP

tcî - ti = 37,8oC; tcî = 37,8 + 18 = 55,8oC

  • Convectoradiatoare panou

tcî - ti = 50,6oC; tcî = 50,6 + 18 = 68,6oC

NOTĂ: Temperatura suprafeţei radiante obţinută din diagramă este corespunzătoare racordării sus-jos a corpului de încălzire.

[top]

ANEXA 4

DETERMINAREA TEMPERATURII MEDII A SUPRAFEŢELOR LIMITATOARE ALE UNEI ÎNCĂPERI

1 - Având stabilit locul de muncă pentru care se face verificarea confortului termic, se delimitează virtual porţiunea de încăpere dintre locul de muncă şi peretele exterior al halei printr-un plan tangent în punctul considerat - capul omului - orientat paralel cu suprafaţa rece cea mai apropiată (fig. nr. 2).

Temperatura medie a suprafeţelor limitatoare ale acestei porţiuni din încăpere şi a suprafeţelor corpurilor de încălzire aferente (vezi pct. 2) exprimă influenţa pe care o exercită aceste suprafeţe, în schimbul de căldură prin radiaţie cu corpul omenesc.

2 - Calculul temperaturii medii a suprafeţelor elementelor limitatoare, pentru porţiunea de hală delimitată mai sus, raportată la punctul de control considerat, se face cu ajutorul relaţiei:

(5) [image] 1)

Nota: 1) În membrul stâng al egalităţii nu mai apare factorul de corecţie al temperaturii tms, care are valoarea ss = 1 grd3

în care:

tms - este temperatura medie a suprafeţelor interioare ale elementelor limitatoare, în oC.

tj - temperaturile suprafeţelor interioare ale elementelor de construcţie, exclusiv suprafaţa vitrată, în oC

tf - temperaturile suprafeţelor vitrate, în oC

tcî - temperatura suprafeţei radiante a corpurilor de încălzire, în oC

sj - factor de corecţie a temperaturii pentru suprafeţele elementelor de construcţie, în grd3

sf - factor de corecţie a temperaturii pentru suprafeţele vitrate, în grd3

scî - factor de corecţie a temperaturii, pentru corpurile de încălzire, în grd3

Sj, Sf, Scî - proiecţiile suprafeţelor elementelor limitatoare pe o emisferă cu centrul în punctul de referinţă (capul omului) exprimate în procente de unghiuri solide şi care respectă relaţia:

(6)

2.1. Temperaturile suprafeţelor interioare ale elementelor se determină astfel:

- temperatura suprafeţei elementelor de construcţie (tj) exclusiv ferestrele, conform indicaţiilor din anexa nr. 1;

- temperatura suprafeţelor vitrate (tf), conform indicaţiilor din anexa nr. 2;

- temperatura suprafeţei radiante a corpurilor de încălzire (tcî), conform indicaţiilor din anexa nr. 3.

2.2. Factorii de corecţie ai temperaturii s ţin seama de specificul transmisiei căldurii prin radiaţie (cantitatea de căldură nu variază liniar cu temperatura). Valoarea lui s rezultă din relaţia:

(7)

în care:

tom = 32oC - temperatura capului omului

t = th, tcî, tms în oC

Valorile factorului de corecţie s pentru tom = 32 oC şi diverse valori ale temperaturii sunt indicate în tabelul nr. 2.

Pentru toate suprafeţele elementelor limitatoare a căror temperatură interioară este cuprinsă între 5 şi 15 oC se poate considera [image].

2.3. Determinarea valorii unghiurilor solide (Sj, Sf, Scî) se face după cum urmează:

2.3.1. Se determină cele două unghiuri plane, perpendiculare între ele, sub care se văd din punctul de referinţă cele două dimensiuni ale suprafeţei considerate; de exemplu pentru suprafaţa ABKI, din fig. nr. 3, unghiurile plane sunt [image], în planul III – şi [image], în planul II, iar pentru suprafaţa CDHG sunt [image], în planl III şi [image], în planul I.

Determinarea mărimii celor două unghiuri plane considerate, se face utilizând diagrama Daniliuk din fig. nr. 4; această diagramă este construită pe baza împărţirii unui semicerc în 100 de unghiuri plane determinate de razele semicercului, ale căror arce au proiecţii egale pe diametrul semicercului, considerat axă de referinţă. La citirea unui unghi plan, diagrama se aşează cu centrul în punctul de referinţă (punctul O din fi g. nr. 3 ) şi cu diametrul paralel cu latura suprafeţei pentru care se face determinarea (axele x-x, y-y, z-z din fig. nr. 3).

Tabel nr. 2

t oC | s grd3 | t oC | s grd3 | t oC | s grd3 | t oC | s grd3
-10 | 0,915 | 0 | 0,969 | 20 | 1,070 | 60 | 1,337
-6 | 0,937 | 5 | 0,994 | 30 | 1,125 | 70 | 1,368
-4 | 0,945 | 10 | 1,018 | 40 | 1,182 | 80 | 1,433
-2 | 0,954 | 15 | 1,045 | 50 | 1,240 | 90 | 1,502

2.3.2. Se efectuează produsul dintre valorile unghiurilor plane determinate anterior, rezultând astfel unghiul solid corespunzător. Această operaţie se face pentru toate suprafeţele elementelor limitatoare, cuprinse între planul de tangenţă în punctul de referinţă - capul omului - (planul EFHG din fig. nr. 3) şi porţiunea din încăpere considerată.

2.3.3. Se stabileşte ponderea, în procente de unghiuri solide, sub care se proiectează fiecare din suprafeţele limitatoare (din porţiunea de încăpere considerată), prin raportarea unghiului solid al suprafeţei respective la numărul total de unghiuri solide aferent tuturor suprafeţelor limitatoare considerate (vezi exemplul de calcul din anexa nr. 5).

[top]

ANEXA 5

EXEMPLU DE CALCUL PENTRU DIMENSIONAREA SUPRAFEŢELOR ÎNCĂLZITOARE ALE INSTALAŢIEI DE ÎNCĂLZIRE PERIMETRALĂ NECESARE PENTRU REALIZAREA CONFORTULUI TERMIC

Figura - PLAN HALA

1. Date primare.

1.1. Parametrii de microclimat (la te = -15oC)

ti = 16oC

j = 45%; x = 5,1 g/kg aer uscat

w = 0,3 m/s

1.2. Caracteristicile activităţii fizice: muncă fizică uşoară.

1.3. Caracteristicile constructive ale halei

1.3.1. Caracteristici dimensionale - conform plan hală şi secţiunii 1-1 şi 2-2

1.3.2. Caracteristici termotehnice ale elementelor de construcţie

PE 1 - perete exterior din plăci b.c.a. Craiova, d = 0,2 m;
m = 1,1; K = 0,87 W/m2 oC (0,75 Kcal/m2 hoC)

P - parapet din plăci b.c.a. Craiova d = 0,2 m;
m = 1,1; K = 0,87 W/m2 oC (0,75 Kcal/m2 hoC)

Pl - Acoperiş din tablă cutată cu termoizolaţie din polistiren, d polistiren = 0,048 m;
m = 1,2; K = 0,81 W/m2 oC (0,69 Kcal/m2 hoC)

Pd - pardoseală din beton, d = 0,2 m,
adâncimea pânzei de apă freatică h = 4 m; Ks = 0,28 W/m2 oC (0,24 Kcal/m2 hoC)

F - fereastră simplă cu rame metalice
Ks = 5,8 W/m2 oC (5 Kcal/m2 hoC)

1.4. Poziţia locului de muncă pentru care se face verificarea confortului termic - punctul O la distanţa de 3,0 m de suprafaţa vitrată şi la înălţimea de 1,8 m de la pardoseală (corespunzătoare capului omului), conform planului şi secţiunilor.

Pentru verificarea confortului termic se consideră o porţiune perimetrală din hală de câte 2 travei de 6 m de o parte şi de alta a punctului de control.

1.5. Corpurile de încălzire folosite sunt de tip CRP 624/20, agent termic apă fierbinte 150/120 oC, amplasate câte 2 pe travee de 6 m, conform planului.

S-a aplicat o schemă de alimentare în serie a sistemelor, cu corpurile de încălzire în treapta I. a, conform proiect tip nr. 5209/I (parametrii de temperatură ai agentului termic: convectoradiatoare 150/120oC, baterii de aer cald 120/70oC).

2. Condiţiile necesare pentru asigurarea confortului termic în punctul O.

2.1. Indicele minim de conform termic care trebuie realizat B = - 2,5 (conform tabelului nr. 1).

2.2. Temperatura medie a elementelor limitatoare, minimă necesară, tms = 13,5oC (calculată cu formula 1 sau din fig. 1a, fig. 1b).

3. Temperatura elementelor limitatoare

3.1. Pereţi.

Pentru t = 12,35oC rezultă [image], conform tabel nr. 2.

3.2. Planşeu.

;

3.3. Pardoseală

tPd = tPd·m - 4 = 11,7oC;

3.4. Fereastră simplă cu înălţimea de 1,8 m cu corp de încălzire.

Conform anexei 2a, pentru ti - te = 31oC şi lc / lf = 0,39 se determină valoarea diferenţei de temperatură tf - tc prin interpolare între valorile corespunzătoare pentru fereastră cu corp de încălzire (20,5oC) şi fără corp de încălzire (13,2oC) în modul următor:

tf - te = 13,2 + 0,39(20,5 - 13,2) = 16oC

tf = 16 - 15 = 1oC; s = 0,97

3.5. Convectoradiator panou.

Conform anexei 3 pentru ti = 150oC, tr = 120oC, ti = 16oC, deci pentru

Dtm = 118,6oC rezultă tcî = ti = 71oC

Temperatura suprafeţei convectoradiatorului panou este:

tcî = 71 + 16 = 87oC; s = 1,48

4. Determinarea temperaturii medii a suprafeţelor interioare a elementelor limitatoare în punctul O.

4.1. Determinarea proiecţiei suprafeţelor limitatoare (în procente de unghiuri solide).

Metoda folosită (conform anexe 4) este ilustrată în planul halei şi în secţiunile 1-1 şi 2-2, rezultatele fiind trecute în tabelul nr. 3.

Exemplu de determinare pentru ferestre:

Unghiurile plane corespunzătoare sunt 48,5 + 48,5 = 97 din plan, şi 11 + 16 = 27 din secţiunea 1-1; unghiul solid este 97 x 27 = 2619; unghiul solid, în procente aferente ferestrelor este 2619 : 13427 x 100 = 19,50% (vezi tabel nr. 3).

Observaţie: S-a considerat că suprafaţa perimetrală se compune din suprafeţe de perete şi fereastră, asimilându-se suprafeţele stâlpilor în acestea (bandă continuă de fereastră).

Tabelul nr. 3

Suprafeţele limitatoare |  | Unghiuri plane |  |  |  | Unghiuri solide | Procente de unghiuri solide
Denumire | Simbol | Plan |  | Secţiune
 |  |  |  | 1-1 | 2-2
Perete exterior | PE | 97 |  | 26 | - | 2522 | 18,79
 | P | 59,6 |  | 16 | - | 953,6 | 7,10
 |  | 37,4 |  | 7 | - | 216,8 | 1,61
Planşeu | PI | - |  | 27 | 95 | 2565 | 19,10
Pardoseală | Pd | - |  | 43 | 98 | 4214 | 31,39
Ferestre | F | 97 |  | 27 | - | 2619 | 19,50
Corpuri de încălzire | CÎ 1 | 0,2 | Total 37,4 | 9 | - | 336,6 | 2,51
 | CÎ 2 | 0,5
 | CÎ 3 | 3
 | CÎ 4 | 15
 | CÎ 5 | 15
 | CÎ 6 | 3
 | CÎ 7 | 0,5
 | CÎ 8 | 0,2
 |  |  |  |  |  | 13427 | 100%

4.2. Calculul temperaturii medii tms.

tms = 2,32 + 1,08 + 2,37 + 3,67 + 0,19 + 3,23 = 12,86

5. Compararea condiţiilor de confort termic necesare şi realizate în zona perimetrală:

Valori realizate:

tms = 12,86oC

Întrucât nu sunt îndeplinite condiţiile minime necesare impuse la pct. 2 (tms = 13,5oC, B = - 2,5) va trebui să se redimensioneze, prin aproximaţii succesive, suprafaţa corpurilor de încălzire, mărindu-se corpurile alese la pct. 1.5.

A rezultat, în urma calculelor, că prin montarea unor corpuri de încălzire tip CRP 624/26 se asigură confortul termic necesar.

[top]


NORMATIV PENTRU PROIECTAREA ŞI EXECUTAREA SISTEMELOR DE ALIMENTARE CU GAZE PETROLIERE LICHEFIATE (GPL)

Indicativ I 31-99
Înlocuieşte I 31-76

Cuprins

* OBIECT. DOMENIU DE APLICARE
* PROIETAREA, VERIFICAREA, AVIZAREA ŞI EXECUTAREA SISTEMELOR DE ALIMENTARE CU GPL LA CONSUMATORI
* SISTEME DE ALIMENTARE CU GAZE PETROLIERE LICHEFIATE (GPL) LA CONSUMATORI
* DIMENSIONAREA SISTEMELOR DE ALIMENTARE CU GAZE PETROLIERE LICHEFIATE (GPL) LA CONSUMATORI
* DEPOZITE ŞI INSTALAŢII DE DISTRIBUŢIE A GPL LA CONSUMATORI. CONDIŢII DE AMPLASARE, ALEGEREA TRASEELOR
* CONSTRUCŢII ŞI INSTALAŢII AUXILIARE AFERENTE SISTEMELOR DE ALIMENTARE CU GPL LA CONSUMATORI
* INSTALAŢII INTERIOARE DE UTILIZARE
* MATERIALE ŞI ECHIPAMENTE PENTRU SISTEME DE ALIMENTARE CU GPL
* EXECUTAREA SISTEMELOR DE ALIMENTARE CU G.P.L.
* PROTECŢIA ECHIPAMENTELOR ŞI A CONDUCTELOR DIN OŢEL CONTRA COROZIUNII
* CONDIŢII TEHNICE PENTRU ÎNCERCAREA REZISTENŢEI ŞI ETANŞEITĂŢII SISTEMELOR DE ALIMENTARE CU G.P.L.
* RECEPŢIA TEHNICĂ ŞI PUNEREA ÎN FUNCŢIUNE A SISTEMELOR DE ALIMENTARE CU G.P.L.
* PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII
* PREVENIREA ŞI STINGEREA INCENDIILOR
* ANEXE
* TERMINOLOGIE

1. OBIECT. DOMENIU DE APLICARE

1.1. Obiectul prezentului normativ este stabilirea măsurilor şi condiţiilor privind proiectarea şi executarea sistemelor de alimentare cu gaze petroliere lichefiate (GPL).

1.2. Prin termenul de gaze petroliere lichefiate (GPL) în prezentul normativ se înţelege amestecul de hidrocarburi menţinute în stare lichefiată, sub presiune, ce poate fi utilizat în fază gazoasă drept combustibil (propan, propilenă, izo şi normal butan, butene) cu specificaţii de calitate conform standardelor şi caietelor de sarcini obligatorii pentru producător.

Proprietăţile GPL sunt prezentate în Anexa I, tab. 1...3.

1.3. Domeniul de aplicare al prezentului normativ îl constituie sistemele de alimentare cu GPL destinate utilizării la consumatori pentru:

  • instalaţii de încălzire centrală şi locală;
  • instalaţii pentru prepararea apei calde de consum;
  • prepararea hranei;
  • laboratoare (sanitare, şcolare etc.);
  • clădiri cu activităţi de producţie şi fluxuri tehnologice.

1.4. Prevederile prezentului normativ se aplică la proiectarea şi realizarea sistemelor lor de alimentare cu GPL, precum şi la lucrările de extindere, modificare, modernizare, reabilitare şi reparaţii capitale ale sistemelor de alimentare cu GPL existente, alimentate din recipiente mobile (butelii de 26 – 100 l) sau din recipiente fixe individuale sau în baterii cu capacitate totală de maxim 30000 l volum de apă.

1.5. Nu fac obiectul prezentului normativ proiectarea, executarea, repararea şi verificarea următoarelor categorii de instalaţii:

  • instalaţii pentru alte gaze combustibile;
  • recipiente de stocare a GPL (fixe sau mobile) şi echipamentele de reglare, siguranţă, măsură şi control cu care acestea sunt dotate;
  • instalaţii pentru depozitarea GPL la furnizor, precum şi pentru transportul GPL de la furnizor la beneficiar;
  • staţiile de distribuţie care utilizează gazele petroliere tehnologice de producere a GPL şi din staţiile de distribuţie a acestuia.

1.6. Proiectarea şi executarea sistemelor de alimentare cu GPL în consumatori se realizează astfel încât să corespundă cel puţin următoarelor cerinţe de calitate, prevăzute în Legea 10/1995:

a – rezistenţă şi stabilitate;

b – siguranţă în exploatare;

c – siguranţă la foc;

d – igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

e – izolaţie termică, hidrofugă şi economie de energie;

f – protecţie împotriva zgomotului.

[top]

2. PROIETAREA, VERIFICAREA, AVIZAREA ŞI EXECUTAREA SISTEMELOR DE ALIMENTARE CU GPL LA CONSUMATORI

2.1. Proiectarea şi executarea sistemelor de alimentare cu GPL la consumatori se fac numai de către unităţi autorizate în acest scop.

2.2. Verificarea proiectelor se efectuează de către verificatori atestaţi de MLPAT, conform Legii 10/1995.

Referatul de verificare al proiectului se întocmeşte conform Anexei 1 a şi face parte integrantă din documentaţia necesară avizării.

Avizarea proiectelor se efectuează de furnizor prin personal autorizat.

2.3. Documentaţia pentru autorizare cuprinde:

a) Lista cu piese scrise şi desenate.

b) Contractul de livrare a GPL.

c) Tema de proiectare.

d) Memoriu tehnic, soluţia de alimentare cu GPL, condiţiile de amplasare, executare şi verificare a sistemului de alimentare cu GPL.

e) Breviar de calcul, necesarul de GPL şi alegerea diametrului conductelor.

f) Plan de încadrare în zonă, scara 1:2000 şi plan de situaţie scara 1:500.

g) Planurile lucrărilor proiectate cu toate detaliile necesare execuţiei.

h) Schema izometrică.

i) Lista de echipamente, cu caracteristici tehnice însoţite, după az, de agrement sau avize.

j) Caiet de sarcini pentru executarea lucrărilor.

k) Instrucţiuni de exploatare.

l) Măsuri de protecţia muncii şi PSI.

m) Măsuri organizatorice pentru executarea lucrărilor de înlocuire a conductelor în funcţiune sau de extindere a instalaţiilor de depozitare în funcţiune, după caz.

n) Certificat de urbanism cu avizele şi acordurile cerute de acesta.

o) Datele de identificare ale proiectantului şi instalatorului său autorizat.

Pentru punctele f şi g se vor indica, după caz:

- diametrul şi lungimea conductelor;

- diametrul şi lungimea tuburilor şi protecţie;

- armăturile;

- debitul şi presiunea;

- aparatele de utilizare şi arzătoarele;

- aparatele de măsură, control şi siguranţă.

2.4. Pentru avizare şi verificare documentaţia va fi depusă, prin grija investitorului (beneficiarului), la furnizor, respectiv la verificatorul atestat de MLPAT.

2.5. Verificatorul şi avizatorul sunt obligaţi ca, în termen de 30 de zile după primirea documentaţiilor tehnice, să verifice, avizeze sau să respingă pentru refacere sau completare proiectul primit.

2.6. Observaţiile avizatorului şi verificatorului au caracter obligatoriu pentru proiectanţi şi executanţi.

2.7. Începerea lucrărilor este permisă numai după obţinerea de către investitor a autorizaţiei de construire potrivit legii.

2.8. Dispunerea executării şi executarea oricăror lucrări de GPL fără obţinerea avizelor, aprobărilor şi autorizaţiilor legale sau prin unităţi de construcţie neautorizate sunt interzise şi se pedepsesc conform legislaţiei.

Competenţele instalatorilor autorizaţi pentru proiectarea şi executarea lucrărilor de GPL

2.9. Competenţele instalatorilor autorizaţi sunt:

Gradul I. Proiectarea, executarea şi exploatarea tuturor lucrărilor aferente sistemelor de alimentare cu GPL.

Gradul II. Excecutarea şi exploatarea tuturor lucrărilor aferente sistemelor de alimentare cu GPL.

Autorizarea instalatorilor

2.10. Autorizarea instalatorilor se face pe bază de examen de către comisii organizate şi numite de MLPAT.

Membrii comisiei sunt specialişti propuşi de:

- MLPAT – Inspecţia de Stat în Construcţii;

- MIC – ISCIR, SNP;

- Asociaţia Română a Gazului Petrolier Lichefiat;

- Asociaţia Inginerilor de Instalaţii din România (AIIR);

- MI – Inspectoratul General al Corpului Pompierilor Militari.

2.11. Actele necesare pentru înscriere la examen sunt:

- Cerere tip;

- Memoriu de activitate tehnică;

- Copie după actele de studii şi pregătire profesională;

- Adeverinţă din care să rezulte vechimea în lucrări de GPL sau gaze naturale;

- Două fotografii tip legitimaţie.

2.12. Actele pentru înscriere la examen se depun la comisie.

2.13. Condiţiile de studii şi practică în proiectare sau execuţie de instalaţii de GPL sunt cele cuprinse în CR2-86 ˝Prescripţii tehnice pentru autorizarea de a executa lucrări de proiectare, construire, montare, reparare şi verificare la instalaţii mecanice sub presiune, instalaţii de ridicat, dispozitivele de siguranţă ale acestora, precum şi aparate consumatoare de combustibil de uz neindustrial şi arzătoare cu funcţionare independentă˝ elaborate de ISCIR.

2.14. Promovarea examenului pentru obţinerea autorizaţiei se face pe baza cunoştinţelor teoretice şi practice din domeniul GPL în limita gradului solicitat, privind:

- Prescripţii tehnice ISCIR;

- Reglementările legislative pentru utilizarea gazului petrolifer lichefiat (GPL);

- Normele tehnice de execuţie şi tehnologia de montaj;

- Normele tehnice de exploatare;

- Normele tehnice de protecţie, securitate a muncii şi PSI.

[top]

3. SISTEME DE ALIMENTARE CU GAZE PETROLIERE LICHEFIATE (GPL) LA CONSUMATORI

3.1. Treptele de presiune folosite în sistemele de alimentare cu GPL sunt:

Treapa I – presiune înaltă, cuprinsă între 18 şi 2 bar.

Treapta II – presiune medie, cuprinsă între 2 – 0,05 bar.

Treapta III – presiune joasă sub 0,05 bar.

Presiunea în recipientele instalaţiilor de depozitare este cea prevăzută în cartea tehnică ISCIR pentru recipientele respective.

3.2. Treptele de presiune pentru instalaţiile de distribuire şi utilizare se aleg în funcţie de:

- presiunea şi debitul necesar la punctele de consum;

- distanţa între instalaţia de depozitare şi punctele de consum.

În instalaţiile de utilizare pentru clădiri fără procese tehnologice din unităţi industriale se admit toate treptele de presiune menţionate, numai pînă la limita clădirilor.

În instalaţiile de utilizare din clădiri se foloseşte numai treapta de presiune joasă.

3.3. Măsurarea cantităţii de GPL consumate se face cu:

- dispozitivul de măsurare de pe recipient în cazul sistemelor de alimentare cu un singur consumator;

- cu contoare amplasate înainte de intrarea în clădiri în cazul sistemelor de alimentare cu mai mulţi consumatori.

3.4. Schema de principiu a unui sistem de alimentare cu GPL este dată în fig. 1.

[top]

4. DIMENSIONAREA SISTEMELOR DE ALIMENTARE CU GAZE PETROLIERE LICHEFIATE (GPL) LA CONSUMATORI

Dimensionarea instalaţiilor de depozitare

4.1. Volumul maxim admis al unei instalaţii de depozitare cu recipiente mobile (butelii cu volumul de 26...10 l) este de 600 l.

4.2. Numărul maxim de recipiente mobile ale unei instalaţii de depozitare este de 23.

4.3. Capacitatea maximă admisă a unei instalaţii de depozitare cu recipente fixe tip ˝mic vrac˝ este de 30000 l, volum de apă.

4.4. Capacitatea de depozitare şi numărul recipientelor se stabilesc pe baza următoarelor date:

- necesarul de combustibil pentru diferite folosinţe (încălzire, preparare apă caldă de comsum, preparare hrană, laborator etc.);

- frecvenţa alimentării cu GPL, conform acordului furnizorului;

- capacitatea admisă pentru încărcarea recipientelor (conform prescripţiei tehnice ISCIR C 8-97);

- condiţii tehnice de amplasare a recipientelor;

- perspectivele de mărire a consumului;

- debitul de gaz furnizat, în funcţie de temperatura exterioară şi tipul de recipient conform diagramelor din Anexele 1c şi 1d.

Dimensionarea conductelor sistemelor de alimentare cu gaze petroliere lichefiate (GPL) la consumatori

4.5. Dimensionarea conductelor se face în funcţie de debitul de calcul, lungimea, conductelor şi de cădere de presiune disponibilă.

4.6. Căderea de presiune Dp utilizată pentru dimensionarea conductelor este de:

  • P1 – P2 = 0,15 bar pentru instalaţiile de medie presiune, în care:

P1 = presiunea la începutul tronsonului considerat;

P2 = presiunea la sfârşitul tronsonului considerat.

  • 5 mbar (» 50 mm H2O) pentru instalaţiile de joasă presiune, reprezentând căderea de presiune maximă admisă la aparatele de utilizare (20 – 25% din presiunea nominală a aparatului).

Se va urmări utilizarea integrală a căderii de presiune disponibile pe oricare dintre ramurile instalaţiei, ţinând cont de condiţia de viteză maximă admisă în conducte (art. 4.12).

4.7. Lungimea de calcul a conductei (L, în metri) reprezintă însumarea lungimii fizice a conductei cu lungimile echivalente rezistenţelor locale (armături, coturi, teuri). Pentru calcule estimative, preliminare, lungimea de calcul a conductei se poate obţine prin majorarea cu 20% a lungimii fizice.

4.8. Căderea de presiune unitară (DH, în mbar/m) reprezintă căderea de presiune medie, pe metru liniar de conductă.

Calculul de dimensionare

4.9. Pentru instalaţia de distribuţie şi utilizare cu presiunea de 1,5 bar se folosesc următoarele relaţii:

a) Debitul de calcul

Image600.gif (945 bytes)

unde:

Qes = debitul de calcul în condiţii standard (T = 288,15 K, P = 1,013 bar abs.), în m3 s/h

P1, P2 = presiunea la începutul şi la sfârşitul tronsonului instalaţiei de distribuţie, în bar

D = diametrul interior al conductei, în cm

T = temperatura GPL, în K

L = lungimea conductei, în km

d = densitatea relativă a GPL faţă de densitatea aerului

l = coeficientul de rezistenţă hidraulică liniară, ce se determină cu relaţia:

Image601.gif (929 bytes)

în care:

Image602.gif (689 bytes) numărul Reinolds

în care:

w = viteza medie a gazelor în conductă, în m/s

Qes = debitul de calcul, în m3s/h

D = diametrul interior al conductelor, în cm

k = rugozitatea absolută, în cm = 0,05 cm

n = coeficientul de vâscozitate cinematică a gazelor, în m2/s.

b) Calculul vitezei

Image603.gif (996 bytes)

în care: w, Qes, D, P1, P2 au semnificaţiile şi unităţile de măsură date mai sus.

4.10. În practica curentă dimensionarea se face cu ajutorul tabelului 1a.

4.11. Pentru instalaţiile de distribuţie şi utilizare cu presiunea de 50 mbar (500 mm H2O) se va folosi relaţia:

Image604.gif (753 bytes)

în care:

L = lungimea de calcul a conductei, în m;

DP = căderea de presiune disponibilă, în mbar, stabilită conform pct. 4.6.

Celelalte notaţii au acelaşi semnificaţii şi unităţi de măsură ca mai sus.

4.12. Viteza maximă admisibilă în conductele de GPL este:

- 20 m/s pentru conducte supraterane;

- 60 m/s pentru conducte subterane.

4.13. În practica curentă diametrul conductelor pentru instalaţiile de presiune joasă se alege cu ajutorul tabelului 1b.

[top]

5. DEPOZITE ŞI INSTALAŢII DE DISTRIBUŢIE A GPL LA CONSUMATORI. CONDIŢII DE AMPLASARE, ALEGEREA TRASEELOR

Depozitarea GPL la consumatori

5.1. În cazul utilizării individuale de butelii mobile în clădiri care necesită un număr mai mare de 6 butelii de GPL pe un etaj (palier) se prevăd depozite cu baterii de recipiente mobile sau fixe după caz.

5.2. Depozitul de GPL cu recipiente mobile (butelii) se amplasează într-o incintă proprie, supraterană, neetajată şi neînglobată în clădirile în care se utilizează GPL.

5.3. Incintele pot fi alipite pe maximum două laturi de clădirea în care se utilizează GPL cu excepţia clădirilor în care se desfăşoară activităţi de categoria A şi B pericol de incendiu.

Incintele pot fi alipite numai la clădiri de gradul I şi II rezistenţă la foc.

Depozitele de la spitale pot fi alipite pe o latură de clădirea spitalului cu condiţia ca distanţa până la camerele de spitalizare sau de operaţii să fie de minimum 25 m.

5.4. Depozitele care nu îndeplinesc condiţiile de alipire prevăzute la art. 5.3. vor fi amplasate în incinte independente.

5.5. Distanţele minime de siguranţă între depozitele de GPL cu recipiente mobile şi obiectivele situate în vecinătate sunt date în tabelul 2.

5.6. Amplasarea şi organizarea depozitelor cu recipiente fixe este admisă în următoarele condiţii tehnice de exploatare în siguranţă atât pentru consumatori cât şi pentru vecinătăţi:

- aşezare pe suprafeţe orizontale, supraterane sau subterane, pe teren stabil (fig. 2, fig. 3, fig. 4);

- incinte împrejmuite, special amenajate, neacoperite, unde se permite numai accesul beneficiarului, al personalului de deservire autorizat să efectueze umplerea, întreţinerea şi remedierile, cât şi a organului ISCIR care efectuează controalele periodice;

- separarea prin zid de cărămidă sau beton armat rezistent la foc a grupurilor de câte două recipiente, în cazul montării mai multor recipiente pe acelaşi amplasament (fig. 5, fig. 6);

- două sau mai multe recipiente situate în aceeaşi incintă se vor monta numai cu axele longitudinale paralele (fig. 4, fig. 5, fig. 6);

- nu se admite amplasarea recipientelor în depresiuni locale ale solului, în împrejmuiri cu pereţi fără goluri pe mai mult de două laturi paralele, sub carosabil sau sub locuri de depozitare a altor materiale. Sub recipientele montate îngropat nu trebuie să fie subsoluri, pivniţe etc.;

- existenţa unei surse de apă pentru intervenţia pompierilor în caz de incendiu sau pentru răcirea recipientelor la depozite cu capacitatea peste 20000 l, volum de apă;

- cale de acces auto, pentru deservirea depozitului de GPL în proximitate;

- distanţe minime de siguranţă dintre depozitul de GPL cu recipiente fixe şi obiectivele situate în vecinătate sunt date în tabelul 3.

5.7. În interiorul incintei pentru instalaţia de depozitare se vor respecta următoarele distanţe minime (fig. 4):

- între recipiente, 1 D dar nu mai puţin de 1 m;

- între recipiente şi împrejmuirea sau zidul de protecţie, 1 m.

Instalaţii de distribuţie a GPL la consumatori

5.8. Traseele instalaţiilor de distribuţie se prevăd din segmente rectilinii. La stabilirea traseelor se acordă prioritate asigurării condiţiilor de siguranţă.

5.9. Conductele instalaţiilor de distribuţie se vor monta, de regulă, suprateran, la înălţimi variind de 0,5 m până la 6,0 m de la suprafaţa solului, pe:

- pereţii exteriori ai clădirilor din cărămidă sau beton;

- garduri stabile din cărămidă sau beton;

- stâlpi metalici sau din beton şi estacade.

Pe pereţii clădirilor cu pericol de incendiu din categoria A sau B, se admite numai montarea conductelor instalaţiei proprii de alimentare cu GPL.

5.10 Conductele de distribuţie montate subteran se pozează de regulă în domeniul public, utilizând trasee neaglomerate de instalaţii subterane, în următoarele ordine de preferinţă:

- zone verzi;

- trotuare;

- alei pietonale;

- carosabil.

5.11. Prezenţa conductelor subterane de GPL va fi semnalată pe construcţii sau pe stâlpii din vecinătate prin inscripţii sau plăcuţe indicatoare. Pentru lungimi mai mari de 15 m se montează o bandă avertizoare de culoare galbenă, la adâncimea de 0,3 m.

5.12. Pe conductele subterane se montează răsuflători pentru detectarea eventualelor scăpări de gaze:

- deasupra fiecărei ramificaţii;

- deasupra fiecărei suduri, cu observaţia în cazul unor suduri aflate în distanţe mai mici de 1 m se va realiza un drenaj între răsuflători;

- la ieşirea din pământ a conductelor;

- la capetele tuburilor de protecţie.

La conductele instalaţiilor de orice utilitate (încălzire, apă, canalizare, cabluri electrice etc.), pozate direct în pământ sau în canale de protecţie, care intră sau ies din clădiri, se realizează măsuri de etanşare împotriva infiltraţiilor de GPL prin locurile de pătrundere a instalaţiilor respective în subsolurile clădirilor.

Pentru soluţiile de etanşare se pot utiliza detaliile tip de instalaţii pentru construcţii.

5.13. Distanţele minime între conductele de GPL şi alte informaţii, construcţii sau obstacole subterane sunt date în tab. 4.

5.14. Adâncimea la care se montează conductele subterane de GPL este:

- 1 m sub carosabil;

- 0,7 m, sub alei pietonale;

- 0,5 m în spaţiile verzi.

Adâncimea este măsurată de la suprafaţa solului la generatoarea superioară exterioară a conductei îngropate.

5.15. Intersecţia conductelor de GPL cu traseele altor instalaţii subterane sau aeriene se face cu avizul unităţilor deţinătoare, de regulă:

- perpendicular pe axul instalaţiei sau lucrări traversate;

- la cel puţin 200 mm dedesubtul celorlalte intalaţii.

În cazul în care această distanţă nu poate fi respectată, conducta de GPL se introduce în tub de protecţie.

5.16. Subtraversarea liniilor CF şi de tramvai se face perpendicular pe axul liniilor, în tub de protecţie şi la adâncimea de minimum 1,5 m de la talpa căii de rulare la generatoarea superioară a tubului de proecţie sunt admise şi subtraversări sub un unghi de minimum 60oC.

Tubul de protecţie va depăşi cu cel puţin 1 m de o parte şi de alta limitele exterioare ale zonei substraversate. Traversările se prevăd cu robinete de trecere în ambele părţi în cazul reţelelor inelare sau înainte de traversare în cazul reţelelor arborescente.

5.17. Este strict interzisă:

- montarea conductelor de GPL în subsolul şi demisolurile clădirilor;

- montarea conductelor exterioare în pardoseală sau sub pardoseala clădirilor;

- montarea în terenuri supuse unor puternice acţiuni dinamice (alunecări, erodări, tasări);

- montarea în tunele şi galerii precum şi canale de orice categorie având comunicaţie directă cu clădiri;

- la un nivel inferior fundaţiei clădirilor învecinate, la distanţe sub 2 m;

- sub linii de tramvai sau CF sau paralel cu acestea la o distanţă mai mică decât cea prevăzută în tab.4.

5.18. Răsuflătorile se confecţionează din ţeavă de oţel cu Dinterior 40 mm sau 50 mmm.

Distanţa între generatoarea superioară a conductei pe care se montează răsuflătoarea sau tubul de control şi faţa interioară a calotei răsuflătorii, respectiv a tubului de control este de 150 mm.

[top]

6. CONSTRUCŢII ŞI INSTALAŢII AUXILIARE AFERENTE SISTEMELOR DE ALIMENTARE CU GPL LA CONSUMATORI

Depozite de GPL cu recipiente mobile (tip aragaz) la consumatori

6.1. Depozitele de recipiente mobile (butelii) de GPL se realizează închise, din beton sau cărămidă, fără pod şi fără subsol.

6.2 Depozitele pot fi amplasate independent sau alipite clădirilor în care se utilizează GPL în condiţiile precizate la art. 5.2; 5.2; 5.4; 5.5.

6.3. Pereţii clădirii de care se face alipirea depozitului trebuie să fie rezistenţi la explozie, să nu aibă goluri (uşi sau ferestre) pe o distanţă de 5 m în jurul depozitului şi să asigure izolarea la transmiterea căldurii, în condiţiile unui incendiu în încăperile vecine.

6.4. Acoperişul depozitului alipit unei clădiri se realizează din elemente incombustibile, nu are deschideri şi va fi astfel proiectat încât să cedeze uşor în caz de explozie.

6.5. Înălţimea interioară minimă a depozitului închis trebuie să fie de 2,6 m, iar volumul interior minim de 18 m3.

6.6. Suprafaţa depozitului trebuie să fie de minimum 6 m2 pentru un grup de 6 butelii, adăugându-se câte 0,6 m2 pentru fiecare butelie instalată în plus.

Pardoseala se realizează din beton şi va fi plană, nealunecoasă şi acoperită cu un strat de uzură dintr-un material care să nu producă scântei la lovire (antiscântei).

6.7 La depozitele închise alipite pe o singură latură, uşile şi ferestrele se amplasează pe peretele opus clădirii de care se face alipirea.

La cele alipite pe maximum două laturi, uşile şi ferestrele se amplasează pe unul din pereţii exteriori şi spre zonele cu slabă circulaţie şi fără surse de pericol.

Uşile şi ferestrele vor fi construite din metal neferos sau material incombustibil, se protejează antiscântei şi vor avea deschidere în afară. (Uşile trebuie să se deschidă la o singură apăsare de mână).

Acestea vor avea următoarele dimensiuni:

- uşa, cel puţin 0,7 x 2,0 m;

- ferestrele vor avea suprafeţe rezultând din raportul 0,05 m2 fereastră pentru fiecare metru cub de volum interior al încăperii.

Geamurile nu vor fi armate, vor avea grosimea de 2 mm şi vor fi mate sau vopsite în alb pentru a feri buteliile de acţiunea razelor solare şi vor fi protejate cu plasă de sârmă.

6.8. Ventilarea depozitelor închise se realizează pe cale naturală organizată, spre zonele cu circulaţie redusă şi fără surse de foc şi trebuie să îndeplinească următoarele condiţii:

- orificiile de ventilare se plasează în mod egal la nivelul pardoselii şi al plafonului, cu suprafaţa totală de minim 4% din suprafaţa pardoselii şi se prevăd cu plasă de sârmă;

- secţiunea fiecărui orificiu de ventilare va fi 300 cm2.

6.9. Iluminatul natural depozitelor închise se face prin ferestre.

Iluminatul artificial se asigură numai din exterior, în conformitate cu prevederile ˝Normativului pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 Vca şi 1500 Vcc˝ - indicativ I 7 şi ˝Normativului pentru proiectarea, executarea, verificarea şi recepţionarea instalaţiilor electrice în zone cu pericol de explozie˝, indicativ ID 17.

6.10 Protejarea construcţiei împotriva descărcărilor electrice se realizează în conformitate cu prevederile din ˝Normativul pentru proiectarea şi executarea instalaţiilor de paratrăznet pentru construcţii˝ indicativ I 20.

6.11. Temperatura în depozitul închis nu va depăşi 350C.

6.12. Încălzirea depozitelor închise se realizează prin surse indirecte de căldură (apă caldă sau abur de joasă presiune), iar temperatura în interior va fi de minim 10oC. Se admit numai sisteme omologate pentru mediul respectiv.

Este interzisă încălzirea cu sobe, chiar dacă aprinderea s-ar face din exteriorul depozitului, precum şi cu alte sisteme locale de încălzire cu foc deschis sau cu rezistenţe electrice deschise (radiatoare electrice, reşouri, radiaţi etc.).

6.13. Dotarea cu mijloace tehnice de stingere a incendiilor în depozitele închise pentru butelii este:

- 1 stingător portabil cu pulbere (P6) şi 1 stingător portabil cu CO2 (G6) pentru fiecare 20 mp ai depozitului dar minim câte unul în încăpere.

În interior se vor afişa instrucţiuni pentru utilizarea GPL şi instrucţiuni referitoare la normele de protecţia muncii şi de prevenire şi stingere a incendiului.

Pe uşă şi pe pereţii exteriori se vor aplica indicatoare de securitate purtând inscripţiile prevăzute în STAS 297 referitoare la acces şi la pericolul de explozie şi de incendiu.

Depozite pentru recipiente fixe de GPL la consumatori

6.14. Recipientele de GPL montate suprateran se amplasează în exterior pe o platformă de beton armat dimensionată corespunzător sarcinii date de recipientele încărcate cu GPL.

6.15. Recipentele se aşează pe suporţi conform detaliilor din cartea tehnică.

6.16. Recipientele vor fi amplasate într-o incintă împrejmuită cu:

- gard din plasă de sârmă;

- gard din plasă de sârmă pe trei laturi şi perete din cărămidă sau beton armat pe o latură, cu excepţia cazului când se montează 6 rezervoare.

Peretele de cărămidă va avea o grosime de minim 0,37 m, cel de beton armat min 0,2 m, iar înălţimea va fi superioară cu 0,50 m celei a supapei de siguranţă şi gurii de alimentare a recipientului.

6.17. Împrejmuirea se întinde la cel puţin 1 m de jur-împrejurul recipientelor şi este prevăzută cu poartă de acces. Între platforma de beton pe care se aşează recipientul şi împrejmuire terenul va fi lipsit de vegetaţie (se betonează sau se acoperă cu pietriş).

6.18. Pentru legarea la pământ a autocisternei de alimentare a recipientelor fixe se prevede un punct uşor accesibil, marcat pentru identificare. Punctul se leagă la pământ pe instalaţia de protecţie electrică realizată conform cu prevederile STAS 6119 ˝Instalaţii de legare la pământ de protecţie. Prescripţii˝.

6.19. Iluminatul artificial şi protecţia electrostatică împotriva descărcărilor electrice se realizează în sistem antiex.

6.20. Pentru stingerea incendiilor la depozitele de capacitate până la 30000 l inclusiv se prevăd:

- 1 stingător portabil cu pulbere (P6) şi 1 stingător portabil cu CO2 (G6) pentru capacităţi până la 5000 l volum de apă inclusiv;

- 2 stingătoare portabile cu pulbere (P6) şi 1 stingător portabil cu CO2 (G6) pentru capacităţi până la 10000 l volum de apă, inclusiv;

- 2 stingătoare portabile cu pulbere (P6) şi 2 stingătoare portabile cu CO2 (G6) pentru capacităţi până la 20000 l volum de apă, inclusiv;

- 2 sringătoare portabile cu pulbere (P6), 2 stingătoare portabile cu CO2 (G6) şi 1 stingător carosabil cu CO2 pentru capacităţi până la 30000 l volum de apă, inclusiv.

Mijloacele tehnice de stingere se amplasează în interiorul împrejmuirii în apropierea porţii de acces.

6.21. Pentru depozitele cu capacităţi cuprinse între 20000 şi 30000 l volum de apă se vor prevedea suplimentar:

- instalaţie de stropire tip apă pulverizată (uscată), montată pe recipiente, cu timp de funcţionare 1 oră;

- staţie de pompare şi rezervă de apă intangibilă pentru instalaţiile de la alin. 1.

6.22. Recipientele fixe de GPL se pot monta şi subteran, în cuve de beton armat umplute cu material incombustibil (ex. nisip), într-o incintă împrejmuită cu gard din plasă de sârmă cu poartă de acces (fig. 3).

6.23. Pereţii cuvei trebuie să aibă suprafaţa interioară tratată astfel încât să se asigure etanşeitatea.

6.24. Împrejmuirea se va amplasa la 1 m de jur împrejurul cuvei, suprafaţa dintre cuvă şi împrejmuire va fi lipsită de vegetaţie (se betonează sau se acoperă cu pietriş).

6.25. Între pereţii cuvei şi pereţii recipientului trebuie să existe o distanţă de minim 20 cm la capetele recipientelor se prevede acces la placa de timbru şi pentru ancorare.

6.26. Recipientele montate îngropat sunt de construcţie specială, diferită de cele montate suprateran.

[top]

7. INSTALAŢII INTERIOARE DE UTILIZARE

Condiţii pentru utilizarea GPL

7.1. Utilizarea GPL este permisă numai în clădiri neracordate la reţeaua de distribuţie a altor gaze combustibile. într-o clădire este permisă utilizarea GPL provenind de la un singur sistem de alimentare cu recipiente fixe sau recipenete mobile.

7.2. Utilizarea GPL este permisă numai în încăperi de la parter şi etaje.

Fac excepţie încăperile de la demisolurile dotate cu instalaţii automate pentru detectarea scurgerilor de GPL precum şi cu electrovană pentru închiderea instalaţiei în cazul prezenţei unor scurgeri de gaze.

7.3. – Toate încăperile în care se instalează butelii sau aparate de utilizare vor avea cel puţin o fereastră spre exterior. Pentru fiecare metru cub volum de încăpere se va prevedea 0,05 m2 suprafaţă vitrată. Această regulă nu se aplică halelor industriale.

7.4. Aparatele de utilizare şi arzătoarele ce funcţionează cu GPL se leagă la coş; fac excepţie aparatele şi arzătoarele cu flacără liberă (maşini de gătit, reşouri, becuri de laborator etc.) care pot fi instalate în bucătării, oficii, laboratoare şi hale industriale ventilate. Este interzisă utilizarea aparatelor cu flacără liberă în băi.

7.5. Volumul minim al încăperii în care se instalează aparate de utilizare ce funcţionează cu GPL va fi de 18 m3; pentru bucătării, băi şi oficii, se admite volumul minim de 7,5 m3.

7.6. Volumul minim al încăperii în care se instalează aparate de utilizare cu flacără liberă (neracordate la coş) se stabileşte în funcţie de debitul instalat:

- 10 m3 volum de încăpere pentru fiecare 0,5 kg/h debit instalat;

- 7,5 m3 volum de încăpere pentru fiecare 0,5 kg/h debit instalat în cazul bucătăriilor şi oficiilor.

7.7. Este interzis a se monta aparate de utilizare ce funcţionează cu GPL:

- în încăperi în care se depozitează materiale şi substanţe inflamabile, explozive sau încăperi încadrate în categoriile A sau B pericol de incendiu;

- în spaţii de acces şi evacuare (casa scării, coridoare, pivniţe), precum şi poduri;

- în garaje.

În încăperi cu volum mai mic de 18m3 şi în băi, indiferent de volumul lor, nu sunt admise:

- aparate de utilizare pentru prepararea instantanee a apei calde de consum;

- aparate de utilizare pentru îcălzire centrală sau locală prevăzute cu arzător atmosferic şi rupere de tiraj, chiar dacă au termostat de coş.

Fac excepţie de la condiţiile prevăzute mai sus aparatele de utilizare care au agrement tehnic pentru funcţionare în alte condiţii, la care prin tubulatura etanşă se asigură accesul din exterior al aerului necesar arderii şi evacuarea în exterior gazelor arse (cu focar etanş).

Este interzis a se utiliza GPL ca mediu de pulverizare la operaţii de vopsire.

7.8. La consumatorii casnici este permisă utilizarea a maximum 2 butelii de 26 l într-o încăpere.

7.9. La alţi consumatori (agenţi economici şi instituţii) este permisă utilizarea a:

- maximum 6 butelii pe nivel, cu capacitatea totală de maximum 156 l;

- maximum 3 butelii într-o încăpere, cu capacitatea totală de maximum 78 l.

7.10. Nu este admisă amplasarea buteliilor şi aparatelor de utilizare pe căile de circulaţie din clădiri.

7.11. Volumul minim al încăperii în care se instalează butelii de GPL, exceptând depozitele, este de :

- 10 m3 pentru fiecare butelie, chiar dacă aparatele de utilizare pe care le alimentează vor fi instalate în alte încăperi;

- 7,5 m3, în cazul utilizării unei singure butelii pentru bucătării, băi şi oficii.

7.12. Buteliile se amplasează la următoarele distanţe de siguranţă faţă de aparatele de utilizare şi de corpurile de încălzire (distanţa se măsoară pe orizontală de la peretele aparatului de utilizare sau al corpului de încălzire până la racordul portfurtun al regulatorului de presiune):

a) Minimum 1 m, când temperatura suprafeţei exterioare a aparatului de utilizare sau a corpului de încălzire nu depăşesc 120oC.

Distanţa se va măsura pe orizontală de la peretele aparatului de utilizare sau al corpului de încălzire până la racordul portfurtun al regulatorului de presiune.

b) Minimum 2 m, când temperatura suprafeţei exterioare a aparatului de utilizare sau a corpului de încălzire este cuprinsă între 120oC – 300oC.

c) Minimum 5 m, când temperatura suprafeţei exterioare a aparatului de utilizare sau a corpului de încălzire depăşeşte 300oC sau când flacăra radiază direct asupra buteliei.

În cazul când butelia se amplasează la distanţa de peste 1 m de aparatul de utilizare, racordarea se va face prin conductă metalică sau tub special de racord omologat şi agrementat tehnic pentru această utilizare.

7.13. Este interzisă amplasarea buteliilor:

- în locuri în care sunt supuse acţiunii directe a razelor solare, în încăperi cu mediu coroziv sau cu temperatură de peste 350C;

- în aceeaşi încăpere cu butelii pentru alte gaze ce pot produce, în amestec reacţii periculoase.

7.14. Pentru asigurarea aerului necesar arderii, la toate încăperile în care funcţionează aparate de utilizare sau arzătoare, se realizează în pereţii exterioari prize pentru accesul aerului de combustie în legătură directă cu exteriorul (cu excepţia de la pct. 7.7).

Asigurarea aerului necesar arderii

7.15. Golurile pentru accesul aerului de combustie trebuie să îndeplinească următoarele condiţii:

- secţiunea liberă totală de cel puţin 6 cm2 pentru fiecare 1000 Kcal/h instalate, dar minimum 100 cm2;

- să fie amplasate în partea de jos a încăperii, la maxim 10 cm de la pardoseală;

- să nu fie prevăzute cu dispozitive de închidere şi să fie protejate cu plasă de sârmă, montată pe faţa exterioară a peretelui, plasa având ochiuri de 10 cm2.

7.16. La clădirile existente, în încăperile în care funcţionează aparate de utilizare fără canale de evacuare a gazelor de ardere se prevăd două goluri fiecare cu secţiunea minimă de 100 cm2, unul la partea de jos, penru intrarea aerului, celălalt la partea de sus în peretele exterior, pentru evacuarea gazelor de ardere.

Evacuarea gazelor de ardere

7.17. În toate încăperile în care se instalează aparate cu flacără liberă se realizează canale de ventilare pentru evacuarea gazelor de ardere conform STAS 6729/1, 2, 3.

Canalele de ventilare se racordează la partea superioară a încăperilor, cât mai aproape de plafon, fără dispozitive de închidere sau reglaj.

La clădirile de locuit existente, în lipsa canalelor de ventilare, se vor aplica prevederile art. 7.16.

Evacuarea gazelor de ardere de la instalaţiile de uz public sau industrial se face prin ventilare naturală organizată sau mecanică, astfel încât să nu se depăşească concentraţia maximă admisă a noxelor din aer.

7.18. Evacuarea gazelor de ardere din bucătării şi oficii, la clădirile cu mai multe niveluri, se face prin tiraj natural sau mecanic prin canale colectoare comune. Se acordă o atenţie deosebită etanşeităţii nodurilor de legare a canalelor individuale la canalul colector. Dimensionarea se va face conform STAS 6724 şi STAS 6793.

7.19. În cazul folosirii aparatelor prevăzute cu evacuarea gazelor de ardere la coş, proiectarea coşurilor se ace conform STAS 6793.

7.20. La fiecare canal de fum se racordează un singur aparat de utilizare.

La clădirile cu mai multe nivele se poate adopta soluţia de legare la coşuri comune a mai multor aparate de utilizare, situate la etaje diferite (fig. 7).

Este obligatoriu ca:

- fiecare aparat să fie legat de un canal de evacuare individual cu o înălţime egală cu cea a unui nivel;

- intrarea canalelor individuale în coşul comun să se facă sub un unghi de minim 145o;

- secţiunea coşului comun să poată evacua în condiţii de totală siguranţă debitele însumate de gaze arse ale aparatelor de utilizare racordate;

- secţiunea coşului comun să poată evacua în condiţii de totală siguranţă debitele însumate de gaze arse ale aparatelor de utilizare racordate;

- înălţimea coşului comun, măsurată de la baza ultimului canal individual de evacuare gaze, să fie de min. 5 m;

- dispozitivul de protecţie prevăzut la capătul coşului de fum să nu obtureze sau reducă secţiunea de evacuare, asigurând stabilitatea evacuării gazelor de ardere.

7.21. Aparatele de utilizare se amplasează în apropierea coşulu de evacuare a gazelor arse.

7.22. Racordurile dintre aparatele de utilizare a GPL şi coşurile de evacuare a gazelor arse, executate din burlane de tablă metalică, rigide sau flexibile trebuie să îndeplinească următoarele condiţii:

- secţiunea cel puţin egală cu secţiunea de ieşire a gazelor din aparat;

- fără dispozitive de închidere sau strangulare pe circuitul de evacuare a gazelor de ardere;

- porţiunea vertcală nu poate fi mai mică decât 0,4 m sau de 3 ori diametrul racordului la ieşirea din aparatul de utilizare (fig. 7);

- panta către coş este de minim 8% dacă lungimea racordului depăşeşte 1 m;

- burlanele se introduc unul în altul, în sensul curgerii gazelor de ardere;

- distanţa admisă de la aparatul de utilizare până la coş este de maximum 5 m;

- canalul se izolează termic dacă lungimea racordului depăşeşte 3 m;

- schimbările de direcţie nu se execută sub unghiuri mai mici de 900;

- racordurile să fie uşor demontabile;

- intrarea racordului în coşul de evacuare se face la minim 50 cm de baza acestuia şi nu depăşeşte faţa interioară a peretelui coşului.

7.23. Este interzisă:

- traversarea mai multor încăperi de către racordul la coşul de fum cu excepţia canalelor etanşe, îmbinate prin sudură;

- evacuarea gazelor de ardere în podurile caselor, în canale de ventilare sau prin pereţii exteriori (de la acest din urmă caz se exceptează aparatele de utilizare omologate sau agrementate tehnic, prevăzute din fabricaţie cu astfel de evacuare);

- montarea dispozitivelor de închidere sau obturare a secţiunii de ieşire a gazelor de ardere la aparatele de consum individual (sobe, maşini de gătit, radiatoare, etc.).

7.24. Evacuarea gazelor de ardere de la două aparate de utilizare situate la acelaşi nivel, în acelaşi racord la coş, se poate face respectând următoarele condiţii:

- secţiunea racordului comun să fie egală cu suma secţiunilor racordurilor aparatelor respective;

- pe racordul de evacuare a fiecărui aparat să se monteze un dispozitiv de reglare a tirajului;

- deasupra fiecărui dispozitiv să fie o porţiune de min. 5 x Dracord;

- nu sunt admise dispozitivele de reglare cu sertar vertical.

Aparate de utilizare şi arzătoare

7.25. În instalaţiile de utilizare sunt admise numai aparate de utilizare şi arzătoare standardizate, omologate sau cu agrement tehnic, în conformitate cu prevederile legislaţiei în vigoare.

Pe fiecare aparat de utilizare sau arzător se înscriu de către producător următoarele caracteristici tehnice;

- presiunea de utilizare la care pot fi utilizate;

- debitul de GPL.

7.26 Arzătoarele şi accesoriile trebuie să corespundă capacităţii termice aparatelor de utilizare pe care le deservesc.

7.27. La instalarea aparatelor de utilizare şi arzătoarelor se respectă cu stricteţe instrucţiunile elaborate de producătorii acestora.

7.28. Toate aparatele de utilizare şi arzătoarele se prevăd şi se livrează din fabrică cu robinet de manevră.

Racordarea aparatelor de utilizare şi arzătoarelor

7.29. Aparatele de utilizare şi arzătoarele se racordează rigid, cu excepţia celor prevăzute la art. 7.30 şi 7.31.

7.30. Aparatele de utilizare cu flacără liberă şi cu presiunile nominale de 20 şi 30 mbar (» 200 şi 300 mm H2O) pot fi racordate cu furtun de cauciuc STAS 3078, în lungime maxim de 1,1 m sau tub special de racord omologat şi agrementat tehnic pentru această utilizare. Furtunul are traseu vizibil şi nu trece dintr-o încăpere în alta.

7.31. Aparatele de utilizare cu flacără liberă şi cu presiunea nominală mai mare de 30 mbar (» 300 mm H2O) pot fi racordate cu furtun de cauciuc cu inserţii textile STAS 263, în lungime de maximum 1,1 m, sau tub special de racord omologat şi agrementat tehnic pentru această utilizare.

7.32. Pe furtun nu se admite intercalarea de fitinguri şi armături.

7.33. Portfurtunul aparatului are acelaşi diametru ca portfurtunul regulatorului de presiune.

7.34. În toate cazurile furtunul se asigură cu coliere, la ambele capete, cu excepţia celor prevăzute cu racord olandez.

Trasee şi condiţii tehnice de amplasare a conductelor şi armăturilor

7.35. La alegerea traseelor pentru conductele de GPL condiţiile de siguranţă au prioritate faţă de orice alte cerinţe.

7.36. Conductele se montează aparent, pe pereţi, fixate cu brăţări metalice. Se evită fixarea de plafon.

7.37. La trecerea prin pereţi sau planşee conductele se introduc în tuburi de protecţie.

Spaţiul dintre conductă şi tubul de protecţie se etanşează cu excepţia spaţiului din tuburile spre exterior construcţiei.

7.38. Este interzisă trecerea conductelor prin:

- coşuri şi canale de ventilare;

- încăperi neventilate şi spaţii închise cu rabiţ sau alte materiale;

- puţuri şi camere de ascensoare;

- încăperi cu mediu coroziv sau cu degajare de noxe;

- încăperi cu umiditate pronunţată;

- încăperi în care se păstrează materiale inflamabile;

- cămări pentru păstrat alimente;

- subsoluri, subsoluri tehnice şi canale termice;

- podurile clădirilor;

- WC-uri, cu excepţia celor prevăzute cu aparate de utilizare;

- locuri greu accesibile, în care întreţinerea normală a conductelor nu poate fi asigurată.

Nu este admisă trecerea conductelor care deservesc un apartament prin alt apartament.

7.39. Când trecerea conductelor prin încăperi cu umiditate pronunţată sau atmosferă corozivă nu poate fi evitată, conductele vor fi protejate prin vopsire cu lacuri anticorozive.

7.40. În cazul în care trecerea conductelor GPL prin încăperi fără condiţii tehnice de instalare nu se poate evita, conducta se montează fără îmbinări şi în tuburi de protecţie deschise la ambele capete.

Tuburile de protecţie traversează tot spaţiul fără condiţii tehnice şi străpung pereţii camerelor învecinate, cu condiţia ca acestea să nu fie încadrate la art. 7.38.

7.41. Se interzise punerea la pământ a aparatelor/echipamentelor prin conducta instalaţiei de utilizare.

7.42. La intrarea în clădiri a conductelor GPL se montează la înălţimea de maxim 1,8 m un robinet de incendiu.

7.43. Pe racordul metalic al aparatelor de utilizare, înainte de racordul olandez, se montează un robinet de siguranţă.

7.44. Pe conducta de racord la un arzător alimentat cu GPL prin furtun se vor monta un robinet de manevră şi unul de siguranţă.

7.45. Se montează dispozitive de siguranţă pentru cazul stingerii necontrolate a flăcării în toate situaţiile care necesită acest lucru.

[top]

8. MATERIALE ŞI ECHIPAMENTE PENTRU SISTEME DE ALIMENTARE CU GPL

8.1. La executarea lucrărilor de instalaţii ale sistemului de alimentare cu GPL sunt admise numai materiale, aparate, echipamente de reglare, măsurare, siguranţă şi recipiente standardizate, omologate şi care, după caz, au agrement tehnic pentru utilizare şi/sau certificat de calitate.

Ţevi

8.2. Se folosesc numai ţevi negre, din oţel, fără sudură, trase la rece sau laminate la cald STAS 530/1-87, STAS 404/1-87, STAS 715/2.

Grosimile admise ale pereţilor ţevilor din oţel sunt date în tab. 6.

Pentru alientarea cu G.P.L. în fază lichidă se folosesc ţevi trase OLT 35 R sau OLT 45 R şi piese forjate R 510-6a sau echivalent.

Armături

8.3. Tipul de armătură se alege în funcţie de treapta de presiune instalaţiei pe care se montează, conform tab. 7.

Materiale pentru îmbinarea conductelor de oţel

8.4. Îmbinările nedemontabile se execută cu:

- fitinguri pentru sudare, din oţel;

- electrozi pentru sudură (electrozi NiPoz, sudură WIG pentru faza lichidă);

- sârmă pentru sudură;

- piese forjate R 510-6.

8.5. Îmbinările demontabile se execută cu:

- fitinguri din fontă maleabilă, niplu electroizolant;

- flanşe din oţel, asamblate cu şuruburi.

Nu sunt valabile pentru ţevile din gama OLT 35 R şi OLT 45 R.

8.6. Materialele pentru etanşare:

- fuior de cânepă;

- vaselină specială pentru etanşări G.P.L. (grafitată);

- bandă sau pastă de teflon;

- plăci de cauciuc sintetic;

- plăci de marsit.

Nu este admisă utilizarea de cauciuc natural, minim de plumb şi vopsea.

Reductoare de presiune

8.7. Se folosesc reductoare de presiune medie, cu presiunea de intrare 2...10 bar şi cea de ieşire 1,5 bar şi reductoare de presiune joasă, cu presiunea de intrare 0,2...1,5 bar şi presiunea de ieşire 30 mbar (» 300 mm H2O).

Contoare volumetrice

8.8 Se folosesc contoare volumetrice cu presiunea de lucru 30 mbar (» 300 mm H2O), după caz.

Recipiente sub presiune

8.9. Recipiente sub presiune executate şi echipate cu aparate de automatizare şi control, conform prescripţiilor tehnice ISCIR.

[top]

9. EXECUTAREA SISTEMELOR DE ALIMENTARE CU G.P.L.

9.1. Sistemele de alimentare cu G.P.L. se execută numai de către unităţi constructoare autorizate pentru astfel de lucrări.

9.2. La executarea sistemelor de alimentare cu G.P.L. se utilizează numai materiale, aparate şi recipiente care au certificat de calitate, verificate în ceea ce priveşte respectarea condiţiilor tehnice de calitate din standardele şi agrementele tehnice prevăzute în proiectele avizate.

Nu se utilizează materiale, aparate şi recipiente care prezintă defecte.

9.3. Toate armăturile se probează înainte de montare la o presiune cel puţin egală cu 1,5 x presiune la care vor fi încercate împreună cu instalaţia în care se vor utiliza.

Şanturi pentru conducte subterane

9.4. Adâncimea şanţului pentru pozarea conductelor subterane se alege astfel încât să se realizeze prevederile art. 5.14.

Adâncimea de pozare poate fi redusă local cu condiţia prevederii unor măsuri de protecţie corespunzătoare.

9.5. Lăţimea minimă a şanţului este de 0,4 m.

9.6. Lăţimea desfacerii pavajelor (atunci când este cazul) pe fiecare latură a şantului este funcţie de natura lor:

- pentru pavaje din piatră cubică, bolovani, calupuri: 15 cm;

- pentru pavaje din asfalt pe pat de beton: 5 cm.

9.7. Se recomandă ca săparea şanţurilor să se facă cu scurt timp înainte de pozarea conductelor.

Fundul şanţului se va executa fără denivelări iar pereţii fără asperităţi. Pentru asigurarea rezemării continue a conductei, se va realiza un pat de nisip pe fundul şanţului.

Gropile pentru sudare în punctle de îmbinare a conductei pe fundul şanţului vor avea următoarele dimensiuni:

- lăţimea = 1,0 m;

- lungimea = 1,2 m;

- adâncimea = 0,6 m, sub partea inferioară a conductei.

9.8. Umplerea şanţurilor se execută astfel:

- un strat de nisip care să asigure o acoperire de 10 cm deasupra generatoarei superioare a conductei îngropate;

- pământ mărunţit, în straturi, până la umplerea completă a şanţului.

Compactarea se face după fiecare strat cu grosimea maximă de:

- 20 cm, în cazul compactării manuale;

- conform prevederilor din cartea utilajului, în cazul compactării mecanice.

Umplerea şanţului şi compactarea pământului se vor executa astfel încât să nu se deterioreze izolaţia anticorosivă a conductei.

Se recomandă ca astuparea şanţului să nu se facă în timpul amiezii vara când conducta este puternic încălzită de soare.

9.9. În dreptul răsuflătorilor pe o lungime de 0,5 m de o parte şi de alta a îmbinării conducta se va înconjura cu un strat de nisip în grosime de 5-10 cm, peste care, în partea în care se aşează răsuflătoarea se pune un strat de piatră de râu cu granulaţia 5-8 cm, gros de 15 cm, peste care se aşează calota răsuflătorii.

Executarea îmbinărilor

9.10. Se va da prioritate îmbinării conductelor prin sudură. Îmbinările prin fitinguri cu filet se vor executa numai când este necesară realizarea unor tronsoane demontabile şi la racordarea regulatoarelor de presiune şi aparatelor de utilizare.

9.11. Conductele îngropate se vor îmbina numai prin sudură.

9.12. Îmbinările prin sudură se execută numai de către sudori autorizaţi folosind procedee de sudură autorizate, pe baza prevederilor din Instrucţiunile ISCIR CR 9. Sudorii vor marca sudurile executate. Sudurile se execută în conformitate cu prevederile STAS 6662; 6726; 7084/4; 8183; 8299 etc.).

9.13. În cazul sudării ţevilor în condiţii meteo nefavorabile se vor lua măsuri de protecţie (paravane, cort, preîncălzirea capetelor, etc.).

Este interzisă răcirea forţată a sudurilor.

9.14. Îmbinările prin sudură pentru conducte îngropate şi aparente trebuie să corespundă clasei de calitate II prevăzută în ˝Instrucţiunile tehnice privind stabilirea şi verificarea clasei de calitate a îmbinărilor sudate la conducte tehnologice˝, indicativ I 27.

Clasa de calitate a îmbinărilor sudate se indică în proiectul de execuţie.

9.15. Controlul calităţii sudurilor se face vizual, prin examinări nedistructive, în conformitate cu prevederile:

- STAS 6606; 8539; 9552; 10138; 10507, etc.;

- prescripţiile tehnice CR 4; CR 20 şi I 27 sau alte metode de control nedistructive legal aprobate.

9.16. Controlul nedistructiv al sudurilor este obligatoriu la conductele subterane şi se aplică unui procent din totalul sudurilor corespunzător prevederilor Normativului I 27 în care se includ şi toate sudurile de poziţie. Rezultatele se consemnează în buletine de verificare.

9.17. Este interzisă ştemuirea sudurilor, a fitingurilor neetanşe şi a îmbinărilor filetate.

9.18. Este interzisă îmbinarea conductelor îngropate prin flanşe sau racord olandez.

Executarea schimbărilor de direcţie

9.19. Schimbările de direcţie se vor executa după caz prin fitinguri pentru conductele aparente sau curbe de sudat.

Montarea conductelor

9.20. Conductele instalaţiilor interioare de G.P.L. se vor fixa la 1-3 cm distanţă de perete, cu ajutorul brăţărilor sau consolelor. Distanţele dintre brăţări sunt precizate în tab. 5.

Între conductă şi brăţări se vor intercala benzi de carton gudronat. Se vor lua măsuri de fixare a conductei la locul de racordare a aparatelor de utilzare şi arzătoarelor.

9.21. Conductele aeriene ale instalaţiilor de distribuire se vor monta pe suporturi.

9.22. Traseele se vor alege în aşa fel încât să se utilizeze cât mai mult construcţiile existente adiacente şi să se asigure posibilitatea unui acces uşor pentru montaj, întreţinere, reparţii şi verificări. Pozarea se face, cât mai mult posibil, în exteriorul clădirilor iar intrarea în clădire se face în dreptul aparatelor de utilizare.

9.23. Amplasarea suporţilor va avea în vedere asigurarea în permanenţă a contactului între conductă şi suporţi, realizarea unei săgeţi minime a conductei între doi suporţi consecutivi, încadrarea sarcinilor pe fiecare suport în limite admisibile, asigurarea dilatării şi contracţiei libere a conductelor.

9.24. Montarea conductelor se face prin rezemare simplă astfel încât să nu se producă tensionarea mecanică a acestora.

9.25. În interiorul tuburilor de protecţie nu se admit îmbinări.

9.26. Capetele conductelor care nu sunt legate la aparate de utilizare vor închide cu dopuri din fontă sau oţel STAS 487, etanşate, chiar dacă conductele respective sunt prevăzute cu robinete. Este interzisă utilizarea dopurilor de lemn, plută, hârtie, etc.

9.27. Tuburile de protecţie, în instalaţiile interioare se fixează cu mortar de var şi ciment şi depăşeşte faţa finită a elementelor de construcţii cu:

- 10 mm la pereţi şi plafoane;

- 50 mm la pardoseli.

9.28. Conductele orizontale se montează:

- sub conductele altor instalaţii;

- la partea inferioară a pereţilor, la o cotă care să permită montajul;

Se admite supratraversarea căilor de circulaţie.

Legăturile la aparatele de utilizare se fac la nivelul aparatelor.

Montarea aparatelor de măsură, control şi reglaj

9.29. Aparatele de măsură, control şi reglaj:

- înainte de montare, se supun operaţiunilor de verificare tehnică prescrise în instrucţiunile metrologice şi în cartea tehnică dată de furnizor;

- se montează conform prescripţiilor tehnice şi standardelor de specialitate.

Regulatoarele de presiune se supun şi la proba de închidere la debit nul.

Montarea aparatelor de utilizare şi arzătoarelor

9.30. Montarea aparatelor de utilizare şi a arzătoarelor se face în conformitate cu reglementările tehnice şi instrucţiunilor de montaj date de producător, după verificarea şi recepţia instalaţiei de utilizare.

9.31. Robinetele de manevră şi de siguranţă se montează astfel încât:

- utilizarea lor să se facă concomitent cu supravegherea aprinderii focului;

- să nu existe posibilitatea deschiderii acestora prin greutatea proprie a cheii de manevră;

- piuliţa de strângere a conului să fie uşor accesibilă.

9.32. Aparatele de utilizare şi arzătoarele se montează cu:

- rezemare pe suporţi stabili care să nu producă vibraţii şi tensiuni în piesele de legătură;

- orificiile pentru intrarea aerului primar în afara focarului;

- dispozitivele de reglare a aerului primar în poziţii de lucru.

9.33. Burlanele de evacuare a gazelor arse se montează astfel încât:

- tronsoanele componente să se introducă unul în altul în mod etanş, în sensul curgerii gazelor, asigurându-se contra dezmembrării;

- la introducerea în coş, să se asigure atât etanşeitatea (cu o rozetă de tablă), cât şi secţiunea liberă a coşului.

9.34. La trecerea de la alt combustibil la G.P.L.:

- aparatele de utilizare se adaptează la noul combustibil;

- canalele de fum, coşurile şi tirajul se verifică şi se remediază, după caz.

Verificarea şi controlul în timpul executării lucrărilor

9.35. Unitatea constructoare verifică, în timpul realizării lucrărilor, respectarea proiectului şi a prezentului normativ.

Pentru următoarele operaţiuni rezultate verificărilor se consemnează într-un proces verbal de lucrări ascunse care se întocmeşte conform anexe nr. 2:

- realizarea sudurilor;

- tipul şi calitatea izolaţiei anticorosive;

- respectarea distanţelor de siguranţă faţă de alte instalaţii;

- traversarea traseelor altor instalaţii;

- adâncimea de pozare a conductelor.

9.36. Unitatea de deservire (furnizorul de G.P.L.) poate controla, în timpul execuţiei, calitatea lucrărilor pentru sistemele de alimentare cu G.P.L. sub aspectele pe care le consideră necesare.

Terminarea unei porţiuni de instalaţie care se poate proba independent constituie fază determinată şi se supune verificării şi probelor conform reglementărilor în vigoare.

[top]

10. PROTECŢIA ECHIPAMENTELOR ŞI A CONDUCTELOR DIN OŢEL CONTRA COROZIUNII

10.1. Toate echipamentele şi conductele metalice se protejează contra coroziunii, conform STAS 7335, în funcţie de modul de montare (aparent sau subteran).

10.2. Protecţia anticorosivă a echipamentelor şi a conductelor se face prin grunduire şi vopsire, operaţiuni care se execută după efectuarea probelor de presiune. Conductele se vor vopsi conform STAS 8589, galben.

10.3.În vederea asigurării unei protecţii de bună calitate suprafaţa ţevilor se curăţă bine înainte de protejare, îndepărtându-se complet rugina şi urmele de grăsime. Ţevile cu defecte de suprafaţă vizibile se retrag de la izolare.

10.4. Dacă aderenţa la metal a stratului de protecţie nu este corespunzătoare, ţeava se curăţă de izolaţie pe porţiunea respectivă şi se reizolează.

10.5. Protecţia conductelor subterane se face prin unul din următoarele tipuri:

- izolarea de bază (întărită şi foarte întărită);

- izolarea de bază şi suplimentar de protecţie catodică;

- protecţia mecanică a izolaţiei, după caz.

Operaţia se execută cu:

- bitum (armat cu fibră de sticlă);

- alte materiale şi procedee agrementate tehnic.

Protecţia mecanică a izolaţiei cu bitum se execută prin aplicarea peste ultimul strat, a unui strat de fibre din material plastic. Folosirea hârtiei, atât ca strat de armare, cât şi cu strat de protecţie mecanică, nu este permisă.

10.6. Calitatea protecţiei cu bitum este corespunzătoare dacă sunt satisfăcute următoarele condiţii:

- izolaţie continuă, fără denivelări şi crăpături;

- suprapunerile în elice să fie regulate şi pe:

1 cm, pentru benzile de armare;

2 cm, pentru înfăşurarea de protecţie;

- grosimea totală a straturilor de protecţie să nu difere de grosimea nominală cu mai mult de:

2,0 mm, pentru izolaţia foarte întărită;

1,5 mm, pentru izolaţia întărită;

1,0 mm pentru izolaţia normală;

- capacitatea medie de electroizolare să fie cel puţin de 105 Ohm/m2.

10.7. Izolarea cu bitum se face în staţii speciale.

Se interzice izolarea ţevilor prin metode improvizate la punctele de lucru. Se admite izolarea la locul de lucru numai la suduri şi curbe, precum şi pentru corectarea unor mici degajări produse în timpul manipulării conductelor.

10.8. Deplasarea ţevilor izolate de pe rampa de depozitare a staţiei de izolare se face după ce izolaţia s-a întărit. Se recomandă ca, după întărirea izolaţiei, ţevile să fie transportate în scurt timp pe teren şi pozate în şanţ.

10.9. Încărcarea şi descărcarea ţevilor izolate se face:

- bucată de bucată, manual sau cu ajutorul macaralelor prevăzute cu chingi de suspendare;

- prin rostogolire frânată, pe un plan înclinat.

Sunt interzise rostogolirea şi căderea liberă precum şi târârea ţevilor în timpul manipulării.

[top]

11. CONDIŢII TEHNICE PENTRU ÎNCERCAREA REZISTENŢEI ŞI ETANŞEITĂŢII SISTEMELOR DE ALIMENTARE CU G.P.L.

11.1. Înainte de punerea în funcţiune, sistemul de alimentare cu G.P.L. se supune la încercări de:

- rezistenţă;

- etanşeitate.

Probele se face cu aer la presiunile de încercare stabilite conform STAS 8281 în funcţie de destinaţia şi treapta de presiune a conductelor (tab. 7).

Încercările preliminare de rezistenţă şi etanşeitate pentru conductele subterane se fac înainte de coborârea acestora în şanţ.

11.2. Încercările de rezistenţă şi etanşeitate se efectuează după egalarea temperaturii aerului din conductă cu temperatura mediului ambiant.

11.3. Durata încercărilor şi durata de egalizare a temperaturii este în funcţie de volumul conductelor conform valorilor date în tab.9.

Corespondenţa între volumul şi lungimea conductelor de uz curent este prezentată în tab. 10.

11.4. În timpul încercărilor nu se admit pierderi de presiune. Toleranţele admise sunt cele corespunzătoare clasei de precizie a aparatului de măsură utilizat.

11.5. Condiţiile de încercare şi rezultatele încercărilor se consemnează în procesul verbal de recepţie tehnică.

11.6. Încercările de rezistenţă se fac cu manometre indicatoare având:

- diametrul exterior de 160 mm, STAS 3589/1;

- clasa de precizie minimă 1,5.

Mărimea scării la manometrele utilizate la probe se alege astfel încât valoarea măsurată să se situeze în treimea din mijloc a scării aparatului.

11.7. Încercările de presiune se fac cu aceleaşi aparate de măsură şi în aceleaşi puncte.

11.8. Este interzisă remedierea defectelor la conducte în timp ce se găsesc sub presiune de încercare.

În toată perioada creşterii presiunii manometrul se ţine sub observaţie. La apariţia unor defecte se opresc încercările, iar conducta se goleşte de aer.

11.9. încercarea de rezistenţă a conductelor se face cu regulatoare de presiune scoase din circuit.

11.10. Pentru înlocuiri sau modificări de conducte se fac aceleaşi încercări ca în cazul instalaţiilor noi.

[top]

12. RECEPŢIA TEHNICĂ ŞI PUNEREA ÎN FUNCŢIUNE A SISTEMELOR DE ALIMENTARE CU G.P.L.

12.1. Operaţii pregătitoare pentru efectuarea recepţiei:

- autorizarea funcţionării recipientelor de G.P.L.;

- curăţirea impurităţilor din conducte prin suflare cu aer;

- încercări preliminare de casă;

- verificarea îmbinărilor cu produs spumant;

- măsurarea rezistenţei de dispersie a prizei de pământ;

- încercări în prezenţa delegatului controlului tehnic de calitate al furnizorului;

- încercări în prezenţa delegatului Inspecţiei de Stat în Construcţii, după caz.

12.2. Recepţia şi punerea în funcţiune a oricăror lucrări de instalaţii de G.P.L. se fac de unitatea de deservire, prin specialişti delegaţi, în prezenţa clientului şi a delegatului unităţii de montaj.

Operaţiile tehnice necesare pentru recepţie şi punere în funcţiune a noilor instalaţii se fac de către unitatea constructoare, prin instalatorul autorizat.

Dacă se consideră necesar se convoacă şi proiectantul.

Efectuarea recepţiei şi a punerii în funcţiune se confirmă pe bază de documente încheiate conform anexelor nr. 3,4,5 după caz.

Documentele necesare pentru efectuarea recepţiei

12.3. Pentru toate lucrările se prezintă dosarul cu documentaţia întocmită conform pct. 2.5., în două exemplare, cu toate modificările aduse pe parcursul executării lucrărilor. Documente necesare:

- autorizaţia de construire, pentru executarea lucrărilor;

- cartea recipientului cu autorizaţia de funcţionare emisă de ISCIR;

- certificatul de calitate a ţevilor;

- buletinele pentru controlul nedistructiv al sudurilor;

- proces verbal de calitate a protecţiei anticorozive;

- proces verbal pentru lucrări ascunse;

- autorizaţia de construire pentru desfacerea drumului public, după caz;

- procesul verbal de recepţie a reparaţiei drumului, semnat de administraţia domeniului public.

12.4. Recepţia tehnică se face prin:

- verificarea documentelor de recepţie

- verificarea calităţii lucrărilor şi a concordanţei acestora cu proiectul avizat

- efectuarea încercărilor de presiune şi de etanşeitate de către unitatea constructoare în prezenţa delegatului unităţii furnizoare de G.P.L. şi a delegatului ISCIR.

Punerea în funcţiune a sistemelor de alimentare cu G.P.L.

12.5. Punerea în funcţiune a instalaţiilor noi sau modernizate se face pe baza unui certificat de conformitate a calităţii instalaţiei şi a procesului verbal de recepţie tehnică la terminarea lucrărilor.

12.6. Înainte de punerea în funcţiune a sistemelor de alimentare cu G.P.L. se face refularea aerului (inertizarea sistemului):

- prin capătul opus punctului de racord, la recipiente şi la conductele de distribuţie sau ale instalaţiei de utilizare;

- prin robinetele aparatelor de utilizare şi a unui racord flexibil scos în exteriorul clădirii prin ferestrele încăperilor, la instalaţiile de utilizare.

12.7. La punerea în funcţiune delegatul unităţii furnizoare de G.P.L. are următoarele obligaţii:

- să instruiască beneficiarul pentru folosirea corectă a instalaţiei de utilizare;

- să predea beneficiarului instrucţiunile privind modul de utilizare corectă a G.P.L., prevăzute în anexa 8;

- să încheie cu beneficiarul şi instalatorul autorizat proces-verbal de punere în funcţiune conform anexelor 6,7.

12.8. Pe planuri priectantul şi executantul vor înscrie după caz, datele de identificare;

a – pentru societăţi de proiectare şi execuţie:

- denumirea, adresa şi telefonul sediului;

- numărul şi data contractului pentru efectuarea lucrărilor;

b – pentru instalatorii autorizaţi, proiectant şi executant;

- numele şi prenumele;

- autorizaţia nr. ..., gradul .... eliberată de .......;

- semnătura;

c – pentru sudori:

- numele şi prenumele;

- numărul, data şi emitentul autorizaţiei;

- data ultimei vize a autorizaţiei

- poansonul

Recepţia lucrărilor de construcţii şi instalaţii aferente

12.9. Recepţia lucrărilor de construcţii şi instalaţii aferente se efectuează, după recepţia tehnică a sistemului de alimentare cu G.P.L., conform Regulamentului de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora, aprobat prin HGR nr. 273/1994 şi H.G. 51/1996.

[top]

13. PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII

13.1. În toate etapele de proiectare şi executare a sistemelor de alimentare cu G.P.L., indiferent de forma de proprietate, se respectă cerinţele esenţiale referitoare la protecţia, siguranţa şi igiena muncii, prevăzute în:

- actele normative cu aplicabilitate generală;

- actele normative specifice activităţii beneficiarului.

13.2. În proiecte se includ prevederile din actele normative care să permită executarea sistemelor de alimentare cu G.P.L. în condiţii de deplină siguranţă şi sănătate, pe de o parte pentru personalul de execuţie iar pe de altă parte pentru beneficiar (utilizator).

13.3. Conducătorii locurilor de muncă au obligaţia ca direct, sau după caz prin delegat, să realizeze în principal:

- instruirea personalului la fazele şi intervalele stabilite prin legislaţie, întocmirea şi semnarea cu personalul instruit a documentelor doveditoare;

- dotarea cu echipament individual de protecţie şi de lucru;

- acordarea de alimentaţie de protecţie şi a materialelor igienico-sanitare pentru prevenirea unor înbolnăviri profesionale;

- verificarea stării utilajelor şi sculelor cu care se lucrează şi înlăturarea sau repararea celor care prezintă defecţiuni;

- măsurile organizatorice de protecţia, siguranţa şi igiena muncii, specifice lucrărilor de instalaţii: formarea şi componenţa echipelor de lucru, anunţarea cosumatorilor, lucrul pe conducte sub presiune, manipularea recipientelor sub presiune etc.

13.4. Principalele măsuri obligatorii de protecţia, siguranţa şi igiena muncii la executarea lucrărilor sunt:

- transportul materialelor, aparatelor şi recipientelor spre şantiere numai cu autovehicule sau remorci apte pentru această operaţiune;

- încărcarea şi descărcarea materialelor şi aparatelor se fac, după caz, cu macaraua ori pe planuri înclinate sau manual prin purtare directă, fiind interzisă descărcarea prin cădere sau rostogolire liberă;

- nu este permisă staţionarea muncitorilor sub conducte şi recipiente, în faţa planurilor înclinate pe care se descarcă conducte sau recipiente;

- în timpul transportului sau manipulării tuburilor de oxigen şi de acetilenă utilizate pentru sudură se iau toate măsurile pentru împiedicarea căderii sau lovirii acestora fiind interzisă deplasarea prin rostogolire a acestora;

- tuburile vor fi purtate de doi muncitori sau deplasate pe cărucioare speciale;

- nu este permisă aşezarea tuburilor de oxigen şi acetilenă în bătaia razelor de soare sau în locuri cu temperaturi ridicate;

- manipularea tuburilor cu oxigen se face numai de personal care are mâinile, hainele şi sculele curate, lipsite de urme de materii grase;

- folosirea generatoarelor de acetilenă este permisă numai dacă acestea au supapă hidraulică de siguranţă în bună stare de funcţionare, umplută cu apă la nivelul necesar.

[top]

14. PREVENIREA ŞI STINGEREA INCENDIILOR

14.1. Instalaţia de utilizare interioară se va izola de cea exterioară printr-un niplu electroizolant.

14.2. La proiectarea şi executarea sistemului de alimentare cu G.P.L., în scopul asigurării cerinţei de siguranţă la foc, se vor respecta:

- distanţele minime obligatorii faţă de vecinătăţi, de amplasare a instalaţiilor de depozitare a G.P.L., conform prescripţiilor din art. 5.6. din prezentul normativ;

- distanţele minime de siguranţă de la limita staţiei (rampei) de distribuţie a G.P.L. cu recipiente mobile, faţă de vecinătăţi;

- prescipţiile tehnice ISCIR C8-97 referitoare la încărcarea recipientelor cu G.P.L.;

- normele generale de prevenire şi stingere a incendiilor.

14.3. Încărcarea recipientelor se face după un manual special, personalul de serviciu având în vedere şi următoarele aspecte:

- să se asigure că în zona de staţionare a autocisternei şi în zona în care sunt amplasate recipientele sunt condiţii ca trasvarzarea G.P.L. în fază lichidă să se efectueze în condiţii de siguranţă şi în mod deosebit, că în vecinătatea acestora nu există surse ocazionale de aprindere;

- să verifice stare tehnică a recipientului şi a echipamentelor montate pe el, controlând dacă sunt pierderi de gaz ce ar putea constitui surse de incendiu;

- să verifice legarea electrică la pământ a autocisternei şi a recipientelor fixe de G.P.L.;

- să se asigure că, în caz de incendiu, poate acţiona sistemul de comandă de închidere la distanţă a armăturilor autocisternei, prin plasarea legăturii respective lângă recipient şi la îndemână;

- să verifice existenţa echipamentelor şi dispozitivelor de stingere a incendiilor (stingătoare cu pulberi) prevăzute pentru depozite şi staţii de distribuţie a G.P.L.

14.4. În scopul limitării cauzelor posibile de incendiu, se interzice încărcarea a două sau mai multe recipiente cu G.P.L., în acelaşi timp, dintr-o cisternă.

În acest scop, se va izola fiecare recipient înainte de începerea încărcării, prin închiderea vanelor corespunzătoare.

14.5. Pentru transferul G.P.L. în fază lichidă se vor utiliza numai elemente flexibile (tuburi) fabricate din materiale compatibile cu G.P.L., omologate şi verificate periodic.

La începutul procesului de umplere cu G.P.L. în fază lichidă, se va verifica în mod obligatoriu etanşeitatea elementelor de legătură între recipient, furtunul flexibil şi racordul la cisternă, printr-o metodă omologată (acceptată).

14.6. Procesul de umplere a recipientelor cu G.P.L. în fază lichidă se va efectua în aer liber şi fără scăpări de G.P.L. de la elementele de racord, în atmosferă.

În timpul operaţiei de descărcare a cisternei şi încărcare a recipientelor cu G.P.L., în zona adiacentă elementelor flexibile, pe o distanţă de 5 m, stânga-dreapta, nu va avea acces decât personalul de serviciu, autorizat.

14.7. În timpul operaţiilor de încărcare a recipientelor cu G.P.L., orice sursă de aprindere situată în vecinătate trebuie să se afle în afara zonei de pericol de incendiu şi explozie stabilită prin reglementările legale în vigoare şi precizează în documentaţia de proiectare.

14.8. La terminarea încărcării recipientului cu G.P.L., personalul de serviciu trebuie:

- să verifice închiderea racordului pentru umplere de pe recipient şi etanşeitatea lui după îndepărtarea racordului flexibil;

- să asigure aplicarea sigiliului pe dopul de protecţie de pe racordul de umplere şi să încuie capacul care protejează armăturile montate pe recipient.

14.9. Arzătoarele şi aparatele de utilizare a G.P.L. funcţionând cu flacără liberă, trebuie supravegheate pentru a se putea sesiza orice anomalie în funcţionare şi a se interveni în mod operativ pentru evitarea izbucnirii unui incendiu.

14.10. La instalarea aparatelor de utilizare a G.P.L. cu flacără liberă, în clădiri de locuit, se va face instruirea persoanelor care le utilizează, de către unitatea autorizată care le-a montat.

14.11. În cazul avariilor care determină oprirea din funcţiune sau funcţionarea în condiţii de nesiguranţă a instalaţiilor, precum şi în cazul unor accidente provocate de acestea, abonaţii (consumatorii) de G.P.L., anunţă unitatea furnizoare de G.P.L., care va anunţa, după caz, în cel mult 24 de ore ISCIR – unitatea teritorială în vederea efectuării cercetărilor tehnice.

Tabelul 1a

TABEL PENTRU DIMENSIONAREA CONDUCTELOR DE G.P.L. ALE INSTALAŢIILOR DE DISTRIBUŢIE ŞI UTILIZARE FOLOSIND PRESIUNEA DE 1,5 BAR (presiune medie)

 | Q(kg/h) | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9
D(mm/toli) |  |  |  |  |  |  |  |  |  |
12,5(3/8˝) |  | 1883 | 533 | 255 | 151 | 101 | 72 | 55 | 43 | 35
15,75(1/2˝) |  | 5735 | 1624 | 777 | 460 | 307 | 220 | 166 | 130 | 105
21,25(3/4˝) |  | 242977 | 6881 | 3290 | 1949 | 1298 | 932 | 704 | 552 | 445
27(1˝) |  |  |  |  |  |  |  |  |  |
35,75(11/4˝) |  |  |  |  |  |  |  |  |  |
41,25(11/2˝) |  |  |  |  |  |  |  |  |  |
52,5(2˝) |  |  |  |  |  |  |  |  |  |
 | Q(kg/h) | 10 | 15 | 20 | 30 | 40 | 50 | 60 | 70 | 80
D(mm/toli) |  |  |  |  |  |  |  |  |  |
12,5(3/8˝) |  | 38 | 14 | 8 | 4 | 2 | 2 | 1 | 1 | 1
15,75(1/2˝) |  | 87 | 42 | 25 | 12 | 7 | 5 | 3 | 3 | 2
21,25(3/4˝) |  | 368 | 176 | 104 | 50 | 29 | 20 | 14 | 11 | 8
27(1˝) |  |  | 558 | 330 | 160 | 95 | 63 | 45 | 34 | 27
35,75(11/4˝) |  |  |  |  | 619 | 367 | 244 | 175 | 132 | 104
41,25(11/2˝) |  |  |  |  | 1234 | 731 | 487 | 350 | 264 | 207
52,2(2˝) |  |  |  |  |  |  |  |  | 844 | 662

NOTA:

Condiţii de calcul:

- conducte de oţel (rugozitare k = 0,05 mm)

- presiunea de intrare Pa = 1,5 bar (2,5 bar absolut)

- căderea de presiune Dp = 10% (0,15 bar = 150 mbar)

- presiunea de ieşire Pb = 1,35 (2,35 bar absolut)

- s-a folosit relaţia:

Pa2 - Pb2 = 48,6×d×L×Q1,82×D-4,82

unde:

d = densitatea relativă a G.P.L. = 1,52

Q = debitul de G.P.L., kg/h

D = diametrul conductei, mm

L = lungimea maximă de conductă pentru care, la un anumit debit şi diametru, se asigură căderea de presiune admisă, m

 Tabelul 1b

TABEL PENTRU DIMENSIONAREA CONDUCTELOR DE G.P. ALE INSTALAŢIILOR DE DISTRIBUŢIE ŞI UTILIZARE FOLOSIND PRESIUNEA DE 30 mbar (300 mm H2O) (presiune joasă)

 |  | 12,50 | 15,75 | 21,25 | 27,00 | 35,75 | 41,25 | 52,50
 |  | 3/8 | 1/2 | 3/4 | 1 | 1 1/4 | 1 1/2 | 2
DH mbar/m mmH2O/m |  | Debite (kg/h)
0,01 | 0,1 | 0,38 | 0,73 | 1,65 | 3,16 | 6,78 | 10,00 | 19,23
0,02 | 0,2 | 0,55 | 1,05 | 2,37 | 4,56 | 9,73 | 14,33 |
0,03 | 0,3 | 0,68 | 1,30 | 2,94 | 5,63 | 12,00 | 17,66
0,04 | 0,4 | 0,80 | 1,50 | 3,41 | 6,53 | 13,91 |
0,05 | 0,5 | 0,89 | 1,69 | 3,83 | 7,33 | 15,60
0,06 | 0,6 | 0,98 | 1,86 | 4,20 | 8,05 | 17,13
0,07 | 0,7 | 1,07 | 2,01 | 4,55 | 8,72 | 18,53
0,08 | 0,8 | 1,14 | 2,16 | 4,88 | 9,33 | 19,84
0,09 | 0,9 | 1,22 | 2,29 | 5,18 | 9,91 | 21,07
0,10 | 1,0 | 1,28 | 2,42 | 5,47 | 10,46 | 22,23
0,11 | 1,1 | 1,35 | 2,54 | 5,74 | 10,98 | 23,33
0,12 | 1,2 | 1,41 | 2,66 | 6,00 | 11,48 | 24,39
0,13 | 1,3 | 1,47 | 2,77 | 6,25 | 11,96 | 25,40
0,14 | 1,4 | 1,53 | 2,88 | 6,49 | 12,42 |
0,15 | 1,5 | 1,58 | 2,98 | 6,73 | 12,86
0,16 | 1,6 | 1,64 | 3,08 | 6,95 | 13,29

Pana la 12 ore de functionare

Peste 12 ore de functionare

Tabelul 2

DISTANŢE DE SIGURANŢĂ ÎNTRE DEPOZITELE DE G.P.L. CU RECIPIENTE MOBILE (BATERII DE BUTELII) ŞI OBIECTIVELE ÎNVECINATE

Nr. crt. | Destinaţia obiectivului învecinat | Gradul de rezistenţă la foc a obiectivului învecinat | Distanţa de siguranţă (m) *)
1. | Clădiri industriale cu activităţi de producţie, depozitare şi fluxuri tehnologice încadrate în categoria A şi B pericol de incendiu | I-II | 20
2. | Idem, categoria C, D şi E pericol de incendiu | I-II | 16
 |  | III | 18
 |  | IV-V | 20
3. | Instalaţii de producţie în aer liber | - | 25
4. | Clădiri social-administrative ale întreprinderilor | I-II | 20
 |  | III-IV | 25
5. | Clădiri de locuit publice (creşe, grădiniţe, şcoli, spitale etc.) clădiri cu săli aglomerate sau clădiri înalte (peste 28 m) şi foarte înainte (peste 45 m) | - | 30
6. | Drumuri publice | - | 15
7. | Linii de cale ferată | - | Conform prevederilor normativelor de specialitate

*) Distanţele se consideră de la peretele depozitului la elementul de construcţie cel mai apropiat al obiectivului învecinat.

Tabelul 3

DISTANŢELE MINIME DE SIGURANŢĂ DINTRE DEPOZITELE DE G.P.L. CU RECIPIENTE FIXE SUPRATERANE ŞI OBIECTIVELE ÎNVECINATE

Nr. crt. | Distanţe în m, capacităţi în l
 | Obiective | < 3000 | 3000...5000 | 5001 ÷ 15000 | 15001 ÷ 30000
1. | Autocisternă | 3 | 3 | 5 | 7,5
2. | Clădiri de locuit şi anexe, spaţii de producţie, ateliere depozite (altele decât cele cu regim special) | 5 | 7,5 | 10 | 15
3. | Clădiri publice: săli de spectacole, hoteluri, şcoli, spitale, biserici, birouri, clădiri administrative inclusiv prizele de aer ale acestora, canalizări, alte obiective cu destinaţie similară | 15 | 15 | 20 | 30
4. | Cale ferată, tramvai, troleibuze (măsurarea se face de la vehicol), linii de joasă şi medie tensiune (măsurarea se face de la proiecţia în plan a acestora)* | 15 | 20 | 30 | 35
5. | Linii electrice de înaltă tensiune (măsurarea se face de la proiecţia în plan a acestora) | 20 | 20 | 25 | 30
6. | limita de proprietate | 3 | 5,0 | 10 | 15

- Distanţele se măsoară între punctele cele mai apropiate ale împrejmuirii depozitului şi obiectivului considerat.

- Pentru cazul montajului subteran al recipientelor aceste distanţe se pot micşora cu 50%.

- Distanţele menţionate la punctele 2,3,6 pot fi micşorate cu 50% în cazul construirii unui zid antifoc, rezistent la explozie, la limita împrejmuirii depozitului, pe direcţia obiectivului considerat.

*) Distanţa poate fi micşorată cu 50% pentru liniile CF uzinale şi cu 25% pentru liniile CF neelectrificate.

Tabelul 4

DISTANŢELE MINIME ÎNTRE CONDUCTELE METALICE DE GAZE PETROLIERE LICHEFIATE ŞI ALTE INSTALAŢII, CONSTRUCŢII SAU OBSTACOLE SUBTERANE

Nr. crt. | Instalaţia, construcţia sau obstacolul | Distanţa min în m, de la conducta de gaze de:
 |  | p.j. | p.m.
1. | Clădiri cu subsoluri sau alimentate de terenuri, susceptibile de a fi construite | 2 | 3
2. | Clădiri fără subsoluri | 1,5 | 2
3. | Canale pentru reţele termice, canale pentru instalaţii telefonice | 1,5 | 2
4. | Conducte de canalizare | 1 | 1,5
5. | Conducte de apă, cabluri de forţă, cabluri telefonice montate direct în sol sau căminele acestor instalaţii |  | 0,6
6. | Cămine pentru reţele termice, telefonice şi canalizare, staţii sau cămine subterane în construcţii independente |  | 1
7. | Linii de tramvai (până la şina cea mai apropiată) |  | 1,2
8. | Copaci |  | 1,5
9. | Stâlpi |  | 0,5
10. | Linii de cale ferată exclusiv cele din staţii, triaje şi incinte industriale |  |
 | -în rambleu |  | 2*
 | - în debleu, la nivelul terenului |  | 5,5**

 NOTĂ: Distanţele exprimate în m, se măsoară în proiecţia orizontală între limitele exterioare ale conductelor sau construcţiilor.

*) De la piciorul taluzului.

**) Din axul liniei de cale ferată.

Tabelul 5

DISTANŢELE DINTRE BRĂŢĂRILE CONDUCTELOR
(ÎN CAZUL MONTĂRII APARENTE)

Diametrul interior al conductelor (mm şi toli) | Distanţe (m)
12,50 – 15,75 (3/8 – 1/2) | 2,0
21,25 – 27,00 (3/4 – 1) | 3,0
35,75 – 52,50 (1,1/4 – 2) | 4,0

 Tabelul 6

GROSIMILE MINIME ADMISE ALE PEREŢILOR ŢEVILOR DIN OŢEL UTILIZATE LA REALIZAREA SISTEMULUI DE ALIMENTARE CU GAZE PETROLIERE LICHEFIATE (fără abateri negative)

Diametrul nominal (mm) | Grosimea peretelui (mm) | Diametrul nominal (mm) | Grosimea peretelui (mm)
10 | 2,35 | 100 | 4,50
15 | 2,50 | 125 | 4,50
20 | 2,50 | 150 | 5,00
25 | 3,50 | 200 | 6,00
32 | 4,00 | 300 | 7,10
50 | 4,00 | 350 | 8,00
65 | 4,00 | 400 | 8,00
80 | 4,00 |  |

Tabelul 7

ALEGEREA TIPULUI DE ARMĂTURI ÎN FUNCŢIE DE TREAPTA DE PRESIUNE A INSTALAŢIEI DE GAZE PETROLIERE LICHEFIATE

Tipuri armăturii | Treapta de presiune
 | joasă | medie
Robinet cu cep | x | -
Robinet cu sertar drept | x | -
Robinet cu sertar pană | x | x
Robinet cu ventil | - | x
Robinet cu sferă | x | x
Robinet cu clapă fluture | x | x

Tabelul 8

PRESIUNI PENTRU ÎNCERCAREA CONDUCTELOR

Nr. crt. | Destinaţia şi treapta de presiune | Proba de rezistenţă (bar) | Proba de etanşare (bar)
1. | Conducte de debitare şi instalaţii de utilizare subterane |  |
 | 1.1. Presiune medie | 4 | 2
 | 1.2. Presiune joasă | 2 | 1
2. | Instalaţii de utilizare aparente |  |
 | 2.1. Presiune medie | 4 | 2
 | 2.2. Presiune joasă | 1 | 0,2

 Tabelul 9

DURATA ÎNCERCĂRILOR ŞI DURATA DE EGALIZARE A TEMPERATURILOR

Volumul conductei | Ore pentru egalizarea temperaturii conductei montate |  | Ore pentru încercarea conductei
(m) | aparent | îngropat | rezistenţă | etanşeitate
0,1 | 0,5 | 10 | 1 | 1
0,2 | 0,75 | 20 | 1 | 2
0,3 | 1 | 30 | 1 | 2
0,5 | 1,5 | 40 | 1 | 3
1 | 2 | 50 | 1 | 6
2 | 2,5 | 60 | 1 | 12
3 | 3 | 75 | 1 | 18
4 | 4 | 90 | 1 | 24
5 | 5 | 100 | 1 | 24

Tabelul 10

[top]

15. ANEXE

ANEXA 1

Tabelul 1

PRINCIPALELE CARACTERISTICI ALE HIDROCARBURILOR PURE

Nr. crt. | Caracteristici | Propan | Propilenă | Izobutan | N butan
1. | Masa moleculară (kg/kmol) | 44,09 | 42,08 | 58,52 | 58,52
2. | Greutatea specifică la 15,50C (kg/l) | 0,5077 | 0,522 | 0,5635 | 0,5844
3. | Presiunea de vapori la 500C (ata) | 17,2 | 21 | 7 | 5
4. | Temperatura de fierbere, 0C | -42,07 | -44,75 | -11,73 | -0,5
5. | Temperatura de aprindere în aer, 0C | 446 | 455 | 490 | 430
6. | Temperatura de autoaprindere, 0C | 446 | 455 | 543 | 430
7. | Limite de explozie. % vol. de gaze în amestec cu aerul 760 mmHg; 200C |  |  |  |
 | - limita inferioară | 1,9 | 2,0 | 1,9 | 1,6
 | - limita superioară | 9,5 | 10,3 | 8,5 | 8,5
8. | Puterea calorifică (kcal/kg) la 00C şi 760 mmHg |  |  |  |
 | - superioară | 12000 | 11600 | 11800 | 11800
 | - inferioară | 11000 | 10900 | 10900 | 10900

Tabelul 2

PROPRIETĂŢI FIZICE ŞI CHIMICE ALE G.P.L. (aragaz) EXTRAS DIN STAS 66-78)

Caracteristici | Valori
Conţinut de hidrocarburi C3, % max. | 9
Conţinut de hidrocarburi i şi nC4, % min. | 90
Conţinut de hidrocarburi C5, % max. | 1
Presiune de vapori, bar |
- la 100C | 2,0
- la 400C | 5,6
- la 600C | 9,3
Conţinut de sulf total după odorizare, g/Nm3, max | 0,5
Conţinut de sulf mercaptanic după odorizare, g/Nm3, min. | 0,051
Temperatura rezidului de evaporare, 0C, max | + 1
Puterea calorifică superioară, kcal/Nm3 | 28.500

Tabelul 3

COMPOZIŢIA CHIMICĂ A PROPANULUI
(EXTRAS DIN STAS 8723-70)

Caracteristici | Tip I | Tip II
Compoziţia chimică, % masă: |  |
- propan, min | 92 | 93,5
- hidrocarburi (C2), total max.* | 5 | 2,5
- propilenă, max. | 2 | 2
- hidrocarburi (C4) total, max. | 2 | 2
Sulf total, mg/m3N, max | 100
Apă, % max.** | 0,05

* Cu acordul părţilor, propanul tip I se poate livra şi cu un conţinut total de hidrocarburi C2 peste 5%

** Se garantează de producător şi se determină la cerere.

ANEXA 1a

Numele şi prenumele

Verificatorul atestat

Atestat MLPAT nr.

Adresa

Telefon, fax

REFERAT

Privind verificarea de calitate la cerinţele A,B,C,D,E,F
a proiectului
faza ce face obiectul contractului nr.

1. Date de identificare

  • Proiectant general:
  • Proiectant de specialitate:
  • Investitor:
  • Amplasament: judeţ/sector localitatea str.
  • Data prezentării proiectului la verificare:

2. Caracteristicile principale ale proiectului şi ale construcţiei

3. Documente prezentate la verificare

  • Tema de proiectare
  • Certificat de urbanism:
  • Avize obţinute:
  • Autorizaţia de construire nr.emisă de
  • Memoriu elaborat de proiectant în care se prezintă soluţia adoptată pentru respectarea ceriţei verificate
  • Planşe desenate în care se prezintă soluţia constructivă
  • Specificaţie tehnică pentru echipamente
  • Caiet de sarcini
  • Note de calcul în care se fundamentează soluţia propusă
  • Alte documente:

4. Concluzii asupra verificării

c) În urma verificării documentaţiei, proiectul se consideră corespunzător, semnându-se şi ştampilându-se conform reglementărilor legale;

d) În urma verificării se consideră proiectul corespunzător, pentru faza verificată, semnându-se şi ştampilându-se conform reglementărilor legale, cu următoareled condiţii obligatorii a fi introduse în proiect prin grija investitorului de către proiectant:

Am primit 2 exemplare | Am predat 2 exemplare
Investitor/Proiectant | Verificator tehnic atestat

ANEXA 2

PROCES VERBAL DE LUCRĂRI ASCUNSE

Încheiat astăzi, ziua ............., luna ......................., anul..........

Subsemnaţii:

- Instalator autorizat ................ gradul ......................................

- Montor ....................................................................................

- Sudor autorizat .......................................................................

la montarea conductei de G.P.L. de presiue ................, din localitatea .................................., str.........................................., nr. ..................

Prin prezentul proces verbal, precizăm următoarele:

- conducta are diametrul ............. şi lungimea ......................... m,

- ţeava utilizată la executarea conductei şi cea prevăzută în certificatul de calitate nr. ...... din data ...........

- toate sudurile au fost executate folosind materiale standardizate;

- ţeava a fost izolată conform prevederilor STAS 7335/3 şi la montaj a fost aşezată pe pământ mărunţit;

- la toate sudurile au fost aşezate răsuflători citomate;

- calota răsfulătorilor a fost sudată în totalitate de tijă şi a fost aşezată pe strat de nisip şi pietriş de râu;

- tuburile de protecţie au fost montate conform proiectului şi normelor tehnice în vigoare;

- ţeava, armăturile şi curbele utilizate, sunt confecţionate din materiale indicate în Normativul de G.P.L. în vigoare;

- primul strat de umplutură deasupra conductei a fost din pământ mărunţit, fără corpuri tari (resturi de beton, cărămizi, deşeuri metalice, sticloase etc.);

- la executarea traseului conductei s-a traversat traseul următoarelor canalizaţii subterane, menţionate în plan, faţă de care s-au respectat distanţele admise.

Instalator autorizat:

Montor:

Sudor autorizat:

ANEXA 3

PROCES VERBAL DE RECEPŢIE TEHNICĂ A DEPOZITULUI DE G.P.L. LA CONSUMATOR

Nr. ........../.................

Astăzi, ziua ....... luna .............., anul .............., comisia de recepţie tehnică a depozitului de G.P.L., executat în str. ............................................. nr. ..............., localitatea ..................., a constatat următoarele:

a – Proiectul a fost întocmit de societatea .....................................................

b – Furnizorul recipientelor de depozitare este societatea ............................

c – Montorul instalaţiei este societatea ..........................................................

d – Lucrarea este realizată conform proiectului avizat de furnizor, cu următoarele elemente:

Diametru | Bucăţi | Furnizor | Autorizaţie ISCIR
Volum mm;l |  |  | Certificat de calitate
 |  |  | nr./data

Recipient depozitare .................................................................................

Recipient depozitare .................................................................................

Armături închidere .................................................................................

Regulatoare presiune .................................................................................

Supape de siguranţă .................................................................................

e – Instalaţia a fost încercată la presiune, în prezenţa comisiei, după cum urmează:

proba de rezistenţă la ....... bari, timp de ........... ore

proba de etanşeitate la ...... bari, timp de ....... ore

Rezultatul probelor de presiune la care a fost supusă instalaţia este bun.

Concluzia:

Pe baza documentelor prezentate şi a verificărilor proprii, comisia constată că la executarea lucrărilor s-au respectat prevederile Normativului pentru proiectarea şi executarea sistemelor de alimentare cu G.P.L şi declară admisă recepţia instalaţiei supusă recepţiei tehnice.

Prezentul proces verbal a fost încheiat în ....... exemplare, din care fiecare semnatar a reţinut câte un exemplar.

Comisia: Numele şi Prenumele Semnătura

Delegat CTC – furnizor .................................................................................

Instalator autorizat .......................................................................................

Delegat beneficiar .........................................................................................

Montor ........................................................................................................

ANEXA 4

PROCES VERBAL DE RECEPŢIE TEHICĂ CONDUCTE DE DISTRIBUŢIE

Nr. ........./................

Astăzi, ziua ....... luna .............., anul .............., comisia de recepţie tehnică a conductei de distribuţie G.P.L., montată pe str. ..........................., între .................. nr. ............... şi nr. .........................., localitatea ..................., a constatat următoarele:

a – Proiectul a fost întocmit de societatea .....................................................

b – Executorul lucrărilor este societatea ......................................................

c – Conducta este realizată conform proiectului avizat de furnizor, cu următoarele materiale:

Diametru | Cantitate | Furnizor | Certificat de calitate
mm | m; buc |  | nr./data

Ţeavă ........................................................................................................

Ţeavă ...............................................................................................................

Tub protecţie .....................................................................................................

Armătură închidere ...........................................................................................

Cămin armături .................................................................................................

Răsuflători ........................................................................................................

Capace GN .......................................................................................................

d – Îmbinările au fost efectuate manual, automat, prin sudură şi sunt întărite prin .....................................................................................................................................................................

e – Rezultatul încercării nedistructive a sudurilor este .......................conform buletinului de încercare, anexat, nr......../.........., emis de laboratorul aparţinând .........................................................................

f – Conducta a fost încercată la presiune, cu aer, în prezenţa comisiei, după cum urmează:

proba de rezistenţă la ............ bari, timp de .....................

proba de etanşeitate la ........... bari, timp de ....................

Rezultatul probelor de presiune la care a fost supusă conducta este ......................................................................................................................

g – Conducta a fost izolată anticoroziv cu ............, în .......... straturi, armate cu ............. straturi din ....................., şi protecţia mecanică din ............. conform certificatului de calitate nr. ..................../............ emis de .........................................................................................................................

h – Executantul lucrărilor a prezentat procesul verbal de lucrări ascunse nr. ............./ ....................................................................

i – În vederea recepţiei comisia a efectuat sondaje, constatând următoarele:

........................................................................................................

Concluzia:

Pe baza documentelor prezentate şi a verificărilor proprii, comisia constată că la executarea lucrărilor s-au respectat prevederile Normativului pentru proiectarea şi executarea sistemelor de alimentare cu G.P.L. şi declară admisă recepţia conductei de distribuţie supusă recepţiei.

Prezentul proces verbal a fost încheiat în ....... exemplare, din care fiecare semnatar a reţinut câte un exemplar.

Comisia: Numele şi prenumele Semnătura

Delegat CTC – furnizor .................................................................................

Instalator autorizat ........................................................................................

Delegat beneficiar .........................................................................................

Montor ...........................................................................................................

Sudor autorizat ..............................................................................................

ANEXA 5

PROCES VERBAL DE RECEPŢIE TEHNICĂ INSTALAŢIE DE UTILIZARE

Nr. ............./..............

Astăzi, ziua ....... luna .............., anul .............., comisia de recepţie tehnică a instalaţiei de utilizare G.P.L., executat la imobilul din str. ....................................... nr. ..............................................., localitatea ..................., a constatat următoarele:

a – Acceptul furnizorului pentru debitul de G.P.L. a fost dat de ............, şi a fost comunicat beneficiarului cu scrisoarea .......... nr............./.....

b – Proiectul a fost întocmit de societatea ...........................................

c – Dosarul preliminar înregistrat sub nr........... / ............. a fost avizat de furnizor.

d – Executantul lucrărilor este societatea ............................................

e – Instalaţia de utilizare este realizată conform proiectului avizat, pentru următoarele puncte de consum:

 |  |  | Debit instalat unitar | Debit instalat total
Nr. crt. | Denumirea | Carac. tehnice | m3N/h bucăţi | m3N/h

.......................................................................................................................... ...........................................................................................................................

f – Conducta a fost încercată la presiune, cu aer, în prezenţa comisiei, după cum urmează:

Proba de rezistenţă la ............ bari, timp de ............ ore

Proba de etanşeitate la .......... bari, timp de ............ ore

Rezultatul probelor de presiune la care a fost supusă conducta este .

..............................................................................................................

g – Conducta a fost izolată anticoroziv cu ..........., în ......... straturi, armate cu straturi de ............. şi protecţie mecanică din ..................................,

h – Executantul lucrărilor a prezentat procesul verbal de lucrări ascunse nr. ......../..............

i – În vederea recepţiei comisia a efectuat sondaje, constatând următoarele:

...........................................................................................................................

...........................................................................................................................

Concluzia:

Pe baza documentelor prezentate şi a verificărilor proprii, comisia constată că la executarea lucrărilor s-au respectat prevederile Normativului pentru proiectarea şi executarea sistemelor de alimentare cu G.P.L. şi declară admisă recepţia conductei instalaţiei de utilizare supusă recepţiei.

Prezentul proces verbal a fost încheiat în ...... exemplare, din care fiecare semnatar a reţinut câte un exemplar:

Comisia: Numele şi prenumele Semnătura

Delegat CTC – furnizor ....................................................................................

Instalator autorizat ...........................................................................................

Delegat beneficiar ............................................................................................

Montor ..............................................................................................................

Sudor autorizat ................................................................................................

ANEXA 6

PROCES VERBAL DE PUNERE ÎN FUNCŢIUNE A DEPOZITULUI DE G.P.L. LA CONSUMATOR

Încheiat astăzi, ziua ............, luna.............. anul.............

Subsemnaţii:

- delegat al furnizorului .....................................................................................

- instalator autorizat al executorului ...................................................................

în prezenţa:

- beneficiarului ..................................................................................................în baza prevederilor dosarului tehic nr. ........ din ................................. şi a procesului verbal de recepţie tehnică nr. .......... din ............... am pus în funcţiune depozitul de G.P.L., executat de societate ............................... la imobilul din localitatea ................... str. ................ nr. ......... având destinaţia ...................., abonat ......................................................

Diametru | Bucăţi | Furnizor | Autorizaţie ISCIR
Volum |  |  | Certificat de calitate
mm;l |  |  | nr./data

Recipient depozitare .......................................................................................

Recipient depozitare .......................................................................................

Armături închidere ..........................................................................................

Regulatoare presiune ......................................................................................

Supape de siguranţă .......................................................................................

Totodată s-a procedat la instruirea beneficiarului pentru exploatarea corectă a depozitului de G.P.L. şi a obligaţiilor ce-i revin.

Beneficiarul a primit ........ exemplare din instrucţiunile pentru utilizarea G.P.L. şi se obligă să le afişeze împreună cu instrucţiunile specifice ale aparatelor de utilizare pe care le posedă, la locul de folosinţă.

Prezentul proces verbal s-a încheiat în trei exemplare din care fiecare parte a reţinut câte un exemplar.

Delegat furnizor Instalator autorizat Beneficiar

ANEXA 7

PROCES VERBAL DE PUNERE ÎN FUNCŢIUNE A INSTALAŢIEI DE UTILIZARE G.P.L.

Încheiat astăzi, ziua ............., luna ............, anul ...........

Subsemnaţii:

- delegat al furnizorului .......................................................................

- instalator autorizat al executantului ...................................................

în prezenţa:

- beneficiarului ......................................................................................în baza dosarului preliminar nr. ..........., din ........... şi a procesului verbal de recepţie tehnică nr. ........... din .................., am pus în funcţiune instalaţia de utilizare G.P.L. executată de societatea ........................... la imobilul din localitatea ............... str. ..................................................... nr. ............, bloc. ........ scara ............. etaj .................... ap. .......... având destinaţia ............. abonat ...........................................................................................................

Nr. crt. | Aparatul de utilizare pus in functiune | Presiune utilizare | Bucati | Debit unitar | Debit total
 |  | mmH2O |  | m3N/h | m3N/h

......................................................................................................................

......................................................................................................................

Total x

Totodată am sigilat următoarele puncte de cosum care nu întrunesc condiţiile de funcţionare în siguranţă:

......................................................................................................................

......................................................................................................................

La punerea în funcţiune am verificat următoarele:

- tirajul la fiecare aparat de utilizare legat la coş;

- presiunea de utilizare la debit maxim şi minim;

- etanşeitatea la presiunea gazului din conductă (pentru îmbinările la care nu se fac probe de recepţie);

- existenţa dopurilor la ramificaţiile pentru punctele de consum fără aparate.

Măsurarea consumului se face prin:

- contor .............., cu debit nominal ............. m3N/h, marca ................. seria ..........., la indexul ............... m3, presiune statică ............... bari şi presiunea diferenţială ............. bari.

Totodată s-a procedat la instruirea beneficiarului pentru exploatarea corectă a instalaţiei de utilizare G.P.L. şi a obligaţiilor ce-i revin.

Beneficiarul a primit ........ exemplare din instrucţiunile pentru utilizarea G.P.L. şi se obligă să le afişeze împreună cu instrucţiunile specifice ale aparatelor de utilizare pe care le posedă, la locul de folosinţă.

Prezentul proces verbal s-a încheiat în trei exemplare din care fiecare parte a reţinut câte un exemplar.

Delegat furnizor Instalator autorizat Beneficiar

ANEXA 8

INSTRUCŢIUNI GENERALE PENTRU UTILIZAREA GAZELOR PETROLIERE LICHEFIATE UTILIZATE ÎN SCOPURI NEINDUSTRIALE

Exploatarea şi repararea instalaţiilor de depozitare şi utilizare a gazelor petroliere lichefiate revine în totalitate beneficiarului, care răspunde pentru buna lor funcţionare.

Pentru preîntâmpinarea accidentelor cu pierderi de vieţi umane şi distrugeri de bunuri materiale, ce s-ar putea produce din cauza folosirii incorecte a instalaţiilor de gaze petroliere lichefiate, se vor respecta cu stricteţe următoarele instrucţiuni:

1. Înainte de aprinderea focului se fac următoarele operaţiuni:

- ventilarea încăperilor în care funcţionează aparatele de utilizare; în centralele termice şi în încăperile cu aparate de consum cu flacără liberă se asigură o ventilare permanentă;

- controlul tirajului aparatelor racordate în coş; în cazul în care se constată lipsa tirajului, nu se aprinde focul decât după efectuarea lucrărilor care să asigure tirajul (curăţirea coşului de fum, curăţirea sobei, repararea aparatelor de evacuare mecanică, deschiderea clapetelor de reglare etc.);

- controlul robinetului de manevră al aparatului de utilizare; dacă robinetul este deschis, acesta se închide şi se ventilează încăperea respectivă precum şi cele învecinate prin deschiderea uşilor şi ferestrelor, aprinderea focului se face numai după aerisirea completă;

- asigurarea accesului aerului de ardere în focarul aparatului de utilizare (prin: deschiderea uşiţelor cenuşarului la sobe, deschiderea fantelor pentru accesul aerului în focar, pornirea ventilatorului etc.);

- verificarea funcţionării aparatului de automatizare, după caz;

- ventilarea focarelor de la aparatele de utilizare, după caz.

2. Aprinderea focului în aparate de utilizare neautomatizate şi arzătoare se face executând, în ordinea arătată mai jos, următoarele operaţiuni:

- aerisirea focarului, minimum 5 minute înainte de aprinderea focului;

- aprinderea flăcării aprinzătorului;

- apropierea aprizătorului de orificiile de ardere ale arzătorului;

- deschiderea lentă a gazului cu robinetul de manevră concomitent cu supravegherea stabilităţii flăcării.

Deschiderea gazului înaintea apropierii flăcării aprinzătorului de arzător poate provoca explozii şi incendii cu accidentarea de persoane şi distrugeri de bunuri materiale.

Aprinderea se face numai cu un aprinzător special construit în acest scop, fiind interzisă aprinderea directă cu chibrite, hârtie etc.

Aprinderea focului la aparatele de utilizare automatizate se face conform instrucţiunilor elaborate de fabrica producătoare.

3. Stingerea focului:

Stingerea focului la aparatele racordate cu ţeavă de oţel se face prin închiderea robinetului de manevră de aparat.

Stingerea focului la aparatele de utilizare racordate cu furtun, se face prin închiderea robinetului de siguranţă, existent înaintea furtunului, iar după stingerea flăcării se închide şi robinetul de manevră de pe aparat.

În cazul stingerii focului ca urmare a opririi accidentale a gazelor, a tirajului prea mare sau a lipsei de tiraj, se efectuează următoarele operaţiuni:

- se închide robinetul de manevră şi orice flacără existentă în încăpere;

- se aeriseşte focarul şi încăperea timp de minimum 10 minute;

- se redeschide robinetul închis şi după caz se reglează tirajul;

- se aprinde focul din nou.

În societăţi şi instituţii, focul se aprinde şi stinge numai de personalul instruit şi însărcinat cu această operaţiune prin grija conducerii unităţii beneficiare, iar în cazul agenţilor economici şi al centralelor termice de bloc, prin persoalul calificat.

4. Indicaţii speciale

La utilizare sunt interzise

-aprinderea focului dacă aparatul de utilizare nu este etanş sau nu are tiraj;

- lăsarea focului nesupravegheat, la aparatele neautomatizate;

- obturarea coşului de fum al aparatelor de utilizare;

- modificarea instalaţiilor de gaze fără aprobări legale şi prin persoane neautorizate;

- dormitul în încăperi cu focul aprins;

- dormitul în încăperi cu aparate de utilizare nelegale la coş (reşou, aragaz, etc.).

Dacă se simte mirosul caracteristic al G.P.L. se iau imediat următoarele măsuri:

- stingerea tuturor focurilor;

- deschiderea uşilor şi ferestrelor;

- nu se aprinde nici o sursă de foc;

- nu se manevrează aparate electrice;

- nu se doarme în astfel de încăperi;

- se anunţă imediat unitatea furnizoare la telefoanele;

Verificarea eventualelor scăpări de G.P.L. se face prin mirosire şi cu spumă de săpun cu apă.

NU UITAŢI

Controlul cu flacără a eventualelor scăpări din instalaţiile de gaze petroliere lichefiate, prezintă pericol de explozie şi incendiu.

Dormitul în încăperi cu focul aprins sau în încăperi cu aparate de utilizare nelegate la coşul de fum, prezintă pericol de moarte.

TERMINOLOGIE

1. APARAT DE UTILIZARE – sistem mecanic complex destinat să consume G.P.L. (combustibil sau materie primă), în condiţii igienice, economice şi de siguranţă.

2. ARZĂTOR – construcţie mecanică destinată să consume G.P.L. într-un focar sau într-o incintă, în condiţii igienice, economice şi de siguranţă.

3. AVIZ TEHNIC DE FURNIZARE – aviz scris care se dă unui beneficiar, de către un furnizor, asupra posibilităţii şi condiţiilor de alimentare cu G.P.L.

4. CONSUMATOR – beneficiarul sau grupul de beneficiari care are relaţii contractuale directe cu unitatea de furnizare a G.P.L.

5. CAPACITATEA NOMINALĂ A RECIPIENTULUI – volumul de apă necesar pentru umplerea completă a recipientului

6. CAPACITATEA DE ÎNCĂRCARE A RECIPIENTULUI – volumul maxim admis pentru încărcarea cu G.P.L. a unui recipient, prevăzut în cartea tehnică a recipientului şi prescripţiile tehnice ISCIR.

7. CONDUCTA – ansamblul alcătuit de: ţevi; armături, aparate de măsură şi control, suporţi, care transportă G.P.L. de la instalaţia de depozitare la aparatele de utilizare.

8. BENEFICIAR – persoană fizică sau juridică care posedă o instalaţie de utilizare a G.P.L.

9. DEBIT DE CALCUL – produsul între suma debitelor nominale ale aparatelor de utilizare alimentare şi factorul de încărcare corespunzător numărului de aparate.

10. DEBIT INSTALAT – suma debitelor nominale ale aparatelor de utilizare existente într-o instalaţie de utilizare sau debitul nominal al unui aparat de utilizare.

11. DEBIT NOMINAL – (m3N/H) – cantitatea de G.P.L. în volum normal (273,15 K şi 1,01325 bar absolut), care trece, într-o oră, printr-un aparat (contor, regulator, aparat de utilizare, arzător etc.) la presiunea nominală de funcţionare.

12. DIAMETRU NOMINAL – mărimea convenţională reprezentând aproximativ diametrul interior al ţevilor, exprimat în mm.

13. ECHIPAMENT DE MĂSURARE – aparatura şi ansamblul instalaţiilor pentru măsurarea debitelor sau a cantităţilor de G.P.L. furnizate.

14. ECHIPAMENT DE DESERVIRE – ansamblul de armături, aparatură de măsură şi control şi dispozitive de vaporizat.

15. EROARE DE MĂSURARE – eroare limită admisibilă avizată metrologic.

16. FACTOR DE ÎNCĂRCARE – raportul între încărcarea efectivă şi încărcarea nominală sau debitul nominal.

17. FURNIZOR – unitatea specializată, autorizată de ISCIR, care are în obiectiul de activitate furnizarea de G.P.L., către beneficiari, în condiţiile igienice, economice şi de siguranţă.

18. INSTALATOR AUTORIZAT – persoana fizică, cu pregătire şi experienţă în specialitate, care posedă autorizaţie, emisă de instituţia abilitată de MLPAT, cu competenţe de proiectare şi executare sisteme de alimentare cu G.P.L., utilizând recipiente gata confecţionate, în limita gradului obţinut.

19. INSTALAŢIE DE UTILIZARE – ansamblul de conducte, aparate şi accesorii pentru consumul de G.P.L., montate în interiorul unei clădiri, inclusiv focarul şi coşul de evacuare a gazelor de ardere.

20. INSTALAŢIE DE UTILIZARE APARŢINÂND CONSUMATORILOR CASNICI – instalaţia de utilizare a consumatorilor individuali folosită pentru încălzire, prepararea apei calde de consum şi a hranei.

21. INSTALAŢIE DE UTILIZARE APARŢINÂND AGENŢILOR ECONOMICI ŞI INSTITUŢIILOR – instalaţia de utilizare a consumatorilor colectivi (clădiri administrative), social-culturale, comerciale şi anexe administrative şi sociale ale întreprinderilor industriale).

22. INSTALAŢIE DE DISTRIBUIRE – ansamblul conductelor dintre echipamentul de deservire şi instalaţie de utilizare a consumatorilor abonaţi.

23. ÎNCĂRCAREA EFECTIVĂ – cantitatea efectivă a G.P.L. care trece într-o oră prin elementul de instalaţie considerat.

24. ÎNCĂRCAREA NOMINALĂ – cantitatea de G.P.L., în volum normal, care trece într-o oră, prin conducta considerată, în condiţii nominale de funcţionare.

Pentru conductele aparţinând instalaţiilor de utilizare, încărcarea nominală se poate considera echivalentă cu suma debitelor nominale ale aparatelor de utilizare sau ale arzătoarelor alimentare prin conducta respectivă.

25. INCINTA DEPOZITULUI DE G.P.L. LA CONSUMATOR – spaţiul împrejmuit sau încăpere zidită, special amenajată, destinată depozitării de G.P.L. şi asigurării măsurilor de siguranţă în funcţionare.

26. DEPOZIT DE G.P.L. LA CONSUMATOR – ansamblul de recipiente gata confecţionate, aparate, armături şi accesorii, amplasat într-o incintă special amenajată, prin care se face alimentarea cu G.P.L. a unui consumator.

27. LIMITA TEHNICĂ A DEPOZITULUI DE G.P.L. LA CONSUMATOR – ieşirea din robinetul montat la ieşirea din incinta depozitului.

28. LOC DE CONSUM – amplasamentul instalaţiilor de utilizare ale unui consumator prin care se consumă G.P.L.

29. ODORIZARE – operaţie de introducere în G.P.L., a unei substanţe cu miros caracteristic, într-o concentraţie prescrisă, pentru identificarea uşoară a unor eventuale pierderi de gaze din conducte şi recipiente.

30. POST DE REGLARE – ansamblul de aparate, armături şi accesori, amplasat într-o firidă special amenajată, prin care se face reglarea presiunii G.P.L. în afara instalaţiei de depozitare.

31. PRESIUNE MINIMĂ DE AVARIE – presiunea minimă necesară pentru menţinerea în funcţiune a agregatelor şi instalaţiilor care condiţionează securitatea acestora şi a personalului.

32. PRESIUNEA MINIMĂ TEHNOLOGICĂ – presiunea minimă necesară la consumator, pentru menţinerea în funcţiune, în condiţii de siguranţă a agregatelor şi instalaţiilor tehnologice.

33. RACORD – conducta de legătură între o ramură a instalaţiei exterioare şi instalaţia interioară dintr-o clădire, pavilion, secţie etc.

34. RECIPIENT – (butelie) vas special destinat păstrării sau transportării G.P.L. la o presiune mai mare decât presiunea atmosferică proiectat, construit şi echipat cu aparate şi armături potrivit prescripţiilor tehnice ISCIR.

35. RECIPIENT MOBIL – recipient având formă, dimensiuni şi greutate care permit transportul manual al acestora în stare încărcată.

36. RECIPIENT FIX – recipient având dimensiuni şi greutate care nu permit transportul manual, destinat montării în instalaţii fixe.

37. REFULATOR – dispozitiv alcătuit, în principal, din două robinete montate la un ştuţ vertical sudat pe conductă, care serveşte la evacuarea în atmosferă a G.P.L. dintr-o instalaţie.

38. ROBINET DE INCENDIU – robinetul, montat în exteriorul clădirii, la intrarea instalaţiei de utilizare în clădiri, de la care se poate opri în întregime furnizarea G.P.L. în clădirea respectivă, hala industrială etc.

39. SISTEM DE ALIMENTARE – ansamblul compus din instalaţiile de depozitare, distribuire şi utilizare a G.P.L.

40. STARE NORMALĂ – stare termodinamică definită prin condiţiile: T = 273,15 K şi P = 1,01325 barabsolut (aprox. 760 mm Hg).

41. STARE DE REFERINŢĂ (STANDARD) – stare termodinamică definită prin condiţiile: T = 288,15 K şi P = 1,01325 barabsolut.

42. TREAPTA DE PRESIUNE – intervalul între limita maximă şi minimă a presiunilor admise în instalaţie de G.P.L.

43. TUB DE PROTECŢIE – tub care canalizează, spre puncte stabilite, eventuale pierderi de fluid, sau protejează conducte împotriva unor acţiuni mecanice sau electrice, care pot conduce la degradarea izolaţiei anticorozive sau a conductei.

- la trecerea prin elementele de construcţie;

- la traversarea sau trecerea pe lângă alte reţele sau construcţii subterane.

44. UNITATE DE DESERVIRE – persoană juridică specializată şi autorizată în transportul G.P.L., umplerea, punerea în funcţiune, exploatarea şi întreţinerea sistemelor de alimentare cu G.P.L.

45. UNITATE CONSTRUCTOARE (EXECUTANT) – persoană juridică specializată şi autorizată în executarea şi repararea sistemelor de alimentare cu G.P.L.

46. UNITATE DE PROIECTARE (PROIECTANT) – persoană juridică specializată şi autorizată în întocmirea proiectelor de execuţie pentru sistemele de alimentare cu G.P.L.

47. VERIFICATOR ATESTAT – persoană fizică având autorizarea necesară (MLPAT, ISCIR) angajată de beneficiar sau unitatea de deservire să verifice proiectarea, executarea şi exploatarea sistemelor de alimentare cu G.P.L.

48. ZONA CU PERICOL DE EXPLOZIE – spaţiul în care se pot acumula gaze, permanent sau accidental, în cantităţi suficiente pentru a da naştere unei atmosfere explozive în amestec cu aerul.

[top]


NORMATIV PENTRU EXPLOATAREA SISTEMELOR DE ALIMENTARE CU GAZE PETROLIERE LICHEFIATE (G.P.L.)

Indicativ I-33/99
Înlocuieşte I33/76

Cuprins

* OBIECT. DOMENIU DE APLICARE
* FURNIZAREA GAZELOR PETROLIERE LICHEFIATE (G.P.L.) LA CONSUMATOR
* EXPLOATAREA SISTEMELOR DE ALIMENTARE CU GAZE PETROLIERE LICHEFIATE (G.P.L.) LA CONSUMATORI
* PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII
* PREVENIREA ŞI STINGEREA INCENDIILOR
* ANEXE
* TERMINOLOGIE

1. OBIECT. DOMENIU DE APLICARE

1.1. Obiectul prezentului normativ este stabilirea regulilor şi măsurilor care trebuie respectate astfel încât să se asigure exploatarea în condiţii de siguranţă a sistemelor de alimentare cu gaze petroliere lichefiate (GPL).

Proprietăţile GPL sunt prevăzute în Anexa 1 – tab. 1,2,3.

1.2. Domeniul de aplicare al prezentului normativ îl constituie sistemele de alimentare cu GPL destinate utilizării la consumatori pentru:

- instalaţii de încălzire centrală şi locală;

- instalaţii pentru prepararea apei calde de consum;

- prepararea hranei;

- laboratoare (sanitare, şcolare etc.);

- clădiri cu activităţi de producţie şi fluxuri tehnologice.

1.3. Prevederile prezentului normativ se aplică la exploatarea sistemelor de alimentare cu GPL noi precum şi la lucrările de extindere, modificare, modernizare, reabilitare şi reparaţii capitale a sistemelor de alimentare cu GPL existente, alimentate din recipiente mobile (butelii de 26 ÷ 100 l) sau din recipiente fixe, individuale sau în baterii, cu capacitate totală de maxim 30000 l volum de apă.

1.4. La exploatarea instalaţiilor de GPL pentru consumatori ale căror activităţi sunt reglementate prin norme de siguranţă şi funcţionare specifice, se vor respecta şi normele specifice activităţii respective.

1.5. Nu fac obiectul prezentului normativ instrucţiunile de exploatare pentru:

- instalaţii pentru alte gaze combustibile;

- recipientele de stocare a GPL (fixe sau mobile) şi echipamentele de reglare, siguranţă, măsură şi control cu care acestea sunt dotate;

- instalaţiile pentru depozitarea GPL la furnizor, precum şi pentru transportul GPL de la furnizor la beneficiar;

- staţiile de distribuţie care utilizează GPL drept carburant pentru autovehicule;

- recipientele pentru stocarea GPL din instalaţiile tehnologice de producere a GPL şi din staţiile de distribuţie a acestuia.

1.6. Scopul prezentului normativ este acela ca exploatarea să corespundă calitativ cel puţin nivelurilor minime de performanţă privind calitatea în construcţii, referitoare la următoarele cerinţe:

a - rezistenţă şi stabilitate;

b – siguranţă în exploatare;

c – siguranţă la foc;

d – igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

e – izolaţie termică, hidrofugă şi economie de energie;

f – protecţie împotriva zgomotului.

1.7. Aplicarea prevederilor prezentului normativ este obligatorie pentru toţi agenţii economici care operează în acest domeniul şi pentru consumatorii de G.P.L.

[top]

2. FURNIZAREA GAZELOR PETROLIERE LICHEFIATE (G.P.L.) LA CONSUMATOR

2.1. Furnizarea de G.P.L. se face numai de către unităţi de deservire specializate, autorizate în acest scop de ISCIR.

2.2. Furnizarea G.P.L. la consumatori se face:

- numai pentru consumatori care au instalaţii de utilizare realizate conform prevederilor ˝Normativului pentru proiectarea şi executarea sistemelor de alimentare cu gaz petrolier lichefiat (G.P.L.)˝ în stare de funcţionare fără riscuri de accidente;

- pe bază de contracte economice sau abonamente şi numai după încheierea acestora.

2.3. Unitatea de deservire va sigila sau deconecta punctele de ardere şi instalaţiile modificate sau executate fără forme legale.

2.4. Ruperea sigiliului de către consumatori se sancţionează conform prevederilor din contractul cu unitatea de deservire.

În caz de recidivă, unitatea de deservire va sista furnizarea gazelor.

[top]

3. EXPLOATAREA SISTEMELOR DE ALIMENTARE CU GAZE PETROLIERE LICHEFIATE (G.P.L.) LA CONSUMATORI

3.1. Exploatarea sistemelor de alimentare cu G.P.L. se asigură de către consumatori, prin instalatori autorizaţi.

3.2. Utilizarea buteliilor de G.P.L. STAS 2666 se efectuează în conformitate cu prevederile prescripţiilor tehnice ISCIR.

3.3. Este interzisă:

- sprijinirea de obiecte pe conductele de G.P.L.;

- executarea de lucrări cu foc deschis şi păstrarea de materiale inflamabile pe o distanţă de 10 m în jurul instalaţiilor de depozitare a G.P.L. şi al magaziilor de depozitare a buteliilor;

- utilizarea de scule care produc scântei în interiorul incintelor de depozitare a G.P.L. şi al magaziilor de depozitare a buteliilor;

- blocarea spaţiilor de acces în incintele de depozitare a G.P.L. şi în magaziile de depozitare a buteliilor;

- depozsitarea de butelii de rezervă sau alte materiale în incintele de depozitare a G.P.L.;

- depozitarea de butelii defecte în magaziile de depozitare;

- alte operaţii în afară de prima şi eliberarea buteliilor în incintele de depozitare.

3.4. O cheie de la uşa incintei de depozitare a G.P.L. de la agenţii economici sau instituţii se păstrează la o persoană instruită din unitatea consumatoare.

3.5. Exploatarea instalaţiei de depozitare G.P.L. cu recipiente fixe “mic vrac” se face de către consumator.

3.6. Umplerea recipientelor fixe de depozitare G.P.L. se face cu autocisterne aparţinând unităţii de deservire, cu furtun de maximum 40 m.

3.7. Înainte de prima umplere a recipientelor şi după fiecare golire se va elimina aerul din recipiente cu ajutorul unui gaz inert.

Înainte de prima folosire se elimină aerul din instalaţia de utilizare, prin purjare cu ajutorul unui furtun, în exteriorul clădirilor, sub presiunea gazului din instalaţie (inertizare).

3.8. Gradul maxim de umplere admis pentru recipiente este 80%.

3.9. În timpul operaţiunii de umplere se interzice cu desăvârşire prezenţa oricărei surse de foc la mai puţin de 10 m de rezervor şi autocisternă.

3.10. Autocisterna se parchează la o distanţă de minim 3 m faţă de recipientele ce vor fi încărcate, orientată astfel încât să poată părăsi rapid zona în caz de pericol, cu motorul oprit şi cheile în contact.

3.11. Golirea recipientelor de G.P.L. în vederea efectuării probei de presiune, a unor operaţiuni de întreţinere şi reparaţii, înlocuirii unor accesorii defecte sau controlului ISCIR se va face cu pompa sau cu compresorul din dotarea autocisternei.

3.12. Recipientele se supun perioadic verificărilor şi încercărilor de etanşeitate, conform prescripţiilor tehnice ISCIR:

- la termene stabilite de ISCIR;

- după mutarea pe un alt amplasament;

- după reparaţii;

- după o întrerupere de funcţionare mai mare de un an;

- când verificatorul autorizat ISCIR consideră necesar.

3.13. Controlul conductelor în vederea depistării eventualelor pierderi de G.P.L. se efectuează cu:

- detectoare electronice portabile la intervale de o lună în localităţile urbane şi rurale şi la două luni în afara localităţilor;

- detectoare electronice pe mijloace auto, cel puţin o dată pe an.

3.14. Controlul se efectuează pe toate traseele conductelor şi la căminele şi construcţiile altor reţele subterane existente până la o distanţă de 3 m faţă de conductele de G.P.L.

3.15. La constatarea unor scăpări de gaze, beneficiarul va lua următoarele măsuri:

- anunţă unitatea de deservire cu care are contract;

- opreşte circulaţia autovehiculelor şi pietonilor în zonă până la 10 m în jurul punctului de defect şi interzice accesul cu foc sau manevrarea obiectelor generatoare de scântei în această zonă;

- supraveghează zona până la sosirea echipei de intervenţie.

3.16. Înlocuirea conductelor de G.P.L. montate îngropat se face în funcţie de:

- starea tehnică;

- frecvenţa defectelor;

- influenţa agresivităţii solului şi a curenţilor de dispersie, după caz;

- modernizarea carosabilului.

3.17. Întreruperea planificată a alimentării cu G.P.L. se face numai după anunţarea abonaţilor afectaţi de întrerupere, înainte cu minim 24 ore.

Repunerea în funcţiune a reţelelor se face cel mai devreme după 3 ore de la întreruperea furnizării G.P.L.

3.18. La instalaţiile prevăzute cu protecţie catodică a conductelor metalice, o dată la 10 zile se efectuează controlul funcţionării staţiilor de protecţie catodică.

3.19. În cazul conductelor situate pe străzi supuse modernizării se verifică starea acestora prin sondaje stabilindu-se lucrările necesare pentru asigurarea funcţionării în condiţii de siguranţă, pe toată durata normală de exploatare.

3.20. Instalatorul autorizat care execută o reparaţie va face, în mod obligatoriu şi verificarea etanşeităţii instalaţiei cu cel puţin unul din următoarele mijloace:

- detector electronic;

- spumă de apă şi săpun.

3.21. Fiecare consumator numeşte o persoană pe care o instruieşte conform prezentului normativ, care răspunde de exploatarea corectă şi menţinerea în stare de funcţionare a instalaţiilor pe care le deţin.

3.22. Consumatorii sunt obligaţi să supravegheze în permanenţă instalaţiile şi să detecteze eventualele scăpări de gaze, cu spumă de apă şi săpun.

3.23. Coşurile, canalele de fum şi burlanele ce servesc la evacuarea gazelor de ardere vor fi curăţate obligatoriu în fiecare an, recomandabil toamna, prin grija consumatorului.

3.24. Pagubele suferite de consumatorii de G.P.L., persoane juridice sau fizice, din cauza accidentelor produse în instalaţiile de utilizare, ca urmare a nerespectării prezentului normativ, a instrucţiunilor de exploatare date de proiectant şi de unităţi de deservire, se suportă de aceştia.

3.25. Verificarea, repararea şi întreţinerea instalaţiilor de utilizare G.P.L. se asigură de către consumatori, prin instalatori autorizaţi angajaţi sau prin societăţi autorizate.

Utilizarea instalaţiilor se face prin personal special instruit.

3.26. Consumatorul asigură instruirea periodică cel puţin o dată pe an, a personalului numit prin utilizarea instalaţiilor de G.P.L.

3.27. Lucrările de exploatare a instalaţiilor de utilizare a G.P.L. alimentate de la recipiente mobile (butelii) se execută în conformitate cu prevederile “Instrucţiunilor pentru utilizarea gazului petrolier lichefiat (aragazului)”, Anexa 3.

3.28. Conductele, robinetele şi echipamentele de G.P.L. deteriorate se înlocuiesc imediat, prin grija consumatorilor.

3.29. Consumatorii, agenţii economici şi instituţii pot depozita în interiorul clădirilor cel mult 2 butelii mobile de rezevă, pline sau goale, pe acelaş etaj (palier), în următoarele condiţii:

a. încăperile în care se depozitează buteliile să fie la nivelul sau deasupra solului, să aibă aerisire naturală organizată, cel puţin o fereastră spre exterior şi volumul minim de 7,5 m3;

b. în încăperi nu trebuie să existe aparate de utilizare sau butelii în funcţiune sau surse de încălzire cu flacără;

c. distanţa buteliilor faţă de sursele de încălzire şi de aparatele de utilizare va fi conform art. 7.12. din Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze petroliere lichefiate (G.P.L.);

d. buteliile se depozitează numai în poziţie verticală, cu robinetul închis şi având montate piuliţa de siguranţă şi capacul de protecţie;

e. este interzisă depozitarea buteliilor de rezervă, pline sau goale, în construcţii executate din materiale combustibile, în încăperi în care se doarme, în încăperi de lucru, în încăperi cu circulaţie de persoane, în băi, în WC, pe coridoare, în casa scării, în subsoluri, pivniţe, în încăperi cu canale ce conduc la subsol, în poduri, în încăperi cu mediu coroziv, exploziv sau cu pericol de incendiu, în încăperi în care buteliile sunt supuse direct acţiunii razelor solare, în încăperi în care se află butelii pentru alte gaze ce pot produce, în amestec cu G.P.L. reacţii periculoase.

3.30. Repararea buteliilor şi regulatoarelor de presiune se face în conformitate cu prevederile prescripţiilor tehnice ISCIR, numai de firme autorizate în acest sens.

3.31. Repararea instalaţiilor de utilizare a G.P.L. se va face numai de către instalatori autorizaţi.

3.32. Verificarea instalaţiilor de utilizare se efectuează o dată pe an, prin grija consumatorului şi în prezenta sa, prin personalul propriu autorizat ISCIR sau prin societăţi autorizate ISCIR şi cuprinde:

- verificarea racordurilor flexibile şi existenţei colierelor;

- verificarea regulatoarelor de presiune, la centrele unităţii de deservire;

- verificarea armăturilor;

- verificarea stării conductelor;

- verificarea etanşeităţii îmbinărilor;

- verificarea stabilităţii conductelor;

- verificarea stratului de protecţie anticorosivă a conductelor metalice;

- verificarea aparatelor de utilizare şi arzătoarelor (se va verifica diametrul duzelor şi se vor curăţa de impurităţi antrenate de combustibil; se vor schimba duzele, în cazul când prezintă o deviere a diametrului faţă de cel calculat pentru debitul nominal al arzătorului, fiind interzisă modificarea diametrului duzelor; se vor curăţa arzătoarele, în interior şi exterior; se va verifica etanşeitatea arzătoarelor şi a focarelor, pentru evitarea pătrunderii aerului fals; se va verifica stabilitatea flăcării, respectându-se presiunea pentru care a fost construit arzătorul; nu se admit arzătoare la care flacăra se rupe, se întoarce, este instabilă sau dezvoltă gaze de aredere cu conţinut de CO neadmis în norme;

- verificarea modului de admisie a aerului necesar arderii şi de evacuare a gazelor de ardere;

- verificarea exitenţei instrucţiunilor specifice de exploatare a arzătoarelor industriale (întocmite de consumator);

- verificarea prizei de legare la pământ.

3.33. Defecţiunile constatate cu ocazia verificărilor se remediază imediat, fiind interzise cu desăvârşire soluţii provizorii.

După remedierea defecţiunilor, se va efectua verificarea etanşeităţii instalaţiei.

În cazul înlocuirii unei conducte, se vor efectua încercările prevăzute pentru o instalaţie nouă în normativul de proiectare şi executare a sistemelor de alimentare cu G.P.L.

3.34. Verificarea magaziilor de depozitare a buteliilor se va face o dată pe an, prin grija consumatorului. Se va verifica partea de construcţie şi spaţiul de acces şi evacuare.

3.35. În conformitate cu prevederile prescripţiilor tehnice C3, colecţia ISCIR în vigoare şi a prevederilor din contractele încheiate cu consumatorii, unitatea de deservire va verifica instalaţiile de depozitare a G.P.L. la consumator.

Verificarea instalaţiilor va fi efectuată şi după fiecare accident sau avarie.

3.36. După verificare, constatările vor fi menţionate în fişa tehnică (Anexa 2).

3.37. În cazul instalaţiilor găsite defecte, se va întocmi un proces-verbal de constatare, în conformitate cu Anexa 4, prin care se interzice folosirea în constinuare a instalaţiei, se sistează livrarea G.P.L. de către unitatea de deservire şi se stabileşte un termen pentru remedierea defecţiunilor.

3.38. Tehnicienii unităţii de deservire vor reveni după expirarea termenului stabilit, pentru a reverifica instalaţia.

În cazul când defecţiunile nu au fost remediate la timp, se vor aplica sancţiunile prevăzute de contractul încheiate între unitatea de deservire şi consumatori.

3.39. Personalul tehnic al unităţii de deservire nu are dreptul să ridice aparatele sau accesoriile care aparţin consumatorilor.

3.40. Revizia instalaţiilor de utilizare se efectuează prin grija şi în prezenţa consumatorului o dată la 6 ani.

3.41. Revizia se va efectua şi după orice accident sau avarie care a deteriorat elementele din instalaţie.

3.42. Revizia înlocuieşte verificarea din anul respectiv.

3.43. Revizia instalaţiilor de utilizare a G.P.L. constă din:

- modificarea traseelor care nu satisfac condiţiile de siguranţă sau funcţionalitate;

- efectuarea tuturor operaţiunilor prevăzute la verificare;

- verificarea existenţei şi modului de funcţionare a robinetului de incendiu, la instalaţii exterioare;

- efectuarea tuturor încercărilor prevăzute în capitolul 11 al “Normativului pentru proiectarea şi executarea sistemelor de alimentare cu G.P.L.;

- remedierea tuturor neetanşeităţilor şi defecţiunilor.

3.44. După efectuarea reviziei, se întocmeşte un proces-verbal, în conformitate cu anexele 3,4 şi 5 din Normativul pentru proiectarea şi executarea sistemelor de alimentare cu G.P.L. cu menţiunea “Revizie”.

3.45. Cu ocazia repunerii în funcţiune, efectuarea reviziei va fi înregistrată în fişa tehnică (Anexa 2).

Verificarea instalaţiilor de uz casnic de către unitatea de deservire

3.46. În conformitate cu prevederile prescripţiilor tehnice C3, colecţia ISCIR în vigoare, unitatea de deservire va verifica instalaţiile de utilizare a G.P.L.

Verificarea instalaţiilor va fi efectuată şi după fiecare accident sau avarie.

3.47. Mecanicii de teren vor verifica dacă s-au făcut modificările în instalaţii şi care este starea lor tehnică. Se va urmări:

- verificarea etanşeităţii instalaţiei;

- verificarea racordurilor flexibile şi existenţei colierelor;

- verificarea aparatelor de ardere şi arzătoarelor (se va verifica diametrul duzelor şi se vor curăţa; se vor schimba duzele necorespunzătoare, fiind intezisă modificarea diametrului lor; se va verifica etanşeitatea arzătoarelor şi a focarelor; se va verifica stabilitatea flăcării, respectând presiunea pentru care a fost construit arzătorul; nu se admit arzătoare la care flacăra se rupe, se întoarce sau este instabilă; se vor verifica robinetele);

- verificarea modului de admisie a aerului necesar arderii şi de evacuare a gazelor de ardere;

- verificarea regulatoarelor de presiune, la centrele întreprinderii distribuitoare.

3.48. Constatările făcute la verificarea instalaţiilor se menţionează în Nota de constatare, întocmită conform Anexei 5.

3.49.În cazul instalaţiilor găsite defecte, mecanicii de teren vor preda consumatorilor o notă de constatare, în conformitate cu Anexa 5, prin care se interzice folosirea în continuare a instalaţiei, se sistează livrarea G.P.L. de către unitatea de deservire şi se stabileşte un termen pentru remedierea defecţiunilor.

3.50. Mecanicii de teren vor reveni după expirarea termenului stabilit, pentru a reverificaca instalaţia.

În cazul când defecţiunile nu au fost remediate la timp, se vor aplica sancţiunile prevăzute de lege.

[top]

4. PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII

4.1. În toate etapele de exploatare a sistemului de alimentare cu G.P.L., se respectă cerinţele referitoare la protecţia, siguranţa şi igiena muncii, indiferent de forma de proprietate.

4.2. Obligaţiile şi răspunderile pentru protecţia, siguranţa şi igiena muncii revin:

- conducătorilor locurilor de muncă

- personalului de exploatare;

- consumatorilor casnici.

4.3. Conducătorii locurilor de muncă au obligaţia ca direct, sau după caz, prin delegat, să realizeze în principal:

- instruirea personalului la fazele şi intervalele stabilite prin legislaţie, întocmirea şi semnarea cu personalul instruit a documentelor doveditoare;

- dotarea cu echipament individual de protecţie şi lucru;

- acordarea de alimentaţie de proecţie şi a materialelor igienico-sanitare;

- verificarea stării utilajelor şi sculelor cu care se lucrează şi înlăturarea sau repararea celor care prezintă defecţiuni;

- măsurile organizatorice de protecţie, siguranţa şi igiena muncii, specifice lucrărilor de G.P.L. ca formarea şi componenţa echipelor de lucru, anunţarea consumatorilor, încheierea şi deschiderea conductelor, lucrul pe conducte sub presiune, manipularea buteliilor sub presiune etc.

4.4. Personalul de exploatare are următoarele obligaţii:

- să participe la toate instructajele;

- să poarte echipamentul de lucru şi de proecţie la locul de muncă şi să-l întreţină în stare de curăţenie pe toată durata de utilizare;

- să nu utilizeze scule şi echipamente defecte;

- să aplice în activitatea sa prevederile normelor de care a luat cunoştinţă la instruire, precum şi orice alte măsuri necesare pentru evitarea accidentelor.

4.5. Beneficiarii casnici au obligaţia să folosească instalaţiile cu G.P.L. potrivit instrucţiunilor de utilizare primite la punerea în funcţiune a acestora.

4.6. La desfăşurarea activităţii în unităţi ale agenţilor economici cu norme specifice de protecţie a muncii, se vor respecta şi prevederile din normele respective.

4.7. Manevrele corespunzătoare exploatării se efectuează numai de personalul de exploatare instruit în acest scop.

[top]

5. PREVENIREA ŞI STINGEREA INCENDIILOR

5.1. În toate etapele de exploatare a sistemului de alimentare cu G.P.L., indiferent de forma de proprietate, se respectă normele şi dispoziţiile referitoare la prevenirea şi stingerea incendiilor.

5.2. Obligaţiile şi răspunderile pentru prevenirea şi stingerea incendiilor revin conducătorilor locurilor de muncă, personalului de exploatare de la furnizor şi de la beneficiar precum şi beneficiarilor casnici.

5.3. Conducătorii locurilor de muncă au obligaţia ca direct, sau prin delegat, să realizeze în principal:

- instruirea personalului la fazele şi intervalele stabilite prin legislaţie, întocmirea şi semnarea cu personalul instruit a documentelor doveditoare;

- verificarea stării utilajelor şi sculelor cu care se lucrează şi înlăturarea sau repararea celor care prezintă pericol de incendiu;

- măsurile organizatorice de prevenire şi stingerea incendiilor, specifice instalaţiilor de G.P.L. referitoare la formarea şi componenţa echipelor de lucru, anunţarea consumatorilor privind închiderea şi deschiderea conductelor, lucrul pe conducte sub presiune, manipularea generatoarelor şi a buteliilor de acetilenă etc.

5.4. Personalul de exploatare are următoarele obligaţii:

- să participe la toate instructajele;

- să nu utilizeze scule şi echipamente defecte sau neadecvate mediului de lucru;

- să aplice în activitatea sa prevederile normelor de care a luat cunoştinţă la instruire, precum şi orice alte măsuri necesare pentru evitarea incendiilor.

5.5. Încăperile depozitelor se echipează şi dotează cu mijloace de stingere potrivit prevederilor Normativului de proiectare a sistemului de alimentare cu G.P.L..

Mijloacele de stingere se amplasează la loc vizibil şi uşor accesibil şi se verifică la termenele prevăzute în instrucţiunile date de furnizor.

5.6. În caz de incendiu la instalaţiile de G.P.L., personalul prezent sau beneficiarul casnic, după caz, închide în primul rând robinetul de incendiu şi apoi procedează la stingerea incendiului, concomitent cu anunţarea pompierilor.

În cazul în care nu este posibilă oprirea scurgerilor de G.P.L. datorită provenienţei necunoscute a acestora, pentru a nu se crea acumulări de gaze urmate de explozii, până la sosirea pompierilor se procedează numai la răcirea zonelor învecinate fără stingerea flăcării de gaz.

5.7. Executarea lucrărilor cu foc deschis, în locuri cu pericol de incendiu, este admisă numai după luarea măsurilor de prevenire şi stingere a incendiilor necesare după obţinerea permisului de lucru cu foc.

Aceste lucrări se execută numai de către echipe instruite în acest scop şi dotate cu echipament de lucru, protecţie şi intervenţie adecvat.

5.8. În vederea realizării intervenţiei de stingere se organizează echipe cu atribuţiuni concrete şi se asigură măsuri şi posibilităţi de alertare a unităţilor de pompieri.

5.9. Se interzice racordarea focarelor obişnuite, definite conform STAS 6793, alimentate cu G.P.L., la canalele de fum aferente focarelor alimentate cu alt tip de combustibil (lemn, păcură, cărbune etc.).

5.10. Înainte de aprinderea focului, în aparate de utilizare neautomatizate şi la arzătoare, utilizatorul va respecta şi asigura următoarele:

- ventilarea încăperilor şi centralelor termice în care funcţionează aparate cu flacără liberă;

- controlul tirajului aparatelor racordate la coş;

- controlul robientului de manevră al aparatului, depistarea şi înlăturarea eventualelor scăpări de gaze;

- accesul aerului de ardere în focar;

- ventilarea focarului.

5.11. La aprinderea focului se respectă principiul “gaz de flacără”.

Aprinderea se face cu aprinzătorul special, fiind interzisă folosirea chibriturilor, precum şi a hârtiei sau a altor materiale, care pot obtura orificiile de refulare a arzătoarelor.

5.12. La aprinderea sau stingerea focului, gazele vor fi închise sau deschise de la robientul principal şi apoi de la robinetul arzătorului (aparatului).

5.13. Stingerea focului, în cazul aparatelor racordate cu furtun, se face prin închiderea robinetului de siguranţă, amplasat înaintea furtunului, iar după stingerea flăcării se închide şi robinetul de manevră.

5.13. La desfăşurarea activităţii în unităţi ale agenţilor economici cu norme specifice de protecţie a muncii, se vor respecta şi prevederile din normele respective.

[top]

6. ANEXE

ANEXA 1

Tabelul 1

PRINCIPALELE CARACTERISTICI FIZICE ALE HIDROCARBURILOR PURE

Nr. crt. | Caracteristici | Propan | Propilenă | Izobutan | N butan
1. | Masa moleculară (kg/kmol) | 44,09 | 42,08 | 58,52 | 58,52
2 | Greutate specifică la 15,50C (kg/l) | 0,5077 | 0,522 | 0,5635 | 0,5844
3. | Presiunea de vapori la 500C (ata) | 17,2 | 21 | 7 | 5
4. | Temperatura de fierbere, (0C) | -42,07 | -44,75 | -11,73 | -0,5
5. | Temperatura de aprindere în aer, (0C) | 446 | 455 | 490 | 430
6. | Temperatura de autoaprindere, (0C) | 446 | 455 | 543 | 430
7. | Limite de explozie, % vol. de gaz în amestec cu aerul 760 mmHg; 200C |  |  |  |
 | - limita inferioară | 1,9 | 2,0 | 1,9 | 1,6
 | - limita superioară | 9,5 | 10,3 | 8,5 | 8,5
8. | Puterea calorică (kcal/kg) la 00C şI 760 mmHg |  |  |  |
 | - superioară | 12000 | 11600 | 11800 | 11800
 | - inferioară | 11000 | 10900 | 10900 | 10900

Tabelul 2

PROPRIETĂŢI FIZICE ŞI CHIMICE ALE G.P.L. (aragaz)
(EXTRAS DIN STAS 66-78)

Caracteristici | Valori
Conţinut de hidrocarburi C3, (%) max. | 9
Conţinut de hidrocarburi i şi aC4, (%) min. | 90
Conţinut de hidrocarburi C5, (%) max. | 1
Presiune de vapori, (bar) |
la 100C | 2,0
la 400C | 5,6
la 600C | 9,3
Conţinut de sulf total după odorizare, g/m3N, max | 0,5
Conţinut de sulf mercaptanic după odorizare, g/m3N, min | 0,051
Temperatura reziduului de evaporare, (0C), max. | +1
Puterea calorifică superioară, (kcal/m3N) | 28.500

Tabelul 3

COMPOZIŢIA CHIMICĂ A PROPANULUI
(EXTRAS DIN STAS 8723-70)

Caracteristici | Tip I | Tip II
Compoziţie chimică, % masă: |  |
- propan, min | 92 | 93,5
- hidrocarburi (C2), total max.* | 5 | 2,5
- propilenă, max. | 2 | 2
- hidrocarburi (C4) total, max. | 2 | 2
Sulf total, mg/m3N, max. | 100
Apă, % max.** | 0,05

* Cu acordul părţilor, propanul tip I se poate livra şi cu un conţinut total de hidrocarburi C2 peste 5%

** Se garantează de producător şi se determină la cerere.

ANEXA 2

UNITATEA DE DESERVIRE

.............................................

FIŞA TEHNICĂ NR. …………..
(pentru instalaţiile G.P.L. aparţinând agenţilor economici şi instituţiilor)

Denumirea consumatorului……… | Localitatea ………………...............
Str. ……………nr. ……….......... | Judeţul ……………….....................
Telefon ……………….. | Autorizaţia de funcţionare nr. …….
Sectorul ……………. | din ………………............................
Anul, luna, ziua | Motivul deplasării delegatului întreprinderii distribuitoare | Constatări şi măsuri, termen de remediere | Numele şi prenumele delegatului întreprinderii distribuitoare şi semnătura | Numele şi prenumele delegatului consumatorului semnătura şi ştampila unităţii

ANEXA 3

Reclamaţii pentru butelii defecte
se vor face la telefonul nr. ……...

INSTRUNCŢIUNI PENTRU UTILIZAREA GAZULUI PETROLIER LICHEFIAT (ARAGAZULUI)

1. Transportul şi manipularea buteliilor

În timpul transportului, buteliile vor avea robinetul bine închis şi vor fi echipate cu piuliţa de siguranţă şi cu capacul de protecţie, care vor fi bine înşurubate.

În timpul transportului şi manipulării, buteliile nu vor fi apucate de robinet sau de regulatorul de presiune, ci numai de mânerul capacului de protecţie.

Sunt interzise transportul şi manipularea buteliilor de către copii sub 16 ani, de persoane invalide, iresponsabile, în stare de ebrietate sau fără simţul mirosului.

Sunt interzise lovirea sau trântirea buteliilor.

Pe distanţe mici, transportul buteliilor se face cu cărucioare special construite. Este interzis transortul buteliilor cu biciclete sau motociclete.

2. Utilizarea buteliilor

Deoarece gazul petrolier lichefiat (GPL) este de aproximativ două ori mai greu ca aerul, buteliile pot fi utilizate numai în încăperi de la parter sau etaje.

Încăperile în care se instalează butelii vor avea cel puţin o fereastră spre exterior şi volumul minim de 103, pentru fiecare butelie, bucătăriile, băile şi oficiile vor avea volumul minim de 7,5 m3, în cazul utilizării unei singure butelii.

Pentru uz casnic, este permisă utilizarea a maximum 2 butelii într-o încăpere.

Pentru uz public şi uz industrial, este permisă utilizarea a maximum 6 butelii pe acelaşi etaj (palier) şi a maximum 3 butelii într-o încăpere.

Este interzis:

- a utiliza butelii şi aparate de ardere în încăperi în care se doarme;

- a utiliza butelii fără regulatoare de presiune, cu regulatoare desigilate, defecte sau reparate de unităţi care nu aparţin întreprinderii distribuitoare;

- a utiliza butelii în altă poziţie decât cea verticală;

- a încălzi butelii cu apă caldă, cu abur sau cu flacără, pentru mărirea presiunii gazului din butelii, întrucât acestea ar putea provoca explozia buteliilor;

- a amplasa butelii lângă sursele de căldură sau sub acţiunea directă a razelor solare;

- a spăla butelii în lichide corozive (sodă, leşie etc.).

3. Montarea buteliilor

Se asigură uşa încăperii în care urmează a se monta butelia în poziţia deschis şi se stinge orice sursă de foc, inclusiv ţigările.

Se transportă butelia la locul de montaj, se amplasează la o distanţă de 1 m de aparatul de utilizare, se demontează capacul buteliei prin deşurubare spre stânga şi se verifică dacă robinetul buteliei este bine închis, prin învârtirea rozetei spre dreapta.

Se demontează piuliţa de siguranţă cu o cheie specială prin deşurubare spre dreapta şi se verifică etanşeitatea robinetului la orificiul de ieşire a gazului cu spumă de apă şi săpun.

Dacă se constată scăpări de gaze la robinetul buteliei, se montează la loc piuliţa de siguranţă şi capacul de protecţie, se scoate imediat butelia în aer liber (curte, balcon etc.) şi se aeriseşte prin deschiderea uşilor şi ferestrelor cel puţin 30 minute.

Se anunţă imediat întreprinderea distribuitoare pentru schimbarea buteliei defecte.

Este strict interzisă evacuarea gazului din butelie în încăperi, în curţi, lângă subsoluri sau surse de aprindere.

Dacă nu s-au constatat scăpări de gaze la robinetul buteliei, se va monta regulatorul de presiune, respectându-se cu stricteţe următoarele:

- se urmăreşte ca filetul racordului robinetului buteliei şi cel al piuliţei olandeze a regulatorului de presiune să fie în bună stare;

- se curăţă perfect eventualele resturi ale garniturii vechi;

- se aplică corect o garnitură inelară nouă;

- cu ajutorul unei chei mecanice fixe se înşurubează spre stânga piuliţa, olandeză a regulatorului de presiune, având grijă ca regulatorul să rămână cu capacul în sus, în poziţie orizontală;

- se verifică etanşeitatea îmbinării cu spumă de apă şi săpun.

Montarea incorectă a regulatorului de presiune poate provoca accidente grave.

Este interzisă montarea regulatorului de presiune fără garnitură, cu garnitură improvizată folosită sau defectă.

Garniturile inelare tip, din clingherit, se găsesc de vânzare la distribuitori sau la gestionarii centrelor de desfacere a buteliilor.

Regulatoarele de presiune defecte se vor schimba cu regulatoare reparate la depozitele şi centrele de desfacere din toată ţara.

Este interzisă demontarea pieselor regulatorului de presiune.

Consumatorii sunt obligaţi a păstra eticheta de control aplicată pe butelie, până la golirea acesteia.

4. Verificarea etanşeităţii

La punerea în funcţiune a unei instalaţii de utilizare a GPL, la schimbarea buteliei şi ori de câte ori se fac manipulări la vreunul din racorduri, se va verifica în mod obligatoriu etanşeitatea instalaţiei cu spumă de apă şi săpun.

Este strict interzis a efectua verificarea etanşeităţii cu foc, acesta putând conduce la grave accidente.

În cazul livrării buteliei la domiciliul consumatorului, montarea ei şi verificarea etanşeităţii se vor executa de către personalul întreprinderii distribuitoare.

Dacă distribuitorul de aragaz nu execută verificarea etanşeităţii sau o execută în alte condiţii, consumatorul va anunţa depozitul sau centrul de desfacere, indicând numărul de serviciu de pe insigna distribuitorului.

Dacă la cererea sau refuzul consumatorului nu s-a montat butelia, acest lucru se va specifica pe contrapagina de livrare, sub semnătura consumatorului.

În acest caz, precum şi în cazul când butelia nu a fost livrată la domiciliu, montarea ei şi verificarea etanşeităţii cad în sarcina consumatorului.

În timpul verificării etanşeităţii, se vor controla:

- locul de îmbinare a robinetului buteliei cu butelia;

- locul de ieşire a tijei rozetei din corpul robinetului;

- ambele feţe ale piuliţei olandeze a regulatorului de presiune;

- locul de îmbinare a racordurilor de intrare şi de ieşire cu corpul regulatorului de presiune;

- corpul regulatorului de presiune;

- capetele furtunului şi furtunul, pe toată suprafaţa lui;

- locul de îmbinare a portfurtunului aparatului de utilizare cu aparatul;

- toate îmbinările conductelor şi robinetele aparatului de utilizare.

Dacă în nici un punct nu s-au constatat scăpări de gaze, instalaţia se poate pune în funcţiune.

5. Înainte de aprinderea focului

Se controlează dacă robinetul buteliei şi robinetul aparatului de utilizare sunt închise.

În cazul când s-au uitat deschise robinetul buteliei şi robinetul aparatului de utilizare şi gazul s-a scurs în încăpere, se vor lua imediat următoarele măsuri:

- se închid robinetul buteliei şi robinetul aparatului de utilizare, se deschis uşile şi ferestrele pentru aerisirea încăperii timp de 30 de minute;

- nu se vor aprinde chibrituri, brichete, nu se vor manevra întrerupătoare electrice, sonerii, telefoane, lifturi, nu se va fuma şi nu se vor aduce surse de foc decât după aerisirea încăperii.

În cazul în care toate robinetele sunt închise, dar se simte totuşi mirosul caracteristic al gazului, se vor luat măsurile de mai sus şi se va anunţa imediat întreprinderea distribuitoare (depozitul sau centrul de desfacere a buteliilor).

Se va verifica permanent starea furtunului de cauciuc; acesta nu trebuie să aibă dilatări la capete, crăpături, porozităţi sau îndoituri bruşte.

Furtunul de cauciuc, datorită îmbătrânirii, se va înlocui la 2 ani de la data fabricării.

Se va folosi numai furtun de cauciuc, STAS 3078, având lungimea de 1-1,1m, pentru presiunile de 20 şi 30 mbar (» 200 şi 300 mm H2O) sau furtun de cauciuc cu inserţii textile, STAS 263, având lungimea de 1-1,1m, pentru presiunile mai mari de 30 mbar (» 300 mm H2O).

Capetele furtunului se vor asigura cu coliere metalice, pentru a nu se desprinde în timpul funcţionării instalaţiei.

Este interzisă trecerea furtunului prin spatele cuptorului maşinii de gătit.

Este interzisă trecerea furtunului dintr-o încăpere în alta.

Este strict interzisă folosirea aparatelor de utilizare şi arzătoarele fără robinet de manevră sau a celor nestandardizate (neomologate, neavizate).

Este interzisă depozitarea materialelor inflamabile lângă aparatul de utilizare, precum şi acoperirea mesei reşoului cu materiale care se pot aprinde.

Înainte de folosirea aparatelor de utilizare ce se racordează la coş se controlează tirajul coşurilor.

6. La aprinderea focului şi în timpul funcţionării instalaţiei

Se deschide robinetul buteliei, rotind rozeta cu mâna o tură spre stânga.

Dacă rozeta robientului este blocată, se renunţă la folosirea buteliei şi se anunţă întreprinderea distribuitoare, pentru înlocuirea buteliei defecte.

Dacă butelia nu debitează gaz, se procedează ca în alineatul precedent.

În caz că robinetul buteliei funcţionează normal, se apropie aprinzătorul de arzător, apoi se deschide robinetul acestuia.

Este interzisă deschiderea robinetului înaintea apropierii aprinzătorului (din sârmă cu azbest la capăt, muiat în petrol sau motorină).

Este interzisă utilizarea instalaţei de aragaz nesupravegheată.

Dacă în timpul funcţionării se produc flăcări la robinetul buteliei, se închide imediat cu o cârpă umedă acest robinet şi se anunţă defecţiunea la întreprinderea distribuitoare.

7. La stingerea focului

După utilizare, se închide mai întâi robinetul buteliei şi numai după stingerea flăcării arzătoarelor se închid robinetele aparatului de utilizare.

8. Depozitarea buteliilor

În incinta unui consumator cu instalaţie de uz casnic, se poate depozita o singură butelie de rezervă, plină.

În interiorul clădirilor cu instalaţii de uz public sau de uz industrial, se pot depozita cel mult 2 butelii de rezervă, pline sau goale, pe acelaşi etaj (palier).

Încăperile în care se depozitează butelii trebuie să fie la nivelul sau deasupra solului, să aibă aerisire naturală organizată, cel puţin o fereastră spre exterior în funcţiune sau surse de încălzire cu flacără.

Buteliile de rezervă se vor depozita numai în poziţie veriticală, cu robinetul închis şi având montate piuliţa de siguranţă şi capacul de protecţie.

Este interzisă depozitarea buteliilor de rezervă, pline sau goale, în încăperi în care se doarme, în băi, în WC, în garaje, pe coridoare, în casa scării, în casa pivniţei, în apropierea surselor de căldură sau sub acţiunea directă a razelor solare, în încăperi cu mediu coroziv, exploziv sau cu pericol de incendiu.

9. Prescripţii finale

Instalaţiile de utilizare a GPL noi vor fi puse în funcţiune numai de către delegaţii întreprinderii distribuitoare.

Consumatorii sunt obligaţi să detecteze permanent, cu spumă de apă şi săpun, scăpările de gaze, pentru a preveni accidente şi să semnaleze imediat întreprinderile distribuitoare (depozitelor de aragaz sau centrelor de desfacere) defecţiunile constatate la butelii.

Este strict interzisă trecerea (transvazarea) gazului din butelia livrată de întreprindere distribuitoare, în recipiente improvizate, butelii false, etc.

Înainte de a cumpăra o butelie de ocazie, consumatorii vor cere avizul întreprinderii distribuitoare asupra stării ei tehnice.

Buteliile goale vor fi schimbate numai prin distribuitori autorizaţi.

La instalarea aparatelor de utilizare, se vor respecta instrucţiunile fabricii constructoare.

Aparatele vor fi păstrate în stare de prefectă curăţenie.

Pentru avariile sau accidentele survenite ca urmare a degradării buteliei se vor anunţa imediat întreprindera distribuitoare şi unităţile teritoriale ISCIR (Inspecţia pentru cazane, recipiente sub presiune şi instalaţii de ridicat), pentru a lua parte la cercetări.

În cazul când s-a produs accidente, se vor anunţa şi organele procuraturii, pentru cercetarea cauzelor care au produs accidentul.

Sunt interzise livrarea către consumatori a buteliilor cu termenul de valabilitate depăşit sau reţinerea de către consumatori a acestor butelii.

Întreprinderea distribuitoare are obligaţia de a verifica periodic starea tehnică a instalaţiilor de utilizare a gazului petrolier lichefiat (cel puţin o dată pe an şi după fiecare avarie).

Consumatorii sunt obligaţi să dea tot concursul personalului întreprinderii distribuitoare, la prezentare.

Acel personal va fi legitimat de către consumatori.

Este strict interzisă utilizarea GPL ca mediu de pulverizare la diverse operaţii de vopsire.

Cei ce se fac vinovaţi de încălcarea prezentelor instrucţiuni vor fi sancţionaţi conform legii.

ANEXA 4

UNITATEA DE DESERVIRE

_______________________

PROCES-VERBAL DE CONSTATARE NR. ………
(Pentru instalaţiile aparţinând agenţilor economici şi instituţiilor)

Astăzi …………… luna ………………… anul ……………. în localitatea ………………… judeţul ……………………………….

Subsemnaţii:

- …………………………...…………… din partea unităţii de deservire,

- ……………………………………….. din partea consumatorului, verificând instalaţia de utilizare a gazului petrolier lichefiat

din imobilul din str. …………. nr. ……… telefon ………… sectorul …………… aparţinând …………………………

am constatat următoarele defecţiuni:

………………………………………………………………………………..............

………………………………………………………………………………..............

Pentru preîntâmpinarea accidentelor, unitatea de deservire interzice utilizarea instalaţiei în starea actuală şi sistează livrarea GPL,

începând cu data de ……………………...........

Consumatorul va lua următoarele măsuri:

………………………………………………………………………………..............

………………………………………………………………………………..............

………………………………………………………………………………..............

Termen de remediere: ………………………………………………........

Utilizarea instalaţiei în starea actuală şi neîndeplinirea în termen a măsurilor stabilite se sancţionează conform legii.

Prezentul proces-verbal s-a încheiat în 2 exemplare.

DELEGATUL ÎNTREPRINDERII
DISTRIBUITOARE 		DELEGATUL CONSUMATORULUI

ANEXA 5

UNITATEA DE DESERVIRE

_______________________

UNICAT

NOTA DE CONSTATARE NR. ………….
(pentru instalaţiile aparţinând consumatorilor casnici)

În urma verificării instalaţiei de GPL aparţinând d-nului ………… din str. …………. nr. ……….

telefon ……………… sectorul …… localitatea …………….. judeţul ……….. s-au constatat următoarele defecţiuni:

………………………………………………………………………………..............

………………………………………………………………………………..............

………………………………………………………………………………..............

Se interzice utilizarea instalaţiei în starea actuală şi se sistează livrarea GPL, începând cu data de:

………………………………………………………………………………..............

Consumatorul va lua următoarele măsuri:

………………………………………………………………………………..............

………………………………………………………………………………..............

………………………………………………………………………………..............

Termen de remediere: ……………………………………………………..

MECANIC,

---------------------

DISTRIBUITOR

CONSUMATOR

Data …………….

ANEXA 5

UNITATEA DE DESERVIRE

______________________

DUPLICAT

Către,

Domnul ……………… str. …………….. nr. ……………… sectorul ………….. localitatea …….........…… judeţul ………………

Vă facem cunoscut că în urma verificării instalaţiei dv. De GPL (aragaz), s-au constatat următoarele defecţiuni:

………………………………………………………………………………..............

………………………………………………………………………………..............

………………………………………………………………………………..............

Pentru preîntâmpinarea accidentelor, se interzice utilizarea instalaţiei în starea actuală şi se sistează livrarea aragazului, începând cu data de:

………………………………………………………………………………..............

Veţi lua următoarele măsuri:

………………………………………………………………………………..............

………………………………………………………………………………..............

………………………………………………………………………………..............

Termen de remediere:

Utilizarea instalaţiei în starea actuală şi neîndeplinirea în termen a măsurilor stabilite se sancţionează conform legii.

MECANIC

---------------------

DISTRIBUITOR

Data ……………….

TERMINOLOGIE

1. APARAT DE UTILIZARE – sistem mecanic complex destinat să consume G.P.L. (combustibil sau materie primă), în condiţii igienice, economice şi de siguranţă.

2. ARZĂTOR – construcţie mecanică destinată să consume G.P.L. într-un focar sau într-o incintă, în condiţii igienice, economice şi de siguranţă.

3. AVIZ TEHNIC DE FURNIZARE – aviz scris care se dă unui beneficiar, de către un furnizor, asupra posibilităţii şi condiţiilor de alimentare cu G.P.L.

4. CONSUMATOR – beneficiarul sau grupul de beneficiari care are relaţii contractuale directe cu unitatea de furnizare a G.P.L.

5. CAPACITATEA NOMINALĂ A RECIPIENTULUI – volumul de apă necesar pentru umplerea completă a recipientului

6. CAPACITATEA DE ÎNCĂRCARE A RECIPIENTULUI – volumul maxim admis pentru încărcarea cu G.P.L. a unui recipient, prevăzut în cartea tehnică a recipientului şi prescripţiile tehnice ISCIR.

7. CONDUCTA – ansamblul alcătuit de: ţevi; armături, aparate de măsură şi control, suporţi, care transportă G.P.L. de la instalaţia de depozitare la aparatele de utilizare.

8. BENEFICIAR – persoană fizică sau juridică care posedă o instalaţie de utilizare a G.P.L.

9. DEBIT DE CALCUL – produsul între suma debitelor nominale ale aparatelor de utilizare alimentare şi factorul de încărcare corespunzător numărului de aparate.

10. DEBIT INSTALAT – suma debitelor nominale ale aparatelor de utilizare existente într-o instalaţie de utilizare sau debitul nominal al unui aparat de utilizare.

11. DEBIT NOMINAL – (m3N/H) – cantitatea de G.P.L. în volum normal (273,15 K şi 1,01325 bar absolut), care trece, într-o oră, printr-un aparat (contor, regulator, aparat de utilizare, arzător etc.) la presiunea nominală de funcţionare.

12. DIAMETRU NOMINAL – mărimea convenţională reprezentând aproximativ diametrul interior al ţevilor, exprimat în mm.

13. ECHIPAMENT DE MĂSURARE – aparatura şi ansamblul instalaţiilor pentru măsurarea debitelor sau a cantităţilor de G.P.L. furnizate.

14. ECHIPAMENT DE DESERVIRE – ansamblul de armături, aparatură de măsură şi control şi dispozitive de vaporizat.

15. EROARE DE MĂSURARE – eroare limită admisibilă avizată metrologic.

16. FACTOR DE ÎNCĂRCARE – raportul între încărcarea efectivă şi încărcarea nominală sau debitul nominal.

17. FURNIZOR – unitatea specializată, autorizată de ISCIR, care are în obiectiul de activitate furnizarea de G.P.L., către beneficiari, în condiţiile igienice, economice şi de siguranţă.

18. INSTALATOR AUTORIZAT – persoana fizică, cu pregătire şi experienţă în specialitate, care posedă autorizaţie, emisă de instituţia abilitată de MLPAT, cu competenţe de proiectare şi executare sisteme de alimentare cu G.P.L., utilizând recipiente gata confecţionate, în limita gradului obţinut.

19. INSTALAŢIE DE UTILIZARE – ansamblul de conducte, aparate şi accesorii pentru consumul de G.P.L., montate în interiorul unei clădiri, inclusiv focarul şi coşul de evacuare a gazelor de ardere.

20. INSTALAŢIE DE UTILIZARE APARŢINÂND CONSUMATORILOR CASNICI – instalaţia de utilizare a consumatorilor individuali folosită pentru încălzire, prepararea apei calde de consum şi a hranei.

21. INSTALAŢIE DE UTILIZARE APARŢINÂND AGENŢILOR ECONOMICI ŞI INSTITUŢIILOR – instalaţia de utilizare a consumatorilor colectivi (clădiri administrative), social-culturale, comerciale şi anexe administrative şi sociale ale întreprinderilor industriale).

22. INSTALAŢIE DE DISTRIBUIRE – ansamblul conductelor dintre echipamentul de deservire şi instalaţie de utilizare a consumatorilor abonaţi.

23. ÎNCĂRCAREA EFECTIVĂ – cantitatea efectivă a G.P.L. care trece într-o oră prin elementul de instalaţie considerat.

24. ÎNCĂRCAREA NOMINALĂ – cantitatea de G.P.L., în volum normal, care trece într-o oră, prin conducta considerată, în condiţii nominale de funcţionare.

Pentru conductele aparţinând instalaţiilor de utilizare, încărcarea nominală se poate considera echivalentă cu suma debitelor nominale ale aparatelor de utilizare sau ale arzătoarelor alimentare prin conducta respectivă.

25. INCINTA DEPOZITULUI DE G.P.L. LA CONSUMATOR – spaţiul împrejmuit sau încăpere zidită, special amenajată, destinată depozitării de G.P.L. şi asigurării măsurilor de siguranţă în funcţionare.

26. DEPOZIT DE G.P.L. LA CONSUMATOR – ansamblul de recipiente gata confecţionate, aparate, armături şi accesorii, amplasat într-o incintă special amenajată, prin care se face alimentarea cu G.P.L. a unui consumator.

27. LIMITA TEHNICĂ A DEPOZITULUI DE G.P.L. LA CONSUMATOR – ieşirea din robinetul montat la ieşirea din incinta depozitului.

28. LOC DE CONSUM – amplasamentul instalaţiilor de utilizare ale unui consumator prin care se consumă G.P.L.

29. ODORIZARE – operaţie de introducere în G.P.L., a unei substanţe cu miros caracteristic, într-o concentraţie prescrisă, pentru identificarea uşoară a unor eventuale pierderi de gaze din conducte şi recipiente.

30. POST DE REGLARE – ansamblul de aparate, armături şi accesori, amplasat într-o firidă special amenajată, prin care se face reglarea presiunii G.P.L. în afara instalaţiei de depozitare.

31. PRESIUNE MINIMĂ DE AVARIE – presiunea minimă necesară pentru menţinerea în funcţiune a agregatelor şi instalaţiilor care condiţionează securitatea acestora şi a personalului.

32. PRESIUNEA MINIMĂ TEHNOLOGICĂ – presiunea minimă necesară la consumator, pentru menţinerea în funcţiune, în condiţii de siguranţă a agregatelor şi instalaţiilor tehnologice.

33. RACORD – conducta de legătură între o ramură a instalaţiei exterioare şi instalaţia interioară dintr-o clădire, pavilion, secţie etc.

34. RECIPIENT – (butelie) vas special destinat păstrării sau transportării G.P.L. la o presiune mai mare decât presiunea atmosferică proiectat, construit şi echipat cu aparate şi armături potrivit prescripţiilor tehnice ISCIR.

35. RECIPIENT MOBIL – recipient având formă, dimensiuni şi greutate care permit transportul manual al acestora în stare încărcată.

36. RECIPIENT FIX – recipient având dimensiuni şi greutate care nu permit transportul manual, destinat montării în instalaţii fixe.

37. REFULATOR – dispozitiv alcătuit, în principal, din două robinete montate la un ştuţ vertical sudat pe conductă, care serveşte la evacuarea în atmosferă a G.P.L. dintr-o instalaţie.

38. ROBINET DE INCENDIU – robinetul, montat în exteriorul clădirii, la intrarea instalaţiei de utilizare în clădiri, de la care se poate opri în întregime furnizarea G.P.L. în clădirea respectivă, hala industrială etc.

39. SISTEM DE ALIMENTARE – ansamblul compus din instalaţiile de depozitare, distribuire şi utilizare a G.P.L.

40. STARE NORMALĂ – stare termodinamică definită prin condiţiile: T = 273,15 K şi P = 1,01325 barabsolut (aprox. 760 mm Hg).

41. STARE DE REFERINŢĂ (STANDARD) – stare termodinamică definită prin condiţiile: T = 288,15 K şi P = 1,01325 barabsolut.

42. TREAPTA DE PRESIUNE – intervalul între limita maximă şi minimă a presiunilor admise în instalaţie de G.P.L.

43. TUB DE PROTECŢIE – tub care canalizează, spre puncte stabilite, eventuale pierderi de fluid, sau protejează conducte împotriva unor acţiuni mecanice sau electrice, care pot conduce la degradarea izolaţiei anticorozive sau a conductei.

- la trecerea prin elementele de construcţie;

- la traversarea sau trecerea pe lângă alte reţele sau construcţii subterane.

44. UNITATE DE DESERVIRE – persoană juridică specializată şi autorizată în transportul G.P.L., umplerea, punerea în funcţiune, exploatarea şi întreţinerea sistemelor de alimentare cu G.P.L.

45. UNITATE CONSTRUCTOARE (EXECUTANT) – persoană juridică specializată şi autorizată în executarea şi repararea sistemelor de alimentare cu G.P.L.

46. UNITATE DE PROIECTARE (PROIECTANT) – persoană juridică specializată şi autorizată în întocmirea proiectelor de execuţie pentru sistemele de alimentare cu G.P.L.

47. VERIFICATOR ATESTAT – persoană fizică având autorizarea necesară (MLPAT, ISCIR) angajată de beneficiar sau unitatea de deservire să verifice proiectarea, executarea şi exploatarea sistemelor de alimentare cu G.P.L.

48. ZONA CU PERICOL DE EXPLOZIE – spaţiul în care se pot acumula gaze, permanent sau accidental, în cantităţi suficiente pentru a da naştere unei atmosfere explozive în amestec cu aerul.

[top]


INSTRUCŢIUNI TEHNICE PENTRU PROIECTAREA, EXECUŢIA ŞI EXPLOATAREA INSTALAŢIILOR DE ÎNCĂLZIRE CU RADIATOARE DIN TABLĂ DE OŢEL RO

INSTRUCŢIUNI TEHNICE PENTRU PROIECTAREA, EXECUŢIA ŞI EXPLOATAREA INSTALAŢIILOR DE ÎNCĂLZIRE CU RADIATOARE DIN TABLĂ DE OŢEL ROTERM

Indicativ: I 35-82
Înlocuiesc: I 35-79

Cuprins

* GENERALITĂŢI
 * DIMENSIONAREA ŞI MONTAREA RADIATOARELOR ROTERM
* MĂSURI NECESARE LA PROIECTAREA, EXECUTAREA ŞI EXPLOATAREA INSTALAŢIILOR DE ÎNCĂLZIRE ECHIPATE CU RADIATOARE "ROTERM" PENTRU PROTECŢIA ÎMPOTRIVA COROZIUNII
* PREVEDERI FINALE
* Anexa I
* Anexa II
* Anexa III: MANEVRE PENTRU GOLIREA, UMPLEREA ŞI DEZAERISIREA UNEI COLOANE A INSTALAŢIEI DE ÎNCĂLZIRE
* Anexa IV

1. GENERALITĂŢI

1.1. Prezentele instrucţiuni tehnice se referă la proiectarea, execuţia şi exploatarea instalaţiilor de încălzire centrală cu radiatoare din tablă de oţel ROTERM produse de C.U.P.S. pe baza N.I.D.-MEFMC 4524-80.

1.2. Obiectul prezentul instrucţiuni tehnice îl constituie:

- dimensionarea şi montajul radiatoarelor ROTERM în instalaţiile de încălzire centrală (cap. 2);

- măsurile necesare la proiectarea, executarea, punerea în funcţiune şi exploatarea instalaţiei de încălzire centrală echipată cu radiatoare ROTERM, în vederea protecţiei acestora împotriva coroziunii (cap. 3).

1.3. Domeniul de utilizare al radiatoarelor ROTERM

1.3.1. Radiatoarele ROTERM se pot folosi în instalaţiile de încălzire centrală în care agentul termic este apa având presiunea de maximum 6 bar (circa 6 at) şi temperatura de maximum 115°C.

1.3.2. Radiatoarele ROTERM se folosesc drept corpuri de încălzire în clădiri civile de orice fel, cu excepţia unor clădiri sau încăperi unde există riscul de a fi deteriorate prin lovire (depozite de mărfuri ş.a.) sau unde se impun cerinţe speciale de igienă (spitale, creşe, grădiniţe).

1.4. Descrierea radiatoarelor ROTERM

1.4.1. Radiatoarele ROTERM fac parte din clasa corpurilor de încălzire statice convectiv-radiative.

1.4.2. Radiatoarele ROTERM (fig. 1, anexa I) sunt alcătuite din elemente asamblate nedemontabil (sudate) şi se fabrică în următoarele variante:

a) simple – cu un rând de elemente cu înălţimea între axele de racordare 630 şi 730 mm – notate cu simbolul S;

b) duble – cu două rânduri de elemente şi înălţimea între axele de racodare de 330, 630 şi 730 ,, - simbol D.

Radiatoarele ROTERM simple şi duble se livrează conform prevederilor NID 4524-80 cu racordurile situate pe aceeaşi parte şi la cerere, cu racordurile în diagonală.

În scopul asigurării unei bune circulaţii a apei prin toate elementele, radiatoarele simple şi duble cu mai mult de 15 elemente trebuie racordate în diagonală la instalaţie.

1.4.3. Mărimea radiatoarelor ROTERM, exprimată prin numărul de elemente simple sau duble din care este constituit corpul de încălzire, este cuprinsă între 2 şi 20 elemente.

Prin element dublu se înţelege grupul de două elemente aşezate unul în spatele celuilalt.

Pasul dintre două elemente simple sau duble este de 75 mm.

1.4.4. Radiatoarele ROTERM se livrează la comandă cu elementele de prindere specificate în NID 4524-80.

1.4.5. Notarea radiatoarelor se face astfel:

- pentru radiatoare simple R h – S/N;

- pentru radiatoare duble R h – D/N

unde:

R – iniţiala cuvântului ROTERM;

H – înălţimea în mm între axele racordurilor;

S, D – iniţialele cuvintelor "simplu" respectiv "dublu";

N – numărul de elemente simple sau duble.

La radiatoarele care necesită racordarea în diagonală se va specifica şi acest lucru.

Exemple: 1) Radiator ROTERM simplu de 630 mm înălţime între axele racordurilor, cu 20 elemente, racorduri în diagonală:

R 630 – S/20 diag.

2) Radiator ROTERM dublu de 330 mm între axele racordurilor, cu 15 elemente, racorduri pe aceeaşi parte:

R 330 – D/15.

[top]

2. DIMENSIONAREA ŞI MONTAREA RADIATOARELOR ROTERM

2.1. Dimensionarea radiatoarelor ROTERM

2.1.1. Radiatorul ROTERM se va amplasa în încăpere de preferinţă pe peretele exterior, sub fereastră.

2.1.2. Înălţimea radiatorului ROTERM se va alege în funcţie de parapetul clădirii şi de cota de montaj faţă de pardoseala finită (conform art. 2.2.1.).

2.1.3. Ecuaţia caracteristică termică a radiatoarelor ROTERM este următoarea:

(1)

în care:

F - puterea termică a radiatorului într-o situaţie oarecare de funcţionare în W;

Fn – puterea termică a radiatoarului în următoarele condiţii: alimentat cu apă de 90/70°C şi termperatura inferioară a încăperii de 20°C; radordat sus-jos în instalaţie, montat liber pe un perete exterior sub fereastră şi funcţionând la altitudinea de la nivelul mării;

Dt – diferenţa medie de temperatură apă-aer în °C, se află cu formula:

(2)

în care:

tt, tr – temperaturile de intrare şi ieşire ale apei din radiator, în °C;

ti – temperatura interioară a încăperii, în °C.

2.1.4. La clădirile de locuit şi similare, prevederea în proiecte a radiatoarelor ROTERM duble se va face numai în încăperile în care acoperirea necesarului de căldură (a se vedea art. 2.1.5 şi 2.1.6) nu se poate realiza cu radiatoare simple montate sub parapetul ferestrei.

2.1.5. Alegerea mărimii radiatoarelor ROTERM funcţionând cu apă de 90/70, 95/75 şi 110/70°C se va face cu ajutorul puterilor termice din tabelele 1,2 şi 3 anexa II, pe baza necesarului de căldură al încăperii.

Pentru situaţii de racordare, montare şi altitudine diferite de cele pentru care s-au întocmit tabelele 1-3 din anexa II, ncesarul de căldură se va corecta cu coeficienţi corespunzători, conform formulei:

(3)

în care:

Fnec – necesarul de căldură al încăperii, calculat conform STAS 1907-80, în W;

cr – coeficientul de corecţie cu racordarea, dat în tabelul 4 din anexa II;

cm – coeficientul de corecţie cu montajul, dat în tabelul 5 din anexa II;

ch – coeficientul de corecţie cu altitudinea, dat în tabelul 6 din anexa II.

2.1.6. Alegerea mărimii (numărului de elemente N) al radiatoarelor ROTERM funcţionând la alţi parametri ai agentului termic decât cei specificaţi a pct. 2.1.5 se va face utilizând formula:

(4)

Fnec – necesarul de căldură corectat, determinat cu relaţia (3), în W;

Felem – puterea termică a elementului de radiator ROTERM în W / elem., la parametrii agentului termic şi ai aerului încăperii, obţinută din diagramele din fig. 1, fig. 2, fig. 3, fig. 4, anexa II, în funcţie de diferenţa de temperatură tt – ti, şi căderea de temperatură a apei în radiator dt = tt – tr.

2.1.7. În calculul hidraulic de dimensionare al conductelor instalaţiei de încălzire, coeficientul de rezistenţă locală z al radiatoarelor ROTERM se va lua astfel:

- pentru radiatoarele simple: z = 3,0;

- pentru radiatoarele duble: z = 4,5.

În tabelul 7 din anexa II sunt date valorile pierderilor de sarcină ale apei prin radiatoarele ROTERM (D h, în mm), calculate pentru funcţionare în condiţiile 95/75°C – ti = 18°C, cu formula:

(5)

unde:

g = 9,80665 m/s2 acceleraţia gravitaţională;

v – viteza apei în racordul de intrare (1/2'') al radiatoarelor ROTERM.

2.1.8. În scopul echilibrării hidraulice a instalaţiei conform prescripţiilor în vigoare, la radiatoare se vor prevedea robinete cu dublu reglaj.

2.1.9. Pentru asigurarea posibilităţilor de golire parţială a instalaţiei în caz de revizii şi reparaţii cât şi în vederea economisirii apei din sistemul de încălzire, se recomandă prevederea la fiecare coloană a unor robinete de închidere şi golire.

În cazul în care este posibilă o grupare convenabilă a coloanelor, se admit cel mult 7 coloane deservite de aceleaşi robinete de închidere şi golire.

În proiectul instalaţiei de încălzire proiectantul va include şi instrucţiuni de exploatare a instalaţiei respective, în care va indica manevrele corecte pentru golirea, umplerea şi dezaerisirea instalaţiei (exemplificare în anexa III).

2.2. Montajul radiatoarelor ROTERM

2.2.1. Radiatorul ROTERM se va monta în încăpere cu colectoarele orizontal. Distanţa între axele racordurilor radiatorului şi peretele din spate (finisat) trebuie să fie de 85 mm la radiatorul simplu şi 125 mm la radiatorul dublu.

În cazul aşezării radiatorului în faţa unui perete din sticlă, distanţa faţă de aceasta măsurată de la spatele radiatorului, se recomandă a fi minimum 150 mm.

Distanţa de la partea inferioară a radiatorului la pardoseala finită trebuie să fie de 120 mm; pentru situaţii speciale această distanţă poate fi coborâtă la minimum 100 mm.

2.2.2. La toate mărmile de radiatoare din gama de fabricaţie a NID 4524-80, la montare se vor pune 2 console (sau suporţi) şi două bride de prindere.

Poziţionarea acestora este exemplificată în fig. 6 şi fig. 7 din anexa IV.

2.2.3. Montarea radiatoarelor ROTERM situate în faţa unui perete din sticlă se va face pe suporţi, respectând distanţa minimă de aşezare indicată la art. 2.2.1. Faţă de extremităţile radiatorului, suporţii se vor amplasa la aceleaşi distanţe ca în fig. 6 şi fig. 7, anexa IV.

2.2.4. Ţinând seama de livrarea în stare finisată a radiatoarelor ROTERM, se recomandă ca montarea lor pe poziţie în încăperi să se facă în perioada de execuţie a operaţiunilor de finisaj la interiorul apartamentului pentru a nu degrada stratul de vopsea şi integritatea radiatoarelor.

[top]

3. MĂSURI NECESARE LA PROIECTAREA, EXECUTAREA ŞI EXPLOATAREA INSTALAŢIILOR DE ÎNCĂLZIRE ECHIPATE CU RADIATOARE "ROTERM" PENTRU PROTECŢIA ÎMPOTRIVA COROZIUNII

3.1. Măsuri necesare la proiectare

3.1.1. Proiectarea instalaţiilor de încălzire cu apă caldă trebuie să aibă în vedere ca prin soluţiile adoptate să se evite pătrunderea continuă a aerului (respectiv a oxigenului) în apa de încălzire.

3.2.1. Vasul de expansiune deschis se va proiecta de formă cilindrică, montat în poziţie verticală, pentru ca suprafaţa apei în contact cu aerul să fie cât mai mică.

3.1.3. Pompa de circulaţie se va monta, de regulă, pe conducta de ducere, pentru a se evita apariţia unei subpresiuni, în anumite zone ale instalaţiei. Nu este permisă amplasarea pompei de circulaţie între conductele de siguranţă de ducere şi întoarcere.

3.2. Măsuri necesare la execuţie

3.2.1. Pe parcursul executării lucrărilor se vor lua măsuri pentru împiedicarea pătrunderii de nisip, mortar, moloz etc. în instalaţia de încălzire.

3.2.2. Pentru prevenirea apariţiei punctelor de coroziune (rugină) la radiatoare, înainte de punerea instalaţiei în funcţiune se vor lua următoarele măsuri:

a) se vor respecta instrucţiunile furnizorului cu privire la transportul, manipularea şi depozitarea radiatoarelor din oţel, pentru a le feri de zgârieturi sau striviri (puncte de amorsare a coroziunii);

b) radiatoarele din oţel nu vor fi depozitate direct pe pământ sau în aer liber, pentru a fi ferite de umiditate;

c) radiatoarele din oţel se vor aduce la şantier pe măsura punerii lor la lucru;

d) spălarea instalaţiei conform Normativ I.13-79 ca şi proba de presiune la rece, se vor efectua fără radiatoarele ROTERM montate;

e) instalaţia nu se va lăsa fără apă, până la punerea ei în funcţiune, făcându-se numai goliri parţiale, în zonele cu defecţiuni constante la probe;

3.2.3. În cazul în care este necesară încălzirea clădirii în faza de execuţie a construcţiei, se recomandă să se folosească sistemele provizorii folosite pe şantier, inclusiv registre de inventar în mărime adecvată. În cazul utilizării radiatoarelor ROTERM pentru încălzirea clădirii în faza de execuţie, se va efectua revopsirea radiatoarelor de către executantul instalaţiei.

3.3. Măsuri necesare la punerea în funcţiune şi exploatarea instalaţiilor de încălzire

3.3.1. Umplerea cu apă a instalaţiilor, la punerea lor în funcţiune se va efectua prin conducta de întoarcere, pentru ca pătrunderea apei în radiatoare să se facă pe la partea inferioară, lăsând posibilitatea evacuării aerului prin conducta de legătură a radiatorului, la coloana de ducere.

3.3.2. În primele două zile de la punerea în funcţiune a instalaţiei, se va menţine temperatura apei sub 40°C, iar în următoarele două zile, sub 60°C.

3.3.3. Se interzice lăsarea instalaţiei fără apă. În cazul în care apar defecţiuni, se vor face goliri parţiale şi numai pentru perioada de timp strict necesară reparării defecţiunilor.

3.3.4. Se va face un control permanent al nivelului apei în instalaţie, pentru a se evita scăderea lui şi pătrunderea aerului în radiatoarele de la ultimul nivel.

3.3.5. Se va evita obturarea racordului de aspiraţie al pompei de circulaţie, prin închiderea chiar parţială a vanei pentru a se evita aspirarea aerului pe la presgarnitură.

3.3.6. Se va verifica periodic gradul de uzură al presgarniturilor pompelor de circulaţie, pentru evitarea pericolului aspiraţiei de aer din atmosferă.

[top]

4. PREVEDERI FINALE

4.1. Prevederile cu caracter general privind proiectarea, execuţia şi verificarea instalaţiei de încălzire, cuprinse în "Normativul pentru proiectarea şi execuţia instalaţiilor de încălzire" I 13-79, se aplică şi în cazul utilizării radiatoarelor din tablă de oţel – Roterm.

[top]

ANEXA I

TIP | 630 S | 730 | 330 D | 630 D | 730 D
H [mm] | 645 | 745 | 345 | 645 | 745
h [mm] | 630 | 730 | 330 | 630 | 730
V [l] | 0,44 | 0,47 | 0,7 | 0,88 | 0,94
M [kg] | 1,682 | 0,862 | 2,126 | 3,396 | 3,876
S [m2] | 0,235 | 0,275 | 0,250 | 0,470 | 0,550

Fig. 1: Radiatoare ROTERM - Forme si dimensiuni

[top]

ANEXA II

Tabelul 1

Puterile termice în waţi ale radiatoarelor ROTERM funcţionând cu apă de 90/70°C la diverse temperaturi interioare ale aerului, la altitudinea de la nivelul mării, racordate sus-jos la instalaţie şi montate pe un perete exterior sub fereastră
 1 W = 0,86 kcal/h

Tip | Nr. elem | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
 | ti (° C) |
630 S (simplu) | 5 | 260 | 390 | 520 | 650 | 780 | 910 | 1040 | 1170 | 1300 | 1430 | 1560 | 1690 | 1820 | 1950 | 2080 | 2210 | 2340 | 2470 | 2600
 | 10 | 238 | 357 | 476 | 595 | 714 | 833 | 952 | 1071 | 1190 | 1309 | 1428 | 1547 | 1666 | 1785 | 1904 | 2023 | 2142 | 2261 | 2380
 | 12 | 228 | 342 | 456 | 570 | 684 | 798 | 912 | 1026 | 1140 | 1254 | 1368 | 1482 | 1596 | 1710 | 1824 | 1938 | 2052 | 2166 | 2280
 | 15 | 216 | 324 | 432 | 540 | 648 | 756 | 864 | 972 | 1080 | 1188 | 1296 | 1404 | 1512 | 1620 | 1728 | 1836 | 1944 | 2052 | 2160
 | 16 | 212 | 318 | 424 | 530 | 636 | 742 | 848 | 954 | 1060 | 1166 | 1272 | 1378 | 1484 | 1590 | 1696 | 1802 | 1908 | 2014 | 2120
 | 18 | 202 | 303 | 404 | 505 | 606 | 707 | 808 | 909 | 1010 | 1111 | 1212 | 1313 | 1414 | 1515 | 1616 | 1717 | 1818 | 1919 | 2020
 | 20 | 194 | 291 | 388 | 485 | 582 | 679 | 776 | 873 | 970 | 1067 | 1164 | 1261 | 1358 | 1455 | 1552 | 1649 | 1746 | 1843 | 1940
 | 22 | 188 | 282 | 376 | 470 | 564 | 658 | 752 | 846 | 940 | 1034 | 1128 | 1222 | 1316 | 1410 | 1504 | 1598 | 1692 | 1786 | 1880
730 S (simplu) | 5 | 292 | 438 | 584 | 730 | 876 | 1022 | 1168 | 1314 | 1460 | 1606 | 1752 | 1898 | 2044 | 2190 | 2336 | 2482 | 2628 | 2774 | 2920
 | 10 | 268 | 402 | 536 | 670 | 804 | 938 | 1072 | 1206 | 1340 | 1474 | 1608 | 1742 | 1876 | 2010 | 2144 | 2278 | 2412 | 2546 | 2680
 | 12 | 258 | 387 | 516 | 645 | 774 | 903 | 1032 | 1161 | 1290 | 1419 | 1548 | 1677 | 1806 | 1935 | 2064 | 2193 | 2322 | 2451 | 2580
 | 15 | 242 | 363 | 484 | 605 | 726 | 847 | 968 | 1089 | 1210 | 1331 | 1452 | 1573 | 1694 | 1815 | 1936 | 2057 | 2178 | 2299 | 2420
 | 16 | 238 | 357 | 476 | 595 | 714 | 833 | 952 | 1071 | 1190 | 1309 | 1428 | 1547 | 1666 | 1785 | 1904 | 2023 | 2142 | 2261 | 2380
 | 18 | 228 | 342 | 456 | 570 | 684 | 798 | 912 | 1026 | 1140 | 1254 | 1368 | 1482 | 1596 | 1710 | 1824 | 1938 | 2052 | 2166 | 2280
 | 20 | 218 | 327 | 436 | 545 | 654 | 763 | 872 | 981 | 1090 | 1199 | 1308 | 1417 | 1526 | 1635 | 1744 | 1853 | 1962 | 2071 | 2180
 | 22 | 210 | 315 | 420 | 252 | 630 | 735 | 840 | 945 | 1052 | 1155 | 1260 | 1365 | 1470 | 1575 | 1680 | 1785 | 1890 | 1995 | 2100
330 D (dublu) | 5 | 274 | 411 | 548 | 685 | 822 | 959 | 1096 | 1233 | 1370 | 1507 | 1644 | 1781 | 1981 | 2055 | 2192 | 2329 | 2466 | 2603 | 2740
 | 10 | 250 | 375 | 500 | 625 | 750 | 875 | 1000 | 1125 | 1250 | 1375 | 1500 | 1625 | 1750 | 1875 | 2000 | 2125 | 2250 | 2375 | 2500
 | 12 | 240 | 360 | 480 | 600 | 720 | 840 | 960 | 1080 | 1200 | 1320 | 1440 | 1580 | 1680 | 1800 | 1920 | 2040 | 2160 | 2280 | 2400
 | 15 | 226 | 339 | 452 | 565 | 678 | 791 | 904 | 1017 | 1130 | 1243 | 1356 | 1469 | 1582 | 1695 | 1808 | 1921 | 2034 | 2147 | 2260
 | 16 | 222 | 333 | 444 | 555 | 666 | 777 | 888 | 999 | 1110 | 1221 | 1332 | 1443 | 1554 | 1665 | 1776 | 1887 | 1998 | 2109 | 2220
 | 18 | 212 | 318 | 424 | 530 | 636 | 742 | 848 | 954 | 1060 | 1166 | 1272 | 1378 | 1484 | 1590 | 1696 | 1802 | 1908 | 2014 | 2120
 | 20 | 204 | 306 | 408 | 510 | 612 | 714 | 816 | 918 | 1020 | 1122 | 1224 | 1326 | 1428 | 1530 | 1632 | 1934 | 1836 | 1938 | 2040
 | 22 | 198 | 297 | 396 | 495 | 594 | 693 | 792 | 891 | 990 | 1089 | 1188 | 1287 | 1386 | 1485 | 1584 | 1683 | 1782 | 1881 | 1986
630 D (dublu) | 5 | 478 | 717 | 956 | 1195 | 1434 | 1673 | 1912 | 2151 | 2390 | 2629 | 2868 | 3107 | 3346 | 3585 | 3824 | 4063 | 4302 | 4541 | 4780
 | 10 | 436 | 654 | 872 | 1090 | 1308 | 1526 | 1744 | 1962 | 2180 | 2398 | 2616 | 2834 | 3052 | 3270 | 3488 | 3706 | 3924 | 4142 | 4360
 | 12 | 420 | 630 | 870 | 1050 | 1260 | 1470 | 1680 | 1890 | 2100 | 2310 | 2520 | 2730 | 2940 | 3150 | 3360 | 3570 | 3780 | 3990 | 4200
 | 15 | 396 | 594 | 792 | 990 | 1188 | 1386 | 1584 | 1782 | 1980 | 2178 | 2376 | 2574 | 2772 | 2970 | 3168 | 3366 | 3564 | 3762 | 3960
 | 16 | 388 | 582 | 776 | 970 | 1164 | 1358 | 1552 | 1746 | 1940 | 2134 | 2328 | 2522 | 2716 | 2910 | 3104 | 3298 | 3492 | 3686 | 3880
 | 18 | 372 | 558 | 744 | 930 | 1116 | 1302 | 1488 | 1674 | 1860 | 2046 | 2232 | 2418 | 2604 | 2790 | 2976 | 3162 | 3348 | 3534 | 3720
 | 20 | 356 | 534 | 712 | 890 | 1068 | 1246 | 1424 | 1602 | 1780 | 1958 | 2136 | 2314 | 2492 | 2670 | 2848 | 3026 | 3204 | 3382 | 3560
 | 22 | 344 | 516 | 688 | 860 | 1032 | 1204 | 1376 | 1548 | 1720 | 1892 | 2064 | 2236 | 2408 | 2580 | 2752 | 2924 | 3096 | 3268 | 3440
730 D (dublu) | 5 | 536 | 804 | 1072 | 1340 | 1608 | 1876 | 2144 | 2412 | 2680 | 2948 | 3216 | 3484 | 3752 | 4020 | 4288 | 4556 | 4824 | 5092 | 5360
 | 10 | 490 | 735 | 980 | 1225 | 1470 | 1715 | 1960 | 2205 | 2450 | 2695 | 2940 | 3185 | 3430 | 3675 | 3920 | 4165 | 4410 | 4655 | 4900
 | 12 | 472 | 708 | 944 | 1180 | 1416 | 1652 | 1888 | 2124 | 2360 | 2596 | 2832 | 3068 | 3304 | 3540 | 3776 | 4012 | 4248 | 4484 | 4720
 | 15 | 472 | 666 | 888 | 1110 | 1332 | 1554 | 1776 | 1998 | 2220 | 2442 | 2664 | 2886 | 3108 | 3330 | 3552 | 3774 | 3996 | 4218 | 4440
 | 16 | 436 | 654 | 872 | 1090 | 1308 | 1526 | 1744 | 1962 | 2180 | 2398 | 2616 | 2834 | 3052 | 3270 | 3488 | 3706 | 3924 | 4142 | 4360
 | 18 | 418 | 627 | 836 | 1045 | 1254 | 1463 | 1672 | 1881 | 2090 | 2299 | 2508 | 2717 | 2926 | 3135 | 3344 | 3553 | 3762 | 3971 | 4180
 | 20 | 400 | 600 | 800 | 1000 | 1200 | 1400 | 1600 | 1800 | 2000 | 2200 | 2400 | 2600 | 2800 | 3000 | 3200 | 3400 | 3600 | 3800 | 4000
 | 22 | 386 | 579 | 772 | 965 | 1158 | 1351 | 1544 | 1737 | 1930 | 2123 | 2316 | 2509 | 2702 | 2895 | 3088 | 3281 | 3474 | 3667 | 3860

Tabelul 2

Puterile termice în waţi ale radiatoarelor ROTERM funcţionând cu apă de 95/75°C la diverse temperaturi interioare ale aerului, la altitudinea de la nivelul mării, racordate sus-jos la instalaţie şi montate pe un perete exterior sub fereastră
 1 W = 0,86 kcal/h

Tip | Nr. elem | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
 | ti (°C) |
630 S (simplu) | 5 | 284 | 426 | 568 | 710 | 852 | 994 | 1136 | 1278 | 1420 | 1562 | 1704 | 1846 | 1988 | 2130 | 2272 | 2410 | 2560 | 2698 | 2840
 | 10 | 260 | 390 | 520 | 650 | 780 | 910 | 1040 | 1170 | 1300 | 1430 | 1560 | 1690 | 1820 | 1950 | 2080 | 2210 | 2340 | 2470 | 2600
 | 12 | 252 | 378 | 504 | 630 | 756 | 882 | 1008 | 1134 | 1260 | 1386 | 1512 | 1638 | 1764 | 1890 | 2016 | 2142 | 2268 | 2394 | 2520
 | 15 | 238 | 357 | 476 | 595 | 714 | 883 | 952 | 1071 | 1190 | 1309 | 1428 | 1547 | 1666 | 1785 | 1904 | 2023 | 2142 | 2261 | 2380
 | 16 | 234 | 351 | 468 | 585 | 702 | 819 | 936 | 1053 | 1170 | 1287 | 1404 | 1521 | 1638 | 1755 | 1872 | 1989 | 2106 | 2223 | 2340
 | 18 | 224 | 336 | 448 | 560 | 672 | 784 | 896 | 1008 | 1120 | 1232 | 1344 | 1456 | 1568 | 1680 | 1792 | 1904 | 2016 | 2128 | 2240
 | 20 | 216 | 324 | 432 | 540 | 648 | 756 | 864 | 972 | 1080 | 1188 | 1296 | 1404 | 1512 | 1620 | 1728 | 1836 | 1944 | 2052 | 2160
 | 22 | 206 | 309 | 412 | 515 | 618 | 721 | 824 | 927 | 1030 | 1133 | 1236 | 1339 | 1442 | 1545 | 1648 | 1751 | 1854 | 1957 | 2060
730 S (simplu) | 5 | 318 | 477 | 636 | 795 | 954 | 1113 | 1272 | 1431 | 1590 | 1749 | 1908 | 2067 | 2226 | 2385 | 2544 | 2703 | 2862 | 3021 | 3180
 | 10 | 292 | 438 | 584 | 730 | 876 | 1022 | 1168 | 1314 | 1460 | 1606 | 1752 | 1898 | 2044 | 2190 | 2336 | 2482 | 2628 | 2774 | 2920
 | 12 | 282 | 423 | 564 | 705 | 846 | 987 | 1128 | 1269 | 1410 | 1551 | 1692 | 1833 | 1974 | 2115 | 2256 | 2397 | 2538 | 2679 | 2820
 | 15 | 268 | 402 | 536 | 670 | 804 | 938 | 1072 | 1206 | 1340 | 1474 | 1608 | 1742 | 1876 | 2010 | 2144 | 2278 | 2412 | 2546 | 2680
 | 16 | 262 | 393 | 524 | 655 | 786 | 917 | 1048 | 1179 | 1310 | 1441 | 1572 | 1703 | 1834 | 1965 | 2096 | 2227 | 2358 | 2489 | 2620
 | 18 | 252 | 378 | 504 | 630 | 756 | 882 | 1008 | 1134 | 1260 | 1386 | 1512 | 1638 | 1764 | 1890 | 2016 | 2142 | 2268 | 2394 | 2520
 | 20 | 242 | 363 | 484 | 605 | 726 | 847 | 968 | 1089 | 1210 | 1331 | 1452 | 1573 | 1694 | 1815 | 1936 | 2057 | 2178 | 2299 | 2420
 | 22 | 232 | 348 | 464 | 580 | 696 | 812 | 928 | 1044 | 1160 | 1276 | 1392 | 1508 | 1524 | 1740 | 1856 | 1972 | 2088 | 2204 | 2320
330 D (dublu) | 5 | 298 | 447 | 596 | 745 | 894 | 1043 | 1192 | 1341 | 1490 | 1639 | 1788 | 1937 | 2086 | 2235 | 2384 | 2533 | 2682 | 2831 | 2980
 | 10 | 274 | 411 | 548 | 685 | 822 | 959 | 1096 | 1233 | 1370 | 1507 | 1644 | 1781 | 1918 | 2055 | 2192 | 2329 | 2466 | 2603 | 2740
 | 12 | 264 | 396 | 528 | 660 | 792 | 924 | 1056 | 1188 | 1320 | 1452 | 1584 | 1716 | 1848 | 1980 | 2112 | 2244 | 2376 | 2508 | 2640
 | 15 | 250 | 375 | 500 | 625 | 750 | 875 | 1000 | 1125 | 1250 | 1375 | 1500 | 1625 | 1750 | 1875 | 2000 | 2125 | 2250 | 2375 | 2500
 | 16 | 246 | 369 | 492 | 615 | 738 | 861 | 984 | 1107 | 1230 | 1353 | 1476 | 1599 | 1722 | 1845 | 1968 | 2001 | 2214 | 2337 | 2460
 | 18 | 236 | 354 | 472 | 590 | 708 | 826 | 944 | 1062 | 1180 | 1298 | 1416 | 1534 | 1652 | 1770 | 1888 | 2006 | 2124 | 2242 | 2360
 | 20 | 226 | 339 | 452 | 565 | 678 | 791 | 904 | 1017 | 1130 | 1243 | 1356 | 1469 | 1582 | 1695 | 1808 | 1921 | 2034 | 2147 | 2260
 | 22 | 218 | 327 | 436 | 545 | 654 | 763 | 872 | 981 | 1090 | 1199 | 1308 | 1417 | 1526 | 1635 | 1744 | 1853 | 1962 | 2071 | 2180
630 D (dublu) | 5 | 520 | 780 | 1040 | 1300 | 1560 | 1820 | 2080 | 2340 | 2600 | 2860 | 3120 | 3380 | 3640 | 3900 | 4160 | 4420 | 4680 | 4940 | 5200
 | 10 | 478 | 717 | 956 | 1195 | 1434 | 1673 | 1912 | 2151 | 2390 | 2629 | 2868 | 3107 | 3346 | 3585 | 3824 | 4063 | 4302 | 4541 | 4780
 | 12 | 462 | 693 | 924 | 1155 | 1386 | 1617 | 1848 | 2079 | 2310 | 2541 | 2772 | 3003 | 3234 | 3465 | 3696 | 3927 | 4158 | 4389 | 4620
 | 15 | 436 | 654 | 872 | 1090 | 1308 | 1526 | 1744 | 1962 | 2180 | 2398 | 2616 | 2834 | 3052 | 3270 | 3488 | 3706 | 3924 | 4142 | 4360
 | 16 | 428 | 642 | 856 | 1070 | 1284 | 1498 | 1712 | 1926 | 2140 | 2354 | 2568 | 2782 | 2996 | 3210 | 3424 | 3638 | 3852 | 4066 | 4280
 | 18 | 412 | 618 | 824 | 1030 | 1236 | 1442 | 1648 | 1854 | 2060 | 2266 | 2472 | 2678 | 2884 | 3090 | 3296 | 3502 | 3708 | 3914 | 4120
 | 20 | 396 | 594 | 792 | 990 | 1188 | 1386 | 1584 | 1782 | 1980 | 2178 | 2376 | 2574 | 2772 | 2970 | 3168 | 3366 | 3564 | 3762 | 3960
 | 22 | 380 | 570 | 760 | 950 | 1140 | 1330 | 1520 | 1710 | 1900 | 2090 | 2280 | 2470 | 2660 | 2850 | 3040 | 3230 | 3420 | 3610 | 3850
730 D (dublu) | 5 | 584 | 876 | 1168 | 1460 | 1752 | 2044 | 2336 | 2628 | 2920 | 3212 | 3504 | 3796 | 4088 | 4380 | 4672 | 4964 | 5256 | 5548 | 5840
 | 10 | 536 | 804 | 1072 | 1340 | 1608 | 1876 | 2144 | 2412 | 2680 | 2948 | 3216 | 3484 | 3752 | 4020 | 4288 | 4556 | 4824 | 5092 | 5360
 | 12 | 518 | 777 | 1036 | 1295 | 1554 | 1813 | 2072 | 2331 | 2590 | 2849 | 3108 | 3367 | 3626 | 3885 | 4144 | 4403 | 4662 | 4921 | 5180
 | 15 | 490 | 735 | 980 | 1225 | 1470 | 1715 | 1960 | 2205 | 2450 | 2695 | 2940 | 3185 | 3430 | 3675 | 3920 | 4165 | 4410 | 4655 | 4900
 | 16 | 482 | 723 | 964 | 1205 | 1446 | 1687 | 1928 | 2169 | 2410 | 2651 | 2892 | 3133 | 3374 | 3615 | 3856 | 4097 | 4338 | 4579 | 4820
 | 18 | 462 | 693 | 924 | 1155 | 1386 | 1617 | 1848 | 2079 | 2310 | 2541 | 2772 | 3003 | 3234 | 3465 | 3696 | 3927 | 4158 | 4389 | 4620
 | 20 | 444 | 666 | 888 | 1110 | 1332 | 1554 | 1776 | 1998 | 2220 | 2442 | 2664 | 2886 | 3108 | 3330 | 3552 | 3774 | 3996 | 4218 | 4440
 | 22 | 426 | 639 | 852 | 1065 | 1278 | 1491 | 1704 | 1917 | 2130 | 2343 | 2556 | 2769 | 2982 | 3195 | 3408 | 3621 | 3834 | 4047 | 4260

Tabelul 3

Puterile termice în waţi ale radiatoarelor ROTERM funcţionând cu apă de 110/70° C la diverse temperaturi interioare ale aerului, la altitudinea de la nivelul mării, racordate sus-jos la instalaţie şi montate pe un perete exterior sub fereastră
 1 W = 0,86 kcal/h

Tip | Nr. elem | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
 | ti (° C) |
630 S (simplu) | 5 | 302 | 453 | 604 | 755 | 906 | 1057 | 1208 | 1359 | 1510 | 1661 | 1812 | 1963 | 2114 | 2265 | 2416 | 2567 | 2718 | 2869 | 3020
 | 10 | 278 | 417 | 556 | 695 | 834 | 973 | 1112 | 1251 | 1390 | 1529 | 1668 | 1807 | 1946 | 2085 | 2224 | 2363 | 2508 | 2641 | 2780
 | 12 | 268 | 402 | 536 | 670 | 804 | 938 | 1072 | 1206 | 1340 | 1474 | 1608 | 1742 | 1876 | 2010 | 2144 | 2278 | 2412 | 2546 | 2680
 | 15 | 254 | 381 | 508 | 635 | 762 | 889 | 1016 | 1143 | 1270 | 1397 | 1524 | 1651 | 1778 | 1905 | 2032 | 2159 | 2286 | 2413 | 2540
 | 16 | 250 | 375 | 500 | 325 | 750 | 875 | 1000 | 1125 | 1250 | 1375 | 1500 | 1625 | 1750 | 1875 | 2000 | 2125 | 2250 | 2375 | 2500
 | 18 | 240 | 360 | 480 | 600 | 720 | 840 | 960 | 1080 | 1200 | 1320 | 1440 | 1560 | 1680 | 1850 | 1920 | 2040 | 2160 | 2280 | 2400
 | 20 | 232 | 348 | 464 | 580 | 696 | 812 | 928 | 1044 | 1160 | 1276 | 1392 | 1508 | 1624 | 1740 | 1856 | 1972 | 2088 | 2204 | 2320
 | 22 | 222 | 333 | 444 | 555 | 666 | 777 | 888 | 999 | 1110 | 1221 | 1332 | 1443 | 1554 | 1665 | 1776 | 1887 | 1998 | 2109 | 2220
730 S (simplu) | 5 | 338 | 507 | 676 | 845 | 1014 | 1183 | 1352 | 1521 | 1690 | 1859 | 2028 | 2197 | 2366 | 2535 | 2704 | 2873 | 3042 | 3211 | 3380
 | 10 | 312 | 468 | 624 | 780 | 936 | 1092 | 1248 | 1404 | 1560 | 1716 | 1872 | 2028 | 2184 | 2340 | 2496 | 2652 | 2808 | 2964 | 3120
 | 12 | 902 | 453 | 604 | 755 | 906 | 1057 | 1208 | 1359 | 1510 | 1661 | 1812 | 1963 | 2114 | 2265 | 2416 | 2567 | 2718 | 2869 | 3020
 | 15 | 286 | 429 | 572 | 715 | 858 | 1001 | 1144 | 1287 | 1430 | 1573 | 1716 | 1859 | 2002 | 2145 | 2288 | 2431 | 2574 | 2717 | 2860
 | 16 | 280 | 420 | 560 | 700 | 840 | 980 | 1120 | 1260 | 1400 | 1540 | 1680 | 1820 | 1960 | 2100 | 2240 | 2380 | 2520 | 2660 | 2800
 | 18 | 270 | 405 | 540 | 675 | 810 | 945 | 1080 | 1215 | 1350 | 1485 | 1620 | 1755 | 1890 | 2025 | 2160 | 2295 | 2430 | 2565 | 2700
 | 20 | 260 | 390 | 520 | 650 | 780 | 910 | 1040 | 1170 | 1300 | 1430 | 1560 | 1690 | 1820 | 1950 | 2080 | 2210 | 2340 | 2470 | 2600
 | 22 | 250 | 375 | 500 | 625 | 750 | 875 | 1000 | 1125 | 1250 | 1375 | 1500 | 1625 | 1750 | 1875 | 2000 | 2125 | 2250 | 2375 | 2500
330 D (dublu) | 5 | 316 | 474 | 632 | 790 | 948 | 1106 | 1264 | 1422 | 1580 | 1738 | 1896 | 2054 | 2212 | 2370 | 2528 | 2686 | 2844 | 3002 | 3160
 | 10 | 292 | 438 | 584 | 730 | 876 | 1022 | 1168 | 1314 | 1460 | 1606 | 1752 | 1898 | 2044 | 2190 | 2336 | 2482 | 2628 | 2774 | 2920
 | 12 | 282 | 423 | 564 | 705 | 846 | 987 | 1128 | 1269 | 1410 | 1551 | 1692 | 1833 | 1974 | 2115 | 2256 | 2397 | 2538 | 2679 | 2820
 | 15 | 268 | 402 | 536 | 670 | 804 | 938 | 1072 | 1206 | 1340 | 1474 | 1608 | 1742 | 1876 | 2010 | 2144 | 2278 | 2412 | 2546 | 2680
 | 16 | 262 | 393 | 524 | 655 | 786 | 917 | 1048 | 1179 | 1310 | 1441 | 1572 | 1703 | 1834 | 1965 | 2096 | 2227 | 2358 | 2489 | 2620
 | 18 | 252 | 378 | 504 | 630 | 756 | 882 | 1008 | 1134 | 1260 | 1386 | 1512 | 1638 | 1764 | 1890 | 2016 | 2142 | 2268 | 2394 | 2520
 | 20 | 244 | 366 | 488 | 610 | 732 | 854 | 976 | 1098 | 1220 | 1342 | 1464 | 1586 | 1708 | 1830 | 1952 | 2074 | 2196 | 2318 | 2440
 | 22 | 234 | 351 | 468 | 585 | 702 | 819 | 936 | 1053 | 1170 | 1287 | 1404 | 1521 | 1638 | 1755 | 1872 | 1989 | 2106 | 2223 | 2340
630 D (dublu) | 5 | 552 | 828 | 1104 | 1380 | 1656 | 1932 | 2208 | 2484 | 2760 | 3036 | 3312 | 3588 | 3864 | 4140 | 4416 | 4692 | 4968 | 5244 | 5520
 | 10 | 510 | 765 | 1020 | 1275 | 1530 | 1785 | 2040 | 2295 | 2550 | 2805 | 3060 | 3315 | 3570 | 3825 | 4080 | 4335 | 4590 | 4845 | 5100
 | 12 | 492 | 738 | 984 | 1230 | 1476 | 1722 | 1968 | 2214 | 2460 | 2706 | 2952 | 3198 | 3444 | 3690 | 3936 | 4182 | 4428 | 4674 | 4920
 | 15 | 466 | 699 | 932 | 1165 | 1398 | 1631 | 1864 | 2097 | 2330 | 2563 | 2796 | 3029 | 3262 | 3495 | 3728 | 3961 | 4194 | 4427 | 4660
 | 16 | 458 | 687 | 916 | 1145 | 1374 | 1603 | 1832 | 2061 | 2290 | 2519 | 2748 | 2977 | 3206 | 3435 | 3664 | 3893 | 4122 | 4351 | 4580
 | 18 | 442 | 663 | 884 | 1105 | 1326 | 1547 | 1768 | 1989 | 2210 | 2431 | 2652 | 2873 | 3094 | 3315 | 3536 | 3757 | 3978 | 4199 | 4420
 | 20 | 424 | 636 | 848 | 1060 | 1272 | 1484 | 1696 | 1908 | 2120 | 2332 | 2544 | 2756 | 2968 | 3180 | 3392 | 3604 | 3816 | 4028 | 4240
 | 22 | 408 | 612 | 816 | 1020 | 1224 | 1428 | 1632 | 1836 | 2040 | 2244 | 2448 | 2652 | 2856 | 3060 | 3264 | 3468 | 3672 | 3876 | 4480
730 D (dublu) | 5 | 622 | 933 | 1244 | 1555 | 1866 | 2177 | 2488 | 2799 | 3110 | 3421 | 3732 | 4043 | 4354 | 4665 | 4976 | 5287 | 5598 | 5909 | 6220
 | 10 | 572 | 858 | 1144 | 1430 | 1716 | 2002 | 2288 | 2574 | 2860 | 3146 | 3432 | 3718 | 4004 | 4290 | 4576 | 4862 | 5148 | 5434 | 5720
 | 12 | 554 | 831 | 1108 | 1385 | 1662 | 1939 | 2216 | 2493 | 2770 | 3047 | 3324 | 3601 | 3878 | 4155 | 4432 | 4709 | 4986 | 5263 | 5540
 | 15 | 524 | 786 | 1048 | 1310 | 1572 | 1834 | 2096 | 2358 | 2620 | 2882 | 3144 | 3406 | 3668 | 3930 | 4192 | 4454 | 4716 | 4978 | 5240
 | 16 | 514 | 771 | 1028 | 1285 | 1542 | 1799 | 2056 | 2313 | 2570 | 2827 | 3084 | 3341 | 3598 | 3588 | 4112 | 4369 | 4626 | 4883 | 5140
 | 18 | 496 | 744 | 992 | 1240 | 1488 | 1736 | 1984 | 2232 | 2480 | 2728 | 2976 | 3224 | 3472 | 3720 | 3968 | 4216 | 4464 | 4712 | 4960
 | 20 | 476 | 714 | 952 | 1190 | 1428 | 1666 | 1904 | 2142 | 2380 | 2618 | 2856 | 3094 | 3332 | 3570 | 3808 | 4046 | 4284 | 4522 | 4760
 | 22 | 458 | 689 | 916 | 1145 | 1374 | 1603 | 1832 | 2061 | 2290 | 2519 | 2748 | 2977 | 3206 | 3435 | 3664 | 3893 | 4122 | 4351 | 4580

Tabelul 4

Valorile coeficientului de corecţie cu racordare Cr

Mod de racordare | x) |  |  |
Cr | 1,00 | 1,00 | 0,66 | 0,64

x) Racordare permisă la radiatoarele ROTERM având N £ 15 elem.

Tabelul 5

Valorile coeficientului de corecţie cu montajul Cm

Condiţii de montare |  |  |  |
Cm | 0,97 | 0,97 | 0,95 | 0,94
Condiţii de montare |  |  |  |
Cm | 0,91 | 0,91 | 0,91 | 0,90x); 0,87xx)

x) Pentru perete exterior; xx) Pentru perete interior

Tabelul 6

Valorile coeficientului de corecţie cu altitudinea Ch

Altitudinea h (m) | 0 | 500 | 1000 | 1500 | 2000
Ch | 1,00 | 0,98 | 0,96 | 0,95 | 0,93

Tabelul 7

Pierderea de sarcină a apei Dh mm) prin radiatoarele ROTERM la funcţionarea în condiţiile 95/75°C – ti = 18°C
 z = 3 pentru ROTERM simplu
z = 4,5 pentru ROTERM dublu

N-nr. elem. | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20
TIP |
630 S | £ 0,5 |  |  |  |  |  |  | 1 |  |  |  |  |  | 2 |  |  |  | 3
730 S | £ 0,5 |  |  |  |  |  | 1 |  |  |  |  | 2 |  |  |  | 3 |  |  | 4
330 D | £ 0,5 |  |  |  |  | 1 |  |  |  |  | 2 |  |  | 3 |  |  | 4 |  | 5
630 D | £ 0,5 |  | 1 |  |  | 2 |  | 3 | 4 |  | 5 | 6 | 7 | 8 | 9 | 11 | 12 | 13 | 15
730 D | £ 0,5 |  | 1 |  | 2 |  | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 12 | 13 | 15 | 17 | 18

Fig. 1. Variaţia puterii termice pe element ( Felem) cu diferenţa dintre temperatura de intrare a apei şi temperatura interioară a aerului (tt – ti) şi cu căderea de temperatură a apei în radiator (dt), la radiatoarele ROTERM 630 S (simple), racordate sus-jos pe aceeaşi parte la instalaţie.

Fig. 2. Variaţia puterii termice pe element ( Felem) cu diferenţa dintre temperatura de intrare a apei şi temperatura interioară a aerului (tt – ti) şi cu căderea de temperatură a apei în radiator (dt), respectiv cu debitul de apă pe element de radiator (q), la radiatoarele ROTERM 730 S (simple), racordate sus-jos pe aceeaşi parte la instalaţie.

Fig. 3. Variaţia puterii termice pe element ( Felem.) cu diferenţa dintre temperatura de intrare a apei şi temperatura interioară a aerului (tt – ti) şi cu căderea de temperatură a apei în radiator (dt), respectiv cu debitul de apă pe element de radiator (q), la radiatoarele ROTERM 330 D (duble), racordate sus-jos pe aceeaşi parte la instalaţie.

Fig. 4. Idem, pentru ROTERM 630 DUBLU

Fig. 5. Idem pentru ROTERM DUBLU

[top]

ANEXA III

MANEVRE PENTRU GOLIREA, UMPLEREA ŞI DEZAERISIREA UNEI COLOANE A INSTALAŢIEI DE ÎNCĂLZIRE (exemplificare)

Manevre pentru golirea coloanei 2

- Se închid robinetele de ramură R1 şi R2;

- Se deschide robinetul de dezaerisire RA de la vasul de dezaerisire;

- Se închid robinetele R3 şi R4 de pe ducerea şi întoarcerea coloanei 2;

- Se deschide robinetul de golire RG de pe coloana 2 de întoarcere.

Manevre pentru umplerea şi dezaerisirea instalaţiei după înlăturarea defecţiunii de pe coloana 2.

- Se închide robinetul de golire RG al coloanei 2;

- Se deschide parţial robinetul R4 de pe coloana 2 de întoarcere (cca. 1/3 din cursa sa completă);

- Se deschide robinetul R2 de ramură de pe întoarcere;

- Se închide robinetul de dezaerisire RA când se constată curgerea apei prin el;

- Se deschid complet robinetele R3 şi R4 de pe coloana 2, cât şi robinetul de ramură R1.

[top]

ANEXA IV

Fig. 6. Cotele de montaj ale radiatoarelor ROTERM simple si ale elementelor de prindere (console si bride tip "B")

Fig. 7. Idem, pentru radiatoarele ROTERM duble.

[top]


GHID PENTRU PROIECTAREA AUTOMATIZARII INSTALA?IILOR DIN CENTRALE aI PUNCTE TERMICE

GHID PENTRU PROIECTAREA AUTOMATIZĂRII INSTALAŢIILOR DIN CENTRALE ŞI PUNCTE TERMICE

Indicativ: I 36-01

Cuprins

* OBIECT SI DOMENIUL DE APLICARE
* CONDITII GENERALE DE PROIECTARE
* PROIECTAREA AUTOMATIZARII INSTALATIILOR LA CENTRALE TERMICE
* PROIECTAREA AUTOMATIZARII INSTALATIILOR LA PUNCTE TERMICE URBANE
* PROIECTAREA AUTOMATIZARII SISTEMELOR DE EXPANSIUNE
* Anexa 1: STANDARDE SI ACTE NORMATIVE CONEXE GHIDULUI I 36-01
* Anexa 2: TERMINOLOGIE
* Anexa 3: LEGENDA 1 - pentru scheme tehnologice - centrale termice
* Anexa 4: LEGENDA 2 - pentru scheme tehnologice - puncte termice
* Anexa 5: LEGENDA 3 - pentru scheme tehnologice cu aparatura de automatizare

1. OBIECT ŞI DOMENIU DE APLICARE

1.1. Prezentul ghid se aplică la proiectarea automatizării instalaţiilor din centralele termice cu apă caldă echipate cu cazane cu capacităţi unitare până la 6 MW şi din puncte termice urbane.

1.2. Prevederile ghidului se aplică şi la lucrările de reparaţii capitale, reabilitări sau modernizări ale automatizărilor existente care au ajuns la limita de uzură fizică sau morală (dotate cu echipamente cu performanţe reduse şi caracteristici care nu permit exploatarea şi funcţionarea în condiţii de eficienţă ridicată).

1.3. Nu fac obiectul ghidului de faţă:

- Sistemele interne de protecţie şi automatizare ale arzătoarelor cazanelor.

- Aparatura de măsură şi control neautomatizată (termometre, manometre, supape de siguranţă etc.).

1.4. La proiectarea automatizării instalaţiilor din centralele şi punctele termice se vor respecta actele normative cuprinse în anexa 1.

1.5. Terminologia folosită, în afara termenilor definiţi prin normativele I 7-98, I 13-94, STAS 4369-81, este prezentată în anexa 2.

[top]

2. CONDIŢII GENERALE DE PROIECTARE

2.0. Proiectele de automatizare a centralelor şi punctelor termice se întocmesc pe faze de proiectare ale obiectivelor respective. Fiecare fază de proiectare va conţine, în conformitate cu legile în vigoare şi cu specificul de automatizare următoarele:

2.1. STUDIUL DE PREFEZABILITATE ŞI STUDIUL DE FEZABILITATE

Studiile de prefezabilitate şi fezabilitate se întocmesc în conformitate cu conţinutul cadru al acestora din Ordinul Ministrului Finanţelor Publice şi al Ministrului Lucrărilor Publice, Transporturilor şi Locuinţei nr. 1013 din 6.VI.2001 privind aprobarea structurii, conţinutului şi modului de utilizare a documentaţiei standard pentru elaborarea şi prezentarea ofertei pentru achiziţia publică de servicii, dat în baza Ordonanţei de Urgenţă a Guvernului nr. 60/2001.

2.2. PROIECTUL TEHNIC

2.2.1. Proiectul tehnic se elaborează pe baza studiului de fezabilitate aprobat, etapă în care au fost stabilite elementele şi soluţiile principale ale lucrării şi în care au fost obţinute toate avizele, acordurile şi aprobările necesare execuţiei lucrării, în conformitate cu prevederile legale.

2.2.2. Proiectul tehnic se verifică de specialişti atestaţi de Ministerul Lucrărilor Publice, Transporturilor şi Locuinţei, conform prevederilor Regulamentului aprobat prin H.G. nr. 925/1995 şi Îndrumătorul aprobat prin Ordinul MLPTL nr. 77/N/ din 28.10.1996.

Proiectul tehnic se avizează şi se aprobă de persoana juridică achiziţionare.

2.2.3. Proiectele tehnice pentru instalaţiile automatizare aferente centralelor şi punctelor termice trebuie să conţină:

A. Părţile scrise:

  • Memoriu tehnic de specialitate
  • Caietele de sarcini
  • Listele de cantităţi de lucrări pe capitole de lucrări, aferente instalaţiilor de automatizare
  • Listele cu cantităţile de echipamente (inclusiv dotările)
  • Specificaţiile tehnice
  • Grafic de realizare a lucrărilor de specialitate
    •

B. Părţi desenate

  • Schema tehnologică cu aparatura de automatizare, conţinând schema funcţională cu elementele de măsurare, reglare, comandă şi cu legăturile funcţionale dintre ele.
  • Planurile principale de amplasare a echipamentelor şi aparatelor din schema tehnologică a instalaţiei cât şi traseele cablurilor de alimentare şi comandă.

2.2.4. Memoriul tehnic conţine descrierea lucrărilor şi a soluţiilor tehnice adoptate, cu referiri la regimurile de funcţionare, termice şi hidraulice ale utilajelor tehnologice (cazane, schimbătoare de căldură, pompe etc.) cât şi la funcţiile pe care trebuie să le asigure automatizarea aferentă centralelor şi punctelor termice.

2.2.5. Caietele de sarcini

2.2.5.1. Caietele de sarcini se întocmesc pentru execuţia lucrărilor, şi pentru furnizorii de echipamente (tablouri electrice, robinete de reglaj, traductori, regulatoare etc.) şi trebuie să conţină descrierea soluţiilor tehnice şi a tehnologiilor folosite, caracteristicile şi calităţile materialelor utilizate, modalităţile de montaj, ordinea de execuţie a lucrărilor.

2.2.5.2. Caietele de sarcini mai trebuie să conţină: instrucţiuni privind verificarea şi punerea în funcţiune, instrucţiuni de exploatare cât şi instrucţiuni de tehnica securităţii muncii (probleme principale) care trebuie respectare la execuţia şi exploatarea instalaţiilor de automatizare.

2.2.6. Listele cu cantităţile de lucrări pe categorii de lucrări.

Listele cu cantităţi de lucrări conţin toate categoriile de lucrări pentru realizarea investiţiei, acestea stând la baza stabilirii costurilor lucrărilor la licitarea acestora de către executanţi.

2.2.7. Listele cu cantităţile de echipamente de automatizare

Listele cu cantităţi de echipamente conţin toate echipamentele (aparate) şi dotările care intră în componenţa instalaţiei de automatizare (senzori de temperatură, curgere sau presiune, regulatoare electronic, staţii de comandă, robinete de reglare etc.) cât şi lista dulapurilor de automatizare.

2.2.8. Specificaţii tehnice

2.2.8.1. Specificaţiile tehnice se întocmesc pentru fiecare echipament (tipodimensiune), aparat sau dulap de automatizare cuprins în listele cu cantităţi de echipamente de automatizare.

Acestea trebuie să conţine caracteristicile, performanţele şi parametrii echipamentelor cu referiri la condiţiile de mediu de lucru şi de montaj, tensiuni de utilizare, grade de protecţie, dimensiuni maxime admise, domenii de variaţie a parametrilor controlaţi, tipul acţionărilor.

2.2.8.2. Pentru robinetele cu 2 sau 3 căi, specificaţiile tehnice trebuie să conţină:

  • diametrul nominal al robinetului;
  • numărul şi diametrul scaunelor ventilului;
  • presiunea nominală;
  • caracteristica de bază (intrisecă): liniară sau logaritmică;
  • coeficientul de debit la deschiderea maximă (Kvs);
  • tipul şi caracteristicile acţionării;
  • tipul robinetului: de trecere, de distribuţie, de amestec.

Coeficientul de debit Kv este definit ca fiind debitul, exprimat în m3/h, al unui fluid (apa) cu densitatea r = 1 kg/dm3, care trecând prin robinetul de reglare produce o pierdere de presiune remanentă Dpr = 1 bar

Coeficientul de debit Kvs este valoarea lui Kv la cursa nominală a tijei de acţionare (h100), prevăzută în catalogul producătorului pentru o serie constructivă de robinete.

2.2.8.3. Pentru calculul coeficientului de debit (Kvs) la deschiderea maximă a ventilului trebuie să se cunoască:

Qmax [m3/h] - debitul maxim vehiculat

Dpi [daN/cm2] - pierderea de sarcină din instalaţie

Dpr [daN/cm2]- pierderea de sarcină admisă pe robinet

Dps [daN/cm2] - presiunea disponibilă minimă din sistem în zona de racordare

r [kg/dm3] - densitatea fluidului vehiculat (apă)

Dpr = Dps - Dpi

Image1.gif (631 bytes) [m3/h]

2.2.8.4. Caracteristica intrisecă exprimă relaţia dintre debitul de fluid Kv şi cursa tijei de acţionare h în condiţiile unei căderi de presiune constantă prin robinet, egală cu 10 m H2O

2.2.8.5. Caracteristica intrisecă este liniară când Kv, variază proporţional cu variaţia cursei tijei de acţionare.

Caracteristica intrisecă este logaritmică când Kv variază proporţional cu logaritmul cursei tijei de acţionare.

2.2.8.6. Robinetele de reglare trebuie să aibă în cadrul sistemului o caracteristică de lucru cât mai apropiată de linearitate.

Dacă

Image2.gif (634 bytes) este indicată o caracteristică logaritmică a robinetului

Dacă

Image3.gif (628 bytes) este indicată o caracteristică liniară a robinetului

unde A = autoritatea de reglare a robinetului

Robinetele de reglare a presiunii diferenţiale pot fi alese pentru o autoritate de reglare în afara acestor limite.

2.2.8.7. Pentru dulapurile de automatizare se întocmesc specificaţii tehnice care conţin lista aparatelor cuprinse în dulapul de automatizare, dimensiunile maxime ale dulapului, gradul de protecţie şi consideraţii privind modul de descriere al uşii dulapului (cu balamale pe dreapta sau pe stânga).

2.2.8.8. Se recomandă ca dulapurile de automatizare să includă şi aparatele necesare pentru instalaţiile electrice de lumină şi forţă aferente punctului sau centralei termice.

2.2.8.9. Pentru aparatele cuprinse în dulapurile de automatizare se vor menţiona funcţia pe care aparatul o îndeplineşte în instalaţie (siguranţa automată, contactor, lampă de semnalizare etc.) şi caracteristicile electrice şi tehnice ale acestuia.

2.2.8.10. Caracteristicile tehnice, performanţele şi parametrii echipamentelor se înscriu în limitele rezultate din soluţia de automatizare adoptată fără a se face referiri la un anumit echipament în scopul de a favoriza un furnizor (producător sau comerciant).

2.2.9. Schema tehnologică cu aparatură de automatizare

2.2.9.1. Schema tehnologică cu aparatura de automatizare cuprinde, atât reprezentarea – cu ajutorul simbolurilor grafice – a procesului tehnologic aferent centralei termice sau punctului termic şi reprezentarea simbolică a aparaturii de automatizare cât şi a interdependenţei dintre acestea.

2.2.9.2. Simbolurile pentru aparatura de automatizare vor fi în concordanţă cu STAS 6755-81.

2.2.9.3. Schema tehnologică cu aparatura de automatizare se întocmeşte de către proiectantul de instalaţii tehnologice împreună cu proiectantului instalaţiilor de automatizare.

2.2.10. Planurile principale de amplasare a echipamentelor de automatizare

2.2.10.1. Planurile punctelor termice sau centralelor termice trebuie să conţină amplasarea în plan a principalelor echipamente şi utilaje tehnologice (cazane, schimbătoare de căldură, pompe etc.) stabilită de către proiectantul instalaţiilor tehnologice, a aparatelor de automatizare (senzori de temperatură, presiune sau debit, robinete de reglare cu 2 sau 3 căi, dulapuri de automatizare) cât şi traseele cablurilor electrice de comandă aferente.

2.2.10.2. Dulapurile de automatizare se amplasează în conformitate cu normativul I 7-98.

2.2.10.3. Traductorul (senzorul) pentru temperatura aerului exterior din buclele de automatizare eferente centralelor şi punctelor termice se amplasează astfel încât să fie protejat împotriva radiaţiei directe a razelor de soare, a vântului, a intemperiilor (ploaie, zăpadă), de preferinţă pe latura de nord a clădirii, şi împotriva acţiunilor de vandalism (la h ? 2,5 m).

2.2.10.4. Poziţionarea senzorilor de temperatură a aerului din interior (dacă e cazul) se stabileşte împreună cu proiectantul instalaţiilor de încălzire interioară (într-o încăpere reprezentativă, ferit de influenţe perturbatoare cum ar fi existenţa curenţilor de aer, a corpurilor de încălzire, a corpurilor de iluminat, uşilor exterioare de acces, ferestrelor etc.).

2.2.10.5. În cazul montării independente a regulatoarelor (controlerelor), acestea se amplasează în locuri uşor accesibile şi ţinând seama de prevederile normativului I 7-98 privind protecţia paratelor şi echipamentelor.

2.2.10.6. Cablurile electrice se dimensionează în conformitate cu normativul I 7-98 în funcţie de:

- puterea absorbită de instalaţia de automatizare;

- gradul de protecţie faţă de acţiunile exterioare (mecanice, coroziune, temperatură, umiditate etc.);

- numărul conductoarelor necesare.

2.3. DETALII DE EXECUŢIE

2.3.1. Detaliile de execuţie se elaborează după stabilirea executantului şi a furnizorilor (producătorilor) echipamentelor şi aparatelor de automatizare în urma organizării licitaţiilor de către beneficiar.

2.3.2. Detaliile de execuţie trebuie să cuprindă pe lângă piesele scrise şi desenate (cu excepţia caietelor de sarcini) aferente proiectului tehnic şi următoarele piese:

  • Schema electrică desfăşurată, de comandă şi automatizare cu indicarea tipurilor aparatelor.
  • Diagramele comutatoarelor cu came (cheilor).
  • Tabele de conexiuni, continuând atât legăturile dintre aparatele cuprinse în dulapurile de automatizare cât şi legăturile dintre aparatele locale şi cele cuprinse în dulapurile de automatizare.
  • Jurnalele de cabluri.
  • Textul etichetelor conţinând simbolul aparatelor şi destinaţia circuitului.
  • Echiparea interioară a dulapurilor de automatizare conţinând vederile şi decupările corespunzătoare, modul de amplasare a aparatelor din interiorul lor, precum şi locul de ieşire a cablurilor spre consumator (pe partea inferioară sau superioară a dulapului). (Această planşă este realizată, de regulă, de către executantul tabloului de automatizare care deţine toate datele privind dimensiunile şi condiţiile tehnice de montaj ale aparatelor ce intră în componenţa acestuia, în funcţie de producătorul acestor aparate).
  • Instrucţiuni de exploatare a instalaţiile electrice de automatizare, care înglobează şi instrucţiunile de exploatare ale echipamentelor şi aparaturii întocmite de furnizori.

2.3.3. În această fază de proiectare se completează planurile de la proiectul tehnic cu detalii privind condiţiile de montaj ale aparatelor şi echipamentelor de automatizare locale în conformitate cu instrucţiunile întocmite de producători.

[top]

3. PROIECTAREA AUTOMATIZĂRII INSTALAŢIILOR LA CENTRALE TERMICE

3.1. GENERALITATI

3.1.1. Cazanele aferente centralelor termice se dotează, obligatoriu, cu elemente automate de protecţie la creşterea accidentală a temperaturii (limitarea de temperatură) şi presiunii (supape de siguranţă) peste valorile nominale.

Se prevăd două elemente automate de protecţie la creşterea temperaturii peste valorile admise:

- un limitator de temperatură de lucru;

- un limitator de temperatură de siguranţă.

3.1.2. Limitatoarele de temperatură trebuie să închidă automat şi rapid, alimentarea cu combustibil a arzătorului la depăşirea temperaturii maxime. Ele trebuie să se blocheze în poziţia „închis” la întreruperea surselor de acţionare iar deblocarea lor trebuie să fie posibilă numai manual.

3.1.3. Senzorii de temperatură se montează pe conducta de racord a fiecărui cazan la conducta de tur primar cât mai aproape de acesta iar între cazane şi sesizoarele respective nu trebuie să existe organe de închidere.

3.1.4. Fiecare cazan trebuie echipat cu elemente de automatizare care să comande funcţionare instalaţiei de semnalizare acustică şi optică la depăşirea temperaturii maxime admise.

3.1.5. Proiectantul instalaţiilor de automatizare a centralei termice va verifica (la faza PT) dacă în specificaţia tehnică a cazanelor sunt cuprinse elementele de protecţie la creşterea temperaturii (termostatele de protecţie).

În situaţia în care acestea nu sunt cuprinse (cazanul va fi livrat fără protecţii), proiectul de automatizare a centralei termice va cuprinde şi aceste elemente.

Centralele termice vor fi dotate cu sisteme de asigurare la suprapresiune conform STAS 7132-88.

3.2. CENTRALE TERMICE DE APĂ CALDĂ

3.2.0. Soluţiile de automatizare se referă la scheme tehnologice adoptate în mod curent pentru centrale termice de apă caldă cu cazane cu capacităţi unitare până la 6 MW.

S-au luat în consideraţie următoarele scheme tehnologice de centrale termice:

  • Schema 1 – Centrală termică cu cazane cu funcţionare în cascadă, pentru încălzire şi apă caldă de consum.
  • Schema 2 – Centrală termică cu cazane cu funcţionare în cascadă, pompe de sarcină, butelie de egalizare a presiunilor şi reglaj pe ramurile consumatorilor prin amestec.
  • Schema 3 – Centrala termică cu 1 (un) cazan pentru încălzire şi prepararea cu prioritate a apei calde de consum, cu circuite de încălzire directe şi circuit cu reglaj prin amestec.

Schemele tehnologice adoptate în prezentele instrucţiuni nu sunt restrictive.

Proiectantul centralei poate să propună orice altă schemă tehnologică, însoţită de o schemă de automatizare capabilă să asigure funcţionarea în bune condiţii a centralei termice.

3.2.1. Centrală termică cu cazane cu funcţionare în cascadă, pentru încălzire şi apă caldă de consum – Schema 1 (Fig. 1a).

Programul de automatizare cuprinde:

- Comanda automată a pompelor de circulaţie a agentului termic de încălzire, P1, în funcţie de temperatura exterioară (Te).

- Reglarea temperaturii agentului termic (T1), în funcţie de temperatura exterioară (Te), graficul de reglaj prestabilit, cu menţinerea unei temperaturi minime a agentului termic necesară preparării apei calde de consum (65o-70oC) prin funcţionarea în cascadă (modulant) a arzătoarelor cazanelor (vezi Fig. 1b).

- Reglarea temperaturii apei calde de consum preparată în cele două variante prezentate în schema 1:

  • prepararea cu acumulare a apei calde de consum;
  • prepararea fără acumulare a apei calde de consum.

În prima variantă aceasta se realizează prin comanda automată a pompelor de circulaţie a apei calde de consum, P3 şi a pompelor de circulaţie a agentului termic pentru prepararea apei calde de consum, P2 în funcţie de temperatura apei calde din vasul de acumulare (Tac).

În a doua variantă, reglarea temperaturii apei calde de consum se realizează prin comanda automată a pompelor de circulaţie a agentului termic pentru prepararea apei calde de consum, P2 în funcţie de temperatura apei calde de consum (Ta.c.c.) din conducta de ducere spre consumatori.

3.2.1.1. Comanda automată a pompelor de circulaţie a gentului termic de încălzire P1 cuprinde (vezi Fig. 1b):

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură exterioară (TE – poziţia 1.2)

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 1)

- elemente de execuţie

  • pompele de circulaţia agentului termic de încălzire P1.1 sau P1.2 (TZ – poziţia 1.3.1. sau TZ – poziţia 1.3.2.).

Bucla de reglare a temperaturii agentului termic pe conducta de ducere spre instalaţiile interioare de încălzire, (T1) în funcţie de temperatura exterioară, (Te) şi graficul de reglare prestabilit conţine (vezi Fig. 1b):

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură exterioară (TE – poziţia 1.2);
  • senzorul de temperatură de pe conducta de tur spre instalaţii interioare de încălzire (TE – poziţia 1.1);

- elemente de comandă şi control

  • regulator electronic (TC – poziţia 1);

- elemente de execuţie

  • arzătoarele cazanelor.

3.2.1.3. Bucla de reglare a temperaturii apei calde de consum, cuprinde (vezi Fig. 1b):

a) Varianta de preparare cu acumulare:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură a apei calde de consum din vasul de acumulare (TE – poziţia 4.1);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 4);

- elemente de execuţie

  • pompele de circulaţie a apei calde de consum P3.1 sau P3.2 (TZ – poziţia 4.1.1 sau TZ – poziţia 4.1.2);
  • pompele de circulaţie a agentului termic de preparare a apei calde de consum P2.1 sau P2.2 (TZ – poziţia 4.2.1 sau TZ – poziţia 4.2.2).

Reglarea temperaturii apei calde de consum din vasul de acumulare Tac se face astfel:

- se comandă pornirea pompelor P2 şi P3 când temperatura din vasul de acumulare scade sub 40oC, sesizată de senzorul de temperatură montat pe acesta;

- se comandă oprirea pompelor P2 şi P3 când temperatura din vasul de acumulare atinge 55-60oC.

b) Varianta de preparare fără acumulare:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură a apei calde de consum de pe conducta de ducere spre consumatori (TE – poziţia 4.1);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 4);

- elemente de execuţie

  • pompele de circulaţie a agentului termic de preparare a apei calde de consum P2.1 sau P2.2 (TZ – poziţia 4.2.1 sau TZ – poziţia 4.2.2).

Reglarea temperaturii apei calde de consum Ta.c.c. se face astfel:

- se comandă pornirea pompelor P2 când temperatura apei calde de consum scade sub 40oC;

- se comandă oprirea pompelor P2 când temperatura apei calde de consum atinge 55-60oC.

3.2.1.4. Programul de automatizare asigură şi următoarele comenzi secvenţiale:

- pornirea arzătoarelor cazanelor după pornirea pompelor de circulaţie P1 sau P2 (care asigură şi circulaţia apei prin cazane);

- pornirea arzătoarelor cazanelor după deschiderea robineţilor de sectorizare aferenţi 1R2c sau/şi 2R2c (TZ – poziţia 1.1 sau/şi TZ – poziţia 1.2). Robineţii de sectorizare 1R2c şi 2R2c sunt robineţi motorizaţi cu două căi (tot sau nimic).

- după oprirea arzătoarelor se va asigura menţinerea pe o perioadă de timp, a circulaţiei apei prin acestea (robinetele de sectorizare deschise şi funcţionarea pompelor de circulaţie P1 şi/sau P2).

3.2.1.5. Se asigură protecţia cazanelor la lipsa circulaţiei apei prin acestea astfel:

- Pornirea arzătoarelor cazanelor se face numai dacă este asigurată circulaţia apei prin cazane sesizată de senzorii de curgere (FE – poziţia 2.1, respectiv FE – poziţia 3.2).

3.2.1.6. În cazul schemei 1, cazanele nu impun condiţii restrictive referitoare la temperatura minimă a apei de retur la intrarea în cazane.

3.2.1.7. În situaţia în care cazanul se livrează fără elementele de protecţie la creşterea temperaturii în proiectul instalaţiilor de automatizare se prevăd şi aceste elemente (termostatele de protecţie TC – poziţia 3.1., TC – poziţia 3.2.).

3.2.1.8. Elementele de comandă şi control aferente automatizării centralei termice TC poziţiile 1 şi 4 (vezi Fig. 1b) pot fi module ale aceluiaşi regulator electronic (sau automat programabil) sau regulatoare electronice distincte interconectate (după caz).

3.2.1.9. În cazul utilizării regulatoarelor electronice pentru comenzile secvenţiale se utilizează scheme cu relee.

3.2.1.10. Schema de automatizare trebuie să asigure dublarea comenzilor automate cu comenzi manuale pentru elementele de execuţie.

3.2.1.11. Se asigură următoarele contorizări în centrala termică (vezi Fig. 1b):

- contorizarea debitului de apă rece de adaos (prin intermediul contorului de debit FQ – poziţia 8);

- contorizarea debitului de agent termic şi a cantităţii de căldură aferentă încălzirii ce pleacă din centrala termică (prin intermediul contorului de căldură QIQ – poziţia 5);

- contorizarea debitului de apă şi a cantităţii de căldură aferentă apei calde de consum, care pleacă din centrala termică pe ramuri de consumatori (prin intermediul contoarelor de căldură QIQ – poziţiile 6, 7...).

3.2.2. Centrală termică cu cazane cu funcţionare în cascadă, pompe de sarcină, butelie de egalizare a presiunilor şi reglaj pe ramurile consumatorilor prin amestec – Schema 2 (Fig. 2a).

Programul de automatizare cuprinde:

- Reglarea temperaturii apei la intrarea în cazane prin amestec între tur şi retur realizat prin intermediul robineţilor motorizaţi cu trei căi R3c1 şi R3c2 (vezi Fig. 2b).

- Reglarea temperaturii agentului termic primar, în funcţie de temperatura exterioară, graficul de reglaj stabilit, cu menţinerea unei temperaturi minime a agentului termic necesară preparării apei calde de consum (65o-70oC) prin funcţionarea în cascadă (modulant) a arzătoarelor cazanelor.

- Comanda automată a pompelor de circulaţie agentului termic de încălzire pe ramurile de plecare spre consumatori (P1A, P1B, ...) în funcţie de temperatura interioară la consumatori.

- Reglarea temperaturii agentului termic pentru încălzire pe ramurile de plecare spre consumatori în funcţie de temperatura interioară în cele două variante prezentate în schema 2:

  • cu robineţi de reglare cu trei căi;
  • cu robineţi de reglare cu două căi.

- Reglarea temperaturii apei calde de consum preparată în cele două variante prezentate în schema 2:

  • prepararea cu acumulare a apei calde de consum;
  • prepararea fără acumulare a apei calde de consum.

În prima variantă aceasta se realizează prin comanda automată a pompelor de circulaţie a agentului termic pentru prepararea apei calde de consum, P2 în funcţie de temperatura apei calde din vasul de acumulare.

În a doua variantă, prin comanda automată a pompelor de circulaţie a agentului termic pentru prepararea apei calde de consum, P2 în funcţie de temperatura apei calde din conducta de ducere spre consumatori.

3.2.2.1. Buclele de reglare a temperaturii apei la intrarea în cazane (T2.1 respectiv T2.2) cuprind (vezi Fig. 2b):

- elemente primare de temperatură (traductoare)

  • senzorii de temperatură de pe conducta de retur (TE – poziţia 3.1 respectiv TE – poziţia 4.1);

- elemente de comandă şi control

  • regulatoare electronice (TC – poziţia 3 respectiv TC – poziţia 4);

- elemente de execuţie

  • robineţi de reglare prin amestec cu trei căi R3c1 respectiv R3c2 (TZ – poziţia 3.1, respectiv TZ – poziţia 4.1).

3.2.2.2. Bucla de reglare a temperaturii agentului termic primar (T1) în funcţie de temperatura exterioară (Te), graficul de reglaj prestabilit, cu menţinerea unei temperaturi minime a agentului termic necesară preparării apei calde de consum, cuprinde (vezi Fig. 2b):

- elemente primare de temperatură (traductoare)

  • senzorii de temperatură exterioară (TE – poziţia 5.2);
  • senzorul de temperatură a agentului termic primar (TE – poziţia 5.1);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 5);

- elemente de execuţie

  • arzătoarele cazanelor.

3.2.2.3. Comanda automată a pompelor de circulaţie a agentului termic de încălzire pe ramurile de plecare spre consumatori (P1A, P1B, ...) în funcţie de temperatura interioară la consumatori (TiA, TiB, ...) cuprinde (vezi Fig. 2b).

- elemente primare de temperatură (traductoare)

  • senzorii de temperatură interioară de la consumatori (TF – poziţia 6.2; TE – poziţia 7.2; ...);

- elemente de comandă şi control

  • regulatoarele electronice (TC – poziţia 6; TC – poziţia 7; ...);

- elemente de execuţie

  • pompele de circulaţia agentului termic de încălzire spre consumatori P1A, P1B, ... (TZ – poziţia 6.2; TZ – poziţia 7.2; ...).

3.2.2.4. Buclele de reglare a temperaturii agentului termic pentru încălzire spre consumatori (Tinc. 1A; Tinc. 1B; ...) în funcţie de temperatura interioară de la consumatori (TiA; TiB; ...), cuprind (vezi Fig. 2b):

a) Varianta cu robineţi de reglare cu trei cări

- elemente primare de temperatură (traductoare)

  • senzorii de temperatură a agentului termic pentru încălzire spre consumatori (TE – poziţia 6.1.; TE – poziţia 7.1.; ...);
  • senzorii de temperatură interioară la consumatori (TE – poziţia 6.2; TE – poziţia 7.2; ...);

- elemente de comandă şi control

  • regulatoare electronice (TC – poziţia 6; TC – poziţia 7; ...);

- elemente de execuţie

  • robinete de amestec cu trei căi T3CA, R3cB, ... (TZ – poziţia 6.1; TZ – poziţia 7.1; ...).

b) Varianta cu robineţi de reglare cu două căi

În această variantă în locul robineţilor de reglare cu trei căi se utilizează robineţi de reglare cu două căi.

3.2.2.5. Bucla de reglare a temperaturii apei calde de consum cuprinde (vezi Fig. 2b):

a) Varianta de preparare cu acumulare

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură a apei calde de consum din vasul de acumulare (TE – poziţia 8.1.);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 8);

- elemente de execuţie

  • pompele de circulaţie a apei calde de consum P3 sau P3.2 (TZ – poziţia 8.2.1 sau TZ – poziţia 8.2.2);
  • pompa de circulaţie a agentului termic de preparare apei calde de consum P2 (TZ – poziţia 8.1).

Reglarea temperaturii apei calde de consum din vasul de acumulare, Tac se face astfel:

- Se comandă pornirea pompelor P2 şi P3 când temperatura din vasul de acumulare scade sub 40oC sesizată de senzorul de temperatură montat pe acesta.

- Se comandă oprirea pompelor P2 şi P3 când temperatura din vasul de acumulare atinge 55-60oC.

b) Varianta de preparare fără acumulare

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură a apei calde de consum de conducte de ducere spre consumatori (TE – poziţia 8.1);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 8);

- elemente de execuţie

  • pompele de circulaţie a agentului termic de preparare a apei calde de consum P2 (TZ – poziţia 8.2.1).

Reglarea temperaturii apei calde de consum Ta.c.c. se face astfel:

- Se comandă pornirea pompelor P2 când temperatura apei calde de consum scade sub 40oC.

- Se comandă oprirea pompelor P2 când temperatura apei calde de consum atinge 55-60oC.

3.2.2.6. Programul de automatizare trebuie să asigure următoarele comenzi secvenţiale:

- pornirea şi oprirea cazanelor după pornirea pompelor de sarcină PS1 sau/şi PS2 (care asigură şi circulaţia apei prin cazane);

- după oprirea arzătoarelor e asigură menţinerea, pe o perioadă de timp, a circulaţiei apei prin acestea (menţinerea în funcţiune a pompelor de sarcină PS1 sau/şi PS2).

3.2.2.7. Se asigură protecţia cazanelor la lipsa circulaţiei paei prin acestea astfel:

- Funcţionarea arzătoarelor cazanelor se face numai dacă este asigurată circulaţia apei prin cazane sesizată de senzorii de curgere (FE – poziţia 1.1, respectiv FE – poziţia 2.1).

3.2.2.8. În situaţia în care cazanele se livrează fără elementele de protecţie la creşterea temperaturii, proiectantul instalaţiilor de automatizare trebuie să prevadă şi aceste elemente (termostate de protecţie TC – poziţia 1.1, TC – poziţia 1.2 respectiv TC – poziţia 2.1, TC – poziţia 2.2).

3.2.2.9. Elementele de comandă şi control aferente automatizării centralei termice TC poziţiile 3, 4, 5, 6, 7 şi 8 (vezi Fig. 2b) pot fi module ale aceluiaşi regulator electronic (sau automat programabil) sau regulatoare electronice distincte interconectate (după caz).

3.2.2.10. În cazul utilizării regulatoarelor electronice pentru comenzile secvenţiale se utilizează scheme cu relee.

3.2.2.11. Schema de automatizare asigură dublarea comenzilor automate cu comenzi manuale pentru elementele de execuţie.

3.2.2.12. Se asigură următoarele contorizări în centrala termică (vezi Fig. 2b):

- contorizarea debitului de apă rece de adaos (prin intermediul contorului de debit FQ – poziţia 15);

- contorizarea debitului de agent termic şi a cantităţii de căldură aferentă încălzirii pe ramurile ce pleacă la consumatori (prin intermediul contoarelor de căldură QIQ – poziţiile 9, 10, ...);

- contorizarea debitului de apă şi a cantităţii de căldură aferentă apei calde de consum, care pleacă din centrala termică spre consumatori (prin intermediul contorului de căldură QIQ – poziţia 12);

- contorizarea cantităţii de căldură necesară preparării apei calde de consum (prin intermediul contorului de căldură QIQ – poziţia 11).

3.2.3. Centrală termică cu un cazan pentru încălzire şi prepararea cu prioritatea a apei calde de consum, cu circuite de încălzire directe şi circuit cu reglaj prin amestec – Schema 3 (Fig. 3a).

Programul de automatizare cuprinde (vezi Fig. 3b):

- Reglarea temperaturii agentului termic primar, T1, în funcţie de temperatura exterioară, Te, graficul de reglaj stabilit, cu menţinerea unei temperaturi minime a agentului termic necesară preparării apei calde de consum (65o-70oC).

- Comanda automată a pompei de circulaţie a agentului termic pe ramurile de încălzire cu corpuri statice (P1) în funcţie de temperatura exterioară, Te.

- Comanda automată a pompei de circulaţie a agentului termic pe ramurile de încălzire prin pardoseala (P1) în funcţie de temperatura interioară de la consumatori, Ti.

- Reglarea temperaturii agentului termic pentru încălzire prin pardoseala, Tinc. 1, în funcţie de temperatura interioară, Ti şi graficul de reglaj stabilit cu menţinerea unei temperaturi maxime a agentului termic (-28oC)

- Menţinerea temperaturii apei calde de consum recirculate, Trecirc.

- Reglarea temperaturii apei calde de consum, Tac, din boilerul de apă caldă de consum.

- Livrarea cu prioritate a apei calde de consum.

3.2.3.1. Bucla de reglare a temperaturii agentului termic primat (T1) în funcţie de temperatura exterioară (Te), graficul de reglaj prestabilit, cu menţinerea unei temperaturi minime a agentului termic necesară preparării apei calde de consum, cuprinde:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură exterioară (TE – poziţia 2.2)
  • senzorul de temperatură a agentului termic primar (TE – poziţia 2.1);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 2);

- elemente de execuţie

  • arzătoarele cazanelor.

3.2.3.2. Comanda automată a pompei de circulaţie a agentului termic pe ramurile de încălzire cu corpuri statice (P1) în funcţie de temperatura exterioară, (Te), cuprinde:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură exterioară (TE – poziţia 2.2)

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 2).

- elemente de execuţie

  • pompa de circulaţie a agentului termic pe ramurile de încălzire cu corpuri statice (TZ – poziţia 2.1).

3.2.3.3. Comanda automată a pompei de circulaţie a agentului termic pe ramurile încălzire prin pardoseala (P1) în funcţie de temperatura interioară la consumatori (Ti), cuprinde:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură interioară la consumatori (TE – poziţia 3.2);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 3);

- elemente de execuţie

  • pompa de circulaţie a agentului termic pe ramurile de încălzire prin pardoseala, P1 (TZ – poziţia 3.2).

3.2.3.4. Reglarea temperaturii agentului termic pentru încălzirea prin pardoseala, (Tinc. 1), în funcţie de temperatura interioară, (Ti) şi graficul de reglaj stabilit, cu menţinerea unei temperaturi maxime a agentului termic (-28oC) cuprinde:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură a agentului termic de încălzire prin pardoseală (TE – poziţia 3.1);
  • senzorul de temperatură interioară la consumatori (Ti – poziţia 3.2);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 3);

- elemente de execuţie

  • robinetul de reglare prin amestec cu trei căi R3c (TZ – poziţia 3.1).

3.2.3.5. Bucla de menţinere a temperaturii apei calde de consum recirculare, (Trecirc.), cuprinde:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură a apei calde de consum recirculare (TE – poziţia 5.1);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 5);

- elemente de execuţie

  • pompa de recirculare a apei calde de consum PR (TZ – poziţia 5.1).

3.2.3.6. Bucla de reglare a temperaturii apei calde de consum, /Tac), din boielrul de apă caldă de consum, cuprinde:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură a apei calde de consum din boielr (TE – poziţia 4.1);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 4);

- elemente de execuţie

  • pompa de circulare a apei calde de consum P2 (TZ – poziţia 4.1).

Reglarea temperaturii apei calde de consum din boiler, Tac se face astfel:

- Se comandă pornirea pompei P2 când temperatura din boiler scade sub 40oC, sesizată de senzorul de temperatură montat pe aceasta.

- Se comandă oprirea pompei P2 când temperatura din boiler atinge 55-60oC.

3.2.3.7. Programul de automatizare trebuie să asigure următoarele comenzi secvenţiale:

- pornirea şi oprirea cazanului după pornirea pompelor de circulaţie P1, P1’ sau P2;

- după oprirea arzătorului se va asigura menţinerea, pe o perioadă de timp, a circulaţiei apei prin aceasta (menţinerea în funcţiune a pompelor de circulaţie P1, P1’ sau/şi P2).

- oprirea pompelor de circulaţie P1 şi P1’ la pornirea pompei P2 şi repornirea lor numai după oprirea acesteia (pentru livrarea cu prioritate a apei calde);

3.2.3.8. Se asigură protecţia cazanului la lipsa circulaţiei apei prin aceasta astfel:

- Funcţionarea arzătorului cazanului se face numai dacă este asigurată circulaţia apei prin cazan sesizată de senzorul de curgere (FE – poziţia 1.1).

3.2.3.9. În situaţia în care cazanul se livrează fără elementele de protecţie la creşterea temperaturii proiectantul instalaţiilor se automatizare trebuie să prevadă şi aceste elemente (termostate de protecţie TC – poziţia 1.1, TC – poziţia 1.2).

3.2.3.10. Elementele de comandă şi control aferente automatizării centralei termice TC poziţiile 2, 3, 4 şi 5 (vezi Fig. 3b) pot fi module ale aceluiaşi regulator electronic (sau automat programabil) sau regulatoare electronice distincte (după caz).

3.2.3.11. În cazul utilizării regulatoarelor electronice pentru comenzile secvenţiale se utilizează scheme cu relee.

3.2.3.12. Schema de automatizare trebuie să asigure dublarea comenzilor automate cu comenzi manuale pentru elementele de execuţie.

[top]

4. PROIECTAREA AUTOMATIZĂRII INSTALAŢIILOR LA PUNCTE TERMICE URBANE

4.1. GENERALITĂŢI

4.1.1. Pentru menţinerea unei căderi de presiuni constante, în punctele termice, pe conducta de agent termic primar (tur) ce vine de la CET se montează un regulator de presiune diferenţială.

4.1.2. Amplasarea robinetelor de reglare, cu două sau trei căi (pe conducta de ducere sau întoarcere), trebuie decisă de proiectantul instalaţiei de automatizare în colaborare cu proiectantul instalaţiei tehnologice, ţinând seama de regimul de presiune şi temperatură în care funcţionează punctul termic, corelat cu cerinţele privind buna funcţionare (pericol de avarie, de vporizare, golire ş.a.). indiferent de poziţia de amplasare, trebuie urmărită îndeplinirea funcţiei de reglare propusă.

4.1.3. Dacă presiunea apei reci, la intrarea în punctul termic, nu asigură presiunea de utilizare la consumatori se prevăd instalaţii de ridicare a presiunii.

Instalaţiile de automatizare aferente instalaţiilor de ridicare a presiunii, nu fac obiectul prezentului ghid.

4.2. PUNCTE TERMICE URBANE

4.2.0. Soluţiile de automatizare se referă la scheme tehnologice adoptate în mod curent pentru punctele termice urbane.

S-au luat în consideraţie următoarele scheme tehnologice de puncte termice:

  • Schema 4 – Punct termic urban pentru prepararea apei calde de consum, într-o treaptă, alimentat în paralel cu sistemul de încălzire.
  • Schema 5 – Punct termic urban pentru prepararea agentului termic de încălzire şi a apei calde de consum (cu injecţie de agent termic primar).
  • Schema 6 – Punct termic urban pentru prepararea agentului termic de încălzire şi a apei calde de consum în două trepte, fără acumulare.
  • Schema 7 – Punct termic urban pentru prepararea agentului termic de încălzire şi a apei calde de consum în două trepte serie – paralel.
  • Schema 8 – Punct termic urban pentru prepararea agentului termic de încălzire şi prepararea apei calde de consum, în două trepte, cu alimentare din returul primar de la schimbătorul de încălzire şi injecţie la turul primar la treapta a II-a.

Schemele tehnologice adoptate în prezentul ghid nu sunt singurele scheme posibile.

Proiectantul punctului termic poate propune orice altă schemă tehnologică, care va fi însoţită şi de o schemă de automatizare capabilă să asigure funcţionarea în bune condiţii a punctului termic.

4.2.1. Punct termic urban pentru prepararea apei calde de consum, într-o treaptă, alimentat în paralel cu sistemul de încălzire - Schema 4 (Fig. 4a).

Programul de automatizare cuprinde (vezi Fig. 4b):

- Comanda automată a pompelor de circulaţie a agentului termic de încălzire P1 în funcţie de temperatura exterioară (Te).

- Reglarea temperaturii agentului termic pentru încălzire (Tinc.1), în funcţie de temperatura exterioară (Te) şi graficul de reglaj prestabilit.

- Reglarea temperaturii apei calde de consum (Ta.c.c.) preparată în cele două variante prevăzute în Schema 4:

- Prepararea cu acumulare a apei calde de consum.

- Prepararea fără acumulare a apei calde de consum.

- Reglarea temperaturii apei calde de consum din vasul de acumulare (Tac), numai în cazul variantei de preparare a apei calde de consum cu acumulare.

4.2.1.1. Comanda automată a pompelor de circulaţie a agentului termic de încălzire P1 cuprinde:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură exterioară (TE – poziţia 1.2);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 1);

- elemente de execuţie

  • pompele de circulaţia agentului termic de încălzire P1.1 sau P1.2 (TZ – poziţia 1.2.1 sau TZ – poziţia 1.2.2).

4.2.1.2. Bucla de reglare a temperaturii agentului termic pentru încălzire (Tinc.1), în funcţie de temperatura exterioară (Te) şi graficul de reglare prestabilit conţine:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură exterioară (TE – poziţia 1.2);
  • senzorul de temperatură de pe conducta de agent termic de încălzire (TE – poziţia 1.1);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 1);

- elemente de execuţie

  • robinetul de reglare cu două căi (R2c1 (TZ – poziţai 1.1).

4.2.1.3. Bucla de reglare a temperaturii apei calde de consum (Ta.c.c.) conţine:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură a apei calde de consum (TE – poziţia 2.1);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 2);

- elemente de execuţie

  • robinetul de reglare cu două căi (R2c2 (TZ – poziţai 2.1).

4.2.1.4. Reglarea temperaturii apei calde de consum din vasul de acumulare (Tac), în cazul variantei de preparare a apei calde de consum cu acumulare, cuprinde:

- elemente primare de temperatură

  • senzorii de temperatură a apei calde de consum din vasul de acumulare (TE – poziţia 3.1 şi TE – poziţia 3.2);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 3);

- elemente de execuţie

  • pompele de circulaţie a apei calde de consum P3.1 şi P3.2 (TZ – poziţia 3.1.1 sau TZ – poziţia 3.1.2).

Reglarea temperaturii apei calde de consum din vasul de acumulare Tac, se face astfel:

- se comandă pornirea pompei, P3, când temperatura din vasul de acumulare scade sub 40oC, (Tac1), sesizată de senzorul de temperatură TE – poziţia 3.1;

- se comandă oprirtea pompei de circulaţie, P3, când temperatura din vasul de acumulare atinge 55-60oC, (Tac2), sesizată de senzorul de temperatură TE – poziţia 3.2).

NOTĂ: Pentru reglarea temperaturii apei calde de consum din vasul de acumulare se pot utiliza, în locul senzorilor de temperatură şi al regulatorului electronic, două termostate (unul pentru temperatură minimă şi pornirea pompelor şi altul pentru temperatură maximă şi oprirea pompelor) montate pe vasul de acumulare.

4.2.1.5. Menţinerea unei căderi de presiune constante, în punctul termic se realizează prin regulatorul de presiune diferenţiată RPD (vezi Fig. 4a), bucla de reglare 4 (vezi Fig. 4b).

4.2.1.6. Elementele de comandă şi control aferente automatizării punctului termic, TC, poziţiile 1, 2 şi 3 (vezi Fig. 4b) pot fi module ale aceluiaşi regulator electroni (automat programabil) sau regulatoare electronice distincte.

4.2.1.7. În cazul regulatoarelor electronice pentru multiplicarea comenzilor se utilizează scheme cu relee.

4.2.1.8. Schema de automatizare trebuie să asigure dublarea comenzilor automate cu comenzi manuale pentru elementele de execuţie.

4.2.1.9. Se asigură trecerea manuală sau automată pe rezervă a pompelor e circulaţie.

4.2.1.10. Se asigură următoarele contorizări în punctul termic, în concordanţă cu normativul I 13, (vezi Fig. 4b):

- contorizarea debitului de agent termic primar şi a cantităţii de căldură ce intră în punctul termic (prin intermediul contorului de căldură QIQ – poziţia 8);

- contorizarea debitului de agent termic şi a cantităţii de căldură aferentă încălzirii ce pleacă din punctul termic (prin intermediul contorului de căldură QIQ – poziţia 6). Contorizarea se face pe ramuri de consumatori;

- contorizarea debitului de apă şi a cantităţii de căldură aferentă apei calde de consum ce pleacă din punctul termic (prin intermediul contorului de căldură QIQ – poziţia 7). Contorizarea se face pe ramuri de consumatori;

- în situaţia în care, modulul de tratare nu conţine contor de debit pentru apa tratată, în punctul termic se va contoriza şi debitul de apă tratată (prin intermediul contorului de debit FQ – poziţia 5).

4.2.2. Punct termic urban pentru preparare agentului termic de încălzire şi a apei calde de consum (cu injecţie de agent termic primar) – Schema 5 (Fig. 5a).

Programul de automatizare cuprinde (vezi fig. 5b):

- Reglarea temperaturii apei calde de consum (T.a.c.c.) preparată în cele două variante prevăzute în Schema 5:

  • prepararea cu acumulare a apei calde de consum;
  • prepararea fără acumulare a apei calde de consum.

- Reglarea temperaturii apei calde de consum din vasul de acumulare, (Tac), numai în cazul variantei de preparare a apei calde de consum cu acumulare.

- Comanda automată a pompelor de circulaţie a agentului termic de încălzire P1 în funcţie de temperatura exterioară (Te).

- Reglarea temperaturii agentului termic pentru încălzire (Tinc. 1), în funcţie de temperatura exterioară (Te) şi graficul de reglaj prestabilit.

4.2.2.1. Bucla de reglare a temperaturii apei calde de consum (T.a.c.c.) conţine:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură a apei calde de consum (TE – poziţia 2.1);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 2);

- elemente de execuţie

  • robinetul de reglare cu trei căi R3c (TZ – poziţia 2.1);
  • robinetul de reglare cu două căi R2c (TZ – poziţia 2.2).

Reglarea temperaturii apei calde de consum se realizează astfel:

Dacă temperatura apei calde de consum este sub valoarea prestabilită, regulatorul electronic comandă deschiderea robinetului R3c, calea spre schimbătorul de căldură S2 până la atingerea valorii prescrise.

În situaţia în care, deşi robinetul cu trei căi R3c a deschis la maxim calea spre schimbătorul de căldură S2, temperatura apei calde de consum este tot sub valoarea prescrisă, se comandă deschiderea robinetului cu două căi R2c (injecţie de agent termic primar) până la atingerea temperaturii prescrise.

4.2.2.2. Bucla de reglare a temperaturii apei calde de consum din vasul de acumulare (Tac), în cazul variantei de preparare a apei calde de consum cu acumulare, cuprinde:

- elemente primare de temperatură

  • senzorii de temperatură a apei calde de consum din vasul de acumulare (TE – poziţia 3.1 şi PE – poziţia 3.2);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 3)

- elemente de execuţie

  • pompele de circulaţie a apei calde de consum P3.1 sau P3.2 (TZ – poziţia 3.1.1 sau TZ – poziţia 3.1.2)

Reglarea temperaturii apei calde de consum din vasul de acumulare Tac, se face astfel:

- se comandă pornirea pompei, P3 când temperatura din vasul de acumulare scade sub 40oC (TAc1), sesizată de senzorul de temperatură TE – poziţia 3.1;

- se comandă oprirea pompei de circulaţie, P3, când temperatura din vasul de acumulare atinge 55-60oC (TAc2), sesizată de senzorul de temperatură TE – poziţia 3.2.

NOTĂ: Pentru reglarea temperaturii apei calde de consum din vasul de acumulare se pot utiliza, în locul senzorilor de temperatură şi al regulatorului electronic, două termostate (unul pentru temperatură minimă şi pornirea pompelor şi altul pentru temperatură amximă şi oprirea pompelor) montate pe vasul de acumulare.

4.2.2.3. Comanda automată a pompelor de circulaţie a gentului termic de încălzire P1 cuprinde:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură exterioară (TE – poziţia 1.2);

- elemente de comandă şi control

  • regulatorul electronic (TC – poziţia 1);

- elemente de execuţie

  • pompele de circulaţie a agentului termic de încălzire P1.1 sau P1.2 (TZ – poziţia 1.2.1 sau TZ – poziţia 1.2.2).

4.2.2.4. Bucla de reglare a temperaturii agentului termic pentru încălzire (Tinc. 1), în funcţie de temperatura exterioară Te) şi graficul de reglare conţine:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură exterioară (TE – poziţia 1.2);
  • senzorul de temperatură de pe conducta de agent termic de încălzire (TE – poziţia 1.1);

- elemente de reglare şi control

  • regulatorul electronic (TC – poziţia 1);

- elemente de execuţie

  • robinetul de reglare cu două căi R2c1 (TZ – poziţia 1.1).

4.2.2.5. Menţinerea unei căderi de presiune constante, în punctul termic, se va realiza prin regulatorul de presiune diferenţială RPD (vezi Fig. 5a), bucla de reglare 4 (vezi Fig. 5b).

4.2.2.6. Elementele de comandă şi control aferente automatizării punctului termic, TC, poziţiile 1, 2 şi 3 (vezi Fig. 5b) pot fi module ale aceluiaşi regulator electronic (sau automat programabil) sau regulatoare electronice distincte.

4.2.2.7. În cazul utilizării regulatoarelor electronice pentru multiplicarea comenzilor se utilizează scheme cu relee.

4.2.2.8. Schema de automatizare trebuie să asigure dublarea comenzilor automate cu comenzi manuale pentru elementele de execuţie.

4.2.2.9. Se asigură trecerea manuală sau automată pe rezervă a pompelor de circulaţie.

4.2.2.10. Se asigură următoarele contorizări în punctul termic, în concordanţă cu normativul I 13 (vezi Fig. 5b):

- contorizarea debitului de agent termic primar şi cantităţii de căldură ce intră în punctul termic (prin intermediul contorului de căldură QIQ – poziţia 8);

- contorizarea debitului de agent termic şi a cantităţii de căldură aferentă încălzirii ce pleacă din punctul termic (prin intermediul contorului de căldură QIQ – poziţia 6). Contorizarea se face pe ramuri de consumatori;

- contorizarea debitului de apă a cantităţii de căldură aferentă apei calde de consum ce pleacă din punctul termic (prin intermediul contorului de căldură QIQ – poziţia 7). Contorizarea se face pe ramuri de consumatori;

- în situaţia în care, modulul de tratare nu conţine contor de debit pentru apa tratată, în puntul termic se contorizează şi debitul de apă tratată (prin intermediul contorului de debit FQ – poziţia 5).

4.2.3. Punctul termic urban pentru prepararea agentului termic de încălzire şi a apei calde de consum în două trepte serie, fără acumulare – Schema 6 (Fig. 6a).

- Programul de automatizare cuprinde (vezi Fig. 6b):

- Reglarea temperaturii apei calde de consum (Ta.c.c.).

- Comanda automată a pompelor de circulaţie a agentului termic de încălzire P1 în funcţie de temperatura exterioară (Te).

- Reglarea temperaturii agentului termic pentru încălzire (Tinc. 1), în funcţie de temperatura exterioară (Te) şi graficul de reglaj prestabilit.

4.2.3.1. Bucla de reglare a temperaturii apei calde de consum (T.a.c.c.) conţine:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură a apei calde de consum (TE – poziţia 2.1);

- elemente de comandă şi control

  • regulator electronic (TC – poziţia 2);

- elemente de execuţie

  • robinetul de reglare cu trei căi R3c2 (TZ – poziţia 2.1).

4.2.3.2. Comanda automată a pompelor de circulaţie a agentului temric de încălzire P1 cuprinde:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură exterioară (TE – poziţia 1.2);

- elemente de comandă şi control

  • regulator electronic (TC – poziţia 1);

- elemente de execuţie

  • pompele de circulaţie a agentului termic de încălzire P.1.1 sau P1.2 (TZ – poziţia 1.2.1 sau TZ – poziţia 1.2.2).

4.2.3.3. Bucla de reglare a temperaturii agentului termic pentru încălzire (Tinc. 1), în funcţie de temperatura exterioară (Te) şi graficul de reglare prestabilit conţine:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură exterioară (TE – poziţia 1.2);
  • senzorul de temperatură de pe conducta de agent termic de încălzire (TE – poziţia 1.1);

- elemente de comandă şi control

  • regulator electronic (TC – poziţia 1);

- elemente de execuţie

  • robinetul de reglare cu trei căi R3c1 (TZ – poziţia 1.1).

4.2.3.4. Menţinerea unei căderi de presiune constante, în punctul termic, se realizează prin regulatorul de presiune diferenţială RPD (vezi Fig. 6a), bucla de reglare 3 (vezi Fig. 6b).

4.2.3.5. Elementele de comandă şi control aferente automatizării punctului termic, TC, poziţiile 1 şi 2 (vezi Fig. 6b) pot fi module ale aceluiaşi regulator electronic (sau automat programabil) sau regulatoare electronice distincte.

4.2.3.6. În cazul utilizării regulatoarelor electronice pentru multiplicarea comenzilor se utilizează scheme cu relee.

4.2.3.7. Schema de automatizare trebuie să asigure dublarea comenzilor automate cu comenzi manuale pentru elementele de execuţie.

4.2.3.8. Se asigură trecerea manuală sau automată pe rezervă a pompelor de circulaţie.

4.2.3.9. Se asigură următoarele contorizări în punctul termic, în concordanţă cu normativul I 13 (vezi Fig. 6b):

- contorizarea debitului de agent termic primar şi a cantităţii de căldură ce intră în punctul termic (prin intermediul contorului de căldură QIQ – poziţia 7);

- contorizarea debitului de agent termic şi a cantităţii de căldură aferentă încălzirii ce pleacă din punctul termic (prin intermediul contorului de căldură QIQ – poziţia 5). Contorizarea se face pe ramuri de consumatori;

- contorizarea debitului de apă şi a cantităţii de căldură aferentă apei calde de consum ce pleacă din punctul termic (prin intermediul contorului de căldură QIQ – poziţia 6). Contorizarea se face pe ramuri de consumatori;

- în situaţia în care, modulul de tratare nu conţine contor de debit pentru apa tratată, în punctul termic se va contoriza şi debitul de apă tratată (prin intermediul contorului de debit FQ – poziţia 4).

4.2.4. Punct termic urban pentru prepararea agentului termic de încălzire şi a apei calde de consum în două trepte serie – paralel – Schema 7 (Fig. 7a).

Programul de automatizare cuprinde (vezi Fig. 7b):

- Reglarea temperaturii apei calde de consum (Ta.c.c).

- Comanda automată a pompelor de circulaţie a agentului termic de încălzire P1, în funcţie de temperatura exterioară (Te).

- Reglarea temperaturii agentului termic pentru încălzire (Tinc.1), în funcţie de temperatura exterioară (Te) şi graficul de reglaj prestabilit.

4.2.4.1. Bucla de reglare a temperaturii apei calde de consum (Ta.c.c) conţine:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură a apei calde de consum (TE – poziţia 2.1);

- elemente de comandă şi control

  • regulator electronic (TC – poziţia 2);

- elemente de execuţie

  • robinetul de reglare cu trei căi R3c2 (TZ – poziţia 2.1).

4.2.4.2. Comanda automată a pompelor de circulaţie a agentului termic de încălzire, P1, cuprinde:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură exterioară (TE – poziţia 1.2);

- elemente de comandă şi control

  • regulator electronic (TC – poziţia 1);

- elemente de execuţie

  • pompele de circulaţie a agentului termic d încălzire P1.1 sau P1.2 (TZ – poziţia 1.2.1 sau TZ – poziţia 1.2.2).

4.2.4.3. Bucla de reglare a temperaturii a agentului termic pentru încălzire (Tinc.1), în funcţie de temperatura exterioară (Te) şi graficul de reglare prestabilit conţine;

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură exterioară (TE – poziţia 1.2);
  • senzorul de temperatură de pe conducta de agent termic de încălzire (TE – poziţia 1.2);

- elemente de comandă şi control

  • regulator electronic (TC – poziţia 1);

- elemente de execuţie

  • robinetul de reglare cu trei căi R3c1 (TZ – poziţia 1.1).

4.2.4.4. Menţinerea unei căderi de presiune constante, în punctul termic, se realizează prin regulatorul de presiune diferenţială RPD (vezi Fig. 7a), bucla de reglare 3 (vezi Fig. 7b).

4.2.4.5. Elementele de comandă şi control aferente automatizării punctului termic, TC, poziţiile 1 şi 2 (vezi Fig. 7b) pot fi module ale aceluiaşi regulator electronic (sau automat programabil) sau regulatoare electronice distincte.

4.2.4.6. În cazul utilizării regulatoarelor electronice pentru multiplicarea comenzilor se utilizează scheme cu relee.

4.2.4.7. Schema de automatizare trebuie să asigure dublarea comenzilor automate cu comenzi manuale pentru elementele de execuţie.

4.2.4.8. Se asigură trecerea manuală sau automată pe rezervă a pompelor de circulaţie.

4.2.4.9. Se asigură următoarele contorizări în punctul termic, în concordanţă cu normativul I 13 (vezi Fig. 7b):

- contorizarea debitului de agent termic primar şi a cantităţii de căldură ce intră în punctul termic (prin intermediul contorului de căldură QIQ – poziţia 7);

- contorizarea debitului de agent termic şi a cantităţii de căldură aferentă încălzirii ce pleacă din punctul termic (prin intermediul contorului de căldură QIQ – poziţia 5). Contorizarea se face pe ramuri de consumatori;

- contorizarea debitului de apă şi a cantităţii de căldură aferentă apei calde de consum ce pleacă din punctul termic (prin intermediul contorului de căldură QIQ – poziţia 6). Contorizarea se face pe ramuri de consumatori;

- în situaţia în care, modulul de tratare nu conţine contor de debit pentru apă tratată, în punctul termic se contorizează şi debitul de apă tratată (prin intermediul contorului de debit FQ – poziţia 4).

4.2.5. Punct termic urban pentru prepararea agentului termic de încălzire şi prepararea apei calde de consum, în două trpte, cu alimentare din returul primar de la schimbătorul de încălzire şi injecţie la turul primar în treapta a II-a – Schema 8 (Fig. 8a).

Programul de automatizare cuprinde (vezi Fig. 8b):

- Comanda automată a pompelor de circulaţie a agentului termic de încălzire P1, în funcţie de temperatura exterioară (Te).

- Reglarea temperaturii agentului termic pentru încălzire (Tinc. 1), în funcţie de temperatura exterioară (Te) şi graficul de reglaj prestabilit.

4.2.5.1. Comanda automată a pompelor de circulaţie a agentului termic de încălzire, P1, cuprinde:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură exterioară (TE – poziţia 1.2);

- elemente de comandă şi control

  • regulator electronic (TC – poziţia 1);

- elemente de execuţie

  • pompele de circulaţie a agentului termic de încălzire P1.1 sau P1.2 (TZ – poziţia 1.2.1 sau TZ – poziţia 1.2.2).

4.2.5.2. Bucla de reglare a temperaturii agentului termic pentru încălzire (Tinc.1), în funcţie de temperatura exterioară (Te) şi graficul de reglare prestabilit, conţine:

- elemente primare de temperatură (traductoare)

  • senzorul de temperatură exterioară (TE – poziţia 1.2);
  • senzorul de temperatură de pe conducta de agent termic de încălzire (TE – poziţia 1.1);

- elemente de comandă şi control

  • regulator electronic (TC – poziţia 1);

- elemente de execuţie

  • robinetul de reglare cu trei căi R3c1 (TZ – poziţia 1.1).

4.2.5.3. Menţinerea unei căderi de presiune constante, în punctul termic, se realizează prin regulatorul de presiune diferenţială RPD (vezi Fig. 8a), bucla de reglare 2 (vezi Fig. 8b).

4.2.5.4. Schema de automatizare trebuie să asigure dublarea comenzilor automate cu comenzi manuale pentru elementele de execuţie.

4.2.5.5. Se asigură trecerea manuală sau automată pe rezervă a pompelor de circulaţie.

4.2.5.6. Se asigură următoarele contorizări în punctul termic, în concordanţă cu normativul I 13 (vezi Fig. 8b):

- contorizarea debitului de agent termic primar şi a cantităţii de căldură ce intră în punctul termic (prin intermediul contorului de căldură QI poziţia 5);

- contorizarea debitului de agent termic şi a cantităţii de căldură aferentă încălzirii ce pleacă din punctul termic (prin intermediul contorului de căldură QIQ – poziţia 4). Contorizarea se face pe ramuri de consumatori;

- contorizarea debitului de apă şi a cantităţii de căldură aferentă apei calde de consum ce pleacă din punctul termic (prin intermediul contorului de căldură QIQ – poziţia 6). Contorizarea se face pe ramuri de consumatori.

- în situaţia în care, modulul de tratare nu conţine contor de debit pentru apă tratată, în punctul termic se contorizează şi debitul de apă tratată (prin intermediul contorului de debit FQ – poziţia 3).

[top]

5. PROIECTAREA AUTOMATIZĂRII SISTEMELOR DE EXPANSIUNE

5.1. GENERALITĂŢI

5.1.1. În condiţiile în care schemele tehnologice eferente centralelor şi punctelor termice se utilizează module de expansiune care se livrează fără instalaţiile de automatizare aferente, proiectul de automatizare a centralei sau punctului termic, va cuprinde şi aceste elemente.

5.2. SISTEME DE EXPANSIUNE

5.2.0. Soluţiile de automatizare se referă la sistemele de expansiune adoptate în mod curent în schemele tehnologice ale centralelor şi punctelor termice.

S-au luat în consideraţie următoarele sisteme de expansiune:

  • Schema 9.1 – Sistem de expansiune cu vas de expansiune închis şi rezervor de descărcare.
  • Schema 9.2 – Sistem de expansiune cu vas de expansiune închis.
  • Schema 9.3 – Sistem de expansiune cu vas de expansiune închis, cu membrană.

5.2.1. Sistem de expansiune cu vas de expansiune închis şi rezervor de descărcare – Schema 9.1 (Fig. 9a).

Programul de automatizare cuprinde (vezi Fig. 9b):

- Comanda automată a pompelor de adaos PA în funcţie de presiune din vasul de expansiune închis (P).

- Menţinerea presiunii în vasul de expansiune (P) la o valoare prestabilită prin intermediul robinetului motorizat de descărcare RD.

5.2.1.1. Comanda automată a pompelor de adaos (PA1 sau PA2) în funcţie de presiunea din vasul de expansiune închis, (P), cuprinde:

- elemente primare de presiune (traductoare)

  • senzorul de presiune de pe vasul de expansiune închis (PE – poziţia 1.1);

- elemente de comandă şi control

  • regulatorul electronic (PC – poziţia 1);

- elemente de execuţie

  • pompele de adaos PA1 sau PA2 (PZ – poziţia 1.2.1 sau PZ – poziţia 1.2.2).

5.2.1.2. Menţinerea presiunii în vasul de expansiune (P) la o valoare prestabilită cuprinde:

- elemente primare de presiune (traductoare)

  • senzorul de presiune de pe vasul de expansiune închis (PE – poziţia 1.1);

- elemente de comandă şi control

  • regulatorul electronic (PC – poziţia 1);

- elemente de execuţie

  • robinetul motorizat de descărcare (PZ – poziţia 1).

5.2.1.3. Elementul de comandă şi control aferent automatizării sistemului de expansiune poate fi un regulator de sine stătător sau modul (module) ale regulatorului electronic (automatului programabil) aferent centralei termice sau punctului termic.

5.2.1.4. Schema de automatizare trebuie să asigure dublarea comenzilor automate cu comenzi manuale pentru elementele de execuţie.

5.2.1.5. Se asigură trecerea manuală sau automată pe rezervă a pompelor de adaos.

5.2.2. Sistem de expansiune cu vas de expansiune închis – Schema 9.2 (Fig. 9a).

Programul de automatizare cuprinde (vezi Fig. 9b):

- Comanda automată a pompelor de adaos PA în funcţie de presiune a din vasul de expansiune închis (P).

5.2.2.1. Comanda automată a pompelor de adaos (PA1 sau PA2) în funcţie de presiunea din vasul de expansiune închis, (P), cuprinde:

- elemente primare de presiune (traductoare)

  • senzorul de presiune de pe vasul de expansiune închis (PE – poziţia 1.1);

- elemente de comandă şi control

  • regulatorul electronic (PC – poziţia 1);

- elemente de execuţie

  • pompele de adaos PA1 sau PA2 (PZ – poziţia 1.1 sau PZ – poziţia 1.2).

5.2.2.2. Elementul de comandă şi control aferent automatizării sistemului de expansiune poate fi regulator de sine stătător sau modul (module) ale regulatorului electronic (automatului programabil) aferent centralei sau punctului termic.

5.2.2.3. Schema de automatizare trebuie să asigure dublarea comenzilor automate cu comenzi manuale pentru elementele de execuţie.

5.2.2.4. Se asigură trecerea manuală sau automată pe rezervă a pompelor de adaos.

5.2.3. Sistem de expansiune cu vas de expansiune închis, cu membrană – Schema 9.3. (Fig. 9a).

În cazul utilizării acestui sistem, nu sunt necesare instalaţii suplimentare de automatizare, membrana vasului de expansiune preluând variaţiile de presiune din sistem.

[top]

ANEXA 1

STANDARDE ŞI ACTE NORMATIVE CONEXE GHIDULUI I 36-01

STANDARDE

STAS 12120/2-88 | Instalaţii electrice. Scheme, diagrame şi tabele. Identificarea elementelor.
STAS 6755-81 | Automatica. Semne convenţionale şi simboluri literare.
STAS 6019/1-88 | Măsurare şi comandă – automatizare – în procese industriale. Terminologice. Termeni fundamentali.
STAS 6019/2-88 | Măsurare şi comandă – automatizare – în procese industriale. Terminologie. Caracteristici funcţionale.
STAS 6019/3-88 | Măsurare şi comandă – automatizare – în procese industriale. Aparatură şi echipamente. Terminologie.
STAS 6019/4-90 | Măsurare şi comandă – automatizare – în procese industriale. Tehnică numerică. Terminologie.
STAS 6019/5-90 | Măsurare şi comandă – automatizare – în procese industriale. Calitate. Terminologie.
STAS 6019/6-88 | Măsurare şi comandă – automatizare – în procese industriale. Condiţii de funcţionare. Terminologie.
SREN 60534-1:94 | Robinete de reglare a proceselor industriale. Partea 1: terminologia robinetelor de reglare şi consideraţii generale.
SREN 61298-1:97 | Mijloace de măsurare şi conducere a proceselor industriale. Metode şi proceduri generale de evaluare a performanţelor. Partea 1: Consideraţii generale.
SRCEI 61297:98 | Sisteme de comandă a proceselor industriale. Clasificarea regulatoarelor adaptive în vederea evaluării lor.
STAS 4369-81 | Instalaţii de încălzire şi ventilare. Terminologie.
STAS 71 32-86 | Instalaţii de încălzire centrală. Măsuri de siguranţă la instalaţiile de încălzire ală cu apă având temperatura maximă de 115oC.

NORMATIVE, NORME, PRESCRIPŢII ŞI LEGI

I 7-98 | Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V.c.a. şi 1500 V.c.c.
I 13-1994 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală.
I 13/1-1996 | Normativ pentru exploatarea instalaţiilor de încălzire centrală.
C 56 | Normativ pentru verificarea calităţii lucrărilor de construcţii şi a instalaţiilor aferente.
- 1996 - | Norme Generale de Protecţia Muncii.
P 118-99 | Normativ de siguranţă la foc a construcţiilor.
C 31-84 | Prescripţii tehnice pentru proiectare, executarea, montarea, instalarea, exploatarea, repararea şi verificarea, cazanelor de abur de joasă presiune şi a cazanelor de apă caldă.
C 39-83 | Prescripţii tehnice pentru echiparea arzătoarelor de combustibil lichid şi arzătoarelor de gaze. Instalaţii de automatizare.
Legea nr. 10-95 | Legea privind calitatea în construcţii.
GT 020-98 | Ghidul criteriilor de performanţă pentru instalaţii din clădiri (încălzire, ventilaţie, sanitare, electrice).

[top]

ANEXA 2

TERMINOLOGIE

AUTOMATIZAREA INSTALAŢIILOR

Comandă automată | – Comandă care nu necesită nici o manipulare directă sau indirectă asupra elementului de execuţie.
Comandă manuală | – Comandă care necesită o manipulare directă sau indirectă a omului asupra elementului de execuţie.
Comandă de protecţie | – Comandă cu acţiune prioritară faţă de toate tipurile de comenzi, având ca scop aducerea instalaţiei automatizate în stare de siguranţă în cazul apariţiei unui regim periculos de funcţionare.
Reglare în cascadă | – Reglare în care variabila de ieşire a unui regulator este variabilă de referinţă pentru unul sau mai multe regulatoare.
Acţiune de comandă în paşi, acţiune discontinuă | – Acţiune în care variabila de ieşire nu poate lua decât un număr finit de valori.
Reglare bipoziţională (în doi paşi) | – Reglare care utilizează o acţiune bipoziţională în care variabila de intrare este un semnal de eroare.
Reglare tripoziţională (în trei paşi) | – Reglare care utilizează o acţiune tripoziţională în care variabila de intrare este un semnal de eroare.
Reglare continuă | – Reglare în care variabila de referinţă şi variabila reglată sunt legate în mod continuu în timp, astfel încât să genereze o variabilă de comandă continuă.
Comandă secvenţială | – Comandă executată după un program secvenţional, acesta fixând acţiunile ce trebuie executate în sistem de ordine determinată, unele din aceste acţiuni depinzând de executare acţiunilor precedente sau de realizarea anumitor condiţii.
Sistem cu comandă automată; sistem automat | – Sistem cu comandă care funcţionează fără intervenţie umană. El se împarte în sistem de comandă şi sistem comandat.
Sistem comandat | – Sistem asupra căruia se exercită o comandă.
Sistem de comandă | – Sistem conţinând toate elementele care asigură comanda unui sistem comandat.
Element de execuţie | – Elementul de pe calea directă care acţionează direct asupra variabilei comandate.
Elemente de reacţie | – Elemente de pe calea de reacţie a unui sistem automat.
Element de comparaţie | – Bloc funcţional cu două intrări şi o ieşire, semnalul de ieşire fiind diferenţa între cele două semnale de intrare.
Bulcă deschisă | – Cale de semnal fără reacţie.
Bulcă de reglare | – Ansamblu de elemente conţinând elementul de comparaţie, calea directă corespunzătoare şi calea de reacţie corespunzătoare.
Calea directă | – canalul funcţional care leagă ieşirea elementului de comparaţie cu ieşirea sistemului reglat.
Cale de reacţie | – Canalul funcţional care leagă o ieşire a sistemului reglat la intrarea corespunzătoare a elementului de comparaţie.
Valoare instantanee | – Valoarea unei variabile la un moment dat.
Valoare prescrisa | – Valoarea dorita a unei variabile, la un moment dat, în condiţii specificate
Semnal de referinţă | – Semnalul provenit dintr-o variabilă de referinţă, care se compară cu semnalul de reacţie în elementul de comparaţie.
Variabilă de referinţă | – Variabilă de intrare a unui sistem de comandă care determină valoarea prescrisă a variabilei comandată.
Semnal de eroare | – Semnalul de ieşire al elementului de comparaţie al unui sistem de reglare.
Acţiune de comandă | – Tipul acţiunii unui regulator sau sistem de comandă.
Modularitate | – Proprietate a flexibilităţii intriseci a unui sistem de a fi format din unităţi distincte, care pot fi aranjate şi/sau cuplate uşor cu alte părţi sau unităţi.
Senzor (element sensibil, detector) | – Element primar al unui canal de măsurare care transformă variabila de intrare într-un semnal corespunzător a fi măsurat.
Traductor | – Dispozitiv care acceptă informaţii sub forma unei variabile fizice sau chimice (variabila sa de intrare) şi o transformă într-o variabilă de ieşire de aceeaşi sau de altă natură, în concordanţă cu o lege definită.
Traductorul de temperatură | – Traductorul de temperatură transformă variaţia temperaturii într-o mărime electrică. În cazul centralelor şi punctelor termice, traductoarele de temperatură sunt termorezistenţele. Acestea transformă variaţia temperaturii în variaţia unei rezistenţe electrice.
Regulator | – Dispozitiv care funcţionează automat pentru a modifica variabila comandată prin compararea valorii variabilei comandate cu valoarea unei variabile de referinţă în scopul reducerii diferenţei între ele.
Servomotor (mecanism de acţionare) | – Mecanism care transformă un semnal într-o mişcare corespondentă.
Robinet de reglare | – Dispozitiv de putere care constituie elementul final al unui sistem de reglare a unui proces industrial. El cuprinde un corp a cărui subansamble interne modifică debitul unui fluid. Asupra acestuia acţionează unul sau mai multe servomotoare care răspund la un semnal transmis de la un element de comandă.
Automat programabil | – Calculator destinat special pentru comanda secvenţională, în care logica poate fi modificată cu ajutorul unui limbaj de programare, în general în logică booleană, prin schemă cu relee în scară, prin intermediul consolei proprii de programare sau cu ajutorul unui calculator gazdă.

Instalaţii de încălzire şi prepararea apei calde de consum

Centrala termică de apă caldă | – Ansamblul de maşini, aparate, conducte şi armături, servind la prepararea agentului termic, având temperatura nominală la ieşirea din cazan de max. 115oC pentru încălzire şi la asigurarea vehiculării în instalaţie.
Punct termic urban | – Instalaţie de racordare la o reţea de termoficare de apă fierbinte a instalaţiilor de încălzire şi preparare a apei calde de consum din construcţiile urbane.
Prepararea apei calde în două trepte serie | – Soluţie de preparare a apei calde de consum utilizată în cadrul punctelor termice urbane, care constă în prevederea a două trepte de schimbătoare legate în serie cu sistemul de încălzire: treapta I este montată după sistemul de încălzire, iar treapta II înaintea acestuia.
Prepararea apei calde în paralel cu acumulare | – Soluţia de preparare a apei calde de consum utilizată în cadrul centralelor şi punctelor termice care constă în prevederea de rezervoare de acumulare.

[top]

ANEXA 3

LEGEDA 1

 | - conducta de apa calda incalzire (tur)
 | - conducta de apa calda incalzire (retur)
 | - conducta de expansiune
 | - conducta de apa calda de consum
 | - conducta de apa rece
 | - circuite de masura, de semnalizare, de comanda
 | - filtru de impuritati
 | - apometru sau detector de debit pentru contor de caldura
 | - contor de caldura (integrator, debitmetru, sonde)
 | - TM - Traductor de temperatura maxima
 | - TR - Traductor de temperatura de reglaj
 | - robinet cu doua cai, cu actionare electrica
 | - robinet cu trei cai cu actionare electrica
 | - clapeta de retinere
 | - senzor de temperatura exterioara
 | - senzor de temperatura interioara
 | - senzor de temperatura
 | - senzor de curgere
 | - sistem de expansiune sau de tratare a apei
A | - arzator aferent cazanului
C | - cazan de apa calda
Ac | - vas de acumulare apa calda de consum
S1 (S1.1;S1.2) | - schimbator de caldura pentru preparare apa calda de consum
B | - butelie de amestec
R | - regulator electronic
Ps1;2 | - pompe de sarcina aferente cazanelor
P1 (P1.1;P1.2);P'1 (P1A;P1B) | - pompe de circulatie agent termic de incalzire
P2 (P2.1;P2.2) | - pompe de circulatie agent termic pentru preparare apa calda de consum
P3 (P3.1;P3.2) | - pompe de circulatie apa calda de consum
 | - supapa de siguranta
T | - termostat actionare pompa de recirculare a.c.c.
Bl | - boiler pentru apa calda de consum
D | - distribuitor
Co | - colector
PR | - pompa de recirculare apa calda de consum

[top]

ANEXA 4

LEGENDA 2

 | - conducta de apa fierbinte de la CET (tur)
 | - conducta de apa fierbinte de la CET (retur)
 | - conducta de expansiune
 | - conducta de apa calda incalzire (tur)
 | - conducta de apa calda incalzire (retur)
 | - conducta de apa calda de consum
 | - conducta de apa rece
 | - circuite de masura, de semnalizare, de comanda
 | - filtru de impuritati
 | - apometru sau detector de debit pentru contor de caldura
 | - contor de caldura (integrator, debitmetru, sonde)
 | - robinet cu doua cai, cu actionare electrica
 | - robinet cu trei cai cu actionare electrica
 | - regulator de presiune diferentiala
 | - clapeta de retinere
 | - senzor de temperatura exterioara
 | - senzor de temperatura
 | - senzor de presiune
 | - sistem de expansiune sau de tratare a apei
Ac | - vas de acumulare apa calda de consum
S1 (S1.1;S1.2) | - schimbator de caldura pentru preparare apa calda de consum
S2 | - schimbator de caldura pentru preparare agent termic de incalzire
R | - regulator electronic
P1 (P1.1;P1.2) (P1A;P1B) | - pompe de circulatie agent termic de incalzire
P3 (P3.1;P3.2) | - pompe de circulatie apa calda de consum
PR | - pompa de recirculare apa calda de consum
 | - robinet de actionare normal inchis
 | - supapa de siguranta

[top]

ANEXA 5

LEGENDA 3

Ti (TiA;TiB) | - temperatura interioara
Te | - temperatura exterioara
Ta.r. | - temperatura apa rece
Ta.c.c. | - temperatura apa calda de consum
TAc (TAc1;TAc2) | - temperatura apei calde din vasul de acumulare
T1 | - temperatura agentului termic primar pe bara comuna
T2 (T2.1,T2.2) | - temperatura apei la intrarea in cazane
Trcirc. | - temperatura paei recirculate
Tinc.1;2(A;B) | - temperatura agentului termic secundar de incalzire pe tur respectiv retur
Td;r | - temperatura agentului termic primar (de la termoficare) pe tur respectiv retur
P | - presiunea in vasul de expansiune inchis
 | - semnal hidraulic
 | - circuite de masura, de semnalizare, de comanda (electrice)
 | - element primar de temperatura
 | - element primar de debit (curgere)
 | - termostat
 | - regulator de temperatura
 | - contor de debit
 | - detector de debit (senzor)
 | - contor de caldura
 | - senzor de presiune
 | - element de comanda in functie de presiune (diferentiala)
 | - element de executie in functie de temperatura
 | - element de executie in functie de presiune

[top]


INSTRUCŢIUNI TEHNICE PENTRU ECHILIBRAREA HIDRAULICĂ PRIN DIAFRAGME A INSTALAŢIILOR ŞI REŢELELOR TERMICE CU APĂ CALDĂ ŞI FIERBI

INSTRUCŢIUNI TEHNICE PENTRU ECHILIBRAREA HIDRAULICĂ PRIN DIAFRAGME A INSTALAŢIILOR ŞI REŢELELOR TERMICE CU APĂ CALDĂ ŞI FIERBINTE

Indicativ: I 37-81

Cuprins

* OBIECT SI DOMENIU DE APLICARE
* CONDITII GENERALE
* CONDITII DE PROIECTARE
* INDICATII DE DIAFRAGMARE SPECIFICE ELEMENTELOR RETELELOR SI INSTALATIILOR TERMICE CU APA FIERBINTE SAU CALDA
* VERIFICAREA ECHILIBRARII HIDRAULICE A INSTALATIILOR SI RETELELOR TERMICE
* PREVEDERI FINALE
* EXEMPLU DE CALCUL ANALITIC A DIAFRAGMELOR DE LAMINARE DE TIP CILINDRIC
* ANEXE

1. OBIECT ŞI DOMENIU DE APLICARE

1.1. Prevederile prezentelor instrucţiuni tehnice se aplică la proiectarea reţelelor şi instalaţiilor termice cu apă fierbinte sau cu apă caldă, ce alimentează cu căldură consumatorii urbani şi industriali, şi au ca scop prezentarea elementelor tehnice necesare realizării echilibrării hidraulice prin diafragme.

1.2. Prevederile prezentelor instrucţiuni tehnice se aplică şi la reţelele şi instalaţiile termice cu apă fierbinte sau caldă existente la data apariţiei prezentelor instrucţiuni, precum şi la lucrările periodice de revizii, reparaţii, control.

1.3. Echilibrarea hidraulică trebuie realizată pentru fiecare din elementele componente ale sistemului de producere, transport, distribuţie şi consum a căldurii: reţele primare, reţele secundare de tip urban şi industrial, reţele din incintă sursei, instalaţii de transformare a parametrilor agenţilor termici (puncte termice sau staţii centralizate de preparare a apei calde de consum).

1.4. Echilibrarea hidraulică are caracter de obligativitate în funcţionare şi se va realiza în toate instalaţiile existente; în cazul extinderii sistemelor, prin apariţia de noi consumatori sau în cazul unor modificări ale instalaţiilor, se va proceda la o reechilibrare în conformitate cu noile condiţii de funcţionare.

1.5. Prevederile prezentelor instrucţiuni tehnice se aplică la toate cazurile când apare ca necesară preluarea unui surplus de disponibil de presiune prin diafragme în scopul realizării unui regim hidraulic corespunzător din punct de vedere tehnic.

[top]

2. CONDIŢII GENERALE

2.1. Echilibrarea hidraulică constă în obţinerea unei repartiţii a debitelor de agent termic în sistemul de producere, transport şi distribuţie, corespunzătoare solicitărilor consumatorilor.

Echilibrarea hidraulică corespunde realizării unor căderi de presiune totale (în conducte, utilaje, armături etc., inclusiv diafragme de laminare), egale pe toate circuitele plasate în aval faţă de punctul de alimentare. În acest sens, se consideră echilibrate hidraulic reţelele:

- primare, când căderile de presiune dintre sursa de producere a căldurii şi fiecare punct termic (dus/întors şi disponibilul necesar la PT), sunt egale;

- secundare, când căderile de presiune între punctul termic şi fiecare din clădirile alimentate (dus/întors şi disponibilul necesar clădirii), sunt egale.

2.2. Echilibrarea hidraulică trebuie avută în vedere de la proiectarea reţelelor şi instalaţiilor termice, urmărindu-se ca prin dimensionare să se obţină o repartiţie de debite cât mai apropiată de cerinţele consumatorilor racordaţi.

În cazul sistemelor de transport şi distribuţie dimensionale pentru perspectivă, la alegerea instalaţiilor de pompare se va urmări reducerea pierderilor de sarcină prin diafragmare, atât la nivelul etapei de dimensionare, cât şi în etapele intermediare.

2.3. Echilibrarea are un caracter definitiv în cazul reţelelor termice secundare şi al instalaţiilor de la consumator, dacă nu apar modificări, extinderi etc. şi un caracter periodic în celelalte instalaţii ale sistemului de producere, transport şi distribuţie a căldurii.

2.4. Echilibrarea trebuie realizată în conformitate cu parametrii proiectaţi pentru regimurile de funcţionare ale sistemului de producere, transport şi distribuţie a căldurii.

2.5. Realizarea echilibrării hidraulice a sistemului de producere, transport, distribuţie şi consum a căldurii, sub formă de apă fierbinte sau apă caldă, se va face în întregul sistem, pornind de la consumatori spre sursă.

2.6. Pentru perioada de iarnă, se va urmări realizarea echilibrării hidraulice a reţelelor pentru condiţiile regimului termic cu durata cea mai mare de funcţionare (temperaturile medii în conductele de ducere şi întoarcere, valoarea medie a sarcinii termice utilizată pentru prepararea apei calde de consum). La realizarea echilibrării hidraulice a reţelelor pentru perioada de vară se va ţine seama de regimul de temperatură specific acestui sezon.

2.7. Pentru asigurarea regimului hidraulic corespunzător satisfacerii stricte a cerinţelor consumatorilor, în cazurile în care echilibrarea nu se obţine prin dimensionare sau cu ajutorul organelor de reglaj existente, se vor adopta măsuri de diafragmare care să conducă la modificarea, în sensul necesar, a rezistenţelor hidraulice ale circuitelor primare şi/sau secundare.

2.8. Diafragmarea reprezintă principala cale de realizare completă a echilibrării hidraulice a reţelelor termice, aplicându-se în cazurile în care s-au epuizat toate celelalte posibilităţi.

2.9. Echilibrarea hidraulică prin diafragmare trebuie să aibă la bază graficul de repartiţie a presiunilor în instalaţii, întocmit pentru regimul de funcţionare corespunzător temperaturii exterioare de durată maximă, din care se determină locurile unde se vor monta diafragme, precum şi valoarea căderii de presiune ce trebuie realizată.

2.10. În domeniul diafragmării se utilizează următoarele noţiuni:

a. punct de diafragmare (caracteristic) – loc în reţea care prezintă condiţii pentru montarea de diafragme de laminare (pe conducta de ducere şi/sau de întoarcere);

b. presiunea existenta in conducta de ducere si respectiv de intoarcere din punctul caracteristic

c. disponibilul existent de presiune (DHe) în punctul caracteristic [image];

d. presiunea maximă/minimă admisibilă în conducta de ducere/întoarcere din punctul de diafragmare [image];

e. disponibilul necesar de presiune (DHn) în punctul caracteristic [image];

f. surplusul de disponibil de presiune în punctul de diafragmare (DH = DHe - DHn);

2.11. Diafragmarea, ca o metodă de obţinere a echilibrării hidraulice a reţelelor şi instalaţiilor funcţionând cu apă caldă sau fierbinte, se va aplica în fiecare punct de diafragmare, pentru care diferenţa dintre disponibilul de presiune existent şi disponibilul necesar este mai mare decât abaterea maxim admisă, funcţie de tipul reţelei (din incinte, primare sau secundare).

2.12. Diafragmarea va urmări obţinerea unor regimuri hidraulice corespunzătoare din punct de vedere tehnic şi al eficienţei economice, vizând în acelaşi timp şi reducerea la strictul necesar a punctelor de diafragmare.

Ca direcţii principale se va urmări:

- reducerea nivelului de presiuni în instalaţiile consumatoare;

- respectarea regimului de presiuni în conductele de întoarcere;

2.13. După realizarea echilibrării hidraulice a tuturor reţelelor şi instalaţiilor termice cu apă caldă sau fierbinte se va proceda la sigilarea organelor de reglaj în poziţiile pentru care s-a obţinut şi echilibrarea.

[top]

3. CONDIŢII DE PROIECTARE

Determinarea caracteristicilor hidraulice corespunzătoare echilibrării şi stabilirea măsurilor necesare

3.1. Caracteristicile hidraulice corespunzătoare echilibrării prin diafragmare a reţelelor şi instalaţiilor cu apă caldă sau fierbinte cuprinse în documentaţia de proiectare sunt următoarele:

- punctele de diafragmare în sistemul de producere şi transport a căldurii;

- debitul de agent la fiecare punct de diafragmare;

- căderea de presiune care se va prelua prin diafragme (DH) şi defalcarea acesteia pe ducere (DHd), respectiv întoarcere (DHi), (DH = DHd + DHi).

3.2. Determinarea punctelor de diafragmare şi a căderii de presiune ce urmează a fi preluată prin diafragme (anexă) se va face pe baza:

- graficului de repartiţie a presiunilor în reţea, din care se obţin valorile presiunii existente în conducta de ducere [image] şi respectiv în conducta de întoarcere [image], din fiecare punct de diafragmare, precum şi valoarea disponibilului existent de presiune [image] în punctul respectiv;

- valorile maxime şi minime ale presiunii admisibile în conducta de ducere [image] şi respectiv de întoarcere [image] din punctul de diafragmare, care asigură funcţionarea corectă din punct de vedere termic, hidraulic şi mecanic a reţelelor, şi instalaţiilor termice;

- valorile disponibilului necesar de presiune (DHn) care asigură acoperirea pierderilor de sarcină apărute în cazul realizării debitului nominal aferent, pe circuitul reţelelor situate după punctul de diafragmare.

3.3. Preluarea prin diafragmare a surplusului de disponibil de presiune (DH) din fiecare punct caracteristic se va face pe conducta de ducere şi/sau de întoarcere, în funcţie de următoarele condiţii specifice punctului respectiv;

- mărimea presiunii maxime admisibile în conducta de ducere [image], comparativ cu presiunea existentă în aceeaşi conductă [image];

- mărimea presiunii maxime/minime admisibile în conducta de întoarcere [image], comparativ cu presiunea existentă în aceeaşi conductă [image];

- condiţiile de montaj a diafragmei (lor) pe conducta de ducere şi cea de întoarcere.

3.4. Diafragmarea pe conducta de ducere/întoarcere este obligatorie dacă presiunea existentă în conducta de ducere/întoarcere este mai mare decât presiunea maximă admisibilă în conducta respectivă [image].

3.5. Se admite preluarea în scopul echilibrării hidraulice, prin diafragmare pe conducta de ducere, a unei căderi de sarcină mai mari decât valoarea precizată la 3.4, dacă se respectă condiţiile de montaj şi dacă presiunea în conducta de ducere/întoarcere nu scade, după diafragmare, sub valoarea minimă admisibilă.

3.6. Pentru evitarea vaporizării agentului termic la trecerea sub orificiul diafragmei, presiune statică în conductă, înaintea diafragmei de laminare, trebuie să respecte următoarea condiţie:

(3.1.).

în care:

P1 – presiunea statică în conductă înainte de diafragmă (daN/cm2, kgf/dm2);

Psat – presiunea de saturaţie a agentului la temperatura maximă de regim (daN/cm2, kgf/cm2);

g - greutatea specifică a agentului la temperatura respectivă (daN/dm2, kgf/dm3);

W0 – viteza agentului prin diafragmă (m/s);

g – acceleraţia grativaţională (m/s2);

DH – căderea de presiune preluată de diafragmă (daN/cm2, kgf/cm2).

În acest sens, în monogramele anexate, pe ordonată, pe o scară separată, s-au indicat valorile minime ale presiunii statice în conductă, înainte de diafragmă, funcţie de căderea de presiune ce urmează a fi preluată prin diafragmare.

Dimensionarea diafragmelor de laminare

3.7. Dimensionarea diafragmelor de laminare constă în determinarea diametrului orificiului şi a grosimii diafragmei cunoscând următoarele elemente:

- căderea de presiune ce urmează a fi preluată (DH);

- debitul nominal de agent termic care circulă prin conducta pe care se montează diafragma;

- diametrul interior al conductei respective;

- materialul din care se confecţionează diafragma.

3.8. Căderea de presiune (DH) ce urmează a fi preluată prin diafragmare se stabileşte conform precizărilor pct. 3.1-3.6.

3.9. În calculele de dimensionare a diafragmelor de laminare valoarea greutăţii specifice a agentului termic (g), se va adopta corespunzător regimului termic mediu de funcţionare, diferenţiat pentru conducta de ducere şi cea de întoarcere.

3.10. Pentru preluarea surplusului de disponibil de presiune din fiecare punct caracteristic al reţelelor trebuie să se utilizeze diafragmele de tip cilindric care, pentru aceleaşi elemente geometrice, au o eficienţă mai mare decât celelalte tipuri şi se confecţionează mai simplu.

3.11. Calculul diafragmelor se face:

a. grafo-analitic cu nomogramele anexate.

Astfel, în nomograma aferentă diametrului interior al conductei respective, pentru debitul de agent (abscisa) şi căderea de presiune ce urmează a fi preluată de diafragmă (ordonata), se determină direct diametrul orificiului diafragmei. Grosimea diafragmei în condiţiile confecţionării din tablă de OL 37 este înscrisă pe fiecare monogramă;

b. analitic, în următoarele etape de lucru:

- determinarea unei valori preliminare a grosimii diafragmei: l = 0,02 Dn;

- calculul diametrului orificiului diafragmei de laminare cu una din relaţiile de mai jos:

I – pentru l / D0 > 0,015 şi

(3.2)

în care:

l – grosimea diafragmei (m);

D0 – diametrul orificiului diafragmei de laminare (m);

Re0 – numărul Reynolds caracteristic curgerii prin orificiul diafragmei;

W0,1 – viteza fluidului prin orificiul diafragmei, respectiv prin conductă (m/s);

u – vâscozitatea cinematică a agentului, redată în tabelul 2 (m2/s);

x – coeficientul de rezistenţă hidraulică al diafragmei;

DH – căderea de presiune preluată de diafragmă (daN/m2), (kgf/m2);

g – greutatea specifică a fluidului, funcţie de temperatură (daN/m3), (kgf/m3);

g – acceleraţia gravitaţională (m/s);

t – coeficient care ţine seama de influenţa grosimii diafragmei, redat în tabelul 4;

suprafaţa orificiului diafragmei (m2);

suprafaţa secţiunii interioare a conductei (ms2);

D1 – diametrul interior al conductei (m);

l – coeficient de rezistenţă prin frecare la curgerea fluidului prin orificiul diafragmei, depinzând de Re0 şi de raportul`D = D / D0, conform tabel 4;

D – rugozitatea absolută a pereţilor orificiului (m);

– rugozitatea relativă a pereţilor orificiului.

Pentru l = 0,02 coeficientul x se poate determina din tabelul 3.

II. În situaţii l / D0 > 0,015 şi Re0 < 105

(3.3)

în care, în plus faţă de notaţiile anterioare, mai apar:

xj – coeficient care se determină din tabelul 1, în funcţie de Re0 şi de raportul F0/F1;

e0-Reo – coeficient de umplere a secţiunii orificiului cu margini ascuţite depinzând de Re0, tabelul 1.

Calculul se efectuează prin aproximaţii succesive ale diametrului orificiului (D0). În acest scop se calculează valoarea lui xII (cu termenul II al expresiilor 3.2 şi 3.3), se aproximează o primă valoare a lui D0 şi se calculează xIII (cu termenul III al expresiilor susmenţionate). Se compară xII cu xIII şi dacă nu sunt practic egale se modifică D0, se recalculează xIII, se compară xII cu xIII etc., până când valorile xII şi xIII sunt practic identice;

- verificarea rezistenţei mecanice a diafragmei cu relaţia:

(3.4)

în care

sadm – efortul admisibil al materialului din care se confecţionează diafragma (daN/m2), (kgf/m2);

s1max – efortul maxim pe conturul exterior al diafragmei la (daN/m2) (kgf/m2);

m – 0,26 ¸ 0,30, coeficientul lui Poisson.

Dacă relaţia (3.4) nu este respectată se va adopta una din măsurile următoare:

- confecţionarea diafragmei din tablă de oţel, care are sadm mai mare decât s1max.

- mărirea grosimii diafragmei, recalcularea diametrului orificiului şi verificarea din nou a restricţiei mecanice.

Un exemplu de calcul analitic a unei diafragme de laminare de tip cilindric se prezintă în anexă.

3.12. Prin calculele analitice de dimensionare a diafragmelor de laminare, se va urmări determinarea grosimii minime care respectă condiţia de rezistenţă mecanică (3.4), cu precizarea că pentru reţelele secundare şi instalaţiile interioare, care nu vor mai suferi modificări, grosimea minimă a diafragmelor de laminare se va alege din tabelul următor:

Diametrul nominal al conductei (mm) | 15; 20; 32; 40 | 50; 65 | 80; 100; 125
Grosimea diafragmei (mm) | 1,5 | 2,0 | 3,0

3.13. La utilizarea nomogramelor de dimensionare a diafragmelor de laminare se va aplica o corecţie de debite, funcţie de temperatura agentului termic (t1):

(3.5)

în care:

G – debitul cu care se intră în nomogramă (t/h);

G1 – debitul din conducta la temperatura t1 (t/h);

g1 – greutatea specifică a apei la temperatura t1(kgf/m3).

Valorile raportului [image] se pot calcula, sau se pot lua din tabelul următor:

Temperatura agentului – t1 – oC | Valoarea raportului –
0 | 1
30 | 0,9811
40 | 0,9828
50 | 0,9849
60 | 0,9873
70 | 0,9900
80 | 0,9931
90 | 0,9964
100 | 1,0000
110 | 1,0039
120 | 1,0081
130 | 1,0125
140 | 1,0173
150 | 1,0224

3.14. La dimensionarea diafragmelor de laminare cu nomogramele anexate trebuie să nu se depăşească curba cu DH maxim admisă din punct de vedere mecanic, calculată pentru grosimea de diafragmă înscrisă pe fiecare nomogramă şi să se respecte, în amonte de diafragmă presiunea minimă de evitare a vaporizării.

3.15. La alegerea şi calculul diafragmelor, pentru a evita situaţii de obturare a curgerii, precum şi pentru limitarea vitezei agentului prin orificiu, se va avea în vedere ca diametrul orificiului diafragmei să fie mai mare decât valoarea minimă, stabilită prin relaţia:

(3.6)

în care:

D1 – diametrul interior al conductei pe care se montează diafragma (mm);

D0min – diametrul minim al orificiului diafragmei (mm).

3.15. Diametrul exterior al diafragmei de laminare se va determina din anexă, în funcţie de diametrul şi presiunea nominală a conductei pe care se montează.

Indicaţii practice privind realizarea diafragmării

3.16. La alegerea locului de montaj al diafragmei se va urmări respectarea următoarelor distanţe minime între diafragmă şi alte rezistenţe hidraulice locale (coturi, reducţii, alte diafragme de laminare, derivaţii etc.) situate pe aceeaşi conductă:

- în amonte, 8-10 diametre nominale de conductă:

- în aval, 5 diametre nominale de conductă.

Nerespectarea acestor distanţe conduce la micşorarea efectului de laminare al diafragmei.

3.17. Pentru preluarea prin diafragmare a unor căderi de presiune mari, precum şi pentru respectarea relaţiilor (3.1) şi (3.6) se vor prevedea mai multe diafragme, aşezate în serie la distanţele menţionate la pct. 3.16.

3.18. Se recomandă ca montarea diafragmelor să se facă pe porţiunile verticale ale conductelor, situaţii în care orificiul diafragmei trebuie să fie concentric cu axul conductei; pe conductele orizontale se pot monta şi diafragme cu orificiu excentric pentru respectarea condiţiilor corespunzătoare de golire şi aerisire a conductelor.

Toleranţa admisă la execuţia diametrului orificiului este de 0,1 mm.

3.19. Diafragmele de laminare se recomandă a se executa din OL 37 (STAS 500/1-80) sub formă de tablă subţire pentru construcţii metalice (STAS 901-80) pentru grosimi de 1,0-4,0 mm sau de tablă groasă (STAS 437-80), pentru grosimi mai mari de 4,0 mm. Utilizarea altor materiale se va face numai în condiţiile precizate prin pct. 3.12.

3.20. Montarea diafragmelor de laminare se va face între flanşe rotunde, plate sau cu gât, sudate de conductă (STAS 1155-74), în funcţie de diametrul şi presiunea nominale ale conductei.

3.21. Pentru etanşare se vor folosi garnituri (STAS 1733-79) din marsit 2, grafitat pe ambele feţe (STAS 3498-73) (pentru reţele cu apă de temperatură mai mare de 100oC) şi din carton, unse cu pastă de miniu de plumb sau pastă grafitată (pentru reţele cu apă de temperatură mai mică de 100oC).

3.22. Pentru realizarea legăturilor flanşelor se vor prevedea în funcţie de diametrul şi presiunea nominală ale conductelor, cantităţi corespunzătoare conform anexei, de:

- şuruburi cu cap hexagonal (STAS 920-69) din oţel;

- piuliţe hexagonale (STAS 922-76) din oţel:

- şaibe rotunde plate pentru metal (STAS 1388-72) din oţel.

3.23. Diafragma de laminare va fi prevăzută cu un mâner, pentru a permite o manipulare uşoară, în timpul montajului, de care se va ataşa o etichetă metalică (vezi anexa) pe care se vor înscrie următoarele caracteristici:

- diametrul exterior al diafragmei (mm);

- diametrul orificiului diafragmei (mm);

- grosimea diafragmei (mm).

Se recomandă ca mânerul să fie confecţionat din sârmă de oţel rotundă trefilată (STAS 889-80) care se va suda de diafragmă.

3.24. Confecţionarea diafragmei de laminare se va realiza, în funcţie de caracteristicile sale geometrice, prin ştanţare, găurire sau strunjire.

3.25. Lucrările de montaj a diafragmei de laminare pe o conductă vor fi precedate de operaţiile de înlăturare a izolaţiei termice pe porţiunea de lucru, de oprirea circulaţiei fluidului şi golirea tronsonului respectiv.

3.26. În amonte şi în aval de locurile de montare a diafragmelor, la distanţa de aproximativ 3Dn (dar nu mai puţin de 50 cm) se vor prevedea prize pentru montarea manometrelor destinate verificării regimului de presiuni în reţele sau instalaţii.

3.27. Controlul diafragmelor (grad de ruginire, menţinerea calibrării orificiului etc.) se va face în perioada de revizii şi reparaţii planificate.

[top]

4. INDICAŢII DE DIAFRAGMARE SPECIFICE ELEMENTELOR REŢELELOR ŞI INSTALAŢIILOR TERMICE CU APĂ FIERBINTE SAU CALDĂ

Reţele din incinta sursei de producere a căldurii

4.1. Diafragmarea reţelelor din incinta sursei de producere a căldurii se va face numai în situaţii justificate tehnic şi economic, care demonstrează utilitatea şi eficienţa superioară a acestei măsuri, în raport cu altele, pentru realizarea echilibrării hidraulice.

4.2. Diafragmarea reţelelor din incinta sursei de producere a căldurii trebuie să aibă un caracter temporar; această situaţie se întâlneşte de obicei la noile sisteme de producere, transport şi distribuţie a căldurii, în perioada cuprinsă între momentul punerii în funcţiune şi momentul realizării parametrilor hidraulici pentru care a fost proiectat.

4.3. Prin diafragmarea reţelelor din incinta sursei de producere a căldurii se urmăreşte preluarea unei căderi de presiune care se găseşte fie sub forma unui surplus de disponibil la nivelul fiecărui punct termic (cazul CET sau CT de zonă) sau al fiecărui racord al consumatorilor (cazul când nu sunt puncte termice), fie sub forma unui surplus de presiune existent în reţea datorită caracteristicilor terenului.

4.4. Abaterea maximă admisă a echilibrării hidraulice prin diafragmare a reţelelor din incinta sursei de producere a căldurii este de ± 1,5% din căderea de presiune ce urmează a fi laminată.

4.5. La diafragmarea reţelelor din incinta unei CET sau CT de zonă se va ţine seama şi de prevederile pct. 4.7, 4.9 şi 4.10.

4.6. În cazul diafragmării reţelelor din incinta unei CT se vor respecta şi prevederile pct. 4.12, 4.15 şi 4.17.

Reţele primare

4.7. Caracteristicile hidraulice corespunzătoare echilibrării prin diafragmare a reţelelor primare, se vor determina prin ˝Studiile de regim termic şi hidraulic˝, întocmite anual prin grija unităţilor de exploatare, pentru fiecare regim de funcţionare (iarna şi vara) al sistemelor de producere şi transport a căldurii.

4.8. Punctele de diafragmare a reţelelor primare vor fi situate, de regulă, pe racordurile la consumatori, astfel:

- pe intrarea – conducta de ducere şi/sau ieşire – conducta de întoarcere în (de la) punctul termic urban;

- pe intrarea – conducta de ducere şi/sau ieşire – conducta de întoarcere în (din) incinta consumatorului industrial.

4.9. Se admite ca puncte de diafragmare în reţelele primare să fie situate pe conductele magistrale, numai în cazurile justificate de cerinţele tehnice privind realizarea unui regim hidraulic corespunzător.

4.10. Se recomandă adoptarea următoarelor valori pentru temperaturile agentului termic (apă fierbinte), corespunzătoare regimurilor termice medii de funcţionare ale reţelelor primare, în cazul sistemelor dimensionate la parametrii nominali 150/70oC;

- pentru perioada de iarnă, 100oC în conducta de ducere şi 50oC în conducta de întoarcere;

- pentru perioada de vară, 70oC în conducta de ducere, şi 35oC în conducta de întoarcere.

4.11. Abaterea maximă admisă a echilibrării hidraulice prin diafragmare pentru reţelele primare se admite a fi ± 3% din căderea de presiune ce urmează a fi laminată.

Reţele secundare

4.12. Caracteristicile hidraulice corespunzătoare echilibrării prin diafragme a reţelelor secundare de tip urban sau industrial se vor stabili de către proiectantul care elaborează documentaţia de execuţie a acestor reţele; în cazul apariţiei de noi consumatori de căldură ce se racordează la reţelele secundare existente, proiectantul va preciza în documentaţia respectivă măsurile ce urmează a se adopta în vederea realizării unei repartiţii de debite în reţea, corespunzătoare noilor condiţii.

4.13. Punctele de diafragmare în reţelele secundare vor fi situate, de regulă, pe racordurile fiecărei clădiri (urbane sau industriale), pe conducta de ducere şi/sau întoarcere.

4.14. Pentru reţelele secundare, care funcţionează cu elevatoare alimentate din staţii centralizate, punctele de diafragmare se vor alege numai în reţeaua situată în amonte de elevator.

4.15. Temperaturile agentului termic corespunzătoare regimurilor termice medii de funcţionare ale reţelelor cu apă fierbinte vor fi:

- pentru perioada de încălzire, 100oC în conducta de ducere şi 50oC în conducta de întoarcere;

- pentru perioada de vară, 70oC în conducta de ducere şi 35oC în conducta de întoarcere.

În cazul reţelelor care alimentează instalaţii de încălzire cu apă caldă, în calcule se vor considera temperaturile medii din perioada de încălzire şi anume:

- 65oC în conducta de ducere şi 50oC în conducta de întoarcere.

4.16. În echilibrarea instalaţiilor interioare din clădiri cu mai multe nivele se va urmări şi diminuarea pe cât posibil a efectului de termosifon.

4.17. Se recomandă montarea diafragmelor de laminare centrice pe porţiunile verticale ale conductelor pentru a permite golirea şi aerisirea corespunzătoare.

4.18. Abaterea maximă admisă a echilibrării hidraulice prin diafragmare pentru reţelele secundare se admite a fi de ± 10% pentru instalaţiile interiosre şi de ± 5% în reţele exterioare, din căderea de presiune ce urmează a fi preluată.

[top]

5. VERIFICAREA ECHILIBRĂRII HIDRAULICE A INSTALAŢIILOR ŞI REŢELELOR TERMICE

Prevederi generale

5.1. Verificarea echilibrării hidraulice este o operaţie ulterioară, celei de diafragmare, având ca scop stabilirea corectitudinii măsurilor adoptate pentru realizarea unei repartiţii corespunzătoare a debitelor în reţelele şi instalaţiile termice cu apă caldă sau fierbinte.

5.2. Verificarea echilibrării hidraulice se va realiza prin determinarea modului în care fiecare din consumatorii racordaţi la reţea se încadrează în diagrama de reglaj proprie, respectiv prin stabilirea abaterii temperaturii agentului în conducta de întoarcere de la valoarea din diagramă. În acest scop, pe conductele de retur respective se vor prevedea teci pentru montarea termometrelor.

5.3. În cazul când, prin verificarea regimului de temperatură în conducta de întoarcere, se pune în evidenţă o distribuţie necorespunzătoare de debite în reţea se va proceda la măsurarea presiunilor disponibile la fiecare racord în parte şi, pe această bază, se va corecta regimul hidraulic.

5.4. Realizarea prizelor pentru montarea manometrelor, destinate măsurătorilor de presiuni, se poate face fără golirea conductelor. Pentru aceasta pe conducta respectivă, în amonte şi aval de diafragmă, se vor suda electric stuţuri de 7...8 cm lungime, cu filet de 1/2’’ şi se vor monta canale de trecere; se va perfora conducta cu burghiu de 3-4 mm prin robinetul cep (ramă), apoi se va scoate burghiul şi se va închide canaua.

5.5. Diafragmele montate pentru echilibrarea hidraulică a reţelei pot servi şi la măsurarea debitelor de agent termic din conductele respective. În acest scop, la prizele amonte şi aval de diafragmă se va racorda fie un manometru diferenţial cu mercur, fie un manometru rotund dublu (Bourdon).

Cunoscând diametrul interior al conductei se intră în nomograma respectivă cu căderea de presiune măsurată de manometru şi, pentru diametrul orificiului diafragmei respective, se citeşte valoarea debitului de agent termic din conductă.

Elemente specifice reţelelor primare

5.6. Verificarea echilibrării hidraulice a reţelelor primare se va efectua numai după ce în reţelele secundare s-a realizat o repartiţie de debite corespunzătoare solicitărilor consumatorilor racordaţi.

5.7. Verificările vor urmări realizarea diagramei de reglaj, în următoarele regimuri:

- întreruperea furnizării apei calde de consum;

- livrarea debitului maxim de apă caldă, de consum.

5.8. În timpul verificărilor, prin reţelele primare se va vehicula debitul nominal de agent la o temperatură în conducta de ducere corespunzătoare parametrilor climatici exteriori, conform graficelor de reglaj.

Elemente specifice reţelelor secundare şi instalaţiilor din incinte industriale cu agent termic apă fierbinte

5.9. Echilibrarea hidraulică prin diafragmare a unei reţele secundare dintr-o incintă industrială, cu apă fierbinte, cuprinde următoarele etape de lucru:

a. determinarea prin măsurători a debitului total de agent termic livrat din reţeaua primară, pentru întreaga incintă;

b. controlul temperaturilor agentului termic din conductele de întoarcere ale fiecărei ramuri şi/sau hale; dacă valorile acestor temperaturi sunt aproximativ egale, nu se mai efectuează fazele de la punctele "c" şi "d".

c. echilibrarea hidraulică prin diafragmare a ramurilor fiecărei hale în parte;

d. echilibrarea hidraulică prin diafragmare a halelor între ele;

e. echilibrarea hidraulică a corpurilor şi aparatelor de încălzire din fiecare hală.

5.10. Măsurătorile de debit de apă fierbinte, în scopul verificării echilibrării hidraulice, pe conductele din incintele industriale se vor efectua înainte şi după diafragmare; efectuarea acestei operaţii înainte de diafragmare are rol informativ şi de control faţă de prevederile proiectului, iar cele de după diafragmare au scopul de a verifica modul de realizare a echilibrării hidraulice.

5.11. Montarea diafragmelor de laminare, înainte de vanele de separare, se poate face fără golirea obiectivului prin închiderea acestor vane.

Elemente specifice reţelelor secundare şi instalaţiilor din ansambluri civile şi incinte industriale cu agent termic apă caldă

5.12. Controlul regimului hidraulic realizat în reţelele secundare cu apă caldă se va face, într-o primă etapă, prin verificarea temperaturilor în conducta de întoarcere la ieşirea din clădiri; temperaturile pe retur trebuie să fie aproximativ egale la toate clădirile.

5.13. În cazul în care prima etapă a verificării pune în evidenţă o echilibrare hidraulică necorespunzătoare în reţelele secundare cu apă caldă, se va proceda la măsurarea disponibilului existent de presiune la fiecare clădire în parte, cu manometre diferenţiale care se vor monta la canalele de golire existente (pe tur şi retur).

5.14. Corectarea regimului hidraulic se va face mai întâi prin diafragmarea racordurilor la clădirile apropiate de punctul termic şi la care, în general, disponibilul existent de presiune la branşament are valori mai mari decât cele necesare. La racordurile blocurilor depărtate de punctul termic şi la care, în general disponibilul existent de presiune este mai mic decât cel necesar (DHe < DHn) nu se intervine, într-o primă etapă, deoarece la acestea disponibilul de presiune creşte prin diafragmarea racordurilor clădirilor care au surplus de disponibil de presiune.

5.15. Verificarea, prin măsurători ale disponibilului de presiune, a echilibrării hidraulice a reţelelor secundare cu apă caldă se va începe de la blocul cel mai depărtat de punctul sau centrala termică. După fiecare obiectiv diafragmat se vor face din nou măsurători cu manometru diferenţial iar la obiectivele (blocurile) cu disponibile de presiune prea mari se vor schimba diafragmele.

5.16. Dacă pentru reţelele secundare cu apă caldă, care se verifică din punct de vedere al echilibrării hidraulice, nu mai există documentaţia de proiectare aferentă, în operaţiile de verificare a regimului hidraulic se vor adopta următoarele valori ale disponibilului necesare de presiune:

DHn = 0,6 m H2O, pentru bloc P + 4 nivele;

DHn = 1,2 m H2O pentru bloc P + (8-10) nivele.

5.17. După verificarea echilibrării hidraulice între racordurile la fiecare clădire, se va trece la corectarea regimului hidraulic în interiorul clădirilor, cu ajutorul teurilor de reglaj, sau dacă acestea nu realizează singure o distribuţie corespunzătoare, şi cu diafragme de laminare.

[top]

6. PREVEDERI FINALE

6.1. Montarea diafragmelor de laminare, precum şi verificările privind realizarea echilibrării hidraulice în sistemele de transport şi distribuţie a apei fierbinţi şi/sau calde se vor executa de personalul întreprinderilor, ce asigură exploatarea acestor reţele şi instalaţii, instruit special în acest scop.

6.2. Prezentele instrucţiuni se vor aplica împreună cu prevederile NPM şi PSI în vigoare, privind proiectarea şi exploatarea reţelelor termice cu apă caldă sau fierbinte, precum şi împreună cu alte prescripţii departamentale şi republicane care se referă la acest domeniu.

[top]

7. EXEMPLU DE CALCUL ANALITIC A DIAFRAGMELOR DE LAMINARE DE TIP CILINDRIC

I. Date de calcul

a. Diametrul interior al conductei D1 = 0,203 m (Dn 200);

b. Debitul de agent termic prin conductă: G = 100 t/h = 27,778 kgf/s;

c. Căderea de presiune diafragmată DH= 10m. H2O = 104 kgf/m2;

d. Greutatea specifică a agentului termic la temperatura medie de 100oC, g = 958,38 kgf/m3

e. Materialul din care se confecţionează diafragma OL 37 (sr = 3700 kgf/cm2)

= 3700 kgf/cm2)

f. Presiunea statică existentă în conductă înainte de diafragmă:

P1e = 7,5 kgf/cm2

II. Calcule

Procedura de calcul se descrie în paragraful 3.11.

a. se alege valoarea grosimii diafragmei:

l = 0,02 x Dn = 0,02 x 200 = 4 mm = 0,04 m

b. Se calculează valoarea lui x cu termenul II al expresiei (3.2) sau (3.3).

c. Se determină diametrul orificiului diafragmei (D0) pentru care valoarea lui xIII - calculată cu termenul trei al expresiei (3.2) sau (3.3.) – este aproximativ egală cu valoarea lui xII.

În acest scop se face o primă aproximaţie a diametrului orificiului diafragmei:

D01 = 0,040 m

Se calculează:

Întrucât l / D0 > 0,15 şi Re0 > 105, în calcul se utilizează expresia (3.2)

Pentru simplificarea calculelor (întrucât erorile ce pot apare sunt insignifiante), se presupune că l = 0,02 şi deci valoarea lui xIII se poate determina direct, prin interpolare din tabelul 3.

În acest sens se calculează:

Interpolând în tabelul menţionat pentru l / D01 = 0,1 şi F01 / F1 = 0,0388265 rezultă xIII = 1938,056 > xII = 228,604.

Deci rezistenţa hidraulică a diafragmei de laminare cu orificiul D01 = 0,040 m este prea mare, respectiv D01 are o valoare prea mică.

În continuare procedura de calcul se poate urmări în tabelul alăturat:

Calculele de dimensionare a orificiului diafragmei se consideră încheiate în momentul în care diferenţa între xII şi xIII este sub 0,1%. În exemplul de calcul prezentat se observă că sunt suficiente 6 iteraţii pentru determinarea diametrului orificiului diafragmei.

Totuşi calculul iterativ a fost continuat pentru ca utilizatorul să poată înţelege mai bine procedura.

Rezultă deci că D0 = 0,0655 m

d. Verificarea mecanică se face cu relaţia (3.4).

Deci diafragma aleasă rezistă la căderea de presiune pe care trebuie să o realizeze.

e. Se determină valoarea minimă a presiunii statice în conductă, înainte de diafragmă cu expresia (3.1).

Deoarece [image] rezultă că nu există pericol de vaporizare a agentului termic la trecerea prin orificiului diafragmei.

f. Diametrul exterior al diafragmei, ales din anexă este D2 = 283 mm, pentru Pn 25.

III. Rezultate

a – Diametrul orificiului diafragmei D1 = 65,5 mm

b – Grosimea diafragmei l = 4 mm

c – Diametrul exterior al diafragmei D2 = 283 mm

Nr. inter. | D0 | D0 | l/D0 | w0 | Re0 | S0/S1 | xIII | xII |
 | Relaţia de calcul | m | - | m/s | - | - | - | - | -
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10
1 | - | 0,04000 | 0,10000 | 23,06476 | 3159555,7 | 0,0388265 | 1938,056 | 228,604 | 747,78
2 | 0,5(D1+D01) | 0,12150 | 0,03292 | 2,49986 | 1040133,0 | 0,3582288 | 12,299 | 228,604 | -94,62
3 | 0,5(D01+D02) | 0,08075 | 0,049536 | 5,65957 | 1565105,0 | 0,1582315 | 88,117 | 228,604 | -61,45
4 | 0,5(D01+D03) | 0,06038 | 0,066247 | 10,12238 | 2093114,1 | 0,0884696 | 327,291 | 228,604 | +43,17
5 | 0,5(D03+D04) | 0,07056 | 0,056689 | 7,14228 | 1791131,4 | 0,1208162 | 180,250 | 228,604 | -21,75
6 | 0,5(D04+D05) | 0,06547 | 0,061097 | 8,60962 | 1930383,8 | 0,1040142 | 227,774 | 228,604 | -0,07
7 | 0,5(D05+D06) | 0,068015 | 0,052811 | 7,97736 | 1858152,3 | 0,1122580 | 204,998 | 228,604 | -10,33
8 | 0,5(D06+D07) | 0,06674 | 0,059932 | 8,28445 | 1893579,5 | 0,1080968 | 217,007 | 228,604 | -5,07
9 | 0,4(D06+D08) | 0,06610625 | 0,060509 | 8,44469 | 1911804,5 | 0,1060457 | 222,921 | 228,604 | -2,49
10 | 0,5(D06+D09) | 0,65788 | 0,060801 | 8,52659 | 1921052,9 | 0,1050271 | 225,857 | 228,604 | -1,20
11 | 0,5(D06+D010) | 0,065629 | 0,060949 | 8,56796 | 1925707,1 | 0,1045200 | 227,317 | 228,604 | -0,56
12 | 0,5(D06+D11) | 0,06555 | 0,061022 | 8,58862 | 1928027,9 | 0,1042685 | 228,042 | 228,604 | -0,25
13 | 0,5(D06+D012) | 0,06551 | 0,061059 | 8,59911 | 1929205,2 | 0,1041413 | 228,408 | 228,604 | -0,09

[top]

8. ANEXE

ANEXA 2

Tabelul 1

Image31.gif (901 bytes)

Re | 2,5.10 | 4.10 | 6.10 | 102 | 2.102 | 4.102 | 103 | 2.103 | 4.103 | 104 | 2.104 | 105 | 2.105 | 106
Image32.gif (363 bytes) | 0,34 | 0,36 | 0,37 | 0,40 | 0,42 | 0,46 | 0,53 | 0,59 | 0,64 | 0,74 | 0,81 | 0,94 | 0,96 | 0,98
F0 / F1 | Valoarea xj
0 | 1,94 | 1,38 | 1,14 | 0,89 | 0,69 | 0,64 | 0,39 | 0,30 | 0,22 | 0,15 | 0,11 | 0,04 | 0,01 | 0
0,2 | 1,78 | 1,36 | 1,05 | 0,85 | 0,67 | 0,57 | 0,36 | 0,26 | 0,20 | 0,13 | 0,09 | 0,03 | 0,01 | 0
0,3 | 1,57 | 1,16 | 0,88 | 0,75 | 0,57 | 0,43 | 0,30 | 0,22 | 0,17 | 0,10 | 0,07 | 0,02 | 0,01 | 0
0,4 | 1,35 | 0,99 | 0,79 | 0,57 | 0,40 | 0,28 | 0,19 | 0,14 | 0,10 | 0,06 | 0,04 | 0,02 | 0,01 | 0
0,5 | 1,10 | 0,75 | 0,55 | 0,34 | 0,19 | 0,12 | 0,07 | 0,05 | 0,03 | 0,02 | 0,01 | 0,01 | 0,01 | 0
0,6 | 0,85 | 0,56 | 0,30 | 0,19 | 0,10 | 0,06 | 0,03 | 0,02 | 0,01 | 0,01 | 0 | 0 | 0 | 0
0,7 | 0,58 | 0,37 | 0,23 | 0,11 | 0,06 | 0,03 | 0,02 | 0,01 | 0 | 0 | 0 | 0 | 0 | 0
0,8 | 0,40 | 0,24 | 0,13 | 0,06 | 0,03 | 0,02 | 0,01 | 0 | 0 | 0 | 0 | 0 | 0 | 0
0,9 | 0,20 | 0,13 | 0,08 | 0,03 | 0,01 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0
0,95 | 0,03 | 0,03 | 0,02 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0 | 0

Tabelul 2

n (t)

t | oC | 30 | 40 | 50 | 60 | 70 | 80 | 90 | 100 | 110 | 120 | 130 | 140 | 150 | 160
P | kgf / m2 | 1,0 | 1,0 | 1,0 | 1,0 | 1,0 | 1,0 | 1,0 | 1,03 | 1,46 | 2,02 | 2,75 | 3,68 | 4,85 | 6,30
g.108 | m2/s | 0,805 | 0,659 | 0,556 | 0,478 | 0,415 | 0,365 | 0,326 | 0,292 | 0,272 | 0,252 | 0,233 | 0,217 | 0,203 | 0,191

Tabelul 3

Image33.gif (815 bytes)

l/D0 | F0/F1
 | t | 0,02 | 0,04 | 0,06 | 0,08 | 0,10 | 0,15 | 0,20 | 0,25 | 0,30 | 0,40 | 0,50 | 0,60 | 0,70 | 0,80 | 0,90 | 1,0
0 | 1,35 | 7000 | 1670 | 730 | 400 | 245 | 96,0 | 51,5 | 30,0 | 18,2 | 8,25 | 4,00 | 2,00 | 0,97 | 0,42 | 0,13 | 0
0,2 | 1,22 | 6600 | 1600 | 687 | 374 | 230 | 94,0 | 48,0 | 28,0 | 17,4 | 7,70 | 3,75 | 1,87 | 0,91 | 0,40 | 0,13 | 0,01
0,4 | 1,10 | 6310 | 1530 | 660 | 356 | 281 | 89,0 | 46,0 | 26,5 | 16,6 | 7,40 | 3,60 | 1,80 | 0,88 | 0,39 | 0,13 | 0,01
0,6 | 0,84 | 5700 | 1380 | 590 | 322 | 199 | 81,0 | 42,0 | 24,0 | 15,0 | 6,60 | 3,20 | 1,60 | 0,80 | 0,36 | 0,12 | 0,01
0,8 | 0,42 | 4680 | 1130 | 486 | 264 | 164 | 66,0 | 34,0 | 19,6 | 12,2 | 5,50 | 2,70 | 1,34 | 0,66 | 0,31 | 0,11 | 0,02
1,0 | 0,24 | 4260 | 1030 | 443 | 240 | 149 | 60,0 | 31,0 | 17,8 | 11,1 | 5,00 | 2,40 | 1,20 | 0,61 | 0,29 | 0,11 | 0,02
1,4 | 0,10 | 3930 | 950 | 408 | 221 | 137 | 55,6 | 28,4 | 16,4 | 10,3 | 4,60 | 2,25 | 1,15 | 0,58 | 0,28 | 0,11 | 0,03
2,0 | 0,02 | 3770 | 910 | 391 | 212 | 134 | 53,0 | 27,4 | 15,8 | 9,90 | 4,40 | 2,20 | 1,13 | 0,58 | 0,28 | 0,12 | 0,04
3,0 | 0 | 3765 | 913 | 392 | 214 | 132 | 53,5 | 27,5 | 15,9 | 10,0 | 4,50 | 2,24 | 1,17 | 0,61 | 0,31 | 0,15 | 0,06
4,0 | 0 | 3775 | 930 | 400 | 215 | 132 | 53,8 | 27,7 | 16,2 | 10,0 | 4,60 | 2,25 | 1,20 | 0,64 | 0,35 | 0,16 | 0,08
5,0 | 0 | 3850 | 936 | 400 | 220 | 133 | 55,5 | 28,5 | 16,5 | 10,5 | 4,75 | 2,40 | 1,28 | 0,69 | 0,37 | 0,20 | 0,10
6,0 | 0 | 3870 | 940 | 400 | 222 | 133 | 55,8 | 28,5 | 16,6 | 10,5 | 4,80 | 2,42 | 1,32 | 0,70 | 0,40 | 0,21 | 0,12
7,0 | 0 | 4000 | 950 | 405 | 230 | 135 | 55,9 | 29,0 | 17,0 | 10,9 | 5,00 | 2,50 | 1,38 | 0,74 | 0,43 | 0,23 | 0,14
8,0 | 0 | 4000 | 965 | 410 | 236 | 137 | 56,0 | 30,0 | 17,2 | 11,2 | 5,10 | 2,58 | 1,45 | 0,78 | 0,45 | 0,25 | 0,16
9,0 | 0 | 4080 | 985 | 420 | 240 | 140 | 57,0 | 30,0 | 17,4 | 11,4 | 5,30 | 2,62 | 1,50 | 0,80 | 0,50 | 0,28 | 0,18
10 | 0 | 4110 | 1000 | 430 | 245 | 146 | 59,7 | 31,0 | 18,2 | 11,5 | 5,40 | 2,80 | 1,57 | 0,89 | 0,53 | 0,32 | 0,20

Tabelul 4

l(Re0,D/D0)

Re0 | 3.103 | 4.103 | 6.103 | 104 | 2.104 | 4.104 | 6.104 | 105 | 2.105 | 4.105 | 6.105 | 106 | 2.106 | 4.106 | 6.106 | 107 | 2.107 | >108
0,05 | 0,077 | 0,076 | 0,074 | 0,073 | 0,072 | 0,072 | 0,072 | 0,072 | 0,072 | 0,072 | 0,072 | 0,072 | 0,072 | 0,072 | 0,072 | 0,072 | 0,072 | 0,072
0,04 | 0,072 | 0,071 | 0,068 | 0,067 | 0,065 | 0,065 | 0,065 | 0,065 | 0,065 | 0,065 | 0,065 | 0,065 | 0,065 | 0,065 | 0,065 | 0,065 | 0,065 | 0,065
0,03 | 0,065 | 0,064 | 0,062 | 0,061 | 0,059 | 0,057 | 0,057 | 0,057 | 0,057 | 0,057 | 0,057 | 0,057 | 0,057 | 0,057 | 0,057 | 0,057 | 0,057 | 0,057
0,02 | 0,059 | 0,057 | 0,054 | 0,052 | 0,051 | 0,050 | 0,049 | 0,049 | 0,049 | 0,049 | 0,049 | 0,049 | 0,049 | 0,049 | 0,049 | 0,049 | 0,049 | 0,049
0,015 | 0,055 | 0,053 | 0,050 | 0,048 | 0,046 | 0,045 | 0,044 | 0,044 | 0,044 | 0,044 | 0,044 | 0,044 | 0,044 | 0,044 | 0,044 | 0,044 | 0,044 | 0,044
0,010 | 0,052 | 0,049 | 0,046 | 0,043 | 0,041 | 0,040 | 0,039 | 0,038 | 0,038 | 0,038 | 0,038 | 0,038 | 0,038 | 0,038 | 0,038 | 0,038 | 0,038 | 0,038
0,008 | 0,050 | 0,047 | 0,044 | 0,041 | 0,038 | 0,037 | 0,036 | 0,035 | 0,035 | 0,035 | 0,035 | 0,035 | 0,035 | 0,035 | 0,035 | 0,035 | 0,035 | 0,035
0,006 | 0,049 | 0,046 | 0,042 | 0,039 | 0,036 | 0,034 | 0,033 | 0,032 | 0,032 | 0,032 | 0,032 | 0,032 | 0,032 | 0,032 | 0,032 | 0,032 | 0,032 | 0,032
0,004 | 0,048 | 0,044 | 0,040 | 0,036 | 0,033 | 0,031 | 0,030 | 0,030 | 0,028 | 0,028 | 0,028 | 0,028 | 0,028 | 0,028 | 0,028 | 0,028 | 0,028 | 0,028
0,002 | 0,045 | 0,042 | 0,038 | 0,034 | 0,030 | 0,027 | 0,026 | 0,026 | 0,024 | 0,024 | 0,023 | 0,023 | 0,023 | 0,023 | 0,023 | 0,023 | 0,023 | 0,023
0,001 | 0,044 | 0,042 | 0,037 | 0,032 | 0,028 | 0,025 | 0,024 | 0,023 | 0,021 | 0,021 | 0,020 | 0,020 | 0,020 | 0,020 | 0,020 | 0,020 | 0,020 | 0,020
0,0008 | 0,043 | 0,040 | 0,036 | 0,032 | 0,027 | 0,024 | 0,023 | 0,022 | 0,020 | 0,020 | 0,019 | 0,019 | 0,019 | 0,019 | 0,019 | 0,019 | 0,019 | 0,019
0,0006 | 0,040 | 0,040 | 0,036 | 0,032 | 0,027 | 0,023 | 0,022 | 0,021 | 0,018 | 0,018 | 0,018 | 0,017 | 0,017 | 0,017 | 0,017 | 0,017 | 0,017 | 0,017
0,0004 | 0,036 | 0,040 | 0,036 | 0,032 | 0,027 | 0,023 | 0,022 | 0,020 | 0,018 | 0,017 | 0,017 | 0,016 | 0,016 | 0,016 | 0,016 | 0,016 | 0,016 | 0,016
0,0002 | 0,036 | 0,040 | 0,036 | 0,032 | 0,027 | 0,022 | 0,021 | 0,019 | 0,017 | 0,016 | 0,015 | 0,015 | 0,014 | 0,014 | 0,014 | 0,014 | 0,014 | 0,014
0,0001 | 0,036 | 0,040 | 0,036 | 0,032 | 0,027 | 0,022 | 0,021 | 0,019 | 0,017 | 0,015 | 0,014 | 0,013 | 0,013 | 0,012 | 0,012 | 0,012 | 0,012 | 0,012
0,00005 | 0,036 | 0,040 | 0,036 | 0,032 | 0,027 | 0,022 | 0,021 | 0,019 | 0,016 | 0,014 | 0,013 | 0,013 | 0,012 | 0,011 | 0,011 | 0,011 | 0,011 | 0,011
0,00001 | 0,036 | 0,040 | 0,036 | 0,032 | 0,027 | 0,022 | 0,021 | 0,019 | 0,016 | 0,014 | 0,013 | 0,012 | 0,012 | 0,010 | 0,009 | 0,009 | 0,009 | 0,009
0,000005 | 0,036 | 0,040 | 0,036 | 0,032 | 0,027 | 0,022 | 0,021 | 0,019 | 0,016 | 0,014 | 0,013 | 0,012 | 0,011 | 0,009 | 0,009 | 0,009 | 0,008 | 0,008

[top]

ANEXA 3

NOMOGRAMA PENTRU DIMENSIONAREA DIAFRAGMELOR DE LAMINARE DE TIP CILINDRIC

ANEXA 3.1

ANEXA 3.2

ANEXA 3.3

ANEXA 3.4

ANEXA 3.5

ANEXA 3.6

ANEXA 3.7

ANEXA 3.8

ANEXA 3.9

ANEXA 3.10

ANEXA 3.11

ANEXA 3.12

ANEXA 3.13

ANEXA 3.14

ANEXA 3.15

ANEXA 3.16

ANEXA 3.17

ANEXA 3.18

ANEXA 3.19

ANEXA 3.20

ANEXA 3.21

ANEXA 3.22

ANEXA 3.23

ANEXA 3.24

ANEXA 3.25

ANEXA 3.26

ANEXA 3.27

[top]

ANEXA 4

Montarea diafragmelor de laminare intre flansele conductelor

[top]

ANEXA 5

Detaliu diafragma de laminare

[top]


INSTRUCTIUNI TEHNICE PENTRU PROIECTAREA SISTEMELOR DE RECUPERARE A CALDURII CU FLUID INTERMEDIAR ÎN HALE INDUSTRIALE

INSRUCŢIUNI TEHNICE PENTRU PROIECTAREA SISTEMELOR DE RECUPERARE A CĂLDURII CU FLUID INTERMEDIAR ÎN HALE INDUSTRIALE

Indicativ I 38-81

Cuprins

* DOMENIU DE APLICARE ŞI CONDIŢII DE UTILIZARE
* ALCĂTUIREA SISTEMULUI SCHEME DE MONTAJ
* DIMENSIONAREA SISTEMELOR DE RECUPERARE A CĂLDURII CU FUID INTERMEDIAR
* CALCULUL ECONOMIEI DE COMBUSTIBIL
* PRESCRIPŢII PRIVIND DIMENSIONAREA INSTALAŢIILOR AFERENTE SISTEMELOR DE RECUPERARE A CĂLDURII CU FLUID INTERMEDIAR

1. DOMENIU DE APLICARE ŞI CONDIŢII DE UTILIZARE

1.1. Sistemele de recuperare a căldurii cu fluid intermediar, aer-aer, vor fi utilizate în următoarele cazuri:

- pentru preîncălzirea aerului proaspăt introdus în încăperi, utilizând căldura conţinută de aerul evacuat prin ventilare mecanică (sistem tip de la instalaţie la instalaţie);

- pentru preîncălzirea aerului proaspăt introdus în spaţii sau utilaje tehnologice (de exemplu tunele de uscare, etc.) utilizând căldura conţinută de aerul evacuat (sistem de la tehnologie la tehnologie);

- pentru preîncălzirea aerului proaspăt introdus în încăperi, utilizând căldura conţinută de aerul evacuat de utilaje sau instalaţii tehnologice (de exemplu tunele de răcire, etc.) (sistem tip de la tehnologie la instalaţie).

1.2. Sistemele de recuperarea căldură cu fluid intermediar pot fi utilizate la transferarea căldurii recuperate de la instalaţiile de ventilare a încăperilor de categoria A, B sau C pericol de incendiu, la instalaţii de ventilare a încăperilor de categoria D şi E pericol de incendiu, sau invers, cu respectarea prevederilor art. 7.14. din normativul I 5-79.

1.3. Sistemele de recuperarea căldurii cu fluid intermediar vor fi utilizate în instalaţii centralizate de vehicularea aerului numai în cazurile în care nu este posibilă echiparea instalaţiilor cu recuperatoare rotative. Sistemele cu fluid intermediar sunt indicate în special pentru instalaţii descentralizate de vehicularea aerului evacuat şi proaspăt.

1.4. Aerul care parcurge bateriile sistemului de recuperare nu va conţine praf în concetraţie mai mare de 15 mg/m3. Particulele de praf nu vor avea proprietăţi adezive, nu vor depăşi dimensiunile de 100m şi nu vor avea formă de fibre.

1.5. Aerul viciat care parcurge bateriile sistemului de recuperare nu va conţine substanţe agresive pentru materialul bateriilor.

1.6. Cu privire la temperaturile aerului care parcurge bateriile, singura limitare se referă la rezistenţa materialelor folosite la confecţionarea acestora.

[top]

2. ALCĂTUIREA SISTEMULUI SCHEME DE MONTAJ

2.1. Sistemele de recuperare a căldurii cu fluid intermediar vor fi alcătuite din următoarele elemente:

- baterii montate în curenţii de aer evacuat şi proaspăt, tip BRA cu 8 rânduri de ţevi şi pasul aripioarelor de 2 mm, produse de I.A.A. Alexandria, conform NII 124-73;

- circuit de fluid intermediar conţinând o pompă de circulaţie de construcţie din familia LCC, produsă de Întreprinderea I.U.P.S. – Botoşani, ţevi de legătură, armături şi vas de expansiune cu instrumente de indicare a nivelului de fluid;

- termometre montate pe circuitele de aer şi de fluid intermediar, la intrarea şi la ieşirea agenţilor din baterii.

2.2. Circuitul de fluid intermediar va fi umplut cu o soluţie de lichid antigel (STAS 8671-70) şi apă distilată, conform art. 3.7.

2.3. Circuitul de fluid intermediar va fi dotat cu mijloace de golire, umplere şi aerisire. Se vor prevedea măsuri speciale pentru asigurarea unei etanşeităţi deosebite, în vederea evitării pierderilor de lichid. Ţevile de legătură dintre bateriile sistemului de recuperare vor fi izolate termic în scopul limitării pierderilor de căldură, precum şi pentru evitarea formării condensului.

2.4. Schemele de montaj ale sistemelor de recuperare a căldurii cu fluid vor fi cele indicate în fig. 1 şi fig. 2.

2.5. Legarea bateriilor la circuitul de fluid intermediar va fi realizată la toate schemele de montaj, astfel încât circulaţia aerului şi a fluidului intermediar să fie în contracurent.

2.6. Schemele de montaj din fig. 1 se vor adopta în cazul a două instalaţii centrale pentru introducerea şi evacuarea aerului.

Alegerea schemei de montaj se va face în conformitate cu indicaţiile date în tabelul 1.

Tabelul 1

ALEGEREA SCHEMEI DE MONTAJ

Recuperarea căldurii este necesară: | Instalaţia de evacuare funcţionează: | Instalaţia de introducerea funcţionează: | Schema recomandată:
Întreaga perioadă a anului | Întreaga perioadă a anului | Întreaga perioadă a anului | I a sau I b
Numai în perioada de încălzire | Întreaga perioadă a anului | Întreaga perioadă a anului | I c
Numai în perioada de încălzire | Întreaga perioadă a anului | Numai în perioada de încălzire | I d
Numai în perioada de încălzire | Numai în perioada de încălzire | Întreaga perioadă a anului | I d sau Ie

2.7. Schemele I a şi I b sunt tipice pentru sistemele de recuperare a căldurii de la tehnologie la tehnologie, precum şi pentru sistemele de climatizare cu recuperare a frigului în perioada caldă a anului sau a căldurii în perioada rece a anului.

Schema I b ţine seama de condiţia prescrisă la art. 2.5 în cazul în care bateriile sunt parcurse în acelaşi sens de curenţii de aer evacuat şi proaspăt.

2.8. Schema I c este tipică pentru sistemul de recuperare de la instalaţie la instalaţie, în cazurile în care instalaţiile de evacuare şi de introducere funcţionează simultan întreaga perioadă a anului. De asemenea această schemă se poate aplica, la aceleaşi condiţii de funcţionare ale ventilatoarelor, pentru sistemele de recuperare a căldurii de la tehnologie la instalaţie.

2.9. Schema I d este tipică pentru sistemele de recuperări de la instalaţie la instalaţie sau de la tehnologie la instalaţie, în cazurile în care instalaţia de evacuare funcţionează pe întreaga perioadă a anului iar instalaţia de introducere este oprită în sezonul cald (evacuare mecanică şi compensare naturală în perioada caldă a anului).

2.10. Schema I e este tipică pentru sistemele de recuperare de la instalaţie la instalaţie, în cazurile în care instalaţia de introducere funcţionează pe întreaga perioadă a anului, iar instalaţia de evacuare este oprită în sezonul cald (introducere mecanică şi evacuare naturală în perioada caldă a anului).

2.11. Schemele de montaj din fig. 2 se vor adopta în cazul instalaţiilor descentralizate.

Fiecare din schemele 2...5 se vor putea realiza în variantele a...e (v. fig. 1).

Alegerea variantelor la fiecare din aceste scheme se va face în conformitate cu indicaţiile date în tab. 1 şi la art. 2.5; 2.7 ...2.10.

[top]

3. DIMENSIONAREA SISTEMELOR DE RECUPERARE A CĂLDURII CU FUID INTERMEDIAR

3.1. Dimensionarea bateriilor din circuitele de aer evacuat şi aer proaspăt se va face pentru următoarele condiţii de funcţionare:

- debit total masic de aer evacuat egal cu debit total masic de aer proaspăt.QmAE = QmAP = Qma ;

- viteza masică a aerului la trecerea prin baterii nr = 3 ... 5 kg/m2.s;

- diferenţa admisă dintre valoarea nr în bateria de aer proaspăt şi valoarea nr în bateria de aer evacuat, maximum 10: în cazul sistemelor cu mai multe baterii având mărimi diferite în circuitele de aer evacuat şi aer proaspăt, diferenţă maximă de 10 se referă la valorile nr extreme;

- debitul de fluid în bateria de aer proaspăt egal cu debitul de fluid în bateria de aer evacuat;

- viteza fluidului intermediar în ţevile bateriilor.

w = 0,8...1,2 m/s.

3.2. Dimensiunile bateriilor H x L şi numărul de circuite N, vor fi alese din gama de fabricaţie a I.A.A. Alexandria, conform tab. 2.

Tabelul 2

SUPRAFAŢA BRUTĂ DE TRECERE A AERULUI PRIN BATERIILE SISTEMULUI DE RECUPERARE A (m2)

N | 8 | 12 | 16 | 20 | 22
H (mm) | 300 | 460 | 610 | 760 | 840
L (mm) |
300 | 0,080 | - | - | - | -
450 | 0,129 | 0,194 | - | - | -
600 | 0,173 | 0,259 | 0,341 | - | -
750 | 0,216 | 0,324 | 0,427 | 0,540 | -
900 | 0,259 | 0,389 | 0,512 | 0,647 | 0,712
1050 | 0,303 | 0,454 | 0,598 | 0,654 | 0,832
1200 | 0,346 | 0,519 | 0,684 | 0,861 | 0,952
1350 | 0,389 | 0,584 | 0,770 | 0,968 | 1,072
1500 | 0,432 | 0,648 | 0,856 | 1,075 | 1,192
1650 | 0,475 | 0,714 | 0,941 | 1,182 | 1,312
1800 | 0,518 | 0,779 | 1,027 | 1,289 | 1,432
1950 | 0,561 | 0,844 | 1,113 | 1,396 | 1,552
2100 | 0,604 | 0,909 | 1,199 | 1,503 | 1,672
2250 | 0,647 | 0,974 | 1,285 | 1,610 | 1,792
2400 | 0,690 | 1,035 | 1,371 | 1,717 | 1,912

Notă: Datele din tabel sunt extrase din Catalogul de norme interne pentru aparataje şi accesorii TAA Alexandria – 1979.

3.3. Calculul pentru alegerea bateriilor din gama de tipodimensiuni se efectuează prin încercări, adoptându-se valoarea iniţială nr = 4 kg/m2 s. Dintre mărimile de baterie care pot fi alese ţinându-se seama de spaţiul disponibil se va alege varianta la care corespunde valoarea nr minimă.

3.4. Debitul volumic de fluid intermediar se determină cu relaţia:

QVf = 3600 . f . N . w (m3/h) (1)

în care f = 1,765 . 10-4 m2 este secţiunea ţevii utilizate la construcţia bateriilor.

Pe baza acestei relaţii s-a trasat nomograma din fig. 3.

3.5. Alegerea pompei de circulaţie se va face din catalogul Aversa pentru o valoare de debit imediat superioară.

3.6. Circuitul de fluid intermediar va fi prevăzut cu mijloace de reglare pentru a se asigura funcţionarea la debitul reieşit din calcul.

3.7. Proporţiile de lichid antigel şi apă distilată care intră în compoziţia fluidului intermediar se vor determina din graficul din fig. 4 în funcţie de temperatura minimă absolută înregistrată în zona respectivă.

3.8. Eficienţa de recuperare a unui sistem cu fluid intermediar, h , se determină cu nomograma din fig. 5, în funcţie de viteza masică de trecere a aerului prin bateriile sistemului, nr .

3.9. Temperatura de ieşire a aerului proaspăt din sistemul de recuperare a căldurii, t2 (v. fig. 1 a), se determină cu relaţia:

t2 = t1 + h(t3 - ti) (° C) (2)

în care:

t1 este temperatura de intrare a aerului proaspăt în sistemul de recuperare, în ° C;

t2 – temperatura de intrare a aerului evacuat în sistemul de recuperare, în ° C.

3.10. Temperatura de ieşire a aerului evacuat din sistemul de recuperare, t4, (v. fig. 1 a), se determină cu relaţia:

t4 = t3 - h(t3 - t1) (° C) (3)

3.11. Debitul de căldură recuperată de sistem se calculează cu relaţia:

F = cp . Qma (t2 - t1) (kcal/h) (4)

în care:

cp căldura specifică a aerului, cp = 0,24 kcal/kg, ° C;

Qma debitul masic de aer proaspăt, egal cu debitul masic de aer evacuat, vehiculat prin sistem în kg/h.

3.12. Temperatura fluidului intermediar la ieşirea din bateria de aer proaspăt, sau la intrarea în bateria de aer evacuat, (q 1) ca şi temperatura fluidului de ieşire din bateria de aer evacuat sau la intrarea în bateria de aer proaspăt, q 2, se calculează cu relaţia:

(° C) (5)

(° C)

în care:

q med temperatura medie a fluidului intermediar, în ° C

(° C) (6)

(° C) (7)

în care:

rf densitatea fluidului intermediar, rf = 1070 kg/m3 pentru fluid intermediar în concentraţie 50% lichid antigel;

cpf căldura specifică a fluidului intermediar; cpf = 0,8 kcal/kg, ° C pentru fluid intermediar în concentraţie 50% lichid antigel.

3.13. Pierderea de sarcină la trecerea aerului printr-o baterie a sistemului de recuperare cu fluid se determină în funcţie de viteza masică din nomograma din fig. 6.

3.14. Pierderea de sarcină la trecerea fluidului intermediar prin ţevile, coturile şi colectoarele bateriilor sistemului de recuperare se determină din tabele 3 şi 4 în funcţie de dimensiunile bateriilor HXL şi de viteza reală w, prin însumarea valorilor.

Tabelul 3

PIERDERILE DE SARCINĂ LA TRECEREA FLUIDULUI INTERMEDIAR PRIN ŢEVILE ŞI COTURILE UNEI BATERII DE TIP BRA CU R = 8 RÂNDURI (mH2O)

L(m) | Viteza apei în ţevile bateriei w (m/s)
 | 0,8 | 0,9 | 1,0 | 1,1 | 1,2
0,30 | 0,248 | 0,312 | 0,392 | 0,476 | 0,560
0,45 | 0,312 | 0,392 | 0,480 | 0,588 | 0,696
0,60 | 0,365 | 0,456 | 0,560 | 0,680 | 0,800
0,75 | 0,416 | 0,520 | 0,648 | 0,804 | 0,960
0,90 | 0,464 | 0,592 | 0,720 | 0,880 | 1,040
1,05 | 0,520 | 0,656 | 0,800 | 0,980 | 1,160
1,20 | 0,576 | 0,720 | 0,880 | 1,080 | 1,280
1,35 | 0,624 | 0,800 | 0,984 | 1,212 | 1,440
1,50 | 0,680 | 0,880 | 1,064 | 1,292 | 1,520
1,65 | 0,736 | 0,960 | 1,160 | 1,420 | 1,680
1,80 | 0,800 | 1,000 | 1,222 | 1,491 | 1,760
1,95 | 0,880 | 1,064 | 1,320 | 1,620 | 1,920
2,10 | 0,880 | 1,120 | 1,440 | 1,720 | 2,000
2,25 | 0,960 | 1,200 | 1,520 | 1,840 | 2,160
2,40 | 1,000 | 1,280 | 1,600 | 1,920 | 2,240

Notă: Datele din tabel sunt extrase din Catalogul de norme interne pentru aparataje şi accesorii IAA Alexandria – 1979

Tabelul 4

PIERDERILE DE SARCINĂ LA TRECEREA FLUIDULUI INTERMEDIAR ÎN COLECTOARELE UNEI BATERII DE TIP BRA CU R = 8 RÂNDURI (mH2O)

(mm) H | Viteza apei în ţevile bateriei W (m/s) |  |  |  |  | Diametrul colector (G)
 | 0,8 | 0,9 | 1,0 | 1,1 | 1,2
300 | 0,60 | 0,767 | 0,94 | 1,14 | 1,35 | 1 1/4’’
460 | 0,96 | 1,21 | 1,49 | 1,82 | 2,15 | 1 1/2’’
610 | 0,60 | 0,87 | 1,08 | 1,31 | 1,55 | 2’’
760 | 0,42 | 0,53 | 0,655 | 0,79 | 0,92 | 2 1/2’’
840 | 0,51 | 0,64 | 0,79 | 0,96 | 1,14 | 2 1/2’’

Notă: Datele din tabel sunt extrase din catalogul de norme interne pentru aparataje şi accesorii IAA Alexandria – 1979.

[top]

4. CALCULUL ECONOMIEI DE COMBUSTIBIL

4.1. Pentru calculul economiei de combustibil realizată prin echiparea unei instalaţii de ventilare cu un sistem de recuperare a căldurii cu fluid intermediar, se vor folosi următoarele mărimi şi relaţii:

- Căldura echivalentă lucrului mecanic suplimentar efectuat anual de ventilatoarele de aer proaspăt şi de aer evacuat la vehicularea aerului prin sistemul de recuperare.

(kcal/an) (8)

în care:

Qma debitul masic de aer vehiculat prin sistemul de recuperare, în kg/h;

S D pa suma pierderilor de sarcină la trecerea aerului proaspăt şi a aerului evacuat prin sistemul de recuperare, în mm H2O;

hv randamentul ventilatorului de aer proaspăt, respectiv cel al ventilatorului de aer evacuat, în general hv = 0,6;

ra densitatea aerului în kg/m3;

n numărul de ore de funcţionare al sistemului de recuperare într-un an;

cs consum specific de combustibil convenţional pentru 1 kwh livrat, cs = 0,336 kgcc/kwh;

P puterea calorică a combustibilului convenţional. P = 7000 kcal/kg.

Prin introducerea datelor cunoscute rezultă formula simplificată:

Fv = 8,896 . 10-3 Qma . n . SDpa (kcal/an) (8’)

- Căldura echivalentă lucrului mecanic efectuat anual de pompa de circulaţie a fluidului din sistemul de recuperare:

(kcal/an) (9)

în care:

Qvf – debitul volumic de fluid intermediar, în m3/h;

SD pf suma pierderilor de sarcină în circuitul fluidului intermediar, în m H2O;

hp randamentul pompei de circulaţie a fluidului intermediar, în general hp = 0,6.

Prin introducerea datelor cunoscute rezultă formula

Fp = 10,675 . Qvf . n . SDpf (kcal/an) (9’)

Căldura maximă disponibilă pentru recuperare într-un an

Fmax = Qma . cp . (tE - tp) n (kcal/an) (10)

în care:

tE - este temperatura medie a aerului evacuat, în perioada de funcţionare a sistemului, în ° C;

tp – temperatura medie a aerului proaspăt, în perioada de funcţionare a sistemului, în ° C;

- Eficienţa netă de recuperare a căldurii;

(%) (11)

în care h este eficienţa de recuperarea sistemului, în %.

4.2. Economia anuală de combustibil convenţional se va determina cu relaţia:

(tcc/an) (12)

4.3. Economia anuală specifică de combustibil convenţional se va determina cu relaţia:

(tcc/an m2) (13)

în care A este suprafaţa brută de trecere a aerului prin bateriile sistemului de recuperare, conform tabelului 2.

Mărimea, e, poate fi determinată şi din fig. 5, înmulţind valoarea e, citită în nomograma cu factorul [image], în care n este numărul de ore anual de funcţionare al sistemului de recuperare. Mărimea D tm reprezintă diferenţa dintre valorile medii a temperaturii interioară şi exterioară.

[top]

5. PRESCRIPŢII PRIVIND DIMENSIONAREA INSTALAŢIILOR AFERENTE SISTEMELOR DE RECUPERARE A CĂLDURII CU FLUID INTERMEDIAR

51. Bateria de reîncălzire din circuitul de aer proaspăt, amplasată după sistemul de recuperare, va fi dimensionată pentru puterea termică totală a instalaţiei de încălzire cu aer cald, în scopul de a furniza căldura necesară la pornirea instalaţiei până la atingerea temperaturii interioară normate din încăperea servită.

Bateria de reîncălzire va fi dotată cu mijloace de reglaj pentru reducerea debitului de agent încălzitor în perioadele de funcţionare a sistemului de recuperare.

5.2. Volumul de fluid intermediar necesar pentru întregul sistem de recuperare se determină cu relaţia:

V1 = Vb + Vr (m3) (15)

în care:

Vb volumul de lichid din bateriile sistemului de recuperare.

Vr volumul de lichid din reţeaua de conducte în condiţiile asigurării umplerii instalaţiei până la nivelul corespunzător din vasul de expansiune.

Volumul de lichid din bateriile sistemului se va determina pe baza relaţiei:

Vb = n . f . (S Lap Nap + S Lac Nac) (m3) (16)

în care:

n numărul de rânduri, n = 8;

f secţiunea ţevii bateriilor de recuperare; f = 1,765 . 10-4 m2

Lap lungimea bateriilor de recuperare din circuitul de aer proaspăt, în m;

Nap numărul total de circuite al bateriilor din circuitul de aer proaspăt;

Lac lungimea bateriilor de recuperare din circuitul de aer cald, în m;

Nac numărul de circuite al bateriilor din circuitul de aer cald.

5.3. Masa necesară de antigel pentru asigurarea protecţiei bateriilor şi reţelei de fluid intermediar contra îngheţului este

Va = 1070 r V1 (kg) (17)

în care:

r factor de proporţionalitate, conform art. 3.7. şi fig. 4.

5.4. Determinarea volumului util al vasului de expansiune se va face pe baza relaţiei:

Vu = g Vl (m3) (18)

în care:

g coeficientul de dilatare volumică, g = 0,03

5.5. Reţeaua de conducte se va dimensiona pe baza metodei de calcul folosită în cazul vehiculării de apă caldă (95/75° C), ţinându-se seama de ecartul de temperatură al fluidului, calculat conform art. 3.12.

5.6. La sistemele realizate conform schemelor 1 d şi 1 e (fig. 1) se vor aplica măsuri de evitare a supraîncălzirii motoarelor electrice care acţionează ventilatoarele, în perioadele de utilizare a by-pass-urilor.

Exemplul 1

Se proiectează un sistem de recuperare a căldurii cu fluid intermediar pentru reducerea necesarului de căldură la o instalaţie de ventilare şi încălzire cu aer cald a unei hale industriale.

Instalaţia de ventilare este compusă din două instalaţii centrale pentru introducerea şi evacuarea aerului, care funcţionează întreaga perioadă a anului.

Date necesare proiectării:

- debitul masic de aer proaspăt introdus, egal cu debitul masic de aer evacuat

Qma = 25000 kg/h

- temperatura aerului proaspăt la intrare în sistemul de recuperare:

t1 = -15° C

- temperatura aerului evacuat la intrare în sistemul de recuperare:

t3 = +16° C

Conform indicaţiilor de la art. 3.1. se alege:

nr = 4 kg/m2 s – viteza masică a aerului la intrarea în bateriile sistemului;

w = 0,8 m/s – viteza fluidului intermediar în ţevile bateriilor sistemului.

Se calculează suprafaţa brută de trecere a aerului prin baterii:

m2

Se alege din tabelul 2, o baterie care are secţiunea de trecere a aerului la o valoare apropiată. Variantele posibile sunt indicate în tabelul următor. Pe baza, dimensiunilor H x L ale bateriilor alese şi a numărului de circuite N, au fost calculate:

- valorile reale ale vitezei masice nr ;

- debitul minim de fluid intermediar (corespunzător vitezei w = 0,8 şi numărul de circuit N) conform nomogramei din fig. 3;

- eficienţa de recuperare h (din fig. 5, corespunzătoare vitezei nr );

- pierderea de sarcină la trecerea aerului prin fiecare baterie (din fig. 6 corespunzătoare vitezei vr );

- pierderea de sarcină la trecerea fluidului, prin baterie (din tabelele 3 şi 4, pe baza vitezei w).

Var. nr. | H x L (mm) | N | A (m2) | nr (kg/m2.s) | Qvf (m3/h) | h % | D pa (mmH2O) | D pf (mH2O)
1 | 760 x 2400 | 20 | 1,717 | 4,04 | 10,2 | 44,50 | 20,0 | 1,42
2 | 840x2100 | 22 | 1,672 | 4,15 | 11,2 | 44,25 | 20,8 | 1,39
3 | 840x2250 | 22 | 1,792 | 3,88 | 11,2 | 44,73 | 18,7 | 1,47
4 | 840x2400 | 22 | 1,912 | 3,63 | 11,2 | 45,27 | 16,8 | 1,51

Din analiza comparativă a datelor înscrise în tabel rezultă că oricare din variantele propuse de baterii pot intra în alcătuirea sistemului de recuperare a căldurii.

Se alege de exemplu, conform art. 3.3, varianta 4, Sistemul de recuperare este alcătuit din două baterii tip BRA 480 x 2400 mm, debitul de fluid fiind Qvf = 11,2 m3/h.

În acest caz se calculează:

- temperatura de ieşire a aerului proaspăt din sistemul de recuperare:

t2 = t1 + h (t3 - t1) = -15 + 0,4527 [16 -(-15)] = - 0,966 oC

- temperatura de ieşire a aerului evacuat din sistemul de recuperare:

t4 = t3 - h (t3 - t1) = 16 - 0,4527[16 - (-15)] = - 1,966 oC

- debitul de căldură recuperată:

F = cp Qma (t2 - t1) = 0,24 . 25000 [(-0,966) - (-15)] = 84204 kcal/h

- temperatura medie a fluidului intermediar:

oC

- diferenţa de temperatură pe circuitul de fluid intermediar:

- temperatura q 1, a fluidului intermediar.

Image13.gif (993 bytes) oC

NOTĂ: S-a considerat că fluidul intermediar este alcătuit din 50% lichid antigel, soluţie care are densitatea 1070 kg/m3 şi căldura specifică cca. 0,8 kcal/kg° C.

oC

- temperatura q 2 a fluidului intermediar

oC

Pentru alegerea ventilatoarelor de aer proaspăt şi de aer evacuat se ia în considerare pierderea de sarcină la trecerea aerului prin bateriile sistemului de recuperare (D pa = 16,8 mm H2O).

De asemenea pentru dimensionarea pompei de circulaţie a sistemului de recuperare se ia în considerare debitul de fluid, 11,2 m3/h şi pierderea de sarcină prin bateriile sistemului 2 x 1,51 m H2O); precum şi pierderea de sarcină pe traseul dintre cele 2 baterii, care se admite, spre exemplu 2 m H2O.

Pentru calculul economiei de combustibil realizabile se admit:

Qma = 25.000 kg/h – debitul masic de aer proaspăt respectiv de aer evacuat vehiculat prin sistem;

n = 2000 ore – numărul de ore de funcţionare al sistemului, într-un an;

tE = 16° C – temperatura medie a aerului evacuat în perioada de funcţionare a sistemului;

tp = 0,5° C – temperatura medie a aerului proaspăt exterior în perioada de funcţionare a sistemului;

h = 45,27 – eficienţa de recuperare a sistemului;

SDpa= 2 x 16,8 = 33,6 mm H2O – suma pierderilor de sarcină la trecerea aerului prin sistemul de recuperare;

Qvf = 11,2 m3/h – debitul volumic de fluid intermediar vehiculat prin sistem;

SDpf = 2 x 1,51 + 2 = 5 m H2O – suma pierderilor de sarcină la vehicularea fluidului intermediar prin sistemul de recuperare.

Folosind relaţiile (8)...(12) se calculează:

- căldura echivalentă lucrului mecanic suplimentar efectuat anual de ventilatoarele instalaţiei.

Fv = 8,896 x 10-3 Qma . n SD pa = 8,96 . 10-3 25000 . 2000 . 33,6 = 14,945 x 106 kcal/an

- căldura echivalentă lucrului mecanic efectuat anual de pompa de circulaţie a sistemului de recuperare.

Fp = 10,657 x Qvf . n SD pf = 10,675 . 11,2 . 2000 . 5 = 1,169 x 106 kcal/an

- căldura maximă disponibilă pentru recuperare, într-un an:

Fmax = Qma cp (tE - tp) n = 25000 . 0,24 . (16 - 0,5) 2000 = Qmax= 186 . 106kcal/an

- eficienţa netă de recuperare a căldurii:

- economia de combustibil realizabilă de sistemul de recuperare:

tcc/an

Exemplul 2

Toate datele de proiectare sunt aceleaşi ca în exemplul 1.

Datorită unor condiţii de spaţiu bateria de aer evacuat nu poate avea lungimea mai mare de 1500 mm.

Din exemplul anterior a rezultat o suprafaţă necesară de trecere a aerului, pentru fiecare din baterii:

A = 1,736 m3 pentru nr = 4 kg/m2 s.

Pentru bateria de aer evacuat, din tabelul 2 rezultă că la lungimea L = 1500 mm corespund suprafeţe de trecere a aerului mai mici decât cea necesară. Ca atare se stabileşte soluţia ca această baterie să fie alcătuită din două unităţi suprapuse, legate în paralel pe circuitele de aer şi fluid cu lungimea comună L = 1500 mm şi având suprafaţa de trecere cumulată A = 1,736 m2.

Rezultă posibile mai multe variante, indicate în tabelul de mai jos. Pentru fiecare din aceste variante s-au calculat:

- numărul cumulat de circuite de fluid intermediar, N;

- suprafaţa cumulată de trecere a aerului, A;

- debitul de fluid intermediar, Qvf; corespunzător unei viteze de circulaţie w = 0,8 m/s.

Var. nr. | HxL | N | A (m2) | nr (kg/m2s) | Qvf (m3/h)
1 | 300x1500 840x1500 | 8 + 2 ______ 30 | 0,432 + 1,192 ________ 1,624 | 4,28 | 15,2
2 | 660x1500 760x1500 | 12 + 20 ________ 32 | 0,648 + 1,075 _________ 1,732 | 4,01 | 16,3
3 | 2x 610x1500 | 32 | 2x0,856 = 1,712 | 4,06 | 16,3
4 | 460x1500 840x1500 | 12 + 22 ________ 34 | 0,648 + 1,192 ________ 1,840 | 3,77 | 17,3

Alegerea variantei pentru bateria de aer evacuat trebuie făcută considerând simultan şi variantele posibile pentru bateria de aer proaspăt, astfel încât condiţiile impuse la art. 3.1. să fie respectate pentru întregul sistem.

În acest scop, pentru fiecare din debitele de fluid înscrise în tabelul de mai sus, se determină din nomograma din fig. 3, numărul de circuite ale bateriei de aer proaspăt, astfel că viteza fluidului în ţevile acestei baterii să fie cuprinsă în limitele admise de 0,8 – 1,2 m/s.

Se stabileşte astfel numărul de circuite N = 22 pentru bateria de aer proaspăt. Rezultă că pot fi alese pentru bateria de aer evacuat, variantele 1-3. Se alege varianta 2 ca având valoarea vr minimă.

Pentru bateria de aer proaspăt, se alege din tabelul 2 mărimea 840 x 2250 mm, corespunzând la N = 22 şi având A = 1,792 m2, valoarea cea mai apropiată de suprafaţa de trecere totală a bateriilor alese pentru circuitul de aer evacuat.

Rezultă, în concluzie, că sistemul de recuperare va fi alcătuit din bateriile înscrise în tabelul următor, pentru care au fost calculate mărimile caracteristice de funcţionare:

HxL | N | A | nr | w | Qvf | h | Dpaer | Dpf
 |  | m2 | kg/m2s | m/s | m3/h | % | mmH2O | mH2O
Aer 460x1500 Evacuat 760x1500 | 32 | 1,732 | 4,01 | 0,80 | 16,3 | 44,55 | 19,5 | 1,74
Aer proasp. 840x2250 | 22 | 1,792 | 3,88 | 1,17 | 16,3 | 44,73 | 18,7 | 3,15

Diferenţa maximă dintre vitezele masice este sub 10%.

Pentru eficienţa de recuperare a sistemului de recuperare, se adoptă valoarea h = 44,5% corespunzătoare pentru valoarea nr cea mai mare.

În continuare calculul decurge în mod similar ca la exemplul nr. 1.

Exemplul 3

Se proiectează un sistem de recuperare a căldurii cu fluid intermediar la o instalaţie de ventilare descentralizată alcătuită astfel:

- o instalaţie centrală pentru introducerea aerului proaspăt cu debitul

Qma = 60000 kg/h

- pentru instalaţii pentru evacuarea aerului viciat, din care trei cu debitul de 12000 kg/h şi o instalaţie de 24000 kg/h debitul total de aer evacuat fiind de 60000 kg/h.

De asemenea se consideră că:

t1 = -15 oC

t3 = 16° C

Se alege nr = 4 kg/m2 s

w = 0,8 m/s

Suprafaţa necesară de trecere a aerului prin bateria de aer proaspăt, egală cu suprafaţa calculată de trecere a aerului evacuat prin cele 4 baterii este:

m2

De asemenea, conform art. 3.1., debitul de fluid intermediar al bateriei de aer proaspăt trebuie să fie egal cu suma debitelor de fluid al bateriilor de aer evacuat cu respectarea condiţiilor de viteză w = 0,8...1,2 m/s. Ca atare se calculează pentru fiecare baterie de aer evacuat, debitul de fluid corespunzător vitezei maxime w = 0,8 m/s suma lor fiind debitul de fluid care trece prin bateria de aer proaspăt cu o viteză maximă admisă w = 1,2 m/s.

Alegerea bateriilor de aer evacuat

Aceste baterii se aleg din tabelul 2 corespunzător suprafeţelor necesare de trecere a aerului, calculate în raport cu debitul masic de aer care parcurge fiecare baterie şi pentru o valoare vr = 4 kg/m2.s.

Astfel rezultă:

a) [image] m2

b) [image] m2

Mărimile alese de baterii de aer evacuat sunt înscrise în tabelele următoare. Pentru fiecare s-a calculat viteza masică şi s-a determinat debitul de fluid corespunzător vitezei minime w = 0,8 m/s.

Astfel în cazul a), cu debit 12000 kg/h.

Var. nr. | Nr. buc. HxL (mm) | N (-) | A (m2) | nr (kg/m2s) | Qvf total (m3/h)
1 | 3x460x1950 | 3x12=36 | 3x0,844=2,535 | 3,95 | 3x6,1=18,3
2 | 3x610x1500 | 3x16=48 | 2x0,856=2,568 | 3,89 | 3x8,1=24,3
3 | 3x760x1200 | 3x20=60 | 3x0,861=2,583 | 3,87 | 3x10,2=30,6
4 | 3x840x1050 | 3x22=66 | 3x0,832=2,496 | 4,06 | 3x11,2=33,6

În cazul b) cu debit 24.000 kg/h

Var. nr. | HxL (mm) | N (-) | A (m2) | nr (kg/m2s) | Qvf (m2/h)
1 | 760x2250 | 20 | 1,61 | 4,14 | 10,2
2 | 840x2400 | 22 | 1,672 | 3,99 | 11,2

Din totalul variantelor care se încadrează în condiţiile de spaţiu se adoptă aceea pentru care nr are valoarea minimă.

Se aleg pentru instalaţiile de aer evacuat:

3 x 760 x 1200 mm cu vr = 3,87 kg/m2s

1 x 840 x 2400 mm cu vr = 3,99 kg/m2s

pentru care debitul de fluid total este:

Qvf = 3 x 10,2 + 1 x 11,2 = 41,8 m3/h.

La aceste baterii, diferenţa dintre vitezele masice este sub 10%.

Alegerea bateriei de aer proaspăt

Această baterie se alege ţinând seama că suprafaţa de trecere a aerului este A = 4,17 m2 şi că debitul de fluid este Qvf = 41,8 m3/h.

Atât din tabelul 2, cât şi din nomograma din fig. 3, rezultă că pentru a avea suprafaţa de trecere a aerului de 4,17 m2, cât şi o viteză wmax = 1,2 m/s este necesar ca bateria de aer proaspăt să fie alcătuită din mai multe unităţi în paralel atât pe linia de aer cât şi pe linia de fluid.

Pentru a determina numărul minim de unităţi şi mărimea lor se procedează astfel:

- Se calculează numărul minim necesar de circuite cu fluid, cu relaţia (1) pentru Qvf = 41,8 m3/h şi viteza maximă admisă w = 1,2 m/s.

Din tabelul 2 rezultă că se pot alege:

- 4 baterii cu câte 16 circuite pentru care

Ntotal = 4 x 16 = 64 > 55

- 2 baterii cu câte 20 circuite pentru care

Ntotal = 3 x 20 = 60 > 55

Var | Nr. buc. x H x L | N | A | nr | Qvf | w
 | mm | - | m2 | kg/m2s | m3/h | m/s
1 | 4x610x1800 | 4x16 | 4x1,029 = 4,108 | 4,06 | 41,8 | 1,027
2 | 3x760x1950 | 3x20 | 3x1,396=4,188 | 3,98 | 41,8 | 1,096

Din totalul variantelor care respectă condiţiile locale de montaj se adoptă (conform art. 3.3) varianta 2 pentru că are valoare vr minimă.

Viteza masică în bateriile de aer proaspăt are o abatere sub 10% faţă de viteza masică cea mai mică din bateriile de aer evacuat.

În continuare, calculul continuă ca în exemplul 1.

[top]


INSTRUCŢIUNI TEHNICE PENTRU PROIECTAREA UNOR SISTEME DE INTRODUCEREA AERULUI ÎN HALE INDUSTRIALE ÎN SCOPUL REDUCERII CONSUMULU

INSTRUCŢIUNI TEHNICE PENTRU PROIECTAREA UNOR SISTEME DE INTRODUCEREA AERULUI ÎN HALE INDUSTRIALE ÎN SCOPUL REDUCERII CONSUMULUI DE COMBUSTIBIL

Indicativ: I 39-82

Cuprins

* I.UTILIZAREA LA ÎNCĂLZIREA HALELOR INDUSTRIALE A CĂLDURII DIN AERUL CALD ACUMULAT ÎN ZONA ACOPERIŞULUI
* SCOP ŞI DOMENIU DE APLICARE
 * ALCĂTUIREA SISTEMELOR
 * DATE DE CALCUL
 * RECOMANDĂRI ŞI PREVEDERI GENERALE
* II. PROIECTAREA INSTALAŢIILOR PENTRU PERDELE DE AER LA UŞILE HALELOR PENTRU ACCES AUTO SAU C.F.
 * GENERALITATI
 * CONDITII DE FOLOSIRE
 * CALCULUL INSTALAŢIILOR PENTRU PERDELE DE AER

I. UTILIZAREA LA ÎNCĂLZIREA HALELOR INDUSTRIALE A CĂLDURII DIN AERUL CALD ACUMULAT ÎN ZONA ACOPERIŞULUI

1. SCOP ŞI DOMENIU DE APLICARE

1.1. În scopul reducerii consumului de combustibil la exploatarea instalaţiilor de încălzire cu aer cald a halelor industriale, se vor prevedea sisteme de introducere directă a aerului exterior rece la nivelul acoperişului, pentru încălzirea acestui aer cu căldura conţinută în aerul cald acumulat în zona superioară a halelor.

1.2. Sistemele de introducere a aerului proaspăt la nivelul acoperişului vor fi folosite în halele industriale cu înălţime mai mare de 4 m, dotate cu instalaţii convenţionale de încălzire cu aer cald şi în care nu există posibilitatea acumulării, în zona superioară, a gazelor, vaporilor, fumului sau prafului degajate de procesele de lucru.

1.3. Sistemele de introducere a aerului proaspăt la nivelul acoperişului vor putea fi folosite în halele industriale fără instalaţii de încălzire, dar cu degajări tehnologice de căldură uniform repartizate în zona de lucru şi în care calitatea aerului cald acumulat în zona superioară corespunde prescripţiilor art. 14.6 din Normativul I 5-79.

1.4. Proiectarea şi executarea sistemelor de introducere directă a aerului proaspăt la nivelul acoperişului se va efectua în conformitate cu prescripţiile din Normativul I 59-79 referitoare la condiţiile de prevenire a incendiilor şi exploziilor specifice pentru instalaţiile de ventilare.

[top]

2. ALCĂTUIREA SISTEMELOR

2.1. Sistemele de introducere a aerului proaspăt la nivelul acoperişului vor fi alcătuite din următoarele elemente componente:

- priză de aer proaspăt;

- ventilator;

- canale de aer.

2.2. Priza de aer proaspăt va fi amenajată la partea superioară a construcţiei şi în conformitate cu prevederile art.: 11.1...11.5, 16.13 şi 18.3...18.6 din Normativul I 5-79.

2.3. Introducerea aerului exterior rece în zona superioară a halelor se va face prin canale orizontale cu secţiunea circulară constantă pe toată lungimea, având orificii de refulare echidistante, situate de-a lungul a două generatoare diametral opuse.

2.4. Alegerea materialelor folosite la confecţionarea canalelor de aer se va face în conformitate cu Normativul I 59-79 în funcţie de condiţiile de exploatare, montaj, consideraţii economice etc., utilizându-se cu precădere materialele nemetalice.

Utilizarea canalelor de aer confecţionate din folie de polietilenă este permisă în condiţiile respectării prevederilor art. 17.46...17.48 din Normativul I 5-79.

2.5. Lungimea canalelor va fi egală cu lungimea zonei din hală încălzită cu aer cald. În cazul halelor cu degajări tehnologice de căldură fără sisteme de încălzire, lungimea canalelor va fi egală cu lungimea zonei de surse calde.

2.6. Lungimea canalelor de aer va fi mai mică sau cel mult egală cu lungimea maximă a canalului de distribuţie uniformă determinată conform pct. 3.2.

2.7. În cazurile în care lungimea canalelor de aer aleasă este egală cu lungimea zonelor calde şi depăşeşte lungimea maximă prescrisă pentru realizarea unei distribuţii uniforme, precum şi în cazul halelor cu lungime foarte mare, se vor prevedea mai multe sisteme identice cu conducte dispuse de-a lungul aceleaşi axe longitudinale, în scopul respectării art. 2.6.

2.8. Canalele de aer vor fi situate imediat sub acoperiş, la nivelul cel mai înalt posibil.

2.9. Pentru geometria de perforare se va alege, în funcţie de debitul de aer proaspăt introdus, una din următoarele variante:

Diametrul orificiului de refulare mm | Pasul minim dintre orificii mm
25 | 375
20 | 200
15 | 150
10 | 50

[top]

3. DATE DE CALCUL

3.1. Debitul de aer pe baza căruia se va dimensiona sistemul de introducere a aerului rece la nivelul acoperişului se va stabili astfel:

- în cazul instalaţiilor convenţionale de încălzire cu aer cald cu recircularea aerului, debitul de aer introdus prin conductele perforate va fi egal cu debitul de aer proaspăt stabilit prin proiect pentru hala respectivă;

- în cazul instalaţiilor convenţionale de încălzire cu aer cald funcţionând numai cu aer proaspăt, debitul de aer introdus, prin conductele perforate va fi egal cu 5...10% din debitul total de aer introdus în hala respectivă.

3.2. Dimensionarea canalelor de aer (determinarea diametrelor conductelor de distribuţie, a pasului dintre orificii, a lungimii maxime a canalului de distribuţie uniformă, a presiunii necesare la capătul iniţial al canalului de distribuţie) va fi efectuată în conformitate cu Normativul I 5-79, anexa VII ˝Instrucţiuni de calcul pentru dimensionarea canalelor de ventilare cu secţiune constantă˝.

3.3. Viteza aerului prin orificiile de refulare va fi de 5...15 m/s.

3.4. Pentru coeficientul de rezistenţă locală al orificiului de refulare situat la capătul final al conductei de distribuţie se vor adopta următoarele valori corespunzătoare vitezei aerului prin orificiile de refulare:

Diametrul orificiului mm | Coeficientul de rezist. locală z
25 | 2,40
20 | 2,54
15 | 2,70
10 | 2,85

3.5. Pentru determinarea presiunii necesare la capătul iniţial al canalului cu orificii de refulare identice amplasate echidistant pe lungimea acestuia, se va determina valoarea coeficientului de rezistenţă locală la trecerea aerului prin orificiul de refulare corespunzător vitezei aerului din canal, cu ajutorul relaţiei:

unde:

z0 – coeficientul de rezistenţă locală, conform pct. 3.4.;

v0 – viteza de refulare prin orificiile perforate;

v - viteza aerului în secţiunea iniţială a canalului de distribuţie

[top]

4. RECOMANDĂRI ŞI PREVEDERI GENERALE

4.1. La proiectarea sistemelor se vor prevedea:

a) mijloace pentru reglarea simultană a debitelor de aer proaspăt introdus în zona superioară şi inferioară, în funcţie de variaţiile temperaturii exterioare;

b) măsuri pentru oprirea instalaţiilor de introducerea aerului proaspăt în zona superioară în perioadele de nefuncţionare a instalaţiilor de introducere a aerului cald în zona inferioară.

c) în spaţiile dotate cu instalaţii automate de stingerea incendiilor, canalele de aer cu orificii de refulare din zona superioară se vor monta la distanţe de minimum 1,5 faţă de dispozitivele de stropire automată.

4.2. Adoptarea sistemelor cu introducerea aerului proaspăt la nivelul acoperişului este oportună în special în cazul halelor cu schimburi reduse de aer total (sub 6 vol/h).

4.3. Pentru calcul estimative se poate considera că economia de combustibil realizabilă este de 5...10% faţă de consumul pentru acoperirea pierderilor de căldură prin acoperiş, determinat conform STAS 1907.

[top]

II. PROIECTAREA INSTALAŢIILOR PENTRU PERDELE DE AER LA UŞILE HALELOR PENTRU ACCES AUTO SAU C.F.

1. GENERALITATI

1.1. Instalaţiile pentru perdele de aer se prevăd la uşile de acces auto sau c.f. ale halelor, ca protecţie împotriva pătrunderii aerului exterior rece, dacă durata de deschidere a acestora, în medie, depăşeşte în perioada rece a anului cinci minute în timp de o oră şi dacă nu sunt prevăzute alte mijloace constructive de protecţie (sasuri, camere-tampon etc.).

1.2. Amenajarea instalaţiilor pentru perdele de aer se poate face (exterior) sau cu aer recirculat (interior). În cel din urmă caz, debitul de aer necesar pentru perdele trebuie să fie mai mic sau cel mult egal cu cel ce urmează a fi evacuat prin instalaţia de ventilare generală din hala respectivă.

1.3. În toate cazurile când se amenajează instalaţii pentru perdele de aer, se recomandă asigurarea funcţionării instalaţiilor de ventilare din hală în suprapresiune. Mai mult. este indicat ca înainte de pornirea instalaţiei pentru perdele de aer să se scoată din funcţiune (manual sau automat) instalaţia de evacuare a halei.

1.4. Pornirea instalaţiei pentru perdele de aer, se va face manual sau automat, cu cca. 15...30 secunde înainte de începerea deschiderii uşilor, iar oprirea funcţionării ei se va face la acelaşi interval de timp după închiderea acestora.

1.5. Instalaţiile pentru perdele de aer pentru uşile de acces auto sau c.f. vor fi de tip vertical, bilateral.

1.6. Instalaţiile pentru perdele de aer pot fi echipate cu ventilatoare centrifugale sau axiale, unice pentru ambele laturi sau separate pentru fiecare în parte. În cazul folosirii ventilatoarelor axiale se recomandă utilizarea numai a distribuitoarelor de tip ICB (fig. 2), fiecare fiind racordat la ventilator prin burduf elastic.

[top]

2. CONDITII DE FOLOSIRE

2.1. Distribuitoarele pentru realizarea perdelelor de aer se vor amplasa cu prioritate la exterior. În cazul amplasării lor la interior, şliţul pantei se va prelungi până la faţa exterioară a elementului de închidere a halei.

2.2. Pentru situaţiile când viteza vântului, normală pe uşă, este mai mică de 2,5 m/s, se pot folosi şi distribuitoare de tip clasic (în fig. 1 este reprodus desenul 64/333 – I, proiect 31.399-75, IPROMET), iar pentru viteze mai mari se vor adopta numai distribuitoare de tip ICB (fig. 2), montajul acestora fiind indicat în fig. 3.

2.3. Ventilatoarele folosite pentru vehicularea aerului în instalaţie pot fi montate la interior, când perdeaua funcţionează cu aer preluat din hală, sau la exterior când funcţionează cu aer suspendat, în funcţie de spaţiul disponibil şi de particularităţile constructive. În cazuri excepţionale, când există simultan restricţii de montaj interior şi exterior din motive tehnologice, arhitecturale sau constructive, se admite montarea subterană a ventilatorului.

2.4. Nu se recomandă folosirea instalaţiilor pentru perdele de aer în cazul halelor care lucrează permanent în sezonul de iarnă, în depresiune şi în nici un caz când aceasta este mai mare de 2 mm H2O. Este posibilă, în lipsa altor mijloace de protecţie, folosirea în acest caz a perdelelor de aer supraîncălzit (peste temperatura interioară), temperatura de refulare fiind astfel aleasă încât prin amestecul cu aerul rece să rezulte o temperatură a aerului pătruns egală sau mai mică cu cel mult 2...3°C decât cea a aerului interior.

2.5. Pentru viteze ale vântului de 5 m/s instalaţiile pentru perdele de aer pot fi utilizate ca mijloace de protecţie împotriva pătrunderii aerului rece exterior numai dacă hala funcţionează în suprapresiune.

2.6. În cazul halelor cu cerinţe de microclimă interioară deosebită, echipate cu perdele de aer rece, se va introduce în bilanţul termic 10...20% din necesarul de căldură pentru încălzirea aerului pătruns prin uşa respectivă în cazul nefuncţionării perdelei.

2.7. Dacă aceleaşi uşi servesc şi pentru accesul persoanelor, în ele se vor practica uşi mai mici, astfel încât, la deschiderea lor, să se pună în funcţionare instalaţiile pentru perdele de aer.

2.8. În cazul uşilor de acces auto sau c.f. unghiul sub care se face refularea perdelelor de aer faţă de planul uşii se recomandă să se ia de 55...60%.

2.9. Până la tipizarea acestor instalaţii este necesar ca la montajul exterior să se izoleze spaţiul de aspiraţie al ventilatoarelor faţă de cel de acces în hală. Se recomandă de asemenea acoperirea întregului montaj exterior cu o copertină.

2.10. Pentru montajul din figura 3, ventilatoarele axiale vor fi montate pe cadre din oţel profilat, încastrate în pământ sau în placa suport de beton, pozarea lor făcându-se prin intermediul unor garnituri de cauciuc.

[top]

3. CALCULUL INSTALAŢIILOR PENTRU PERDELE DE AER

3.1. Debitul instalaţiilor pentru perdele de aer se va calcula astfel:

- debitul de aer pentru perdeaua de pe o latură:

L = 3600 · C · 2B0 · H · vf [m3/h]

C – coeficient de corecţie în funcţie de tipul perdelei, tipul fantei şi de diferenţa de presiune interior-exterior (se determină conform pct. 3.3.);

2B0 – grosimea fantei, în mm;

H – înălţimea fantei (egală cu înălţimea uşii), în m;

vf – viteza de refulare prin fantă, în m/s.

3.2. Determinarea grosimii fantei, 2B0, se face corelat cu viteza de refulare prin fantă, vf, în funcţie de viteza vântului, vv, şi de unghiul de refulare, a , sub care se face refularea faţă de planul uşii în următorul fel:

3.2.1. În domeniul recomandabil pentru uşile de acces auto sau c.f. pentru care 2B0 = 0,075...0,200 m şi pentru un unghi de refulare ales (de 55 sau 60°C), rezultă din figurile 4 şi figura 5 valoarea raportului R, care reprezintă raportul dintre viteza de refulare prin fantă şi cea a vântului (a se vedea şi exemplele de calcul 1 şi 2);

3.2.2. Ştiind valoarea de calcul pentru viteza vântului, vv, rezultă viteza de refulare a aerului prin fantă:

vf = R · vv [m/s]

3.3. Coeficientul de corecţie C, se determină astfel:

C = c1 · c2 · c3

unde:

c1 – coeficientul de corecţie în funcţie de tipul perdelei, care se alege din tabelul 1

c2 – coeficient de corecţie în funcţie de tipul fantei; se alege din tabelul 2.

c3 – coeficient de corecţie corespunzător stării de depresiune relativă dintre interior şi exterior; se alege din tab. 3.

Tabelul 1

VALORILE COEFICIENTULUI DE CORECŢIE c1

Valoarea | Tipul perdelei
1 | perdele de aer rece, tr = te
0,95 | perdele de aer recirculat, tr = ti
0,85...0,95 | perdele de aer supraîncălzit, tr > ti

Tabelul 2

VALORILE COEFICIENTULUI DE CORECŢIE c2

Valoarea | Tipul fantei
1 | fante de contracţie cu refulare uniformă şi miez potenţial în zona sa iniţială (v. fig. 2).
1,2...1,25 | fante cu corp de secţiune variabilă, şliţ plan paralel şi pereţi despărţitori (v. fig. 1).

Tabelul 3

VALORILE COEFICIENTULUI DE CORECŢIE c3

Valoarea | Starea relativă de presiune interior-exterior
1 | hale cu instalaţie de ventilare echilibrată
0,85...0,95 | hale care funcţionează în suprapresiune în perioada rece a anului
1,05...1,25 | hale care funcţionează în depresiune în perioada rece a anului: valoarea depresiunii nu va depăşi 2 mmH2O.

OBSERVAŢII: - În toate cazurile se va recalcula în final, după aplicarea acestor corecţii, viteza reală de refulare prin fantă şi se va verifica dacă raportul vitezelor rămâne mai mare decât 4...5. În caz contrar se va micşora corespunzător grosimea fantei (2B0), fără să se modifice debitul de aer rezultat. Pentru a se asigura o stabilitate mai mare jeturilor de aer refulate, se recomandă ca acest raport să fie de 6...8, în funcţie şi de caracteristicile ventilatoarelor alese.

3.4. Exemplu de calcul 1.

Se cere să se determine debitul şi caracteristicile principale ale perdelei de aer pentru o uşă de acces auto în următoarele ipoteze:

- dimensiunile uşii B x H = 3,5 x 4 m;

- viteza vântului vv = 2 m/s;

- tipul perdelei de aer: rece;

- instalaţia de ventilare interioară funcţionează în suprapresiune;

- unghiul de refulare al perdelei de aer faţă de planul uşii, a = 60° .

Folosind domeniul recomandat din fig. 4 rezultă, corespunzător diverselor grosimi ale antei, 2B0, (cuprinse între 100 şi 200 m), raportul R dintre viteza de refulare prin fantă, vf, şi cea a vântului vv.

Pe baza vitezei vântului şi a raportului R se determină viteza de refulare prin fantă, indicată în tabelul 4.

Se aleg apoi coeficienţii de corecţie:

c1 = 1 – perdea de aer rece (cf. tab. 1);

c2 = 1 – fantă de contracţie (cf. tab. 2);

c3 = 0,9 – funcţionare în suprapresiune (cf. tab. 3) şi pe baza acestora, valoarea coeficientului C;

C = 1,0 x 1,0 x 0,9 = 0,9

Debitele de aer pentru perdeaua amplasată pe o latură a uşii sunt indicate în tabelul 4.

Tabelul 4

REZULTATUL EXEMPLULUI DE CALCUL I

2B0 (m) | 0,200 | 0,175 | 0,150 | 0,125 | 0,100
R | 4,3 | 4,8 | 5,4 | 6,2 | 7,35
vf = R · vv (m/s) | 8,6 | 9,6 | 10,8 | 12,4 | 14,70
L = 3600 · C · 2B0 · H · vf (m3/h) | 22290 | 21770 | 20995 | 20010 | 19050

vefectiv = 12,35 m/s şi Refectiv = 6,175

OBSERVAŢII:

a – Faptul că rezultă ca valabile mai multe perechi de valori 2B0xvf uşurează atât alegerea ventilatorului cât şi efectuarea unui calcul tehnico-economic, deoarece mărirea vitezei de refulare atrage după sine micşorarea debitului de aer dar şi mărirea pierderilor de sarcină;

b – Valorile R corespunzătoare diferitelor grosimi de fantă, 2B0, sunt indicate în figura 4;

c – Dacă se adoptă de exemplu grosimea fantei 2B0 = 0,125 m, pentru debitul de aer rezultat se obţin valorile:

Vefectiv = 12,35 m/s şi Refectiv = 6,175

3.5. Exemplul de calcul 2.

Se cere să se determine debitul şi caracteristicile principale ale perdelei de aer pentru o uşă de acces c.f. în următoarele ipoteze:

- dimensiunile uşii B x H = 6 x 5 m;

- viteza vântului vv = 2,5 m/s;

- tipul perdelei: cu aer recirculat;

- instalaţia de ventilare interioară funcţionează în suprapresiune;

- unghiul de refulare al perdelei de aer faţă de planul uşii a = 60°

Procedând analog ca în exemplul 1 şi folosind nomograma din figura 5 rezultă datele de calcul înscrise în tabelul 5.

Pentru calculul debitului de aer s-a folosit coeficientul de corecţie:

C = 0,95 x 1 x 0,9 = 0,855.

Tabelul 5

REZULTATUL EXEMPLULUI DE CALCUL 2

2B0 (m) | (0,225) | 0,200 | 0,175 | 0,150 | 0,150
R | (5,55) | 6,15 | 6,80 | 7,65 | 8,85
vf = R · vv (m/s) | (13,875) | 15,375 | 17,000 | 19,125 | 22,125
L = 3600 · C · 2B0 · H · vf (m3/h) | (48045) | 47323 | 45785 | 44150 | 42565

vf – efectiv = 16,99 m/s; Refectiv = 6,8

Pentru debitul rezultat se recalculează viteza de refulare efectivă vf = 16,99 m/s şi raportul efectiv al vitezelor Ref = 6,8.

_______

NOTĂ: Pentru interpretarea rezultatelor a se vedea şi observaţiile de la exemplul de calcul 1 (pct. 3.4). Valorile din paranteză (exemplul de calcul 2) nu se recomandă deoarece conduc la dimensiuni mari de fante.

[top]


INSTRUCŢIUNI TEHNICE PENTRU UTILIZAREA CONVECTORADIATOARELOR TIP PANOU ÎN INSTALAŢIILE DE ÎNCĂLZIRE CENTRALĂ

Indicativ: I 40-82
Înlocuiesc: I D 29-76

Cuprins

* GENERALITĂŢI
 * PREVEDERI PENTRU PROIECTAREA INSTALATIILOR DE ÎNCALZIRE CENTRALA CU CONVECTORADIATOARE TIP PANOU CRP
* PREVEDERI PENTRU DEPOZITAREA, MONTAREA SI PROBAREA CORPURILOR CRP PE SANTIER
* PREVEDERI PENTRU EXPLOATAREA INSTALATIILOR DE ÎNCALZIRE CENTRALA CU CONVECTORADIATOARE TIP PANOU CRP
* PREVEDERILE FINALE
* Anexa I
* Anexa II
* Anexa III

1. GENERALITĂŢI

1.1. Prezentele instrucţiuni tehnice se referă la convectoradiatoarele tip panou CRP, produse de M.C. Ind. – Întreprinderea de Aparataje şi Accesorii din Alexandria, în baza normei N.I.I. 341-79.

1.2. Obiectul prezentelor instrucţiuni tehnice îl constituie:

- prevederi pentru proiectarea instalaţiilor de încălzire centrală cu convectoradiatoare tip panou CRP (cap. 2);

- prevederi pentru depozitarea, montarea şi probarea corpurilor CRP pe şantier (cap. 3);

- prevederi pentru exploatarea instalaţiilor de încălzire centrală cu convectoradiatoare tip panou CRP (cap. 4).

Domeniu de utilizare al convectoradiatoarelor tip panou

1.3. Convectoradiatoarele tip panou se pot folosi în instalaţiile de încălzire centrală în care agentul termic este:

- apa având presiunea de maximum 16 bar (circa 16 at.) şi temperatura de maximum 150°C;

- aburul de temperatură până la 150°C.

1.4. Convectoradiatoarele tip panou se folosesc drept corpuri de încălzire în clădiri civile şi industriale de orice fel cu excepţia clădirilor sau încăperilor specificate mai jos:

a) clădiri cu cerinţe speciale de igienă (spitale, policlinici, creşe, grădiniţe, bucătăriile cantinelor şi restaurantelor şi altele similare);

b) încăperi de producţie cu degajări de praf, pulberi sau scame;

c) încăperi în care prin specificul activităţii există riscul de a deteriora corpurile CRP prin lovire (depozite de mărfuri ş.a.).

Descrierea convectoradiatoarelor tip panou

1.5. Convectoradiatoarele tip panou (corpurile CRP) fac parte din clasa corpurilor de încălzire statice convectiv-radiative.

1.6. Convectoradiatoarele tip panou (fig. 1, anexa I) sunt alcătuite din elemente asamblate nedemontabil (sudate) confecţionate din ţeavă şi tablă de oţel şi se fabrică în următoarele variante:

a) simple – cu un rând de elemente – cu înălţimea între axele de racordare de 472, 624 şi 777 mm;

b) duble – cu două rânduri de elemente – cu înălţimea între axele de racordare de racordare de 472, 624 şi 777 mm.

Livrarea corpurilor duble se face la cerere fie în stare asamblată, fie în stare neasamblată (cu elementele de legătură respective).

Convectordiatoarele tip panou simple se racordează la instalaţie prin mufe 3/8’’, iar cele duble prin mufe 1/2’’.

1.7. În scopul asigurării unei bune circulaţii a apei prin toate elementele, corpurile simple şi duble cu mai mult de 20 elemente trebuie racordate în diagonală la instalaţie.

1.8. Mărimea convectoradiatoarelor tip panou, exprimată prin numărul de elemente simple sau duble din care este constituit corpul de încălzire este cuprinsă între 4 şi 28 elemente.

Prin element dublu se înţelege grupul de două elemente simple aşezate unul în spatele celuilalt.

Pasul dintre două elemente simple sau duble este de 60 mm.

1.9. Notarea convectoradiatoarelor tip panou se face astfel:

- pentru corpuri simple: CRP I/h/N

- pentru corpuri duble: CRP II/h/N

unde:

CRP – simbolul corpului;

h – înălţimea în mm între axele racordurilor;

N – numărul de elemente simple sau duble.

Exemple: 1) Convectoradiator tip panou simplu, de 624 mm între axele racordurilor, cu 15 elemente:

CRP I/624/15

2) Convectoradiator tip panou dublu de 777 mm între axele racordurilor cu 20 elemente duble:

CRP II/777/20

[top]

2. PREVEDERI PENTRU PROIECTAREA INSTALAŢIILOR DE ÎNCĂLZIRE CENTRALĂ CU CONVECTORADIATOARE TIP PANOU CRP

2.1. Convectoradiatorul tip panou se va amplasa în încăpere pe peretele exterior sub fereastră, cu fantele orientate astfel încât aerul să intre prin panoul frontal şi să iasă pe la spatele corpului. Se interzice montajul cu fantele orientate invers (aerul ieşind prin panoul frontal).

Prevederea într-o încăpere a unui corp CRP la perete exterior fără fereastră sau la perete interior se va putea face la toate clădirile cu excepţia celor de locuit şi numai în situaţia în care corpul prevăzut la perete exterior sub fereastră nu asigură satisfacerea în totalitate a necesarului de căldură al încăperii respective.

2.2. Înălţimea corpului se va alege în funcţie de parapetul clădirii, astfel încât cota de montaj faţă de pardoseala finită să fie conform pct. 3.5.

2.3. Ecuaţia caracteristică termică a corpurilor CRP este:

a) CRP simple: (1)

b) CRP duble: (2)

în care:

F - puterea termică a corpurilor CRP într-o situaţie oarecare de funcţionare, în W;

Fn – puterea termică nominală a corpului CRP, în următoarele condiţii nominale: alimentat cu apă de 90/70° C şi temperatura interioară a încăperii de 20° C, racordat sus-jos la instalaţie, montat liber pe un perete exterior sub fereastră şi funcţionând la altitudinea de la nivelul mării;

Q – debitul de apă prin corpul CRP, într-o situaţie oarecare de funcţionare, în kg/s;

Qn – debitul de apă nominal, în kg/s;

Dt – diferenţa medie de temperatură apă-aer, calculată cu formula:

(3)

tt, tr – temperaturile de intrare şi ieşire ale apei în corp, în ° C;

ti – temperatura interioară a încăperii, în ° C;

NOTA: În ecuaţia corpurilor CRP duble factorul cu debitul de apă s-a neglijat având valori foarte mici.

2.4. Alegerea mărimii corpurilor CRP simple şi duble funcţionând cu apă de 90/70, 95/75, 110/70, 130/70 şi 150/70° C se va face cu ajutorul tabelelor de puteri termice 1...10 din anexa II, pe baza necesarului de căldură al încăperii.

Puterile termice din aceste tabele sunt valabile în următoarele condiţii de referinţă: corpul racordat sus-jos în diagonală la instalaţie, montat liber la un perete exterior sub fereastră şi funcţionând la altitudinea de la nivelul mării.

Pentru alte situaţii de montare şi altitudine, necesarul de căldură se va corecta cu coeficienţi corespunzători, conform formulei:

(4)

în care:

Fnec – necesarul de căldură al încăperii, calculat conform STAS 1907-80, în W;

cr – coeficientul de corecţie cu racordarea, dat în tabelul 11 din anexa II;

cm – coeficientul de corecţie cu montajul, dat în tabelul 12 din anexa II;

ch – coeficientul de corecţie cu altitudinea, dat în tabelul 13 din anexa II.

2.5. Alegerea mărimii (numărului de elemente N) al corpurilor CRP funcţionând la alţi parametri ai agentului termic decât cei specificaţi la pct. 2.4. se va face utilizând formula:

(5)

în care:

F'nec – necesarul de căldură corectat, determinat cu relaţia (4), în W;

Felem – puterea termică a elementului de corp CRP în condiţiile de referinţă specificate la art. 2.4., în W/elem. aflată din fig. 1...6 (anexa II), în funcţie de diferenţa de temperatură tt – ti şi căderea de temperatură a apei în corp dtt = tt – ti – tr

2.6. Dat fiind puternica diminuare a puterii termice a corpurilor CRP în cazul racordărilor jos-sus la instalaţie, se interzice folosirea acestor racordări.

2.7. Se permite utilizarea racordării jos-jos, cu luarea măsurilor corespunzătoare pentru dezaerisirea corpurilor.

Numărul de elemente N al corpului CRP racordat jos-jos într-o instalaţie monotub orizontal se determină pe baza necesarului de căldură al încăperii, uitilizând puterile termice pe element specifice acestui mod de racordare, aflate din diagramele din fig. 7...12 (anexa II), în funcţie de căderea de temperatură a apei în corp dt şi de diferenţa de temperatură tt – ti.

Puterile termice din aceste diagrame sunt valabile pentru corpurile CRP simple respectiv duble montate la perete exterior sub fereastră şi funcţionând la altitudinea de la nivelul mării.

Pentru alte situaţii de montare şi altitudine, necesarul de căldură al încăperii se va corecta cu coeficienţi corespunzători aflaţi din tabelele 12 şi 13 (anexa II).

2.8. În cazul în care agentul termic este aburul, la dimensionarea corpurilor CRP se vor utiliza puterile termice pe element din tabelul 14 (anexa II).

2.9. Valorile temperaturii superificiale medii a corpurilor CRP, necesare pentru calcule de confort, sunt date în fig. 13 (anexa II).

2.10. În calculul hidraulic de dimensionare al conductelor de încălzire, coeficientul de rezistenţă locală x al corpurilor CRP se va lua astfel:

- pentru corpuri simple: z = 2,5

- pentru corpuri duble: z = 11,0.

Informativ, în tabelele 15 şi 16 din anexa II sunt date valorile pierderilor de sarcină ale apei prin corpurile CRP (Dh, în mmH2O) pentru funcţionarea în condiţiile 95/75° C – ti = 18° C şi respectiv 150/70° C – ti = 16° C, calculate cu formula:

(6)

unde:

g = 9,80665 m/s2 acceleraţia gravitaţională;

v – viteza apei în racordul de intrare al corpurilor CRP, în m/s;

g - greutatea volumică a apei (considerată la temperatura medie), în N/m3 (kgf/m3).

2.11. În scopul echilibrării hidraulice a instalaţiei conform prescripţiilor în vigoare, la corpurile CRP se vor prevedea robinete cu dublu reglaj.

2.12. Legarea prin spate a corpurilor CRP la coloane se va putea face cu condiţia ca interspaţiul liber pentru circulaţia aerului, în spatele corpului, în secţiunea cea mai ştrangulată, să fie de minimum 30 mm.

În cazul în care acest interspaţiu minim nu poate fi asigurat, conductele de legătură se vor amplasa deasupra şi respectiv dedesubtul corpului.

2.13. La proiectarea instalaţiilor de încălzire cu apă caldă trebuie avut în vedere ca prin soluţiile adoptate să nu se permită pătrunderea continuă a aerului (oxigenului) în apă de încălzire.

În acest scop se recomandă ca pompa de circulaţie să fie amplasată pe conducta de ducere; în cazul când acest lucru nu este posibil, amplasarea ei pe conducta de întoarcere (în amonte faţă de conducta de siguranţă de întoarcere), necesită luarea de măsuri pentru evitarea apariţiei unor subpresiuni în instalaţie.

[top]

3. PREVEDERI PENTRU DEPOZITAREA, MONTAREA ŞI PROBAREA CORPURILOR CRP PE ŞANTIER

3.1. Depozitarea corpurilor CRP se va face numai în ambalaje originale, în spaţii închise şi uscate, respectând indicaţiile din norma produsului.

3.2. Transportul corpurilor CRP, de la întreprinderea producătoare până la locul de montaj în clădire se va face numai în stare ambalată. Corpurile CRP vor fi aşezate în mijloacele de transport de preferinţă, în poziţie verticală.

Se vor evita în toate cazurile manevrările brutale şi loviturile.

3.3. Montarea în încăpere a corpului CRP se va face în stare ambalată, utilizând elementele de prindere livrate de producător (2 suporţi şi 2 console). Poziţionarea lor este indicată în anexa III.

3.4. Corpul CRP se va monta în încăpere cu colectoarele orizontal.

Distanţa dintre axul racordurilor şi peretele din spate va fi de 85 mm la corpul simplu şi 115 mm la corpul dublu.

În cazul în care structura peretelui nu permite utilizarea elementelor de prindere livrate de producător, se va folosi o susţinere de picioruşe fixate în planşeu, în execuţie adecvată locului de montare şi respectând distanţele de mai sus.

3.5. Distanţa de la marginea colectorului inferior al corpului CRP şi pardoseala finită se recomandă a fi de 120 mm; pentru situaţii speciale această distanţă se poate coborî până la minimum 80 mm.

3.6. În cazul aşezării corpului în faţa unui perete din sticlă, distanţa faţă de acesta măsurată de la spatele corpului va fi de cel puţin 200 mm.

3.7. Pentru protejarea corpului împotriva degradării, ambalajul se va menţine pe corpul montat în instalaţie pe toată perioada în care constructorul are de executat lucrări la interiorul apartamentului care ar putea periclita finisajul sau integritatea corpului de încălzire.

3.8. Pe durata executării instalaţiei se vor lua măsuri de împiedicarea a pătrunderii de impurităţi (nisip, mortar, materiale izolatoare, cânepă etc.) în ţevile instalaţiei.

3.9. Proba la rece a instalaţiei se va face cu corpurile CRP montate şi protejate în ambalaj.

3.10. Pentru efectuarea probei la cald a instalaţiei se va scoate ambalajul de pe corpurile CRP.

[top]

4. PREVEDERI PENTRU EXPLOATAREA INSTALAŢIILOR DE ÎNCĂLZIRE CENTRALĂ CU CONVECTORADIATOARE TIP PANOU CRP

4.1. În tot timpul anului instalaţia interioară de încălzire se va ţine plină cu apă.

Eventualele goliri de apă necesitate de reparaţii sau revizii se vor limita ca număr şi durată la strictul necesar.

4.2. Se va face un control permanent al nivelului apei în instalaţie, pentru a se evita scăderea lui şi pătrunderea aerului în corpurile CRP de la ultimul nivel al clădirii.

4.3. Pentru buna funcţionare a instalaţiilor de încălzire echipate cu corpuri CRP, este necesar ca furnizarea agentului termic să se facă la temperaturile cerute de clima exterioară (temperatură, vânt), în conformitate cu graficele de reglaj existente.

4.4. Pentru buna funcţionare a corpurilor CRP, deschiderile de intrare a aerului (fantele) nu trebuie să fie obturate prin modul de aşezare al diverselor obiecte din încăpere.

4.5. Periodic corpurile CRP se vor curăţa de praf cu o cârpă, perie sau se vor sufla cu aparat aspirator.

[top]

5. PREVEDERILE FINALE

5.1. Prevederile cu caracter general privind proiectarea şi execuţia instalaţiei de încălzire cuprinse în ˝Normativul pentru proiectarea şi execuţia instalaţiilor de încălzire˝ I 13-79, se aplică şi în cazul utilizării convectoradiatoarelor tip panou CRP.

[top]

ANEXA I

TIP |  | I-472 | I-624 | I-777 | II-472 | II-624 | II-777
h [mm] |  | 472 | 624 | 777 | 472 | 624 | 777
v [l] |  | 0,125 | 0,145 | 0,160 | 0,250 | 0,290 | 0,320
x) M [kg] | Æ 16x2 | 1,002 | 1,184 | 1,330 | 2,004 | 2,368 | 2,760
 | Æ 16x2,5 | 1,065 | 1,268 | 1,486 | 2,130 | 2,536 | 2,972
 | 3/8’’ | 1,027 | 1,217 | 1,422 | 2,054 | 2,434 | 2,344

x) În funcţie de sortimentul de ţeavă folosit la coloana elementului

NOTĂ: La masa corpului CRP dublu se va adăuga masa celor două buc elemente de legătură 3,315 kg/corp

Fig. 1: Convectoradiatorul tip panou CRP

[top]

ANEXA II

Tabelul 11

Valorile coeficientului de corecţie cu racordarea cr

Modul de racordare |  | x)
cr | 1,00 | 1,00

x) Racordare permisă în corpurile CRP având N £ 20 elemente

Tabelul 12

Valorile coeficientului de corecţie cu montajul cm

Condiţii de montare |  |  |  |
cm | 1,00 | 0,97 | 0,95 | 0,91
Condiţii de montare |  |  |  |
cm | 1,00 | 1,00 | 0,95 | 0,91

Tabelul 13

Valorile coeficientului de corecţie cu altitudinea ch

Altitudinea h [m] | 0 | 500 | 1000 | 1500 | 2000
ch | 1,00 | 0,98 | 0,96 | 0,95 | 0,93

Tabelul 14

Puterile termice în waţi/elem ale corpurilor CRP la funcţionarea cu abur şi la diverse temperaturi inferioare
1 W = 0,86 kcal/h

H [mm] | t1 [°C] | CRP simplu |  |  |  |  | CRP dublu
 |  | presiunea (temperatura) aburului
 |  | 100°C | 1 bar (120,62°C) | 2 bar (133,54°C) | 3 bar (143,62°C) | 4 bar (151,84°C) | 100°C | 1 bar (120,68°C) | 2 bar (133,54°C) | 3 bar (142,62°C) | 4 bar (151,84°C)
472 | 5 | 113 | 145 | 167 | 184 | 198 | 201 | 258 | 297 | 328 | 352
 | 10 | 106 | 137 | 159 | 175 | 189 | 189 | 244 | 283 | 312 | 336
 | 12 | 103 | 134 | 155 | 172 | 186 | 183 | 239 | 276 | 306 | 331
 | 15 | 98 | 129 | 151 | 167 | 181 | 174 | 230 | 269 | 297 | 322
 | 16 | 97 | 128 | 149 | 165 | 179 | 173 | 228 | 265 | 294 | 319
 | 18 | 94 | 125 | 146 | 162 | 176 | 167 | 223 | 260 | 288 | 313
 | 20 | 91 | 122 | 145 | 159 | 172 | 162 | 217 | 258 | 283 | 306
 | 22 | 88 | 119 | 123 | 156 | 169 | 157 | 212 | 219 | 278 | 301
624 | 5 | 146 | 187 | 215 | 236 | 255 | 260 | 333 | 383 | 420 | 454
 | 10 | 136 | 176 | 204 | 226 | 244 | 242 | 313 | 363 | 402 | 434
 | 12 | 132 | 172 | 200 | 221 | 239 | 235 | 306 | 356 | 393 | 425
 | 15 | 126 | 166 | 194 | 215 | 233 | 224 | 295 | 345 | 383 | 415
 | 16 | 125 | 164 | 191 | 213 | 230 | 223 | 292 | 340 | 379 | 409
 | 18 | 121 | 160 | 187 | 208 | 226 | 215 | 285 | 333 | 370 | 402
 | 20 | 117 | 156 | 183 | 204 | 222 | 208 | 278 | 326 | 363 | 395
 | 22 | 113 | 152 | 159 | 200 | 217 | 201 | 271 | 283 | 356 | 386
777 | 5 | 176 | 225 | 259 | 285 | 307 | 313 | 401 | 461 | 507 | 546
 | 10 | 164 | 213 | 246 | 272 | 293 | 292 | 379 | 438 | 484 | 522
 | 12 | 159 | 208 | 241 | 267 | 288 | 283 | 370 | 429 | 475 | 513
 | 15 | 152 | 201 | 233 | 259 | 280 | 271 | 358 | 415 | 461 | 498
 | 16 | 150 | 198 | 231 | 256 | 278 | 267 | 352 | 411 | 456 | 495
 | 18 | 146 | 193 | 226 | 251 | 272 | 260 | 344 | 402 | 447 | 484
 | 20 | 141 | 188 | 221 | 246 | 267 | 251 | 335 | 393 | 438 | 475
 | 22 | 137 | 184 | 191 | 241 | 282 | 244 | 328 | 340 | 429 | 466

Tabelul 15

Pierderea de sarcină a apei Dp (mmH2O) prin corpurile CRP la funcţionarea în condiţiile 95/75 – ti = 18°C

N-număr elem Tip | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28
472 S | £ 0,5 |  |  |  |  |  | 1 |  |  |  |  |  | 2 |  |  |  | 3 |  |  |  | 4 |  |  | 5
624 S | £ 0,5 |  |  |  | 1 |  |  |  | 2 |  |  |  | 3 |  |  | 4 |  | 5 |  | 6 |  | 7 |  | 8
777 S | £ 0,5 |  |  | 1 |  |  | 2 |  |  | 3 |  |  | 4 |  | 5 | 6 |  | 7 | 8 |  | 9 | 10 |  | 11 | 12
472 S | 0,5 | 1 |  | 2 |  | 3 |  | 4 | 5 |  | 6 | 7 | 8 | 9 | 10 | 11 | 13 | 14 | 15 | 17 | 18 | 20 | 21 | 23 | 25
624 S | 1 |  | 2 | 3 |  | 4 | 5 | 6 | 8 | 9 | 10 | 12 | 13 | 15 | 17 | 19 | 21 | 23 | 25 | 28 | 30 | 33 | 35 | 38 | 41
777 S | 1 | 2 | 3 | 4 | 5 | 6 | 8 | 9 | 11 | 13 | 15 | 17 | 19 | 22 | 24 | 27 | 30 | 33 | 36 | 40 | 43 | 47 | 51 | 55 | 59

Tabelul 16

Pierderea de sarcină a apei Dp (mm H2O) prin corpurile CRP la funcţionarea în condiţiile 150/70 – ti = 16° C

N-număr elem Tip | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28
472 S | £ 0,5
624 S | £ 0,5
777 S | £ 0,5 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1
472 S | £ 0,5 |  |  |  |  |  |  |  | 1 |  |  |  |  |  |  |  | 2 |  |  |  |  | 3
624 S | £ 0,5 |  |  |  |  |  | 1 |  |  |  |  | 2 |  |  |  |  | 3 |  |  | 4 |  |  |  | 5
777 S | £ 0,5 |  |  |  | 1 |  |  |  |  | 2 |  |  | 3 |  |  | 4 |  |  | 5 |  | 6 |  | 7 |  | 8

Fig. 1. Variaţia puterii pe element ( F) cu diferenţa dintre temperatura de intrare a apei şi temperatura interioară a încăperii (tt – ti) şi cu căderea de temperatură a apei în corp (dt), respectiv cu debitul de apă pe element (Q), la convectoradiatoarele tip panou CRP 472 simple, racordate sus-jos la instala 472 simple, racordate sus-jos la instala 472 simple, racordate sus-jos la instalaţie.

Fig. 2. Variaţia puterii pe element ( F) cu diferenţa dintre temperatura de intrare a apei şi temperatura interioară a încăperii (tt – ti) şi cu căderea de temperatură a apei în corp (dt), respectiv cu debitul de apă pe element (Q), la convectoradiatoarele tip panou CRP 624 simple, racordate sus-jos la instalaţie.

Fig. 3. Variaţia puterii pe element ( F) cu diferenţa dintre temperatura de intrare a apei şi temperatura interioară a încăperii (tt – ti) şi cu căderea de temperatură a apei în corp (dt), respectiv cu debitul de apă pe element (Q), la convectoradiatoarele tip panou CRP 777 simple, racordate sus-jos la instalaţie.

Fig. 4. Variaţia puterii pe element ( F) cu diferenţa dintre temperatura de intrare a apei şi temperatura interioară a încăperii (tt – ti) şi cu căderea de temperatură a apei în corp (dt), respectiv cu debitul de apă pe element (Q), la convectoradiatoare tip panou CRP 472 duble, racordate sus-jos la instalaţie.

Fig. 5. Idem, pentru CRP 624 dublu

Fig. 6. Idem, pentru CRP 777 dublu

Fig. 7. Variaţia puterii termice pe element ( F) cu diferenţa dintre temperatura de intrare a apei şi temperatura interioară a încăperii (tt – ti) şi cu căderea de temperatură a apei în corp (dt), respectiv cu debitul de apă pe element (Q), la convectoradiatoarele tip panou CRP 472 simple, racordate sus-jos la instalaţie.

Fig. 8. Variaţia puterii pe element ( F) cu diferenţa dintre temperatura de intrare a apei şi temperatura interioară a încăperii (tt – ti) şi cu căderea de temperatură a apei în corp (dt), respectiv cu debitul de apă pe element (Q), la convectoradiatoarele tip panou CRP 624 simple racordate sus-jos la instalaţie.

Fig. 9. Variaţia puterii pe element ( F) cu diferenţa dintre temperatura de intrare a apei şi temperatura interioară a încăperii (tt – ti) şi cu căderea de temperatură a apei în corp (dt), respectiv cu debitul de apă pe element (Q), la convectoradiatoarele tip panou CRP 777 simple racordate sus-jos la instalaţie.

Fig. 10. Variaţia puterii pe element ( F) cu diferenţa dintre temperatura de intrare a apei şi temperatura interioară a încăperii (tt – ti) şi cu căderea de temperatură a apei în corp (dt), respectiv cu debitul de apă pe element (Q), la convectoradiatoarele tip panou CRP 472 duble racordate sus-jos la instalaţie.

Fig. 11. Variaţia puterii pe element ( F) cu diferenţa dintre temperatura de intrare a apei şi temperatura interioară a încăperii (tt – ti) şi cu căderea de temperatură a apei în corp (dt), respectiv cu debitul de apă pe element (Q), la convectoradiatoarele tip panou CRP 624 duble.

Fig. 12. Variaţia puterii pe element ( F) cu diferenţa dintre temperatura de intrare a apei şi temperatura interioară a încăperii (tt – ti) şi cu căderea de temperatură a apei în corp (dt), respectiv cu debitul de apă pe element (Q), la convectoradiatoarele tip panou CRP 777 duble.

Fig. 13. Variaţia diferenţei dintre temperatura superficială medie a corpurilor CRP şi temperatura interioară a încăperii (tsm – ti) cu diferenţa medie de temperatură apă-aer ( Dt), la racordările sus-jos şi jos-sus la instalaţie.

[top]

ANEXA III

Cotele de montaj ale corpurilor CRP

[top]


INSTRUCTIUNI TEHNICE PENTRU EXECUTAREA SI EXPLOATAREA INSTALATIILOR DE UTILIZARE A ENERGIEI SOLARE PENTRU PREPARAREA APEI CALD

INSTRUCŢIUNI TEHNICE PENTRU EXECUTAREA ŞI EXPLOATAREA INSTALAŢIILOR DE UTILIZARE A ENERGIEI SOLARE PENTRU PREPARAREA APEI CALDE DE CONSUM

Indicativ I 42-85

Cuprins

* PREVEDERI GENERALE
* PREVEDERI PRIVIND EXECUŢIA LUCRĂRILOR
* PREVEDERI PRIVIND EXPLOATAREA INSTALAŢIILOR
* PREVEDERI FINALE
* Anexa I: LISTA principalelor prescripţii tehnice care au aplicaţie la executarea şi exploatarea instalaţiilor solare
* Anexa II: DOTAREA INSTALAŢIILOR SOLARE CU APARATURĂ DE MĂSURĂ PENTRU URMĂRIREA VERIFICĂRII PARAMETRILOR FUNCŢIONALI
* Anexa III: REGISTRU de evidenţă a funcţionării instalaţiei solare

1. PREVEDERI GENERALE

1.1. Prezentele instrucţiuni tehnice se aplică la executarea, exploatarea şi întreţinerea instalaţiilor solare de preparare a apei calde de consum pentru scopuri igienice, menajere şi tehnologice, având în circuitul captatoarelor solare plane apă caldă sau preparând direct apă caldă la temperaturi până la + 60° C.

1.2. Scopul instrucţiunilor este să stabilească principalele prevederi la executarea, exploatarea şi întreţinerea instalaţiilor solare de preparare a apei calde de consum în vederea asigurării unei utilizări corespunzătoare a acestor instalaţii.

1.3. Instrucţiunile nu se aplică la instalaţiile solare de încălzire.

1.4. La executarea, exploatarea şi întreţinerea instalaţiilor solare care fac obiectul prezentelor instrucţiuni tehnice se va ţine seama de prevederile echipamentelor, conductelor, armăturilor etc. care sunt specifice instalaţiilor sanitare, de încălzire, electrice.

Lista principalelor prescripţii tehnice în construcţii şi instalaţii precum şi a proiectelor şi detaliilor tip care au aplicaţii în instalaţiile solare de preparare a apei calde de consum, sunt date în ANEXA I.

1.5. La proiectarea instalaţiilor solare de preparare a apei calde de consum se va ţine seama de prevederile prezentelor instrucţiuni tehnice pentru a se asigura o executare şi exploatare în condiţiuni corespunzătoare a acestor instalaţii.

1.6. De asemenea, în vederea asigurării unor condiţii corespunzătoare de execuţie şi de exploatare a instalaţiilor solare care fac obiectul prezentelor instrucţiuni, executantul va verifica dacă în proiect au fost soluţionate următoarele probleme:

- măsurile pentru echilibrarea hidraulică a circuitelor instalaţiei solare;

- posibilităţile de dezaerisire şi de golire a captatoarelor solare şi a instalaţiei în ansamblu;

- măsurile de siguranţă împotriva suprapresiunilor;

- măsurile pentru protecţia instalaţiei împotriva descărcărilor electrice;

- măsurile pentru asigurarea condiţiilor de acces şi de lucru la captatoarele solare în exploatare (scară de acces, etc.);

- măsurile de siguranţă şi condiţiile specifice de exploatare a instalaţiei respective.

1.7. Înainte de începerea lucrărilor, executantul va verifica concordanţa prevederilor proiectului instalaţiei solare cu elementele de construcţii şi cu celelalte instalaţii ale obiectivului. De asemenea, va lua măsuri pentru verificarea caracteristicilor şi calităţii echipamentelor şi materialelor folosite, astfel că acestea să corespundă prevederilor din proiect precum şi condiţiilor din standardele sau normele tehnice ale produselor respective.

1.8. Instalaţiile solare care fac obiectul prezentelor instrucţiuni, vor fi dotate cu aparatele de măsură necesare pentru efectuarea măsurătorilor asupra parametrilor de funcţionare a instalaţiei.

Indicaţii privind dotarea instalaţiilor solare cu aparatele de măsură necesare, funcţie de mărimea şi complexitatea instalaţiei sunt prezentate în ANEXA II.

[top]

2. PREVEDERI PRIVIND EXECUŢIA LUCRĂRILOR

Montarea captatoarelor solare

2.1. Înainte de începerea lucrărilor de montare a captatoarelor solare, executantul va verifica dacă prevederile proiectului corespund cu situaţia amplasamentelor şi este asigurată îndeplinirea următoarelor condiţii principale:

- orientarea către sud a frontului de captare (cu toleranţele precizate în proiect);

- evitarea umbririi captatoarelor de către construcţii învecinate sau arbori;

- precizarea unghiului de înclinare a captatoarelor faţă de planul orizontal (ca regulă generală pentru apă caldă 30° C);

- în cazul montării pe mai multe rânduri paralele, dacă distanţa prevăzută între şiruri evită umbrirea reciprocă a captatoarelor;

- prevederea şi precizarea în planuri a tuturor detaliilor privind sistemul de susţinere şi de racordare a captatoarelor; modul de rezemare pe terasă sau pe elementele şarpantei, inclusiv protecţia termoizolaţiei (la terase) şi etanşarea cu învelitoare sau cu elementele luminatorului ş.a.;

- posibilitatea de spălare a captatoarelor cu furtun cu robinet montat în zona de acces pe terasă sau şarpantă (luminator);

- prevederea unor zone de circulaţie, pe terase prin care să se evite degradarea hidroizolaţiei şi să se asigure operaţiile de montare şi de reparaţie la captatoare în perioada de execuţie şi de exploatare;

- prevederea măsurilor necesare de protecţia muncii la terase şi şarpante pentru perioada de executare a lucrărilor şi pentru perioada de exploatare.

2.2. La recepţia captatoarelor solare de către beneficiar sau executant se vor efectua următoarele verificări:

Nr. crt. | Denumirea verificării | Metode de verificare
1 | Verificarea existenţei certificatului de calitate şi a cărţii tehnice a produsului | -
2 | Verificarea dimensiunilor de gabarit | prin sondaj
3 | Verificarea stării stratului de vopsea al elementului absorbant al cuvei | vizual
4 | Verificarea aspectului exterior | vizual

2.3. La manipularea şi transportul captatoarelor solare la locul de montaj, se vor lua măsuri pentru evitarea degradării captatoarelor şi a elementelor de construcţii pe care se montează.

Pentru manipularea captatoarelor pe orizontală şi pentru ridicarea pe terasă sau pe acoperiş se recomandă folosirea unor dispozitive mecanizate.

2.4. Depozitarea captatoarelor solare la beneficiar sau executant, se va face conform cu prevederile furnizorului (din NTI sau cartea tehnică a produsului). Se interzice depozitarea captatoarelor pe terase pentru evitarea supraîncălzirii construcţiei şi evitarea degradării hidroizolaţiei.

2.5. La transportul, manipularea şi montarea captatoarelor solare, executantul va respecta normele republicane de protecţia muncii, precum şi normele de protecţia muncii în construcţii.

2.6. Înainte de montarea pe poziţie, captatoarele vor fi controlate să aibă geamul întreg; fără pete şi bine încastrat în garnitură, iar garnitura să fie aplicată etanş pe cutie, ştuţurile serpentinei să aibă manşoane de protecţie etanşe la intrarea în cutie (carcasă), filetele acestora să fie întregi iar găurile cu filet pentru fixarea captatoarelor să fie curate. Nu se admit deformări sau înfundări ale cutiei. La captatoarele cu concentrare se va controla ca serpentina sau registrul să nu fie deplasate. De asemenea, înainte de montare se va verifica dacă captatoarele nu sunt înfundate.

2.7. În cazul când terasele sunt necirculabile, accesul este permis numai personalului de şantier sau de exploatare. Pentru operaţiunile de montare a captatoarelor solare pe aceste terase, circulaţia muncitorilor se va face numai pe spaţiile dintre şiruri, pe suprafeţe de circulaţie special amenajate ca să se evite degradarea terasei.

2.8. La montarea captatoarelor se vor respecta cu stricteţe prevederile proiectului şi prescripţiile producătorului privind modul de aşezare a acestora.

2.9. La montarea captatoarelor solare se va verifica cu nivela orizontalitatea laturilor pentru asigurarea posibilităţilor de golire şi de dezaerisire.

2.10. Dacă la verificarea cu nivela se constată că elementele de captare sunt deplasate şi nu asigură golirea şi dezaerisirea acestora, captatoarelor respective se vor înlocui.

2.11. După terminarea montajului, se execută spălarea geamurilor şi acoperirea cu vopsea a părţilor degradate.

Montarea reţelei de conducte de legătură la captatoarele solare şi la staţia de preparare a apei calde de consum

2.12. Reţeaua de conducte a instalaţiei se va executa conform proiectului, din următoarele ţevi:

- conductele circuitului primar al captatoarelor solare din ţevi din oţel negre, când se utilizează schimbătoare de căldură;

- conductele circuitului secundar, al apei calde de consum şi cele ale circuitului primar la instalaţiile cu preparare directă a apei calde (fără schimbătoare de căldură) – din ţevi din oţel zincate.

2.13. Îmbinarea ţevilor din oţel negre se va face cu fitinguri sau prin sudură, îmbinarea ţevilor din oţel zincate se va face cu fitinguri zincate. La instalaţiile prin gravitate cu schimbător de căldură se va evita îmbinarea prin sudură la ţevile cu Dn de 3/8'' şi 1/2''.

2.14. La montarea conductelor se va acorda o atenţie deosebită la:

- susţinerea şi fixarea ţevilor, astfel ca să se asigure perfecta lor liniaritate, respectiv să se evite formarea unor saci;

- asigurarea posibilităţilor de dilatare liberă a conductelor, pentru evitarea în special a solicitării racordurilor la captatoarele solare;

- asigurarea pantelor, pentru dezaerisirea şi golirea conductelor.

2.15. Conductele se vor monta cu pantele prevăzute în proiect, care vor avea următoarele valori minime admise:

- conductele circuitului primar al captatoarelor solare min. 0,5%;

- conductele circuitului secundar al apei calde de consum min. 0,3%.

2.16. Racordarea captatoarelor solare la conductele de circulaţie se va face conform proiectului. După tipul captatoarelor, racordurile pot fi fixe sau flexibile.

Racordurile fixe se execută cu piese olandeze. Legăturile între captator şi conductele de distribuţie se vor face astfel ca să permită dilatarea conductelor fără solicitarea ştuţurilor captatorului.

Racordurile flexibile se execută cu furtun de cauciuc (din Keltan) şi se fixează cu coliere metalice de strângere (se interzice fixarea acestora cu sârmă).

2.17. La montarea conductelor se vor respecta şi prescripţiile în vigoare privind montarea ţevilor din oţel negre şi zincate cuprinse în normativele I. 13 şi I. 9.

2.18. Vasele de dezaerisire se montează la fiecare câmp de captatoare, în punctul cel mai înalt al conductei respective de distribuţie. Se recomandă ca vasele de dezaerisire să aibe robinetele de dezaerisire amplasate în locuri uşor accesibile.

Se pot înlocui vasele de dezaerisire cu robinete automate de dezaerisire pe măsura producerii lor.

2.19. În punctele cele mai joase ale conductelor se vor prevede robinete de golire sau ştuţuri cu dopuri (căciuli), astfel încât să asigure golirea completă a tuturor porţiunilor de conducte din circuitul primar şi secundar al instalaţiei.

2.20. Conductele instalaţiei executate din ţeavă din oţel neagră se protejează la exterior contra coroziunii prin grunduire cu vopsea din miniu de plumb. Conductele circuitului primar şi secundar se izolează termic conform prevederilor proiectului. La executarea izolaţiei termice şi a protecţiei acesteia se va ţine seama de prevederile Instrucţiunilor tehnice C 142 şi de detaliile de execuţie din cataloagele respective de detalii tip.

La realizarea izolaţiilor termice se va acorda o grijă deosebită la execuţia stratului de protecţie al izolaţiei, astfel ca acesta să nu permită pătrunderea apei la izolaţie.

Montarea echipamentului staţiei de preparare a apei calde

2.21. Echipamentul staţiilor de preparare a apei calde de consum cu energie solară se compune în principiu din următoarele piese:

- schimbătoare de căldură (boilere sau aparate în contra curent);

- rezervoare de acumulare a apei calde;

- pompe de circulaţie;

- vase de expansiune (deschise sau închise);

- compresoare de aer (în instalaţiile cu vase de expansiune închise şi atunci când nu există instalaţii de aer comprimat).

Înainte de montare se va verifica corespondenţa caracteristicilor echipamentelor şi a amplasamentelor cu cele din proiect.

2.22. Montarea acestor echipamente se va face conform proiectului ţinând seama şi de prevederile prescripţiilor tehnice respective. La montarea echipamentelor se va ţine seama şi de detaliile respective cuprinse în cataloagele de detalii tipizate.

2.23. La montare se vor respecta distanţele prevăzute între diferitele echipamente şi între acestea şi elementele de construcţie alăturate (pereţi, tavane, scări etc.).

Montarea armăturilor, a aparatelor de măsură, de reglaj şi de automatizare

2.24. Montarea armăturilor, a aparatelor de măsură, de reglaj şi de automatizare se va face conform cu prevederile proiectului, atât ca amplasament cât şi ca mod de racordare cu elementele instalaţiei.

La montare se va ţine seama de prescripţiile tehnice în vigoare privind elementele respective, de detalii tipizate de montaj precum şi de indicaţiile producătorilor.

2.25. Înainte de montare se va verifica corespondenţa armăturilor cu specificaţiile proiectului. La aparatele de măsură (termometre, manometre, contoare de apă şi de căldură, debitmetre) se va verifica existenţa certificatului de calitate şi clasa de precizie.

De asemenea, înainte de montare se va verifica în atelier buna funcţionare şi etanşeitatea armăturilor de închidere, golire, reglaj etc.

2.26. Elementele instalaţiei de automatizare a pornirii pompelor se montează conform prevederilor din proiect.

La montarea regulatorului pentru comandă automată de pornire şi de oprire a pompelor de circulaţie se va ţine seama de indicaţiile cuprinse în "cartea tehnică" a produsului (ICSITE sau SIRIUS).

Verificarea calităţii lucrărilor

2.27. Pe tot parcursul execuţiei lucrărilor de instalaţii şi de construcţii aferente, executantul şi reprezentanţii beneficiarului şi ai proiectantului vor acorda o atenţie deosebită urmăririi şi verificării calităţii lucrărilor care condiţionează funcţionarea instalaţiei la parametrii proiectaţi. Se vor avea în vedere în special următoarele condiţii specifice instalaţiilor solare:

- calitatea captatoarelor solare; acestea trebuie să corespundă tuturor condiţiilor precizate în norma tehnică sau în cartea tehnică a produsului;

- montarea, fixarea şi racordarea corectă a captatoarelor solare şi a celorlalte echipamente;

- asigurarea pantelor şi a liniarităţii la conductele circuitelor solare – pentru asigurarea posibilităţilor de dezaerisire şi de golire a captatoarelor şi a conductelor respective;

- executarea corectă a protecţiei contra coroziunii şi a izolaţiei termice a conductelor şi echipamentelor;

- etanşeitatea întregii instalaţii şi în special a racordurilor captatoarelor solare la conductele de ducere şi întoarcere.

Efectuarea probelor şi punerea în funcţiune a instalaţiilor

2.28. Pe parcursul execuţiei lucrărilor şi la terminarea lor se vor efectua la instalaţiile solare de preparare a apei calde de consum următoarelor probe:

a) Proba la presiune hidraulică pentru verificarea etanşeităţii elementelor instalaţiei;

b) Proba de circulaţie, pentru verificarea circulaţiei prin toate elementele instalaţiei şi a echilibrării hidraulice a circuitelor captatoarelor solare.

Proba de presiune hidraulică

2.29. Proba la presiune hidraulică se va efectua asupra instalaţiei în ansamblu sau asupra unor tronsoane sau părţi din instalaţie, pe măsura terminării lucrărilor respective.

Proba se face atât asupra circuitului primar cât şi secundar al instalaţiei.

2.30. Proba se efectuează la rece înainte de izolare conductelor şi a elementelor instalaţiei, respectiv de acoperire a conductelor montate în canale.

2.31. Înainte de efectuarea probei, instalaţia supusă verificării va fi spălată cu apă.

Introducerea apei se face prin conducta principală respectivă de ducere, în sensul normal de curgere a apei, iar la golire prin conducta principală de întoarcere şi va dura până când la punctul de evacuare a apei nu mai apar impurităţi. Operaţia se repetă apoi cu schimbarea sensului de ciculaţie a apei.

2.32. Proba se efectuează prin umplerea instalaţiei cu apă, ridicarea presiunii la o presiune de încercare Pi şi verificarea etanşeităţii elementelor instalaţiei la această presiune.

La instalaţiile solare cu vas de expansiune închis

Pi = 1,5 x Pr

în care Pr este presiunea de regim a reţelei de alimentare cu apă rece, dar nu mai mică de 6 bar.

NOTĂ: S-a luat în considerare presiunea reţelei de alimentare cu apă rece, ţinând seama de faptul că în cazul instalaţiilor solare fără schimbător de căldură, întreaga instalaţie este sub presiunea reţelei de apă rece.

În cazul instalaţiilor cu schimbătoare de căldură, în situaţia unei neetanşeităţi, întreaga instalaţie solară lucrează sub presiunea reţelei de apă rece.

2.33. La instalaţiile solare cu vas de expansiune deschis sau la cele care funcţionează prin gravitaţie

Pi = 1,5 . Ps

în care Ps este presiunea statică în punctul cel mai de jos al instalaţiei.

2.34. La umplerea instalaţiei se va acorda multă atenţie pentru o completă eliminare a aerului din elementele instalaţiei supuse probei.

2.35. Măsurarea presiunii se face cu manometrul indicator cu clasa de precizie 1,6 montat în punctul cel mai de jos al instalaţiei. Citirile se fac la intervale de 15 minute de 2-4 ore, funcţie de mărimea instalaţiei. Proba se va efectua în perioadele din zi fără radiaţie solară.

Rezultatele probei se consideră corespunzătoare dacă pe toată durata probei manometrul nu indică căderi de presiune şi elementele instalaţiei nu prezintă neetanşeităţi.

În timpul probei la presiune hidraulică se va acorda o atenţie deosebită verificării etanşeităţii tuturor elementelor instalaţiei şi a în special a captatoarelor şi a racordurilor la captatoare.

În cazul când se constată căderi de presiune în timpul probei şi neetanşeităţi ale elementelor instalaţiei, proba se va opri, se va proceda la remedierea defecţiunilor, după care proba se repetă.

Proba de circulaţie şi punerea în funcţiune a instalaţiei

2.36. După efectuarea probei la presiune hidraulică, se procedează la punerea în funcţiune a intalaţiei solare şi la efectuarea probei de circulaţie.

2.37. La instalaţiile solare cu schimbătoare de căldură, la care staţia de preparare a apei calde de consum se găseşte în centrale termice sau în puncte termice având apă tratată, umplerea se va face cu această apă tratată. Pentru umplerea instalaţiei se va folosi pompa de adaos pentru instalaţia de încălzire (în cazul existenţei acestei pompe) sau se va face umplerea sub presiunea reţelei de apă rece.

2.38. Umplerea se va face din staţia de preparare a apei calde simultan prin circuitul conductei de ducere şi de întoarcere spre captatoare solare. Viteza de umplere va fi cât mai redusă, pentru a se asigura o completă evacuare a aerului din elementele instalaţiei (echipamente, conducte, captatoare). Înainte de a începe umplerea instalaţiei se vor închide toate robinetele de golire şi se vor deschide robinetele din circuitul captatoarelor şi toate robinetele de dezaerisire (de la vasele de dezaerisire ale instalaţiei).

Operaţiile de umplere vor fi în general cele uzuale pentru instalaţiile de încălzire centrală cu apă caldă.

2.39. Umplerea circuitului apei calde de consum, se va face cu apă din reţeaua de apă rece. La instalaţiile fără schimbătoare de căldură umplerea se va face cu apă din reţeaua de apă rece.

- Instrucţiuni tehnice pentru efectuarea încercărilor hidraulice şi pneumatice la recipiente I. 25.

2.40. În vederea recepţiei se va urmări dacă executarea lucrărilor s-a făcut în conformitate cu documentaţia tehnico-economică şi cu prescripţiile tehnice în vigoare cu privire la execuţia instalaţiilor respective şi anume:

- Verificarea caracteristicilor echipamentelor montate cu cele prevăzute în proiect;

- Existenţa proceselor verbale privind efectuarea probelor de presiune hidraulică şi de circulaţie;

- Funcţionarea pompelor de circulaţie, a instalaţiei de automatizare de pornire şi oprire a pompelor;

- Verificarea prin sondaj a stării captatoarelor, a pieselor de fixare a acestora, a racordurilor etc.;

- Verificarea pantelor conductelor, a modului de fixare şi de susţinere a lor;

- Funcţionarea vasului de expansiune şi a echipamentului auxiliar la vasele închise;

- Verificarea existenţei şi a caracteristicilor aparatelor de măsură şi control prevăzute în proiect;

2.41. În vederea recepţiei se vor verifica de asemenea următoarele:

- respectarea cu stricteţe a traseelor conductelor;

- fixarea posibilităţilor de dilatare a conductelor;

- calitatea izolaţiei şi vopsitoriei conductelor şi echipamentelor;

- realizarea protecţiei termoizolaţiei; astfel încât să se evite pericolul de pătrundere a apei la termoizolaţie;

- aspectul estetic al montării elementelor instalaţiei.

[top]

3. PREVEDERI PRIVIND EXPLOATAREA INSTALAŢIILOR

3.1. Exploatarea instalaţiilor solare de preparare a apei calde de consum constă în următoarele lucrări principale:

a) Punerea în funcţiune a instalaţiei la începutul fiecărui sezon cald;

b) Asigurarea funcţionării instalaţiei la parametrii proiectaţi;

c) Evidenţa parametrilor de funcţionare a instalaţiei;

d) Efectuarea probei de eficacitate a instalaţiei;

e) Scoaterea din funcţiune a instalaţiei la începutul fiecărui sezon rece şi luarea măsurilor de conservare.

Punerea în funcţiune a instalaţiei

3.2. Înainte de punerea în funcţiune a instalaţiei la începutul sezonului cald, se vor efectua din timp, funcţie de condiţiile climatice, următoarele lucrări de verificare şi remediere:

- starea captatoarelor solare, a pieselor de fixare şi de susţinere şi a racordurilor respective la conducte;

- la captatoarele solare se va asigura în mod special integritatea ţevilor şi a geamurilor precum şi etanşeitatea acestora prin remedierea sau înlocuirea captatoarelor solare cu defecţiuni înlocuirea geamurilor sparte, remedierea defecţiunilor la piesele de susţinere etc.;

- starea conductelor (piese de susţinere, izolaţii etc.) şi a armăturilor aferente;

- starea echipamentelor din staţia de preparare a apei calde de consum: schimbătoare de căldură, pompe de circulaţie, rezervoare, vas de expansiune, compresor de aer, instalaţia de automatizare şi a armăturilor aferente.

3.3. După executarea lucrărilor de remediere se trece la umplerea circuitelor instalaţiei conform cu prevederile din cap. 2, acordându-se o atenţie specială a dezaerisirii complete a circuitului primar al captatoarelor solare.

3.4. După umplerea completă a instalaţiei se vor pune în funcţiune pompele de circulaţie şi se va proceda la verificarea etanşeităţii tuturor elementelor instalaţiei (captatoare solare, echipamentele instalaţiei, conducte, armături). Se vor nota şi remedia defecţiunile constatate, golindu-se numai porţiunile din instalaţie care prezintă neetanşeităţi. Se umple din nou întreaga instalaţie şi se va proceda la o nouă verificare a etanşeităţii elementelor care au prezentat defecţiuni, luându-se în continuare măsuri pentru remedierea lor.

Asigurarea funcţionării instalaţiei la parametrii proiectaţi

3.5. Asigurarea funcţionării instalaţiei la parametrii proiectaţi se va face pe baza instrucţiunilor de exploatare a instalaţiei cuprinse în proiect şi se efectuează prin următoarele lucrări principale:

- efectuarea manevrelor necesare în staţia de preparare a apei calde cu energie solară pentru pornirea şi oprirea manuală sau automată a pompelor de circulaţie;

- verificarea periodică a parametrilor de funcţionare a instalaţiei şi luarea măsurilor necesare când se constată anomalii privind valorile acestor parametri faţă de valorile din proiect;

- efectuarea manevrelor necesare la instalaţia solară şi la sursa auxiliară pentru livrarea apei calde la punctele de consum;

- urmărirea funcţionării pompelor de circulaţie a schimbătoarelor de căldură etc. şi nivelului în vasele de expansiune;

- urmărirea funcţionării corespunzătoare a regulatorului pentru pornirea şi oprirea automată a pompelor de circulaţie.

3.6. Pentru asigurarea funcţionării normale a instalaţiilor solare se va asigura întreţinerea acestora prin spălarea geamurilor ori de câte ori se constată murdărirea lor, înlocuirea geamurilor sparte, asigurarea etanşeităţii geamurilor, remedierea defecţiunilor la termoizolaţie şi la protecţia acesteia, eliminarea pierderilor de apă din elementele instalaţiei etc.

3.7. Pentru evitarea degradării instalaţiilor solare se vor lua măsuri de vopsire a părţilor metalice, ori de câte ori apar pete de rugină pe cutia captatoarelor sau pe elementele de susţinere a acestora.

Evidenţa parametrilor de funcţionare a instalaţiilor solare

3.8. În vederea verificării funcţionării corespunzătoare a instalaţiilor solare şi a determinării eficienţei termice a acestora, se va ţine evidenţa principalilor parametri realizaţi. În acest scop se va înfiinţa un "registru de evidenţă" în care se vor înscrie datele caracteristice ale instalaţiei şi principalii parametri de funcţionare a instalaţiei.

Registrul de evidenţă va cuprinde următoarele date:

I. Datele caracteristice ale instalaţiei;

II. Parametrii proiectaţi ai instalaţiei;

III. Înregistrările zilnice ale parametrilor de funcţionare a instalaţiei.

3.9. Forma şi precizările privind modul de completare al "REGISTRULUI" sunt date în ANEXA III.

Proba de eficacitate

3.10. Proba de eficacitate se efectuează de către personalul beneficiarului, după preluarea instalaţiei de la executant în timpul anului de garanţie şi înainte de recepţia definitivă a instalaţiei.

3.11. Proba de eficacitate a instalaţiei solare constă în verificarea realizării parametrilor proiectaţi după punerea acestuia în funcţiune.

3.12. Pe baza înregistrărilor făcute, dacă se constată că nu se realizează parametrii proiectaţi, se face verificarea instalaţiei pentru a se stabili cauzele şi se iau măsurile necesare de remediere.

3.13. Verificarea instalaţiei solare în vederea asigurării parametrilor proiectaţi se va face astfel:

- verificarea funcţionării tuturor captatoarelor;

- verificarea stării captatoarelor (geamuri etanşe şi curăţate, etc.);

- etanşeitatea elementelor de captare a legăturilor şi a instalaţiei în ansamblu;

- verificarea echilibrării hidraulice a câmpurilor de captatoare prin respectarea probei de circulaţie (conform art. 2.43 – 2.48);

- verificarea debitului pompelor de circulaţie;

- verificarea aparaturii de măsură prin schimbarea aparatelor între ele sau prin compararea cu aparate etalon;

- verificarea stării termoizolaţiei conductelor şi aparatelor;

- verificarea mărimii şi schemei de racordare a schimbătoarelor de căldură şi acumulatoarelor de apă caldă;

- verificarea regimului de funcţionare a instalaţiei solare şi a sursei auxiliare.

3.14. După efectuarea verificărilor se iau măsurile necesare de remediere şi se repune instalaţia în funcţiune. Se continuă în perioada următoare înregistrările şi se verifică dacă se realizează parametrii proiectaţi;

3.15. În cazul în care după efectuarea verificărilor şi a remedierilor nu se realizează parametrii proiectaţi, beneficiarul va solicita unei unităţi de specialitate efectuarea probei de eficienţă la care se vor face măsurători de debit şi a intensităţii radiaţiei solare.

Scoaterea din funcţiune a instalaţiei

3.16. La întreruperea funcţionării instalaţiei în perioada sezonului rece, se va asigura golirea completă a captatoarelor solare şi a conductelor de distribuţie precum şi a tuturor elementelor instalaţiei amplasate în aer liber sau în încăperi neîncălzite şi supuse pericolului de îngheţ. Se admite ca elementele instalaţiei (echipamente, conducte etc.) amplasate în încăperi încălzite (centrale şi puncte termice etc.) unde nu sunt supuse pericolului de îngheţ, să nu fie golite în perioada sezonului rece.

3.17. În vederea golirii instalaţiei se vor deschide toate robinetele de golire şi dezaerisire ale conductelor de distribuţie şi ale echipamentelor, urmărindu-se golirea completă a acestora.

După ce se constată că nu mai curge apă la nici unul din robinetele de golire, se va proceda (la instalaţiile la care există compresoare de aer sau posibilitatea racordării la o instalaţie de aer comprimat), la evacuarea forţată cu aer comprimat a ultimelor cantităţi de apă aflate în captatoarele solare şi în conducte.

3.18. După efectuarea operaţiilor de golire, se va verifica panta şi liniaritatea conductelor, luându-se acolo unde se constată că s-au creat saci de apă, măsuri pentru golirea tronsoanelor respective.

3.19. Pentru conservarea instalaţiei în timpul sezonului rece, se vor lua măsuri de evitare a degradării captatoarelor solare prin completarea geamurilor sparte, realizarea etanşeităţii geamurilor şi evitarea deteriorării celorlalte elemente ale instalaţiei precum şi pentru evitarea riscului unor manevre care să permită pătrunderea apei în instalaţia solară.

[top]

4. PREVEDERI FINALE

4.1. În centralele şi punctele termice care cuprind şi instalaţii solare de preparare a apei calde de consum sau în staţiile solare separate de prepararea apei calde de consum, se vor amplasa la loc vizibil "instrucţiuni de exploatare şi de întreţinere" a instalaţiei solare, inclusiv schema de funcţionare.

Instrucţiunile vor cuprinde în general următoarele date:

A. Datele privind caracteristicile instalaţiei (conform datelor din registrul de evidenţă).

B. Prevederi privind exploatarea şi întreţinerea instalaţiei:

a) descrierea instalaţiei şi precizarea măsurilor de siguranţă;

b) umplerea instalaţiei;

c) punerea în funcţiune a pompelor şi a instalaţiei de automatizare;

d) punerea în funcţiune a instalaţiei în ansamblu;

e) indicaţii generale privind exploatarea instalaţiei ţinând seama de condiţiile specifice locale;

f) golirea instalaţiei la începutul sezonului rece şi măsuri de conservare;

g) indicaţii generale privind efectuarea lucrărilor de întreţinere;

h) indicaţii privind completarea "registrului de evidenţă a parametrilor de funcţionare a instalaţiei";

i) indicaţii privind efectuarea periodică a măsurilor asupra parametrilor de funcţionare a instalaţiei;

j) măsuri speciale de protecţie şi securitate a muncii în activitatea de exploatare.

4.2. Instrucţiunile de exploatare şi de întreţinere a instalaţiei vor fi întocmite şi afişate de beneficiar, ţinând seama de "Instrucţiunile de exploatare" cuprinse în proiectul lucrării, de condiţiile locale specifice ale instalaţiei precum şi de prevederile prezentelor instrucţiuni.

4.3. Pentru a se asigura o exploatare şi întreţinere corespunzătoare a instalaţiilor solare, este indicat ca beneficiarii sau organizaţiile de exploatare care au în dotare asemenea instalaţii, să efectueze cu personalul de exploatare în fiecare an, un instructaj special. Efectuarea instructajului se va consemna în "registrul de evidenţă".

4.4. Pentru stabilirea responsabilităţilor şi asigurarea condiţiilor în vederea unei exploatări corespunzătoare, beneficiarii de dotare sau de exploatare a instalaţiei, va numi din personalul tehnic în subordine, un responsabil al instalaţiei solare respective.

4.5. Responsabilul instalaţiei va avea următoarele obligaţiuni principale:

- Completarea în registru a datelor caracteristice ale instalaţiei solare.

- Asigurarea instruirii personalului de exploatare;

- Organizarea completării zilnice a registrului de evidenţă de către personalul de exploatare şi verificare periodică a datelor şi rezultatelor înscrise.

- Raportarea aportului energetic al instalaţiei solare în conformitate cu dispoziţiunile forului tutelar şi înscrierea valorilor în REGISTRU.

- Verificarea periodică a condiţiilor de funcţionare a instalaţiei şi a aparatelor de măsură şi luarea măsurilor necesare pentru asigurarea funcţionării acestora.

- Organizarea executării lucrărilor de remediere şi de întreţinere necesare.

- La încheierea sezonului cald, luarea măsurilor necesare pentru conservarea instalaţiei, în timpul iernii;

- Înainte de începerea sezonului cald, luarea măsurilor necesare pentru punerea în funcţiune a instalaţiei şi executarea eventualelor remedieri.

[top]

ANEXA I

LISTA
principalelor prescripţii tehnice care au aplicaţie la executarea şi exploatarea instalaţiilor solare

A. NORMATIVE

Nr. crt. | Indicativ | Titlul normativului | Publicaţia
1 | C 56-75 | Normativ pentru verificarea calităţii lucrărilor de construcţii şi instalaţii aferente. Instrucţiuni pentru verificarea calităţii şi recepţia lucrărilor ascunse la construcţii şi instalaţii aferente | Bul. constr. nr. 4/1976
2 | I 9-82 | Normativ pentru proiectarea şi executarea instalaţiilor sanitare | Bul. constr. nr. 1/1983
3 | I 13-79 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire | Bul. constr. nr. 3/1980 Bul. constr. nr. 2/1984
4 | I 37-81 | Instrucţiuni tehnice pentru echilibrarea hidraulică prin diafragme a instalaţiilor şi reţelelor termice cu apă caldă şi fierbinte | Bul. constr. nr. 1/1982
5 | I 7-78 | Normativ privind proiectarea şi executarea instalaţiilor electrice la consumatori, cu tensiuni până la 1000 V | Bul. constr. nr. 3/1979
6 | I 20-79 | Normativ privind proiectarea şi executarea instalaţiilor de protecţie contra trăsnetului, a construcţiilor | Bul. constr. nr. 3/1980
7 | C 139-79 | Instrucţiuni tehnice privind protecţia anticorozivă a elementelor de construcţii metalice | Bul. constr. nr. 4/1980
8 | I 14-76 | Normativ pentru protecţia contra coroziunii a construcţiilor metalice îngropate | Bul. constr. nr. 2/1976
9 | C 16-84 | Normativ pentru realizarea pe timp friguros a lucrărilor de construcţii şi a instalaţiilor aferente | Bul. constr. nr. 6/1985
10 | I 25-72 | Instrucţiuni tehnice pentru efectuarea încercărilor hidraulice şi pneumatice la recipiente | Bul. constr. nr. 1/1973
11 | - | Norme republicane de protecţie a muncii | Broşuri 1975
12 | C 142-79 | Instrucţiuni tehnice pentru executarea termoizolaţiilor la elementele de instalaţii | Bul. constr. nr. 2/1980

B. PROIECTE TIP

Nr. crt. | Denumirea proiectului tip | Elaborator | Nr.
I | Instalaţii solare pentru preparat apă caldă de consum la întreprinderi industriale
1 | Instalaţii pentru prepararea apei calde de consum cu ajutorul energiei solare la anexele sociale din industrie – cu capacitatea 2340/l/zi | IPCT | 5666/c
2 | idem, 4680 l/zi | IPCT | 5666/c
3 | idem, 5760 l/zi | IPCT | 5666/c
4 | idem, 7560 l/zi | IPCT | 5666/c
5 | idem, 9360 l/zi | IPCT | 5666/5546
6 | idem, 144000 l/zi | IPCT | 5667/5546
7 | idem, 21420 l/zi | IPCT | 5667/5546
8 | idem, 35820 l/zi | IPCT | 5667/5546
9 | idem, 57060 l/zi | IPCT | 5667/6546
10 | idem, 85680 l/zi | IPCT | 5667/5546
11 | idem, 114300 l/zi | IPCT | 5667/5546
12 | Sisteme de încălzire a apei calde menajere cu energie solară pentru clădiri industriale, 3600 l/zi | IPCMC | 12359/10
II | Instalaţii solare pentru prepararea apei calde menajere la clădirile de locuit
1 | Instalaţie pentru prepararea apei calde cu ajutorul energiei solare la consumatori mici, M 100; 250; 500 | ICPROM – Iaşi | 7579/82
2 | Clădiri de locuit cu P+1...3 etaje, în structura de rezistenţă din zidărie portantă cu folosirea energiei solare, preparare apă caldă de consum cu capacitatea 1.200 l/zi | IPCT | 1305/1
3 | Instalaţie solară pentru preparare apă caldă menajeră la clădiri de locuit cu şarpantă, 800 l/zi | IPJ – Bacău | 158/83
4 | idem, 3780 l/zi | IPJ – Bacău | 158/82
5 | Instalaţii de preparare a apei calde de consum cu energie solară pentru ansambluri de locuit cu amplasarea captatoarelor la sol pe teren plan, 6480 l/zi, varianta V.1.-3 S | SPJ – Neamţ | 61/82
6 | Idem, pe teren în pantă cu înclinare 5° - 7° , varianta V.1-3,5° - 7° | SPJ-Neamţ | 61/82
7 | Idem, pe teren înclinat la 30, varianta V.1 – 3,30° | SPJ – Neamţ | 61/82
8 | Idem, amplasarea captatoarelor solare cu parcaje, varianta V.1 – 3 P | SPJ – Neamţ | 61/82
9 | Idem, cu amplasarea captatoarelor solare pe parcaje acoperite, înclinate la 30° ; varianta VV | SPJ – Neamţ | 61/82
10 | Instalaţie de preparare a apei calde cu energie solară, pentru ansambluri de clădiri de locuit, cu amplasarea captatoarelor pe pieţe agroalimentare cu capacitatea de 25.920 l/zi, varianta V 1 cu ferme metalice | SPJ – Neamţ | 60/82
11 | Idem, varianta V 2 cu cadre prefabricate | SPJ – Neamţ | 60/82
12 | Instalaţie de captare a energiei solare pentru prepararea apei calde de consum la clădiri de locuit cu capacitatea de 125.280 l/zi | IPCT | 5694/84
III | Instalaţii solare pentru prepararea apei calde de consum la clădiri social-culturale
1 | Internate şcolare, instalaţii de prepararea apei calde de consum cu energie solară – 224 elevi, cu capacitate 14.000 l/zi | CPCIC | I/A 1718
2 | Grădiniţă de mediu urban instalaţii pentru prepararea apei calde de consum 8 grupe – 200 locuri, cu capacitate 12.600 l/zi | CPCIC | Gu/E, 482
3 | Instalaţii pentru prepararea apei calde de consum cu ajutorul energiei solare, la dispensare medicale de întreprindere, cu capacitate 4.320 l/zi | SPC | 4-2/5433
4 | Instalaţii pentru prepararea apei calde de consum cu ajutorul energiei solare, la creşa independentă cu 4 grupe în mediu urban cu capacitatea 4.860 l/zi | SPC | 5498 A
5 | Instalaţii modulate de prepararea apei calde menajere cu energie solară pentru construcţii pe litoral, cu caracter sezonier cu capacitate până la 200.000 lei/zi, captatori solari pe parcaje | IPJ – Constanţa | 502-R
6 | Instalaţii pentru încălzire apei calde menajere cu energia solară în cadrul popasurilor turistice cu capacitatea 21.780 l/zi | IPJ – Constanţa | 232-R
IV | Instalaţii solare pentru produs aer cald pentru uscarea cerealelor
1 | Şopron multifuncţional cu captatori solari, cu capacitatea 70.000 m3/oră | SD-DCAPPA | 1311
V | Diverse proiecte tip
1 | Sisteme de utilizare a energiei solare pentru prepararea apei calde de consum la anexele sociale aferente clădirilor industriale. Instalaţii locale de prepararea apei calde de consum la clădiri de producţie destinate unităţilor mici industriale, cu utilizarea energiei solare cu capacităţi până la 2.000 l/zi | IPCT | 5488/2.a
2 | Sisteme de utilizare a energiei solare combinaţie cu pompe de căldură pentru prepararea apei calde de consum la anexele sociale aferente clădirilor industriale. Puncte termice pentru prepararea apei calde de consum cu ajutorul energiei solare, echipate cu pompe de căldură tip GPFC-31,5 | IPCT | 5549
3 | Sisteme de utilizare a energiei solare pentru prepararea apei calde de consum la anexele sociale aferente clădirilor industriale. Instalaţii de captare a energiei solare pentru prepararea apei calde de consum la anexele sociale aferente clădirilor industriale, cu capacităţi până la 80.000 l/zi | IPCT | 5488/2.R.
4 | Staţii de preparare a apei calde de consum cu ajutorul energiei solare cuplate cu puncte termice existente, cu capacităţi de preparare 20.000 ... 80.000 l/zi | IPCT | 5546/R
VI | Proiecte tip aprobate prin decretul 140/1982
1 | Sisteme de utilizare a energiei solare pentru prepararea apei calde de consum în ansambluri de locuinţe. Instalaţie de captare a energiei solare | IPCT | 5694
2 | Staţii de prepararea a apei calde cu energie solară, cuplate cu puncte termice unul sub altul | IPCT | 5524 5739
3 | Staţii de preparare a apei calde cu energie solară cuplate cu centrale termice | IPCT | 5575/a 5512/b 5713
3 | Staţii independente de preparare a apei calde cu energie solară | IPCT | 5574 5697
5 | Sistem de utilizare a energiei solare pentru încălzirea în sistem pasiv şi prepararea apei calde de consum la clădirile de locuit cu P + 1...4 etaje - Clădiri de locuit cu P+1...P+2 etaje, cu structura de rezistenţă în zidărie portantă, cu folosirea energiei solare, în mediu urban şi rural | IPCT | 1305

[top]

ANEXA II

DOTAREA INSTALAŢIILOR SOLARE CU APARATURĂ DE MĂSURĂ PENTRU URMĂRIREA VERIFICĂRII PARAMETRILOR FUNCŢIONALI

1. Dispozitivele de montare a termometrelor şi termometrele se vor monta obligatoriu în următoarele puncte:

- pe racordurile de intrare şi de ieşire de la fiecare schimbător de căldură;

- pe racordurile de intrare şi de ieşire ale fiecărui acumulator de apă caldă.

2. Dispozitivele de montare a termometrelor fără termometre se vor monta în următoarele puncte ale instalaţiei:

- pe racordurile de intrare şi de ieşire ale fiecărui colector sau distribuitor;

- la baza tuturor coloanelor care urcă sau coboară de pe construcţiile pe care sunt montate câmpurile de captatoare solare;

- pe conducta de alimentare cu apă rece, la intrare în staţia de preparare a apei calde;

- pe conducta de apă caldă, la ieşire din staţia de preparare a apei calde.

3. În fiecare punct termic se va prevede un hidrometru pentru stabilirea nivelului de umplere cu apă a instalaţiei solare. Fac excepţie instalaţiile solare individuale sau cele locale, cu circulaţie gravitaţională cu suprafaţa de captare până la 24 m2.

4. Pentru verificarea debitului de apă caldă sau de agent termic care circulă prin instalaţiile solare în funcţie de mărimea instalaţiilor se vor prevede următoarele aparate de măsură a debitului:

- la instalaţiile solare cu un singur circuit cu suprafaţa de captare până la 100 m2, se vor prevede contoare de apă pe conducta de apă rece care intră în instalaţia solară de preparare a apei calde;

- la instalaţiile solare cu două circuite cu suprafaţa de captare până la 100 m2, pe lângă contorul montat pe conducta de apă rece, se va prevede posibilitatea de introducere a unei diafragme pe circuitul agentului termic, prin montarea unui tronson scurt de ţeavă cu două flanşe;

- la instalaţiile solare cu suprafaţă de captare între 100 şi 1.000 m2, se vor prevedea diafragma de măsurare pe circuitul primar şi pe circuitul secundar şi contor de apă montat pe conducta de apă rece;

- la instalaţiile solare cu suprafaţă de captare peste 1.000 m2, se vor prevede contoare de căldură pe conducta de apă caldă a instalaţiei solare şi diafragme de măsurare pe circuitul primar şi secundar.

[top]

ANEXA III

REGISTRU
de evidenţă a funcţionării instalaţiei solare

I. Datele caracteristice ale instalaţiei solare

1. Denumirea instalaţiei:

2. Beneficiar:

3. Proiectant:

4. Executant:

5. Data punerii în funcţiune:

6. Consumatorii alimentaţi cu apă caldă:

7. Perioada de funcţionare:

8. Regim de livrare a apei calde:

9. Tipul captatoarelor:

10. Sursă auxiliară:

11. Volumul total de acumulare a apei calde şi nr. acumulatoarelor:

12. Schimbătoare de căldură (tip, suprafaţă număr şi suprafaţă totală);

13. Pompe circuit primar număr şi caracteristici (debit, presiune nominale putere electromotor):

14. Pompe circuit secundar (idem):

15. Automatizare (tipul elementelor şi caracteristici):

16. Aparate de măsură (tipul şi indicarea poziţiei pe schema de principiu a instalaţiei).

II. Parametrii proiectaţi ai instalaţiei

1. Suprafaţa de captare (m2):

2. Capacitatea nominală (cantitatea medie de apă caldă prevăzută a fi livrată pe zi) (l/zi sau m3/zi);

3. Temperatura de livrare a apei calde (° C) (inclusiv cu sursă auxiliară):

4. Debitul de apă în circuitul primar (al captatoarelor solare) (1/h sau m/h):

5. Debitul de apă în circuitul secundar (al rezervoarelor de acumulare) (l/h sau m3/h):

6. Aportul energetic solar preconizat într-un an mediu (economia de combustibil convenţional estimată a fi realizată) (hgcc/sezon sau tcc/sezon).

III. Precizări privind exploatarea instalaţiei solare

1. Schema de principiu a instalaţiei solare (se va desena sau ataşa din proiect):

2. Regimul de livrare al apei calde (fără şi cu sursă auxiliară – perioada, ore din zi):

3. Principalele manevre pentru punerea în funcţiune şi oprirea instalaţiei solare (cu trimitere la schema de principiu):

4. Personalul de exploatare a instalaţiei (pe schimburi, numele, adresa, numărul de telefon):

5. Responsabilul instalaţiei solare numele, adresa, numărul de telefon de la instituţie şi domiciliu):

6. Data instructajului personalului de exploatare (anual):

IV. Indicaţii privind efectuarea măsurătorilor asupra parametrilor de funcţionare şi de înregistrare a rezultatelor

1. Precizarea parametrilor care se măsoară (cu trimitere la schema de principiu):

2. Înscrierea zilnică a rezultatelor măsurătorilor efectuate pe un tabel cuprinzând următoarele date:

Anul luna ziua | Ora | Circuit solar şi secundar |  |  |  |  | Apă de consum |  |  | Starea atmosferei (1) şi observaţii (2)
 |  | Temperaturi (° C) |  |  |  |  |  |  | l/oră sau m3/oră
 |  | Circ. Solar |  | Circ. Sec. |  | Apă rece | Apă caldă
 |  | t1 | t2 | t3 | t4 | tr | prep. solar. | cu s. aux.
 |  |  |  |  |  |  | tcs | tca
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10

NOTĂ: | col. 7: apă caldă preparată solar;
 | col. 8: apă caldă livrată (incl. prin sursă auxiliară):
 | col. 10: starea atmosferică (1): | - cer senin - cer înorat parţial - cer înorat total - plouă - etc.
 | Observaţii (2): | - suprafaţa de captare în funcţiune (m2); - de serviciu schimbul:

[top]


NORME TEHNICE PENTRU PROIECTAREA SI EXECUTAREA SISTEMELOR DE ALIMENTARE CU GAZE NATURALE

M.OF.Nr.173/27.02.2004

Cuprins

* OBIECT ŞI DOMENIU DE APLICARE
* ACCESUL LA SISTEME DE DISTRIBUŢIE, PROIECTAREA, AVIZAREA ŞI EXECUTAREA LUCRĂRILOR ÎN CADRUL SISTEMELOR DE ALIMENTARE CU GAZE NATURALE
* SISTEME DE ALIMENTARE CU GAZE NATURALE
* MĂSURAREA CONSUMULUI DE GAZE NATURALE
* DIMENSIONAREA CONDUCTELOR SISTEMELOR DE ALIMENTARE CU GAZE NATURALE
* REŢELE DE DISTRIBUŢIE ŞI INSTALAŢII DE UTILIZARE EXTERIOARE
* STAŢII ŞI POSTURI DE REGLARE ŞI MĂSURARE A GAZELOR NATURALE
* INSTALAŢII INTERIOARE DE UTILIZARE
* ECHIPAMENTE, INSTALAŢII, APARATE, PRODUSE ŞI PROCEDEE UTILIZATE LA SISTEMELE DE ALIMENTARE CU GAZE NATURALE
* EXECUTAREA SISTEMELOR DE ALIMENTARE CU GAZE NATURALE
* PROTECŢIA ECHIPAMENTELOR ŞI A CONDUCTELOR DIN OŢEL ÎMPOTRIVA COROZIUNII
* VERIFICĂRI ŞI PROBE DE REZISTENŢĂ ŞI ETANŞEITATE LA SISTEMELE DE DISTRIBUŢIE ŞI LA INSTALAŢIILE DE UTILIZARE A GAZELOR NATURALE
* RECEPŢIA TEHNICĂ ŞI PUNEREA ÎN FUNCŢIUNE A INSTALAŢIILOR DE GAZE NATURALE
* PROTECŢIA, SIGURANŢA, IGIENA MUNCII
* PREVENIREA ŞI STINGEREA INCENDIILOR
* ANEXA.1.1
* ANEXA.1.2
* ANEXA 2: PROCES VERBAL DE RECEPŢIE TEHNICĂ CONDUCTE DE DISTRIBUŢIE OL
* ANEXA 3: PROCES VERBAL DE RECEPŢIE TEHNICĂ BRANŞAMENT OL
* ANEXA 4: PROCES VERBAL DE RECEPŢIE TEHNICĂ STAŢIE REGLARE – MĂSURARE
* ANEXA 5: PROCES VERBAL DE RECEPŢIE TEHNICĂ
* ANEXA 6: PROCES VERBAL DE PUNERE ÎN FUNCŢIUNE A INSTALAŢIEI DE UTILIZARE GAZE NATURALE
* ANEXA 7: PROCES VERBAL DE LUCRĂRI ASCUNSE
* ANEXA 8.1: PROCES VERBAL DE RECEPŢIE TEHNICĂ
* ANEXA 8.2: PROCES VERBAL DE RECEPŢIE TEHNICĂ
* ANEXA 9: INSTRUCŢIUNI PENTRU UTILIZAREA GAZELOR NATURALE
* ANEXA 10: FIŞA TEHNICĂ A CONDUCTEI DE DISTRIBUŢIE GAZE NATURALE
* ANEXA 11: FIŞA TEHNICĂ A BRANŞAMENTULUI
* ANEXA 12: FIŞA TEHNICĂ A STAŢIEI DE REGLARE-MĂSURARE
* ANEXA 13: SECŢIUNILE COŞURILOR DE FUM PENTRU EVACUAREA GAZELOR DE ARDERE DE LA APARATE DE UTILIZARE CU TIRAJ NATURAL
* ANEXA 14: TERMINOLOGIE, STANDARDE ŞI PRESCRIPŢII TEHNICE

1. OBIECT ŞI DOMENIU DE APLICARE

1.1. Obiectul prezentelor norme tehnice este proiectarea şi executarea sistemelor de alimentare cu gaze naturale combustibile, standard SR 3317:2003, aflate în aval de staţia de predare, la ieşirea din robinetul de legătură spre sistemul de alimentare, cu presiunea egală sau mai mică de:

- 6 bar pentru conducte din oţel şi conducte din polietilenă PE 100 (conform agrementului tehnic);

- 4 bar pentru conducte din polietilenă PE 80.

1.2. Domeniul de aplicare al prezentelor norme tehnice îl constituie sistemele de alimentare cu gaze naturale pentru consumatorii din clădiri civile, de producţie, instalaţii tehnologice şi alte amenajări din localităţi urbane, rurale şi din afara lor.

1.3. Prevederile prezentelor norme tehnice se aplică la:

- lucrările din sistemele de alimentare cu gaze naturale, proiectate sau executate după intrarea în vigoare a prezentelor norme tehnice;

- modernizările, reabilitările, modificările şi reparaţiile capitale ale sistemelor de alimentare cu gaze naturale, precum şi ale construcţiilor şi instalaţiilor tehnologice existente care afectează sistemul de alimentare cu gaze naturale.

Nu fac obiectul prezentelor norme tehnice:

- conductele de transport, conductele colectoare şi staţiile de predare/preluare a gazelor naturale aferente acestora;

- instalaţiile tehnologice, inclusiv staţiile de comprimare din schelele petroliere şi gazeifere şi din SNT;

- staţiile de comprimare din instalaţiile de utilizare cu presiunea nominală mai mare de 6 bar;

- instalaţiile de utilizare a gazelor petroliere lichefiate.

1.4. Proiectarea şi executarea construcţiilor şi instalaţiilor componente ale sistemului de alimentare cu gaze naturale se realizează astfel încât să corespundă cerinţelor de calitate conform Legii nr. 10/1995 privind calitatea în construcţii.

[top]

2. ACCESUL LA SISTEME DE DISTRIBUŢIE, PROIECTAREA, AVIZAREA ŞI EXECUTAREA LUCRĂRILOR ÎN CADRUL SISTEMELOR DE ALIMENTARE CU GAZE NATURALE

Aprobarea racordării

2.1. Accesul la sistemele de distribuţie a gazelor naturale se realizează în regim reglementat conform legislaţiei în vigoare. Solicitarea accesului la sistemul de distribuţie pentru consumatorii finali se face către operatorul sistemului de distribuţie la care se racordează, astfel:

- pentru persoane fizice, pe baza unei cereri în care se precizează numărul aparatelor de utilizare, debitul instalat aferent şi destinaţia consumului;

- pentru persoane juridice, pe bază de cerere însoţită de documentaţie justificativă, întocmită conform legislaţiei în vigoare.

În termen de 30 de zile de la înregistrarea solicitării, operatorul sistemului de distribuţie comunică acordul sau refuzul justificat privind accesul la sistem.

Condiţii generale privind proiectarea, avizarea, şi/sau executarea lucrărilor în cadrul sistemelor de alimentare cu gaze naturale.

2.2. Proiectarea şi/sau executarea lucrărilor în cadrul sistemelor de alimentare cu gaze naturale se face numai de către agenţi economici autorizaţi de ANRGN.

2.3. Proiectarea lucrărilor în cadrul sistemelor de alimentare cu gaze naturale existente este permisă, după caz, imediat ce investitorul obţine:

- acordul scris din partea operatorului de distribuţie pentru accesul la sistemul de alimentare;

- certificatul de urbanism;

- alte avize conform legislaţiei în vigoare.

2.4. Proiectarea noilor sisteme de distribuţie a gazelor naturale este permisă după ce investitorul obţine:

- avizul tehnic care să conţină cerinţele tehnice de racordare, după caz, la conductele colectoare aferente sistemelor de producţie, la SNT şi/sau la reţelele de distribuţie a gazelor naturale, eliberat de producător, de operatorul de sistem de transport sau de distribuţie a gazelor naturale;

- aprobarea consumului previzionat de gaze naturale, conform prevederilor legislaţiei în vigoare;

2.5. Executarea oricăror lucrări în cadrul sistemelor de alimentare cu gaze naturale se face după ce investitorul obţine avizul de executare a lucrărilor prevăzute în proiectele de execuţie emis de operatorul licenţiat al sistemului de distribuţie a gazelor naturale şi după caz autorizaţia de construire.

2.6. Dispunerea executării sau executarea oricăror lucrări din cadrul sistemelor de alimentare cu gaze naturale este interzisă fără obţinerea aprobărilor, avizelor şi autorizaţiilor legale; de asemenea este interzisă executarea lucrărilor prin agenţi economici sau persoane neautorizate de către ANRGN.

2.7. Documentaţiile tehnice, pentru lucrările sistemului de alimentare cu gaze naturale se întocmesc în conformitate cu prevederile prezentelor norme tehnice.

2.8. Proiectele pentru sistemele de distribuţie cu gaze naturale se verifică obligatoriu de verificatori atestaţi de MTCT, conform legislaţiei în vigoare. Comisia de atestare a verificatorilor de proiecte pentru sectorul gazelor naturale are în componenţă reprezentanţi ai ANRGN.

2.9. Documentaţiile tehnice de execuţie cuprind:

a) Avizul tehnic de racordare la SNT şi/sau la reţelele de distribuţie a gazelor naturale eliberat de operatorul de sistem de transport sau de distribuţie şi, după caz, nominalizarea aparatelor de utilizare;

b) Memoriul tehnic privind:

- soluţia de alimentare corelată cu necesarul de consum;

- condiţii de executare a lucrărilor;

- date referitoare la respectarea condiţiilor impuse prin avizele solicitate;

- condiţii de încercare a conductelor, branşamentelor, echipamentelor şi instalaţiilor de utilizare, după caz;

c) Breviarul de calcul;

d) Planul de încadrare în zonă;

e) Planul de coordonare şi profile cu indicarea instalaţiilor proiectate şi existente;

f) Planul lucrărilor proiectate cu toate elementele necesare execuţiei, scara 1:50, 1:100; 1:500; 1:1000 sau 1:2000;

g) Planurile instalaţiilor de gaze naturale, pentru fiecare nivel al clădirii, cu toate elementele necesare execuţiei, scara 1:50 sau 1:100;

h) Schema izometrică, schema de calcul şi profil longitudinal;

i) Lista cantităţilor de lucrări;

j) Lista de materiale;

k) Caietul de sarcini;

l) Măsuri organizatorice pentru executarea lucrărilor de înlocuire a conductelor în funcţiune;

m) Avizele de la deţinătorii de instalaţii subterane şi de la administraţia drumurilor, MTCT, RA Apele Romane şi altele, după caz;

n) Certificatul de urbanism cu avizele şi acordurile cerute prin acesta;

o) Datele de identificare a proiectantului şi instalatorului său autorizat;

p) Datele de identificare a executantului şi instalatorului său autorizat;

Pentru punctele f) şi h) se vor indica:

- diametrul şi lungimea conductelor;

- diametrul şi lungimea tuburilor de protecţie (dacă există);

- armăturile;

- debitul şi presiunea;

- aparatele de utilizare şi/sau arzătoarele.

2.10. Proiectantul prezintă pentru avizare la operatorul licenţiat al sistemului de distribuţie dosarul preliminar al lucrărilor în trei exemplare. În funcţie de obiectivul lucrării, dosarul preliminar cuprinde următoarele piese prevăzute la art. 2.9:

- pentru conducte punctele a, b, c, d, e, f, h, i, j, k, l, m, n, o, p;

- pentru branşamente, staţii de reglare şi staţii de reglare-măsurare punctele a, b, c, d, f, g, h, i, j, k, l, m, n, o, p; pentru staţiile de reglare şi pentru staţiile de reglare-măsurare anexează şi documentaţia tehnică a construcţiei, inclusiv instalaţiile aferente construcţiei după caz.

- pentru instalaţiile de utilizare şi modificări ale acestora punctele a, b, c, f, g, h, o, p.

2.11. În cazul modificărilor instalaţiilor de utilizare şi al renominalizărilor de debite, în proiect se prevăd şi aparatele de utilizare desfiinţate.

2.12. Operatorul sistemului de distribuţie este obligat ca, în termen de maximum 30 zile după primirea documentaţiilor tehnice, să emită avize sau să restituie documentaţiile neavizate, cu observaţiile scrise pentru refacere sau completare. Avizul conţine condiţiile de valabilitate în raport cu modificarea legislaţiei în vigoare.

2.13. Proiectantul are obligaţia de a solicita şi după caz de a susţine avizarea documentaţiei tehnice la operatorul licenţiat al sistemului de distribuţie. Avizul este obligatoriu iar executantul trebuie să respecte în totalitate documentaţia tehnică avizată.

Proiectele avizate, se semnează şi se ştampilează obligatoriu pe fiecare planşă desenată, de către reprezentanţii operatorului de distribuţie licenţiat.

[top]

3. SISTEME DE ALIMENTARE CU GAZE NATURALE

3.1. Treptele de presiune din sistemul de alimentare cu gaze naturale sunt:

- presiune medie între 6 şi 2 bar pentru conducte din oţel şi PE 100 şi între 4 şi 2 bar pentru conducte din PE 80;

- presiune redusă, între 2 şi 0,05 bar;

- presiune joasă, sub 0,05 bar.

Schema de principiu a unui sistem de alimentare cu gaze naturale este dată în fig. 1.

3.2. Treptele de presiune se aleg în funcţie de mărimea localităţii, de repartizarea numărului consumatorilor şi cerinţele de presiune ale acestora, în una din următoarele variante:

- reţea de repartiţie cu presiune medie şi reţea de distribuţie cu presiune redusă;

- reţea de distribuţie de presiune redusă.

3.3. În instalaţiile de utilizare industriale (fig. 2), se admit toate treptele de presiune menţionate la pct. 3.1.

Stabilirea presiunii pentru instalaţiile de utilizare industriale, se face în funcţie de presiunea de regim a aparatelor de utilizare.

3.4. În instalaţiile de utilizare neindustriale din clădiri civile (fig. 3), se admit următoarele trepte de presiune:

- în instalaţiile exterioare: presiune redusă şi/sau joasă;

- în instalaţiile interioare: presiune joasă.

3.5. În instalaţiile de utilizare pentru clădiri de locuit se admite numai presiunea joasă, atât în instalaţiile exterioare cât şi în cele interioare.

Se exceptează de la prevederile de mai sus, centralele termice montate în clădiri separate sau în clădiri civile (inclusiv de locuit) dotate cu instalaţii de ardere pentru presiune redusă, pentru care se admite utilizarea presiunii de maxim 0,5 bar, cu condiţia intrării conductei din exterior direct în centrală.

3.6. Reţelele de repartiţie şi de distribuţie, în funcţie de considerente tehnico economice, cerinţe funcţionale şi situaţie locală, pot fi:

- inelare;

- ramificate.

3.7. Se interzice:

- montarea aparentă a conductelor din polietilenă;

- montarea conductelor din polietilenă în soluri saturate cu produse petroliere sau solvenţi agresivi pentru acestea.

- vehicularea prin conductele de polietilenă a gazelor naturale care conţin condens.

3.8. Staţiile de reglare de sector care se interconectează la un sistem de distribuţie existent se montează în funcţie de treapta de presiune din aval.

[top]

4. MĂSURAREA CONSUMULUI DE GAZE NATURALE

4.1. Măsurarea cantităţilor de gaze naturale se face în conformitate cu prevederile Regulamentului de măsurare a cantităţilor de gaze naturale pentru consumatorii captivi şi, după caz, a Regulamentului de măsurare a cantităţilor de gaze naturale tranzacţionate pe piaţa angro.

[top]

5. DIMENSIONAREA CONDUCTELOR SISTEMELOR DE ALIMENTARE CU GAZE NATURALE

Debite de calcul

5.1. Debitele de calcul se stabilesc în funcţie de necesarul de consum şi de factorii de simultaneitate specifici, avându-se în vedere următoarele:

a) pentru reţeaua de repartiţie şi pentru ramurile principale ale reţelei de distribuţie se prevăd debitele pentru o etapă de perspectivă, în funcţie de:

- dezvoltarea zonelor ce vor fi alimentate, pe baza planurilor de urbanism;

- eventuala modificare a densităţii consumatorilor;

- schimbările de amplasament ale unor consumatori importanţi.

b) pentru ramurile secundare ale reţelei de distribuţie, se prevede debitul instalat al aparatelor de utilizare existente şi al acelora ce pot fi instalate în viitor, ţinând seama de:

- realizarea de noi construcţii în zonă;

- schimbarea destinaţiei unor construcţii.

c) pentru branşamentele şi instalaţiile de utilizare ale agenţilor economici, societăţilor şi instituţiilor social-culturale, se prevede debitul instalat şi debitul ce poate fi instalat în perspectivă în instalaţiile de utilizare, în funcţie de:

- schimbarea tehnologiilor sau proceselor de utilizare;

- creşterea eficienţei sau randamentului aparatelor de utilizare.

d) pentru branşamentele şi instalaţiile de utilizare ale consumatorilor casnici se prevede debitul simultan al tuturor aparatelor din instalaţiile de utilizare; valoarea coeficienţilor de simultaneitate pentru bucătăriile clădirilor de locuit este dată în tabelul 1.

Coeficientul de simultaneitate pentru încălzire centrală este 1.

Tabelul 1

VALORILE COEFICIENŢILOR DE SIMULTANEITATE PENTRU BUCĂTĂRIILE CLĂDIRILOR DE LOCUINŢE

Numărul de apartamente | Coeficientul de simultaneitate | Numărul de apartamente | Coeficientul de simultaneitate
1 | 1.00 | 36 | 0.40
2 | 0.81 | 40 | 0.39
3 | 0.71 | 44 | 0.38
4 | 0.65 | 48 | 0.38
5 | 0.62 | 52 | 0.37
6 | 0.59 | 56 | 0.37
8 | 0.55 | 60 | 0.36
10 | 0.53 | 64 | 0.36
12 | 0.51 | 68 | 0.35
16 | 0.47 | 72 | 0.35
20 | 0.45 | 76 | 0.35
24 | 0.43 | 80 | 0.34
28 | 0.42 | Peste 80 | 0.34
32 | 0.41 |  |

5.2. Debitul nominal al aparatelor de utilizare este cel indicat de fabrica producătoare. Date asupra debitelor nominale ale aparatelor de utilizare, care îndeplinesc cerinţele impuse de reglementările în vigoare, trebuie să fie prezentate în cartea tehnică a acestora.

Căderile de presiune

5.3. Căderea de presiune pentru dimensionarea unei conducte, se stabileşte cu relaţia :

(1)

în care:

P1 este presiunea absolută minimă disponibilă la intrarea în conductă, exprimată în bar.

P2 este presiunea absolută minimă necesară la ieşirea din conductă majorată cu 10% pentru compensarea unor factori imprevizibili, exprimată în bar. În fig. 4, fig. 5 şi fig. 6, se exemplifică modul de stabilire a căderilor de presiune pentru dimensionarea conductelor.

5.4. Căderile de presiune, stabilite conform punctului 5.3. acoperă toate pierderile de sarcină, liniare şi locale.

5.5. Pentru reţelele de distribuţie existente, presiunea disponibilă P1 se precizează de operatorul sistemului de distribuţie a gazelor naturale la cererea proiectantului.

5.6. În cazul unor extinderi ale reţelelor de distribuţie de presiune joasă existentă, care alimentează aparatele de utilizare cu presiunea nominală de 20 mbar, căderea totală de presiune pentru dimensionarea reţelei de distribuţie şi a instalaţiei de utilizare este de 10 mbar, cu condiţia ca la ieşirea din staţia sau postul de reglare să se menţină presiunea de 30 mbar.

5.7. Pentru reţeaua de distribuţie, inclusiv branşamentul, se consideră căderea de presiune de 5 mbar, diferenţa de 5 mbar fiind necesară dimensionării conductelor instalaţiei de utilizare, inclusiv contorul.

5.8. În instalaţiile de utilizare cu presiune joasă, din clădiri cu înălţime de peste 10 m pentru dimensionarea coloanelor, se ţine seama şi de creşterea disponibilului de presiune datorită forţei ascensionale a gazelor naturale.

Cuantumul creşterii disponibilului de presiune provocat de forţa ascensională se obţine făcând produsul între valoarea indicată în tabelul 2 şi înălţimea la care se montează punctul de consum, măsurată de la nivelul regulatorului de presiune.

Determinarea diametrelor conductelor

5.9. Diametrul conductelor se determină pe criteriul asigurării debitelor nominale de gaz şi a presiunii minime necesare la aparatul de utilizare a gazelor naturale pentru toţi consumatorii.

5.10. Diametrul conductelor de presiune medie sau presiune redusă se stabileşte cu relaţia:

sau [image] [cm] (2)

în care:

D este diametrul interior al conductei, [cm];

Qcs este debitul de calcul la starea de referinţă standard (la P = 1,013 bar şi T = 288,15 K)[m3/h];

P1 este presiunea absolută la începutul tronsonului [bar];

P2 este presiunea absolută la sfârşitul tronsonului [bar];

T este temperatura gazelor, [K];

L este lungimea tronsonului respectiv, [km];

d = 0.554, densitatea relativă a gazelor faţă de densitatea aerului;

l este coeficientul de pierdere liniară de sarcină (adimensional), ce se determină în funcţie de Re şi k/D;

k = 0,05 cm, este rugozitatea conductelor de oţel;

k = 0.007 cm, este rugozitatea conductelor de polietilenă;

Tabelul 2

VALORILE DISPONIBILULUI SUPLIMENTAR DE PRESIUNE DAT DE FORŢA ASCENSIONALĂ, ÎN FUNCŢIE DE ÎNĂLŢIMEA PUNCTULUI DE

CONSUM FAŢĂ DE NIVELUL REGULATORULUI DE PRESIUNE

Altitudinea locului unde se montează regulatorul de presiune [m] | Disponibilul suplimentar de presiune dat de forţa ascensională în funcţie de înălţimea punctului de consum, fată de nivelul regulatorului de presiune [mbar/1m]
0 | 0.054
100 | 0.052
200 | 0.051
300 | 0.050
400 | 0.049
500 | 0.047
600 | 0.046
700 | 0.045
800 | 0.043
900 | 0.042
1000 | 0.041
1100 | 0.040
1200 | 0.039

Re este numărul adimensional Reynolds, calculat cu relaţiile:

sau [image] (3)

în care:

w - viteza gazului în conductă [m/s];

D - diametrul interior al conductei [m];

v - coeficientul de vâscozitate cinematică [m2/s];

Qcs - are semnificaţia de la relaţia (2).

Valoarea coeficientului l este:

- pentru Re<2300: (4)

- pentru 2300<Re<23D/k: (5)

- pentru 23D/k<Re<560D/k: (6)

- pentru Re>560D/k: (7).

5.11. Diametrul conductelor de presiune joasă se determină cu relaţia:

[cm]

în care:

L este lungimea de calcul a conductei, [m]; ea cuprinde lungimea fizică a tronsonului considerat la care se adaugă lungimile echivalente ale rezistenţelor locale.

D (P) este căderea de presiune disponibilă pe tronsonul considerat, [mbar].

Celelalte notaţii au aceleaşi semnificaţii şi unităţi de măsură ca în relaţia (2).

Pentru instalaţiile uzuale din clădiri de locuit, lungimea de calcul se poate considera egală cu (1,1 ... 1,2) ´ lungimea fizică a conductei.

Lungimile echivalente ale rezistenţelor locale pentru dimensionarea conductelor de distribuţie gaze naturale la presiune joasă se obţin din tabelul 3.

Tabelul 3

LUNGIMILE ECHIVALENTE [m] PENTRU REZISTENŢELE LOCAL

Diametrul [in]; [cm] |  | Rezistenţa locală
 |  | Robinet cu trecere completă | Alte tipuri de robinete | Coturi | Teuri în direcţia derivaţiei
3/8 | (1,250) | 0.05 | - | 0.02 | 0.40
1/2 | 1575 | 0.06 | - | 0.05 | 0.60
3/4 | 2125 | 0.08 | - | 0.08 | 0.83
1 | 2700 | 0.11 | - | 0.12 | 1.08
1 ¼ | 3575 | 0.14 | - | 0.14 | 1.43
1 ½ | 4125 | 0.17 | - | 0.26 | 1.68
2 | 5200 | 0.22 | - | 0.42 | 2.00
2 ½ | 5680 | - | 0.32 | 0.65 | 2.80
3 | 8050 | - | 0.40 | 0.92 | 3.70
4 | 10550 | - | 0.50 | 1.45 | 5.00
5 | 13100 | - | 0.70 | 2.20 | 6..60
6 | 15600 | - | 0.80 | 0.28 | 8.40
8 | 20300 | - | 1.20 | 4.00 | 12.00
10 | 25300 | - | 1.50 | 5.40 | 1600
12 | 30500 | - | 2.00 | 6.70 | 20.00
14 | 35300 | - | 2.50 | 8.00 | 25.00
15 | 40200 | - | 3.00 | 9.70 | 29.00
20 | (50,200) | - | 4.00 | 12.60 | 39.00

5.12. Dimensionarea conductelor se face pe fiecare tronson cu debit constant, folosind relaţiile indicate la art. 5.10 şi 5.11.

Tronsoanele cu debit variabil ale conductelor principale, se dimensionează la debit constant, conform schemei de mai jos. Această schemă de calcul se foloseşte doar în cazul branşamentelor cu debite mici în raport cu debitul de tranzit.

Date de calcul

Model de calcul

5.13. În cazul reţelelor de presiune medie sau redusă, dimensionarea şi/sau verificarea diametrelor se face folosind nomogramele din anexa 1.1 şi anexa 1.2.

5.14. În cazul reţelelor de presiune joasă, dimensionarea şi verificarea diametrelor conductelor din oţel se poate face folosind datele din tabelul nr. 4.1., considerând că volumul gazului este constant.

5.15. În cazul reţelelor de presiune joasă, dimensionarea şi verificarea diametrelor conductelor din polietilenă se poate face folosind datele din tabelul nr. 4.2., considerând că volumul gazului este constant.

5.16. Diametrele minime admise pentru conducte subterane:

- branşamente şi instalaţii de utilizare, minim 1'' pentru conducte de oţel, respectiv Dn 32 mm pentru conducte de polietilenă;

- conducte de distribuţie, de regulă, minim 2'' pentru conducte de oţel, respectiv Dn 40 mm pentru conducte de polietilenă.

5.17. Viteza maximă admisă a gazelor (calculată în secţiunea aval), în conducte este:

- 20 [m/s] pentru conducte supraterane;

- 40 [m/s] pentru conducte subterane.

5.18. Viteza maximă admisă a gazelor naturale în panouri, colectoare şi conducte de ocolire ale claviaturilor de reglare şi măsurare din staţii şi posturi de reglare este de 20 [m/s].

Tabelul 4.1

Debitul de calcul Qcs, [m3/h] pentru conducte din oţel, pentru gaze de joasă presiune (T = 288,15 K; d = 0,554)

D H mbar/m | 1,25 | 1,575 | 2,125 | 2,7 | 3,57 | 4,12 | 5,25 | 6,8 | 8,05 | 10,4 | 13,1 | 15,2 | 20,3 | 20,7 | 25,3 | 30,5 | 35,3 | 40,2 | 50,2 | 60,0 | Di[cm]
 | 3/8 | 1/2 | 3/4 | 1 | 1 ¼ | 1 ½ | 2 | 2 ½ | 3 | 4 | 5 | 6 | 8 | 8 | 10 | 12 | 14 | 16 | 20 | 34 | Dn[in]
0,001 | 0,02 | 0,05 | 0,16 | 0,41 | 1,26 | 2,24 | 4,2 | 7,9 | 12,7 | 25,5 | 47,9 | 71,7 | 157 | 165 | 284 | 468 | 692 | 979 | 1770 | 2843 |
0,002 | 0,04 | 0,10 | 0,38 | 0,83 | 2,53 | 2,94 | 5,7 | 11,7 | 18,6 | 37,4 | 70,0 | 104 | 228 | 240 | 411 | 577 | 1000 | 1413 | 2548 | 4087 |
0,003 | 0,06 | 0,14 | 0,42 | 1,24 | 2,82 | 3,04 | 7,2 | 14,7 | 23,9 | 46,7 | 87,1 | 138 | 273 | 298 | 509 | 839 | 1237 | 1747 | 3149 | 5046 |
0,004 | 0,08 | 0,19 | 0,63 | 1,65 | 3,11 | 4,34 | 8,5 | 17,2 | 27,2 | 54,5 | 101 | 151 | 329 | 347 | 593 | 975 | 1438 | 2030 | 3655 | 5856 |
0,005 | 0,09 | 0,24 | 0,77 | 2,07 | 3,40 | 4,92 | 9,6 | 19,4 | 30,7 | 61,5 | 114 | 170 | 370 | 390 | 666 | 1096 | 1615 | 2279 | 4103 | 6570 |
0,006 | 0,11 | 0,29 | 0,95 | 2,48 | 3,69 | 5,44 | 10,6 | 21,4 | 33,9 | 67,8 | 126 | 188 | 408 | 429 | 733 | 1205 | 1775 | 2505 | 4507 | 7216 |
0,007 | 0,13 | 0,33 | 1,11 | 2,54 | 3,99 | 5,92 | 12,3 | 23,3 | 36,8 | 73,6 | 136 | 203 | 442 | 465 | 794 | 1305 | 1923 | 2713 | 4880 | 7810 |
0,008 | 0,15 | 0,38 | 1,27 | 2,60 | 4,30 | 6,38 | 12,4 | 25,0 | 39,6 | 79,0 | 146 | 218 | 474 | 499 | 851 | 1399 | 2060 | 2906 | 5226 | 8364 |
0,009 | 0,17 | 0,43 | 1,43 | 2,66 | 4,59 | 6,80 | 13,2 | 26,7 | 42,1 | 84,1 | 155 | 232 | 504 | 531 | 905 | 1486 | 2189 | 3088 | 5552 | 8884 |
0,01 | 0,19 | 0,48 | 1,59 | 2,72 | 4,86 | 7,20 | 14,0 | 28,2 | 44,6 | 88,4 | 165 | 245 | 532 | 561 | 956 | 1570 | 2312 | 3260 | 5860 | 9376 |
0,02 | 0,38 | 0,96 | 1,80 | 3,29 | 7,09 | 10,48 | 20,3 | 40,8 | 64,3 | 127 | 237 | 352 | 762 | 802 | 1362 | 2242 | 3299 | 4649 | 8350 | 13350 |
0,03 | 0,57 | 1,44 | 2,19 | 4,10 | 8,91 | 13,01 | 25,1 | 50,5 | 79,5 | 158 | 292 | 435 | 938 | 988 | 1682 | 2758 | 4057 | 5717 | 10262 | 16402 |
0,04 | 0,76 | 1,48 | 2,48 | 4,79 | 10,27 | 15,16 | 29,2 | 58,7 | 92,3 | 183 | 339 | 504 | 1087 | 1145 | 1948 | 3194 | 4697 | 6617 | 11875 | 18975 |
0,05 | 0,95 | 1,52 | 2,79 | 5,39 | 11,55 | 17,05 | 32,8 | 65,9 | 103 | 205 | 380 | 565 | 1219 | 1284 | 2183 | 3578 | 5261 | 7410 | 13295 | 21243 |
0,06 | 1,14 | 1,56 | 3,08 | 5,94 | 12,72 | 18,78 | 36,1 | 72,5 | 113 | 226 | 416 | 620 | 1338 | 1409 | 2395 | 3925 | 5771 | 8127 | 14580 | 23393 |
0,07 | 1,15 | 1,60 | 3,35 | 6,45 | 13,79 | 20,34 | 39,1 | 78,5 | 123 | 244 | 452 | 671 | 1447 | 1524 | 2591 | 4244 | 6239 | 8787 | 15762 | 25179 |
0,08 | 1,17 | 1,64 | 3,59 | 6,92 | 14,79 | 21,81 | 41,9 | 81,1 | 132 | 251 | 484 | 719 | 1589 | 1631 | 2772 | 4541 | 6876 | 9401 | 16862 | 26934 |
0,09 | 1,19 | 1,68 | 3,82 | 7,36 | 15,73 | 23,19 | 44,6 | 89,3 | 140 | 278 | 514 | 763 | 1644 | 1731 | 2943 | 4820 | 7086 | 9978 | 17895 | 28582 |
0,10 | 1,20 | 1,77 | 4,04 | 7,78 | 16,61 | 24,49 | 47,1 | 94,3 | 148 | 293 | 542 | 805 | 1734 | 1826 | 3104 | 5084 | 7473 | 10523 | 18872 | 30141 |
0,12 | 1,23 | 1,96 | 4,45 | 8,56 | 18,24 | 26,92 | 51,7 | 103 | 162 | 322 | 595 | 884 | 1903 | 2003 | 3405 | 5575 | 8195 | 11538 | 20689 | 33042 |
0,14 | 1,26 | 2,12 | 4,83 | 9,28 | 19,80 | 29,43 | 56,0 | 112 | 176 | 348 | 644 | 959 | 2057 | 2166 | 3881 | 6027 | 8858 | 12471 | 22361 | 35709 |
0,16 | 1,29 | 2,28 | 5,18 | 9,95 | 21,22 | 31,24 | 60,0 | 120 | 188 | 373 | 689 | 1023 | 2201 | 2318 | 3938 | 6448 | 9475 | 13340 | 23916 | 38191 |
0,18 | 1,32 | 2,42 | 5,51 | 10,58 | 22,25 | 33,20 | 63,7 | 127 | 200 | 396 | 732 | 1088 | 2336 | 2460 | 4179 | 6842 | 10055 | 14155 | 25378 | 40523 |
0,20 | 1,35 | 2,58 | 5,82 | 11,17 | 23,91 | 35,05 | 67,3 | 134 | 211 | 418 | 772 | 1145 | 2464 | 2595 | 4408 | 7216 | 10604 | 14927 | 26760 | 42728 |
0,22 | 1,43 | 2,69 | 6,12 | 11,74 | 25,01 | 36,61 | 70,6 | 141 | 221 | 438 | 810 | 1202 | 2586 | 2723 | 4625 | 7571 | 11125 | 15661 | 28074 | 44825 |
0,24 | 1,49 | 2,82 | 6,46 | 12,28 | 26,16 | 38,50 | 73,9 | 147 | 231 | 458 | 846 | 1258 | 2702 | 2845 | 4833 | 7911 | 11624 | 16362 | 29330 | 47093 |
0,26 | 1,56 | 2,94 | 6,67 | 12,80 | 27,26 | 40,11 | 76,9 | 153 | 241 | 477 | 892 | 1303 | 2813 | 2962 | 5032 | 8236 | 12102 | 17035 | 30335 | 49016 |
0,28 | 1,62 | 3,06 | 6,96 | 13,30 | 28,32 | 41,68 | 79,9 | 159 | 250 | 496 | 916 | 1358 | 2921 | 3075 | 5223 | 8550 | 12562 | 17682 | 31879 | 50867 |
0,30 | 1,68 | 3,17 | 7,19 | 13,78 | 29,34 | 43,85 | 82,8 | 165 | 259 | 513 | 940 | 1408 | 3024 | 2184 | 5408 | 8852 | 13006 | 18307 | 32997 | 52652 |

Regim laminar
Regim turbulent prepatratic
Regim instabil
Regim turbulent rugos

Tabelul 4.2

Debitul de calcul Q, [m3/h] pentru conducte din polietilenă, pentru gaze de joasă presiune (T = 288 K; d = 0,554)

D H mbar/m | 20 | 25 | 32 | 40 | 50 | 63 | 75 | 90 | 110 | 125 | 140 | 160 | 180 | 200 | 225 | 250 | 280 | 315 | 355 | 400 | 450 | 500 | 560 | 630 | Desxt[mm]
 | 14 | 19 | 26 | 32,6 | 40,8 | 51,4 | 61,2 | 73,6 | 90 | 102,2 | 114,4 | 130,8 | 147,2 | 163,6 | 184 | 204,4 | 229 | 257,6 | 290,4 | 327,2 | 368 | 409 | 458 | 515,4 | Di[mm]
0,001 | 0,04 | 0,12 | 0,40 | 0,97 | 2,3 | 4,2 | 6,5 | 10,9 | 19,0 | 27,0 | 36,8 | 53,0 | 73,2 | 97,6 | 134 | 179 | 243 | 334 | 462 | 637 | 873 | 1160 | 1571 | 2155 |
0,002 | 0,07 | 0,23 | 0,78 | 1,9 | 3,3 | 6,1 | 9,9 | 16,4 | 28,5 | 40,3 | 54,9 | 79,0 | 109 | 145 | 199 | 265 | 360 | 494 | 682 | 940 | 1288 | 1709 | 2313 | 3171 |
0,003 | 0,10 | 0,34 | 1,2 | 2,3 | 4,2 | 7,7 | 12,5 | 20,8 | 36,0 | 51,0 | 69,3 | 99,7 | 137 | 183 | 251 | 333 | 453 | 621 | 857 | 1180 | 1616 | 2143 | 2899 | 3861 |
0,004 | 0,14 | 0,45 | 1,5 | 2,7 | 4,8 | 9,1 | 14,8 | 24,5 | 42,5 | 60,1 | 81,7 | 117 | 162 | 215 | 295 | 392 | 532 | 730 | 107 | 1386 | 1897 | 2441 | 3291 | 4502 |
0,005 | 0,17 | 0,56 | 1,9 | 3 | 5,5 | 10,4 | 16,8 | 27,9 | 48,3 | 68,3 | 92,8 | 133 | 184 | 244 | 335 | 445 | 603 | 827 | 1141 | 1570 | 2076 | 2749 | 3713 | 5079 |
0,006 | 0,20 | 0,66 | 2,2 | 3,4 | 6,1 | 11,6 | 18,7 | 31,0 | 53,7 | 75,8 | 103 | 148 | 204 | 271 | 371 | 493 | 668 | 916 | 1223 | 1677 | 2292 | 3035 | 4098 | 5603 |
0,007 | 0,23 | 0,77 | 2,5 | 3,6 | 6,7 | 12,7 | 20,5 | 33,9 | 58,6 | 82,8 | 112 | 161 | 222 | 295 | 405 | 537 | 729 | 967 | 1327 | 1823 | 2492 | 3298 | 4453 | 6087 |
0,008 | 0,27 | 0,88 | 2,2 | 3,9 | 7,3 | 13,7 | 22,1 | 36,6 | 63,3 | 89,3 | 121 | 174 | 239 | 318 | 437 | 579 | 759 | 1037 | 1427 | 1960 | 2678 | 3545 | 4784 | 6539 |
0,009 | 0,30 | 0,98 | 2,8 | 4,2 | 7,8 | 14,7 | 23,7 | 39,2 | 67,7 | 95,5 | 130 | 186 | 256 | 340 | 466 | 598 | 808 | 1105 | 1521 | 2089 | 2854 | 3777 | 5096 | 6965 |
0,01 | 0,33 | 1,1 | 3,0 | 4,5 | 8,3 | 15,6 | 25,2 | 41,6 | 71,9 | 101 | 138 | 198 | 272 | 361 | 495 | 632 | 855 | 1171 | 1610 | 2211 | 3020 | 3997 | 5393 | 7369 |
0,02 | 0,65 | 1,6 | 3,6 | 6,7 | 12,4 | 23,3 | 37,5 | 61,9 | 107 | 150 | 195 | 279 | 383 | 508 | 695 | 920 | 1245 | 1702 | 2339 | 3208 | 4378 | 5788 | 7803 | 10653 |
0,03 | 0,96 | 2,0 | 4,5 | 8,5 | 15,7 | 29,4 | 47,3 | 77,9 | 128 | 180 | 244 | 349 | 478 | 633 | 866 | 1145 | 1548 | 2115 | 2904 | 3982 | 5431 | 7176 | 9669 | 13194 |
0,04 | 1 | 2,3 | 5,4 | 10,0 | 18,5 | 34,7 | 55,4 | 87,3 | 150 | 211 | 285 | 407 | 558 | 739 | 1010 | 1335 | 1805 | 2465 | 3384 | 4637 | 6322 | 8352 | 11250 | 15346 |
0,05 | 1,1 | 2,6 | 6,1 | 11,4 | 21,0 | 39,2 | 60,0 | 98,6 | 169 | 238 | 321 | 459 | 629 | 833 | 1138 | 1504 | 2032 | 2774 | 3808 | 5217 | 7111 | 9391 | 12646 | 17247 |
0,06 | 1,3 | 2,9 | 6,8 | 12,7 | 23,4 | 41,5 | 66,4 | 109 | 187 | 262 | 355 | 507 | 694 | 918 | 1254 | 1657 | 2239 | 3005 | 4192 | 5742 | 7825 | 10333 | 13912 | 18968 |
0,07 | 1,4 | 3,1 | 7,5 | 13,8 | 24,3 | 45,1 | 72,2 | 119 | 203 | 285 | 385 | 550 | 753 | 997 | 1361 | 1798 | 2429 | 3314 | 4547 | 6227 | 8484 | 11200 | 15077 | 20554 |
0,08 | 1,5 | 3,4 | 8,1 | 15,0 | 26,0 | 48,6 | 77,7 | 127 | 218 | 306 | 414 | 591 | 809 | 1070 | 1461 | 1930 | 2606 | 3556 | 4877 | 6678 | 9097 | 12008 | 16163 | 22031 |
0,09 | 1,6 | 3,6 | 8,6 | 15,9 | 27,8 | 51,8 | 82,8 | 136 | 233 | 326 | 441 | 629 | 861 | 1139 | 1555 | 2054 | 2773 | 3783 | 5188 | 7102 | 9674 | 12768 | 17184 | 23420 |
0,10 | 1,7 | 3,9 | 9,2 | 16,0 | 29,4 | 54,9 | 87,7 | 144 | 246 | 345 | 466 | 666 | 911 | 1205 | 1644 | 2171 | 2931 | 3998 | 5482 | 7504 | 10220 | 13488 | 18150 | 24735 |
0,12 | 1,9 | 4,3 | 10,1 | 17,7 | 32,5 | 60,6 | 96,8 | 159 | 271 | 381 | 514 | 733 | 1003 | 1327 | 1810 | 2390 | 3225 | 4398 | 6030 | 8252 | 11237 | 14827 | 19950 | 27182 |
0,14 | 2,0 | 4,7 | 10,5 | 19,3 | 35,4 | 65,9 | 10,5 | 172 | 295 | 413 | 558 | 796 | 1088 | 1439 | 1963 | 2591 | 3496 | 4767 | 6534 | 8941 | 12173 | 16061 | 21606 | 29435 |
0,16 | 2,2 | 5,1 | 11,3 | 20,8 | 38,1 | 70,8 | 113 | 185 | 316 | 444 | 599 | 854 | 1167 | 1544 | 2105 | 2779 | 3749 | 5111 | 7004 | 9583 | 13046 | 17209 | 23148 | 31533 |
0,18 | 2,4 | 5,3 | 12,0 | 22,2 | 40,6 | 75,5 | 120 | 197 | 337 | 472 | 637 | 909 | 1242 | 1642 | 2239 | 2955 | 3986 | 5434 | 7446 | 10187 | 13865 | 18289 | 24598 | 33504 |
0,20 | 2,5 | 5,4 | 12,7 | 23,5 | 43,0 | 79,9 | 127 | 209 | 356 | 499 | 673 | 960 | 1313 | 1735 | 2366 | 3122 | 4211 | 5740 | 7865 | 10758 | 14641 | 19311 | 25970 | 35370 |
0,22 | 2,7 | 5,7 | 13,4 | 24,7 | 45,3 | 84,1 | 134 | 219 | 375 | 525 | 708 | 1010 | 1380 | 1824 | 2487 | 3281 | 4425 | 6031 | 8263 | 11301 | 15380 | 20283 | 27276 | 37145 |
0,24 | 2,8 | 6,0 | 14,1 | 25,9 | 47,4 | 88,1 | 141 | 230 | 392 | 550 | 741 | 1057 | 1444 | 1909 | 2602 | 3433 | 4630 | 6309 | 8643 | 11821 | 16085 | 21212 | 28524 | 38842 |
0,26 | 2,9 | 6,3 | 14,7 | 27,1 | 49,5 | 92,0 | 147 | 240 | 409 | 574 | 773 | 1102 | 1506 | 1990 | 2713 | 3579 | 4826 | 6576 | 9008 | 12319 | 16762 | 22104 | 29721 | 40470 |
0,28 | 2,9 | 6,5 | 15,3 | 28,2 | 51,6 | 95,7 | 153 | 249 | 426 | 596 | 804 | 1146 | 1566 | 2069 | 2820 | 3719 | 5515 | 6833 | 9360 | 12799 | 17414 | 22962 | 30873 | 42037 |
0,30 | 3,0 | 6,8 | 15,9 | 29,3 | 53,5 | 99,3 | 158 | 259 | 441 | 618 | 834 | 1188 | 1623 | 2145 | 2923 | 3855 | 5198 | 7081 | 9699 | 13262 | 18043 | 23791 | 31985 | 43549 |

Regim laminar
Regim turbulent prepatratic
Regim instabil

[top]

6. REŢELE DE DISTRIBUŢIE ŞI INSTALAŢII DE UTILIZARE EXTERIOARE

Alegerea traseelor. Condiţii pentru amplasarea şi echiparea conductelor.

6.1. Traseele reţelelor de distribuţie şi ale instalaţiilor de utilizare exterioare sunt, pe cât posibil, rectilinii.

La stabilirea traseelor se acordă prioritate respectării condiţiilor de siguranţă.

6.2. Conductele reţelelor de distribuţie se montează subteran. În cazul în care nu există condiţii de montare subterană, conductele reţelelor de distribuţie din oţel se pot monta suprateran, numai în condiţii justificate de către proiectant, avizate de operatorul licenţiat al sistemului de distribuţie şi înscrise în certificatul de urbanism.

Conductele instalaţiilor de utilizare exterioare se execută din oţel sau din polietilenă. Conductele din oţel se montează de preferinţă suprateran, iar cele din polietilenă în mod obligatoriu subteran. Conductele supraterane se pot monta, în funcţie de cerinţele locale, la înălţimi până la 6 m de la suprafaţa solului, pe:

- pereţii exteriori ai clădirilor din cărămidă sau beton;

- garduri stabile din cărămidă sau beton;

- stâlpi metalici sau din beton şi estacade.

Pentru conductele montate suprateran se prevăd prize de împământare conform Normativului I 20.

Pe pereţii clădirilor din categoriile A şi B pericol de incendiu (risc foarte mare de incendiu), se admite numai montarea instalaţiei proprii de alimentare cu gaze naturale.

6.3. Prezenţa conductelor subterane se marchează pe construcţii şi/sau pe stâlpii sau alte repere fixe din vecinătate, prin inscripţii sau plăcuţe indicatoare, de către executant.

Distanţa dintre plăcuţele de inscripţionare nu va fi mai mare de 30 de metri.

6.4. Intrarea în clădiri a conductelor subterane (branşamente şi racorduri) se realizează suprateran, după ieşirea conductelor la suprafaţa solului, prin traversarea peretelui exterior al clădirilor. Este interzisă intrarea instalaţiei exterioare în pardoseala sau sub pardoseala clădirilor.

În cazuri excepţionale, pentru clădiri la care nu se poate realiza soluţia supraterană, intrarea conductelor în clădiri se realizează prin intermediul unui cămin de aerisire în care se montează robinetul de branşament sau de incendiu, după caz. Robinetul respectiv este cu tija înaltă pentru ca manevrarea să se poată face de la suprafaţa solului, iar căminul este acoperit cu grătar şi are asigurată evacuarea permanentă a apelor infiltrate.

6.5. În localităţi, conductele subterane de distribuţie se pozează numai în domeniul public, pe trasee mai puţin aglomerate cu instalaţii subterane, ţinând seama de următoarea ordine de preferinţă:

- zone verzi;

- trotuare;

- alei pietonale;

- carosabil.

Pentru situaţiile de excepţie (căi de acces private), soluţiile de alimentare se stabilesc de operator, cu acceptul scris al proprietarilor acestora.

Se evită terenurile cu nivel ridicat al apelor subterane şi cele cu acţiuni puternic corozive.

Pentru cazuri deosebite în care nu este posibilă evitarea amplasării în terenurile menţionate, se prevăd măsuri de protecţie în conformitate cu reglementările tehnice de specialitate şi legislaţia în vigoare.

6.6. Conductele, fitingurile şi armăturile din polietilenă precum şi cele din oţel cu protecţie exterioară anticorosivă se montează îngropate direct în pământ, adâncimea minimă de montaj fiind de 0,9 m, de la generatoarea superioară. În cazul în care adâncimea minimă de montaj a conductelor nu poate fi respectată, este necesar să se prevadă măsuri de protejare a conductei care să evite deteriorarea acesteia, cu acordul operatorului licenţiat de distribuţie.

Izolaţia anticorosivă de bază a tuburilor de protecţie respectă condiţiile minimale prevăzute de standard 7335/3 pentru conductele de gaze.

6.7. Fac excepţie de la prevederile art. 6.6. porţiunile de tronsoane rectilinii de conducte care nu pot fi îngropate. În aceste porţiuni se pot monta suprateran conducte din PE protejate cu tuburi din oţel. Aceste tronsoane sunt marcate cu plăcuţe indicatoare montate pe repere fixe.

6.8. Se evită montarea conductelor din PE în vecinătatea unor conducte care au pe suprafaţă temperaturi mai mari de 30▫C sau care transportă uleiuri minerale, benzine sau alte materiale inflamabile. Dacă nu se pot elimina aceste vecinătăţi, distanţa minimă admisă pe orizontală între pereţii exteriori ai celor două conducte este de 0,8 m.

Răsuflători, tuburi de protecţie, ecrane de etanşare

6.9. În zone construite, cu densitate mare de instalaţii subterane, pe reţelele de distribuţie şi/sau pe instalaţiile exterioare subterane, executate din oţel, se montează răsuflători (fig. 7):

- deasupra fiecărei suduri, dar nu la distanţe mai mici de 1 m, cu excepţia sudurilor conductelor din interiorul tuburilor de protecţie.

- la capetele tuburilor de protecţie;

- la ieşirea din pământ, a conductelor.

În cazul unor suduri la distanţe mai mici de 1 m, se realizează drenaj continuu între suduri.

6.10. Pentru conducte din polietilenă răsuflătorile se montează în zone construite, aglomerate cu diverse instalaţii subterane, pe reţele de distribuţie, respectiv pe instalaţiile exterioare subterane astfel:

- la distanţe cuprinse între 150 şi 300 m, cel puţin o răsuflătoare între două diafragme impermeabile realizate din teren compact (de preferat argilă) care să întrerupă drenajul gazelor naturale acumulate prin neetanşeităţi.

- la capetele tuburilor de protecţie;

- la ramificaţii de conducte şi la schimbări de direcţie;

- la ieşirea capetelor de branşament din pământ;

- alte situaţii deosebite evidenţiate de proiectant.

Diafragmele impermeabile se poziţionează la distanţe de maximum 150 m între ele şi înconjoară conducta pe o grosime de cel puţin 50 cm, continuându-se pe verticală până la nivelul solului. Dimensiunea diafragmei de-a lungul conductei este de minimum 50 cm (fig. 8).

6.11. Prin proiectul instalaţiilor de gaze naturale pozate subteran, se prevăd măsuri de etanşare împotriva infiltraţiilor de gaze naturale, la trecerile subterane ale instalaţiilor de orice utilitate (încălzire, apă, canalizare, cabluri electrice, telefonice, CATV etc.) prin pereţii subterani ai clădirilor racordate la sistemul de distribuţie de gaze naturale.

De asemenea, se etanşează toate trecerile conductelor prin planşeele subsolurilor, pentru evitarea pătrunderii gazelor naturale la nivelurile superioare, în caz de infiltrare a acestora în subsol.

Este interzisă racordarea la sistemul de distribuţie a gazelor naturale a clădirilor care nu au asigurate măsurile de etanşare prevăzute mai sus.

6.12. Pentru evacuarea eventualelor infiltraţii de gaze naturale, în toate cazurile, se asigură ventilarea naturală a subsolului clădirilor prin orificii de ventilare pe conturul exterior al acestora, între încăperile din subsol, precum şi prin legarea subsolului clădirilor la canale de ventilare naturală special destinate acestui scop, în afara ventilaţiilor naturale prevăzute pentru anexele apartamentelor sau clădirilor.

6.13. Pentru evacuarea infiltraţiilor şi scăpărilor de gaze care se pot acumula în casele de scări ale clădirilor etajate fără suprafeţe vitrate se prevede la partea superioară a acestora, în planşeul sau acoperişul clădirii, un orificiu cu diametrul de 150-200 mm, prevăzut cu un tub racordat la un deflector.

6.14. În încăperile în care există risc mare de intoxicări, incendii sau explozii cauzate de scăpările accidentale de gaze naturale acumulate, se prevăd detectoare automate de gaze dotate cu sisteme de semnalizare optică sau alarmare acustică la atingerea concentraţiilor periculoase şi cu comanda închiderii automate a admisiei gazelor naturale în instalaţii.

6.15. În cazul realizării în subsolul clădirilor a unor spaţii de adăpostire şi a unor galerii de evacuare, conductele de gaze naturale se deviază astfel încât să nu străbată aceste spaţii.

6.16. În cazul conductelor din oţel pe traseele fără construcţii, pe câmp, precum şi în zone cu agresivitate redusă şi fără instalaţii subterane, se prevăd răsuflători cu înălţimea de 0,6 m deasupra solului, la schimbări de direcţie şi la suduri de poziţie, dar nu la distanţe mai mici de 50 m.

6.17. În cazul conductelor din polietilenă pe traseele fără construcţii şi pe câmp, acolo unde nu sunt puncte fixe, pentru marcarea traseului, se montează borne inscripţionate din ţeava sau beton, la distanţe de 150 m între ele.

6.18. Cutiile de vizitare ale firului trasor se montează la distanţe de 300 m, în zonele fără construcţii.

6.19. Confecţionarea răsuflătorilor pentru carosabil şi/sau perete, se face din ţeava din oţel cu diametrul de 2'' (Dn 50 [mm]).

Răsuflătorile la care se montează capac GN au calotă prevăzută cu opritor, pentru evitarea degradării conductelor din PE sau a izolaţiei anticorosive la conductele metalice, de către dispozitivul de curăţire a răsuflătorilor.

6.20. Distanţa între generatoarea superioară a conductei pe care se montează răsuflătoarea sau tubul de control şi faţa inferioară a calotei răsuflătorii, respectiv a tubului de control, este de 150 mm atât pentru conductele de oţel cât şi pentru polietilenă.

6.21. Diametrul interior al tubului de protecţie se stabileşte în funcţie de diametrul exterior şi destinaţia conductei protejate:

a. pentru conducte de distribuţie :

- oţel di tub = de cond izolată + 75 mm ;

- PE di tub = de cond + 100 mm;

b. pentru branşamente

- oţel di tub = de cond izolată + 50 mm ;

- PE di tub = de cond + 50 mm;

Grosimea pereţilor şi materialul din care se confecţionează tubul de protecţie se stabilesc în funcţie de sarcinile la care este solicitat tubul. Acesta se confecţionează din materiale noi.

Condiţii de montaj

6.22. Distanţa minimă între conductele subterane de gaze naturale şi alte instalaţii, construcţii sau obstacole subterane, este cea indicată în tabelul nr. 5.

Se interzice montarea de conducte din oţel supraterane la mai puţin de 20 m de calea ferată electrificată şi/sau linii electrice aeriene (LEA) de joasă medie sau înaltă tensiune.

6.23. Distanţa între conductele de gaze naturale şi liniile de cale ferată în staţii, triaje şi incinte industriale se stabileşte cu acordul deţinătorilor acestora.

6.24. Când respectarea distanţelor indicate în articolul 6.22. nu este posibilă, acestea pot fi reduse cu 20%, pentru poziţiile 1...6, cu condiţia ca pe porţiunea în cauză să se prevadă una din următoarele măsuri:

- ţeava trasă;

- izolaţie anticorosivă foarte întărită;

- controlul nedistructiv al tuturor sudurilor;

- montarea ţevii în tub de protecţie;

- răsuflători sau cămine de evacuare în atmosferă a eventualelor scăpări de gaze;

- executarea de drenaje.

6.25. Se evită montarea a două conducte subterane de gaze naturale pe trasee paralele la distanţă sub 1,5´ (D1+D2) - unde D1 şi D2 reprezintă diametrele exterioare ale conductelor respective - dar nu mai mică de 0,5 m. Întotdeauna conducta de presiune mai mică se pozează spre clădiri.

6.26. Este interzisă montarea conductelor de gaze naturale indiferent de modul de pozare, în următoarele cazuri:

- terenuri susceptibile la tasări, alunecări, erodări, etc.;

- sub construcţii de orice categorie;

- tunele şi galerii;

- canale de orice categorie având comunicaţie directă cu clădiri;

- la nivel inferior fundaţiei clădirilor învecinate, la distanţe sub 2 m;

- sub linii de tramvai sau cale ferată, paralel cu acestea la o distanţă mai mică decât cea prevăzută în articolul 6.22.

6.27. Conductele din oţel montate în zona de influenţă a căilor ferate electrificate sau a liniilor electrice aeriene (LEA) de medie sau înaltă tensiune se protejează împotriva tensiunilor induse, conform reglementărilor tehnice de specialitate

Tabelul 5

Distanţele minime dintre conductele subterane de gaze naturale şi diferite instalaţii, construcţii sau obstacole

Nr. crt. | Instalaţia, construcţia sau obstacolul | Distanţa minimă în [m] de la conducta de gaze din PE de: |  |  | Distanţa minimă în [m] de la conducta de gaze din OL de:
 |  | P.J. | P.R. | P.M. | P.J. | P.R. | P.M.
1 | Clădiri cu subsoluri sau aliniamente de terenuri susceptibile de a fi construite | 1 | 1 | 2 | 2 | 2 | 3
2 | Clădiri fără subsoluri | 0,5 | 0,5 | 1 | 1,5 | 1,5 | 2
3 | Canale pentru reţele termice, canale pentru instalaţii telefonice | 0,5 | 0,5 | 1,0 | 1,5 | 1,5 | 2
4 | Conducte de canalizare | 1,0 | 1,0 | 1,5 | 1,0 | 1,0 | 1,5
5 | Conducte de apă, cabluri de forţă, cabluri telefonice montate direct în sol sau căminele acestor instalaţii | 0,5 | 0,5 | 0,5 | 0,6 | 0,6 | 0,6
6 | Cămine pentru reţele termice, telefonice şi canalizare, staţi sau cămine subterane în construcţii independente | 0,5 | 0,5 | 1,0 | 1,0 | 1,0 | 1,0
7 | Linii de tramvai până la şina cea mai apropiată | 0,5 | 0,5 | 0,5 | 1,2 | 1,2 | 1,2
8 | Copaci | 0,5 | 0,5 | 0,5 | 1,5 | 1,5 | 1,5
9 | Stâlpi | 0,5 | 0,5 | 0,5 | 0,5 | 0,5 | 0,5
10 | Linii de cale ferată, exclusiv cele din staţii, triaje şi incinte industriale |  |  |  |  |  |
 | - în rambleu | 1,5* | 1,5* | 1,5* | 2* | 2* | 2*
 | - în debleu, la nivelul terenului | 3,0** | 3,0** | 3,0** | 5,5** | 5,5** | 5,5**

Notă: Distanţele exprimate în metri se măsoară în proiecţie orizontală între limitele exterioare ale conductelor sau construcţiilor.

*) - De la piciorul taluzului

**) - Din axul liniei de cale ferată

Se va solicita şi acordul SNCFR

6.28. Ramificaţiile reţelelor subterane se prevăd, de regulă, cu robinete de închidere.

În funcţie de conţinutul de impurităţi al gazelor naturale, în puncte convenabil alese ale reţelelor de distribuţie şi instalaţiilor exterioare, la cererea operatorului de distribuţie a gazelor naturale, se montează, după caz:

- separatoare de impurităţi;

- refulatoare, prevăzute cu câte 2 robinete.

6.29. Robinetele, îmbinările cu flanşe şi/sau dispozitivele de dilatare montate subteran se prevăd în cămine de vizitare.

Se evită montarea subterană a pieselor electroizolante. Atunci când montarea lor aparentă nu este posibilă, ele pot fi montate şi subteran, dar numai înglobate în cutii cu bitum (standard 7335/7).

6.30. Capacul căminului de vizitare se montează deasupra axului vertical al robinetului şi se prevede cu găuri de ventilare.

În cazul mai multor robinete montate în acelaşi cămin, se asigură acces direct la acestea de la suprafaţă.

6.31. La conductele din oţel montate aerian, susţinerea se realizează, de regulă, cu suporturi tip pentru instalaţii, iar preluarea dilatării se realizează prin schimbări de direcţie sau prin compensatoare de dilatare.

6.32. Trecerea de la conducta din polietilenă la conducta din metal se realizează printr-o piesă de trecere polietilenă/metal. Aceste piese de trecere trebuie să fie fabricate industrial, numai de agenţi economici care au sistemul calităţii certificat în conformitate cu prevederile familiei de standarde ISO 9000 şi să fie atestate/agrementate tehnic de organele abilitate.

Intersecţii ale traseelor conductelor de gaze naturale cu alte instalaţii şi construcţii

6.33. Intersecţia traseelor conductelor de gaze naturale cu traseele altor instalaţii subterane sau aeriene se face cu avizul unităţilor deţinătoare şi se realizează de regulă astfel:

- perpendicular pe axul instalaţiei sau lucrării traversate;

- la cel puţin 200 mm deasupra celorlalte instalaţii; pentru distanţe mai mici de 200 mm, la traversarea utilităţilor se prevăd tuburi de protecţie adecvate.

În cazuri excepţionale, se admit traversări sub alt unghi, dar nu mai mic de 60▫.

Alte instalaţii subterane, care se realizează ulterior conductei de gaze naturale şi care intersectează traseul acesteia, se montează cel puţin la distanţa minimă admisă conform tabelului 5, cu avizul operatorului de distribuţie a gazelor naturale.

6.34. Trecerea conductelor de gaze naturale prin cămine, canale şi construcţii subterane ale altor utilităţi, este interzisă.

6.35. Tuburile de protecţie trebuie să depăşească, în ambele părţi, limitele instalaţiei sau construcţiei traversate cu cel puţin 0,5 m. La conductele din PE, tuburile de protecţie se prevăd la capete, la partea superioară cu găuri şi răsuflători, iar capetele se etanşează pe ţeava din PE.

6.36. Subtraversarea liniilor de tramvai se face în tub de protecţie, la adâncimea de minim 1,5 m de la talpa căii de rulare la generatoarea superioară a tubului de protecţie a conductei de gaze naturale.

6.37. Traversarea căilor ferate, autostrăzilor şi cursurilor de apă, se face subteran sau aerian, în funcţie de condiţiile locale, impuse prin avizele administratorilor acestor utilităţi.

6.38. Traversările se prevăd cu robinete de secţionare, care să permită scoaterea din funcţiune a conductei de gaze naturale:

- în ambele părţi ale traversării, pentru reţelele inelare;

- înainte de traversare, pentru reţelele ramificate.

6.39. Traversările aeriene ale căilor de circulaţie de pe teritoriul unităţilor industriale se fac la înălţimi stabilite în funcţie de gabaritul vehiculelor utilizate, dar nu mai mici de 5 m de la generatoarea inferioară sau dispozitivul de susţinere a conductei până la nivelul carosabilului.

6.40. Proiectarea şi executarea traversării căilor de comunicaţii, se face în conformitate cu prevederile din standardul 9312.

Branşamente şi racorduri

6.41. Instalaţiile de utilizare din clădiri se alimentează cu gaze naturale din conducta de distribuţie situată pe strada din dreptul imobilelor respective, indiferent spre ce parte a clădirii se află conducta (fig. 9a si fig. 9b).

Imobilele situate la intersecţia străzilor pot fi alimentate cu gaze naturale din conducta situată pe oricare din străzile respective.

În situaţia străzilor sau drumurilor cu lăţime mai mare de 12 m, poziţia de amplasare a reţelelor de distribuţie a gazelor naturale se stabileşte de proiectant în funcţie de condiţiile impuse prin certificatul de urbanism.

6.42. Fiecare clădire civilă, sau grup de clădiri situate pe aceeaşi proprietate, se alimentează printr-un singur branşament, indiferent de numărul străzilor cu care se mărgineşte, exceptând cazurile deosebite ce se analizează de operatorul licenţiat de distribuţie în vederea aprobării (fig. 10).

6.43. Alimentarea consumatorilor se face prin:

- branşament ramificat - pentru cazurile exceptate la art. 6.42;

- branşament individual pentru fiecare imobil;

- branşament comun pentru cel mult două imobile vecine, cu acordul operatorului licenţiat de distribuţie, în următoarele cazuri:

a) imobilele sunt situate pe aceeaşi stradă şi au curţile alăturate (fig. 11a,b);

b) imobilele nu sunt situate pe aceeaşi stradă dar fac parte dintr-un singur corp de clădire, au curte comună şi o intrare comună pe strada care are conducta de distribuţie (fig. 11c);

c) sunt îndeplinite următoarele condiţii tehnice:

- branşamentul comun poate asigura debitul total şi presiunea;

- regulatorul de presiune este corespunzător pentru debitul total;

- instalaţia exterioară de utilizare se poate executa aparent, cu posibilităţi de acces rapid la robinetele de incendiu.

În figura 11d, este prezentată schema de principiu a branşamentului ramificat la blocuri de locuinţe cu mai multe tronsoane (case de scară), iar în fig. 11e, este prezentată schema de principiu a branşamentului ramificat pentru alimentarea cu gaze naturale a mai multor imobile, cu reducerea numărului de traversări a unei artere de circulaţie importante.

6.44. Racordarea branşamentelor la conductele de distribuţie din polietilenă se face prin teuri de branşament, sudate prin electrofuziune pe acestea.

6.45. Racordarea branşamentelor la conductele de distribuţie din oţel se face în funcţie de diametrul acestora:

- cu diametrul până la 80 mm inclusiv, se racordează prin intermediul unei piese de racord (teu), fără scoaterea din funcţiune a conductei de distribuţie;

- cu diametrul peste 80 mm se racordează prin sudare directă pe conducta de distribuţie, (care se scoate temporar din funcţiune) fără piesa de racord, şi se prevăd cu un robinet şi cămin de vizitare.

6.46. Legătura branşamentelor din polietilenă cu postul de reglare sau instalaţii de utilizare se face prin intermediul unui dispozitiv special, denumit capăt de branşament (reiser), care realizează trecerea de la polietilenă la oţel, având acelaşi diametru cu ţeava din polietilenă a branşamentului.

Capetele de branşamente cu diametre de 75 mm şi mai mari se realizează cu piesă de trecere PE - oţel montat subteran în poziţie orizontală.

6.47. Pe reţeaua de polietilenă de presiune redusă, la capătul de branşament, se montează un robinet de secţionare cu sferă, în poziţie verticală, unul sau mai multe regulatoare de presiune, sau după caz, o staţie de reglare - măsurare.

6.48. La capătul branşamentului (reiserului) din reţeaua de presiune joasă de polietilenă, se montează un robinet de secţionare cu sferă, în poziţie verticală.

6.49. La capătul branşamentului din polietilenă se utilizează:

- pentru branşamente până la 63 mm inclusiv, capete de branşament fără anod de protecţie (reiser), atestate/agrementate tehnic;

- pentru branşamente cu diametre de 75 mm şi mai mari, capete de branşament cu izolaţie tip foarte întărită sau echivalentă şi anod de protecţie, având componentele atestate/agrementate tehnic.

6.50. Consumatorii industriali, blocurile de locuinţe cu mai multe scări şi obiectivele social culturale pot fi alimentate prin mai multe branşamente cu condiţia ca partea din instalaţia de utilizare racordată la un branşament să nu se interconecteze cu partea din instalaţia de utilizare racordată la un alt branşament.

Soluţia de alimentare prin mai multe branşamente se stabileşte de proiectant, cu acordul operatorului de distribuţie, în funcţie de situaţia locală.

6.51. În localităţile urbane în care reţeaua de distribuţie nu urmăreşte traseul stradal, alimentarea imobilelor se face prin branşamente la conducta cea mai apropiată, cu respectarea condiţiilor de mai sus.

6.52. Traseul branşamentului sau racordului se realizează:

- perpendicular pe conducta la care se realizează racordul. Pentru situaţii care impun racordarea sub alt unghi, acesta nu va fi mai mic de 600.

- cu pantă înspre conducta la care se racordează.

- nu se admit branşamente cu traseu în lungul străzii

6.53. Capătul de branşament se pozează la limita de proprietate a consumatorului.

6.54. Amplasarea capătului de branşament sau a racordului se face în spaţii uşor accesibile.

6.55. La capătul branşamentului executat din ţeava de oţel racordat la reţeaua de presiune redusă se montează:

- un robinet de secţionare, cu sferă;

- o piesă electroizolantă, în aval de robinetul de secţionare

- regulator de presiune;

La branşamentele ramificate se montează şi câte un robinet pe fiecare ramificaţie, înainte de intrarea în clădire.

6.56. Instalaţiile de utilizare interioare pentru fiecare clădire civilă sau hală industrială se alimentează cu gaze naturale din instalaţia de utilizare exterioară astfel:

- printr-un singur racord;

- prin două racorduri, numai în cazul halelor industriale cu puncte de consum concentrate la capete, dar fără interconectarea instalaţiilor interioare.

6.57. La capătul conductei de racord al instalaţiei de utilizare interioară se montează la exterior, în loc uşor accesibil, un robinet de incendiu marcat conform standardului 297.

În cazul în care distanţa dintre robinetul de ieşire din postul sau staţia de reglare şi robinetul de incendiu este sub 5 m, se poate renunţa la robinetul de ieşire.

6.58. Robinetele de incendiu plasate la înălţimea de peste 2 m se prevăd cu scară metalică fixă de acces şi platformă pentru manevrare.

6.59. Este interzisă intrarea conductei din firida de branşament sau de racord direct în interiorul construcţiei.

Rezemarea conductelor montate aparent sau aerian

6.60. Conductele montate aparent pe elemente de construcţii sau aerian pe stâlpi sau estacade se reazemă, în funcţie de diametru, pe brăţări sau console confecţionate conform cataloagelor de detalii tip pentru instalaţii.

Distanţele maxime între două reazeme şi tipul reazemelor pentru conducte sunt prezentate în tabelul nr. 6.

Tabelul 6

DISTANŢELE MAXIME [m] ÎNTRE REAZEME ŞI TIPUL REAZEMELOR ÎN FUNCŢIE DE DIAMETRUL CONDUCTEI

Diametrul conductei [in] | Distanţa maximă între reazeme [m] | Tipul reazemului
3/8 … 1/2 | 3,3 | Brăţară
3/4 … 1 | 4,2 | Brăţară
1 ¼ … 1 ½ | 5,1 | Brăţară
2 | 5,7 | Consolă
2 ½ | 6,1 | Consolă
3 | 6,7 | Consolă
4 | 7,5 | Consolă
5 | 8,0 | Consolă

[top]

7. STAŢII ŞI POSTURI DE REGLARE ŞI MĂSURARE A GAZELOR NATURALE

7.1. Staţiile de reglare şi de reglare-măsurare a gazelor naturale se montează în construcţii proprii.

Posturile de reglare, reglare-măsurare, măsurare se montează în firide, cabine sau direct pe instalaţia de utilizare a agregatelor tehnologice.

7.2. Amplasarea regulatoarelor pe instalaţia de utilizare a agregatelor tehnologice se poate face cu îndeplinirea cel puţin a următoarelor condiţii:

- încăperile în care se montează să fie bine ventilate;

- regulatoarele să fie în construcţie etanşă;

- elementele de etanşeitate faţă de mediul exterior, precum şi componentele regulatoarelor care comunică cu exteriorul să prezinte rezistenţă la temperaturi înalte (minim 650oC).

7.3. Staţiile şi posturile de reglare-măsurare sunt delimitate de robinetele de închidere de la intrarea, respectiv ieşirea în/din staţii şi posturi. Robinetele fac parte din componenţa staţiilor şi posturilor de reglare-măsurare.

7.4. Dimensionarea şi echiparea staţiilor şi a posturilor de reglare - măsurare se face ţinând seama de parametrii de curgere (debit, presiune, temperatură), domeniul de variaţie a acestora, precum şi de calitatea gazelor naturale (compoziţie chimică, impurităţi solide şi lichide).

Sistemele de măsurare se vor alege şi poziţiona în conformitate cu cerinţele normelor în vigoare.

Staţiile şi posturile de reglare-măsurare vor fi echipate cu dispozitive de siguranţă corespunzătoare cerinţelor legislaţiei în vigoare.

7.5. Proiectarea staţiilor şi posturilor de reglare-măsurare se face astfel încât să rezulte o grupare cât mai compactă a echipamentelor, avându-se în vedere accesul la echipamentele şi dispozitivele componente.

7.6. Pe conductele de intrare şi de ieşire din staţiile de reglare-măsurare se montează robinete de secţionare şi flanşe electroizolante în locuri uşor accesibile.

7.7. Staţiile de reglare măsurare pot fi prevăzute cu ocolitor, când alimentarea aparatelor de utilizare nu poate fi întreruptă.

7.8. În funcţie de natura şi conţinutul de impurităţi a gazelor naturale, la intrarea în staţiile de reglare-măsurare, se pot monta echipamente de filtrare şi/sau separare.

7.9. Pentru echipamentele care prevăd în mod expres filtre de protecţie, acestea se montează obligatoriu conform instrucţiunilor producătorului.

7.10. Staţiile de reglare - măsurare se prevăd cu priză şi centură de împământare (impedanţa sub 4 ohm), la care se racordează părţile metalice ale fiecărui element din staţie cuprins între două flanşe. Racordurile prin flanşe nu se consideră electroconductoare decât dacă sunt conectate între ele cu platbandă zincată de secţiune de minim de 40 mm2.

Regulatoare de presiune

7.11. Reglarea presiunii se face, în funcţie de mărimea debitului, prin regulatoare cu:

- acţionare indirectă;

- acţionare directă.

Regulatoarele de presiune sunt obligatoriu atestate şi agrementate tehnic, conform prevederilor legislaţiei în vigoare.

7.12. Principalele caracteristici tehnice şi funcţionale ale regulatoarelor de presiune sunt:

a) abaterea maximă a presiunii reglate: 5%;

b) domeniul presiunilor de intrare, corelat cu domeniul presiunilor de ieşire să fie în unul din intervalele:

- mai mic de 50 mbar, pentru presiune joasă;

- între 2 bar şi 50 mbar, pentru presiune redusă;

- între 6 bar şi 2 bar, pentru presiune medie.

Pentru regulatoare care garantează abaterea maximă a presiunii reglate prin atestare şi/sau agrementare tehnică se pot admite şi alte intervale de presiune decât cele menţionate mai sus;

c) presiunea nominală de lucru: 6 bar.

7.13. În cazul în care în instalaţia de utilizare industrială sunt necesare diferite trepte de presiune se prevăd panouri de reglare pentru fiecare treaptă de presiune.

Construcţii pentru staţii şi posturi reglare - măsurare a gazelor naturale

7.14. Amplasarea staţiilor şi posturilor de reglare-măsurare se face respectând prevederile din "Normele tehnice pentru stabilirea zonelor de protecţie şi de siguranţă ale obiectivelor din sectorul gazelor naturale".

7.15. Posturile de reglare-măsurare pentru presiunea maximă de intrare între 2-6 bar, se pot monta şi în cabine aerisite, alipite pereţilor clădirilor, în locuri uşor accesibile, cu condiţia ca pereţii respectivi să nu prezinte goluri (uşi, ferestre etc.):

- pe o înălţime de cel puţin 8 m;

- pe o lăţime care să depăşească cabina cu minimul 5 m, în ambele sensuri.

7.16. Amplasarea construcţiilor pentru staţii şi posturi de reglare-măsurare, independente sau alipite altor construcţii, se face:

- suprateran;

- cu respectarea distanţelor prevăzute în tabelul 7

- la limita de proprietate a consumatorului sau când nu este posibil, cât mai aproape de limita de proprietate a consumatorului;

- asigurându-se accesul direct şi permanent al personalului operatorului licenţiat al sistemului de distribuţie;

Amplasarea construcţiilor pentru staţiile şi posturile de reglare-măsurare (aferente reţelei de distribuţie) se face pe domeniul public, conform precizărilor din certificatul de urbanism.

Pentru cazuri excepţionale, cu avizul operatorului licenţiat al sistemului de distribuţie se pot construi staţii de sector subterane, prevăzute cu ventilare corespunzătoare şi măsuri de evitare a pericolului de incendiu şi explozie.

Construcţiile staţiilor de reglare-măsurare se execută din materiale incombustibile şi fără pod.

7.17. Posturile de reglare-măsurare de la presiune redusă la presiune joasă se montează în:

- firidă îngropată în peretele exterior al clădirii, în ziduri sau garduri;

- cabină independentă sau alipită de un perete exterior al clădirii.

În toate cazurile este obligatorie asigurarea accesului operatorului licenţiat al sistemului de distribuţie.

7.18. Posturile de reglare-măsurare nu se amplasează:

- pe căile de evacuare din clădiri cu aglomerări de persoane;

- sub ferestrele clădirilor şi în locuri neventilate.

În cazul excepţional în care nu sunt condiţii tehnice şi pentru postul de reglare există spaţiu de amplasare numai sub fereastră, se vor realiza următoarele măsuri:

- ţeava de evacuare a regulatoarelor de presiune se prelungeşte astfel încât să evite pătrunderea gazelor în interiorul clădirii;

- axul de manevră al robinetelor postului se etanşează.

7.19. Firidele practicate în pereţii unei clădiri se tencuiesc şi se sclivisesc la interior, în condiţii care să nu permită infiltrarea gazelor în clădire.

7.20. Construcţiile pentru staţiile şi posturile de reglare măsurare se realizează cu respectarea prevederilor din standardele 4326 şi 4327.

7.21. Pardoseala staţiilor de reglare-măsurare se realizează în următoarele condiţii:

- din materiale de construcţii care nu produc scântei la lovirea cu obiecte din oţel sau fontă;

- cu suporturi pentru rezemarea echipamentului.

7.22. Evacuarea eventualelor scăpări de gaze naturale se asigură prin goluri, dispuse în mod egal la partea superioară şi inferioară, însumând:

- 8% din suprafaţa încăperii, la construcţiile independente ale staţiilor;

- 4% din suprafaţa uşilor la cabine şi firide.

7.23. Iluminatul interior al staţiilor de reglare-măsurare se realizează:

- natural, prin ferestre;

- artificial, din exteriorul construcţiei, conform prevederilor Normativului pentru proiectarea şi executarea instalaţiilor electrice, cu tensiuni până la 1000 V c.a. şi 1500 V c.c., indicativ I 7.

7.24. Protecţia împotriva descărcărilor electrice, pentru staţiile de reglare-măsurare şi instalaţiile montate în exterior, se realizează conform prevederilor din Normativul privind protecţia construcţiilor contra trăsnetului I 20.

7.25. Protecţia construcţiilor staţiilor de reglare-măsurare şi a instalaţiilor exterioare, împotriva accesului persoanelor străine, se realizează prin împrejmuire.

Amplasarea şi montarea echipamentului de reglare-măsurare

7.26. Panourile de reglare-măsurare se amplasează în plan orizontal sau vertical, în funcţie de mărime, păstrându-se distanţe între elementele componente astfel încât să se asigure posibilitatea întreţinerii şi exploatării.

7.27. Pentru măsurarea în scopuri comerciale a cantităţilor de gaze naturale, se utilizează numai aparate de măsurare, atestate şi agrementate tehnic, aprobate conform legislaţiei metrologice în vigoare.

Tipul aparatului de măsură, modul de amplasare şi condiţiile de montaj se stabilesc de proiectant, cu avizul operatorului licenţiat de distribuţie de gaze naturale, pe baza specificaţiilor tehnice ale producătorului.

7.28. Executanţii staţiilor de reglare-măsurare, au obligaţia să fixeze, pe distribuitorul fiecărei trepte de reglare plăcuţe metalice pe care au gravat:

- societatea producătoare;

- presiunea de încercare;

- presiunea nominală;

- câte o plăcuţă indicatoare cu poziţia sertarului, "ÎNCHIS" sau "DESCHIS"

Tabelul 7

DATE ORIENTATIVE PRIVIND DISTANŢELE DE SIGURANŢĂ PENTRU STAŢIILE DEREGLARE-MĂSURARE

Nr. crt | Destinaţia construcţiilor învecinate | Distanţele de siguranţă [m], pentru staţii de capacitate :
 |  | până la 6000 [m3/h] |  |  | 6000…300000 [m3/h] |  |  | peste 30000 [m3/h]
 |  | Presiunea la intrare [bar]
 |  | <2 | 2…6 | >6 | <2 | 2…6 | >6 | <6 | >6
1 | Clădi industriale şi depozite de materiale combustibile |  |  |  |  |  |  |  |
 | - grad I-II rezistenţă la foc, categoria A,B pericol de incendiu | 7 | 10 | 12 | 11 | 13 | 18 | 22 | 27
 | - grad III-IV rezistenţă la foc | 7 | 10 | 15 | 12 | 15 | 20 | 25 | 30
 | - categoria C,D,E pericol de incendiu
 |  | 7* | 10 | 12 | 10 | 12 | 15 | 20 | 25
2 | Instalaţii industriale în aer liber |  |  |  |  |  |  |  |
 | - categoria A,B,C,D, E, pericol de incendiu | 7 | 10 | 13 | 11 | 13 | 18 | 18 | 27
3 | Clădiri civile (inclusiv cele administrative de pe teritoriul unităţilor industriale |  |  |  |  |  |  |  |
 | - grad I-II rezistenţă la foc | 7* | 10 | 12 | 10 | 12 | 15 | 20 | 25
 | - grad III-IV rezistenţă la foc | 7 | 12 | 15 | 12 | 15 | 20 | 25 | 30
4 | Linii de cale ferată |  |  |  |  |  |  |  |
 | - curentă | 20 | 20 | 20 | 20 | 20 | 20 | 25 | 30
 | - de garaj | 20 | 20 | 20 | 20 | 20 | 20 | 20 | 25
5 | Marginea drumurilor carosabile | 4 | 5 | 8 | 4 | 6 | 10 | 6 | 10
6 | Linii electrice de înaltă tensiune | 20 | 20 | 20 | 20 | 20 | 20 | 20 | 40

*) Staţii de capacitate până la 1000 m3 (şi presiune de intrare < 2 bar) se pot alipi de un perete al clădirii învecinate cu condiţia ca peretele clădirii să fie rezistent la explozie, să nu aibă goluri (ferestre, uşi pe o lungime care depăşeşte cu 5 m limitele staţiei în ambele direcţii şi pe o înălţime de 3 m deasupra staţiei).

7.29. Elementele instalaţiei de reglare - măsurare se protejează cu vopsea. Marcarea se face conform standardelor în vigoare.

7.30. La exterior pe fiecare perete al staţiilor şi pe uşile staţiilor şi posturilor de reducere şi reglare a presiunii, se aplică tăbliţe avertizoare pe care se înscrie

PERICOL DE EXPLOZIE

APROPIEREA CU FOC STRICT

OPRITĂ

şi indicatorul pentru pericol de explozie, prevăzut de STANDARD 297.

Instalaţii şi dispozitive auxiliare.

7.31. Staţiile şi posturile de reglare a presiunii se dotează cu echipament de siguranţă care să prevină:

- creşterea presiunii la ieşirea din regulator, peste nivelul maxim al treptei de presiune;

- creşterea presiunii, peste nivelul admis, la consumator;

- scăderea presiunii, sub nivelul minim de funcţionare al aparatelor de utilizare ale consumatorului.

Pe dispozitivele de siguranţă se înscrie, vizibil, presiunea de declanşare.

7.32. Echipamentul de siguranţă se prevede:

- fără armături de închidere pe derivaţia pe care este montată supapa, atât înainte cât şi după aceasta;

- cu conducte de evacuare la exterior, în atmosferă, care pot fi legate la un colector comun.

Evacuarea gazelor de la echipamentul de siguranţă şi de la regulatoarele montate în posturi de reglare sau pe utilaje, se face în aer liber la 0,5 m peste cel mai înalt punct al acoperişului:

- staţiilor sau posturilor independente;

- clădirilor la care sunt alipite posturile sau în care se află utilajele.

Capătul liber al conductei de evacuare se prevede cu o curbă îndreptată în jos, sau cu o căciulă de protecţie.

7.33. Pe colectoarele şi distribuitoarele staţiilor şi posturilor de reglare măsurare se montează:

- manometre prevăzute cu robinet de închidere;

- armături pentru termometre.

Pe colectoarele filtrelor se prevăd manometre.

[top]

8. INSTALAŢII INTERIOARE DE UTILIZARE

Utilizarea gazelor naturale în clădiri

8.1. Utilizarea gazelor naturale este admisă numai în încăperi în care nu există pericol de:

- incendiu, prin aprinderea materialelor şi elementelor combustibile, datorită radiaţiei termice directe ori a transferului de căldură prin convecţie sau conducţie;

- explozie a materialelor şi substanţelor combustibile aflate în interior;

- intoxicare sau asfixiere a utilizatorilor, cu gaze de ardere

8.2. Condiţii tehnice pentru funcţionarea în siguranţă a instalaţiilor interioare de utilizare a gazelor naturale combustibile:

a) volumul interior minim al încăperilor

- 18,0 m3 pentru încăperi curente;

- 7,5 m3 pentru bucătării, băi şi oficii;

- 5,0 m3 pentru bucătării din construcţii existente, cu respectarea condiţiilor prevăzute la art. 8.6;

b) asigurarea aerului necesar arderii;

c) ventilare naturală sau mecanică;

d) evacuarea totală a gazelor de ardere, în atmosferă;

e) suprafeţe vitrate.

8.3. Toate încăperile în care se montează aparate de utilizare a gazelor naturale, se prevăd cu suprafeţele vitrate, sub formă de ferestre, luminatoare cu geamuri, uşi cu geam sau goluri, toate la exterior sau spre balcoane vitrate cu suprafaţă minimă totală de:

- 0,03 m2 pe m3 de volum net de încăpere, în cazul construcţiilor din beton armat;

- 0,05 m2 pe m3 de volum net de încăpere, în cazul construcţiilor din zidărie.

Geamurile au grosimea de maxim 4 mm fără armare.

Pentru cazul în care geamurile au o grosime mai mare de 4 mm sau sunt de construcţie specială (securizat, termopan etc.) se vor monta obligatoriu detectoare automate de gaze cu limita inferioară de sensibilitate 2% CH4 în aer, care acţionează asupra robinetului de închidere al conductei de alimentare cu gaze naturale al arzătoarelor.

În cazul utilizării detectoarelor suprafaţa vitrată poate fi redusă la 0,02 m2 pe m3 de volum net de încăpere.

Volumul net reprezintă volumul total al încăperii din care se scade volumul elementelor de instalaţii sau de construcţii existente în încăpere în care nu se pot acumula gaze.

În încăperi cu volum mai mic decât cel prevăzut la art. 8.2., sunt admise numai aparate de utilizare legate la coş, cu următoarele condiţii:

- accesul aerului necesar arderii şi aprinderea aparatelor de utilizare, să se facă din exteriorul încăperii (coridor, vestibul etc.) sau direct din exteriorul clădirii;

- folosirea unor aparate de utilizare cu aprindere din exteriorul clădirii, asigurate împotriva stingerii prin blocarea admisiei gazului în cazul stingerii flăcării, fie prin construcţia aparatului, fie prin dispozitive de protecţie.

Pentru încălzirea de apartament, centrala termică se montează în bucătărie, balcon, vestibul, la subsol sau la alt nivel unde nu blochează calea de evacuare a persoanelor, cu respectarea tuturor condiţiilor sus menţionate.

8.4. În încăperi cu volum mai mic de 18 m3 şi în băi (indiferent de volumul acestora), nu sunt admise:

- aparate de utilizare pentru prepararea instantanee a apei calde de consum;

- aparate de utilizare pentru încălzire centrală sau locală, prevăzute cu arzător atmosferic şi rupere de tiraj, chiar dacă au termostat de coş.

8.5. Fac excepţie de la prevederile art. 8.2., 8.3. şi art. 8.4., aparatele de utilizare care au atestare/agrement tehnic, sau aviz ISCIR pentru funcţionare în alte condiţii, (la care prin tubulatură etanşă, se asigură accesul din exterior al aerului necesar arderii şi evacuarea în exterior sub presiune a gazelor de ardere - cazane cu focar etanş şi tiraj forţat).

De asemenea sunt exceptate de la prevederile art. 8.3. aparatele de utilizare din categoria turbosuflantelor destinate pentru încălzirea fermelor de păsări şi animale cu condiţia utilizării detectoarelor de gaze naturale având limita inferioară de detecţie de 2% CH4 în aer şi care acţionează automat robinetul de închidere al conductei de alimentare cu gaze naturale a aparatelor de utilizare.

8.6. Debitul total al aparatelor cu flacără liberă care se pot instala într-o încăpere trebuie să satisfacă condiţia: 15 m3 volum interior de încăpere pentru fiecare metru cub debit instalat de gaze naturale.

Aparate de utilizare şi arzătoare

8.7. În instalaţiile de utilizare se vor monta numai aparate şi arzătoare avizate conform prevederilor ISCIR în vigoare.

8.8. Arzătoarele cu panou radiant cu flacără deschisă sunt admise numai în spaţii ventilate corespunzător cu excepţia clădirilor civile şi de locuit asigurându-se următoarele măsuri:

- evitarea producerii incendiilor, prin aprinderea materialelor ca urmare a efectului radiaţiilor termice;

- încadrarea concentraţiei de noxe în limitele admise de reglementările în vigoare.

8.9. Aparatele de utilizare se pot monta, în funcţie de concepţia constructivă:

- pe pereţi de zidărie sau beton, fără strat izolator combustibil la faţa peretelui;

- pe pardoseală incombustibilă.

8.10. Aparatele de utilizare industriale cu debit instalat peste 25 m3/h, se prevăd cu armături pentru montarea unor aparate de măsură şi control şi prize în vederea efectuării de determinări pentru bilanţ termic:

a) manometru pe conducta de intrare a gazelor în aparat:

b) termometru pe:

- conducta de alimentare cu gaze naturale.

- canalul de ieşire a gazelor de ardere.

c) contor de gaze naturale;

d) priza de prelevare a probelor din:

- gazele naturale;

- gazele de ardere.

e) priza de măsurare a tirajului.

8.11. Alegerea şi montarea arzătoarelor şi aparatelor de utilizare se face cu respectarea condiţiilor tehnice şi criteriilor de performanţă din prezentele norme tehnice, instrucţiunile producătorului precum şi din reglementările în vigoare.

8.12. Debitul arzătoarelor de gaze naturale care echipează aparatele de utilizare, se precizează de către producătorul aparatelor de utilizare prin inscripţionarea valorii acestuia pe eticheta aparatului de utilizare.

Racordarea aparatelor de utilizare şi arzătoarelor

8.13. Aparatele de utilizare şi arzătoarele se racordează rigid la instalaţiile interioare, cu excepţia cazurilor prevăzute la art. 8.14.

8.14. Aparatele de utilizare, cu debit nominal sub 3 m3/h, precum şi arzătoarele industriale independente utilizate la aparate mobile pot avea şi racorduri flexibile la instalaţia de utilizare, cu respectarea prevederilor art. 8.15.

8.15. Racordurile flexibile trebuie să fie atestate/agrementate tehnic pentru utilizarea în instalaţii de gaze naturale. Acestea trebuie să îndeplinească următoarele condiţii:

- presiunea nominală pentru care a fost construit racordul, să fie egală sau mai mare decât presiunea instalaţiei de gaze naturale la care se racordează;

- lungime maximă 1 m şi diametru minim 10 mm, la instalaţii de utilizare cu presiune joasă;

- lungime maximă 20 m şi diametru maxim de 50 mm, la instalaţii industriale cu presiune până la 2 bar;

- trasee la vedere, fără să treacă dintr-o încăpere în alta;

- măsuri de evitare a contactului cu corpuri calde;

- măsuri de evitare a agăţării, strivirii sau deteriorării;

- măsuri de protecţie la intemperii, dacă este cazul.

Racordurile flexibile nu au organe de închidere sau reglare şi nu se admite cuplarea a două sau mai multe racorduri flexibile. Racordurile flexibile se montează între robinetul de siguranţă şi aparatul de utilizare.

8.16. La instalaţiile care impun controlul riguros al arderii şi nu sunt supravegheate continuu, se prevăd dispozitive automate de control, reglare şi semnalizare, care să antreneze automat închiderea alimentării cu gaze naturale la:

- stingerea accidentală a flăcării;

- lipsa gazelor naturale, a aerului de combustie sau a energiei electrice.

8.17. Conectarea aparatelor de utilizare direct la conducta de distribuţie sau reţeaua de repartiţie fără regulator de presiune este interzisă.

Trasee şi condiţii tehnice de amplasare a conductelor

8.18. La alegerea traseelor pentru conductele de gaze naturale, condiţiile de siguranţă au prioritate faţă de orice alte condiţii.

Fiecare unitate locativă se racordează la coloana sau instalaţia exterioară printr-o singură derivaţie.

8.19. Conductele instalaţiilor interioare de utilizare se amplasează aparent, în spaţii uscate, ventilate, luminate şi circulate, cu acces permanent, inclusiv în subsolurile care îndeplinesc aceste condiţii şi se montează:

- pe cât posibil, pe elemente rezistente ale construcţiei, pereţi, stâlpi, grinzi, plafoane;

- pe stâlpi metalici sau de beton, montaţi special în acest scop sau în scopul susţinerii conductelor de gaze naturale împreună cu conducte pentru alte instalaţii.

Se admite montarea conductelor mascate în canale vizitabile şi ventilate, numai în cazul construcţiilor cu grad deosebit de finisare (fig. 12).

8.20. Este interzisă trecerea conductelor prin:

- un apartament din alt apartament cu excepţia coloanelor existente;

- spaţii neventilate sau închise cu rabiţ sau alte materiale;

- trecerea conductelor de gaze naturale având îmbinări fixe sau demontabile prin debara, cămară şi altele asemenea, dacă acestea nu sunt ventilate;

- coşuri şi canale de ventilare;

- puţuri şi camere pentru ascensoare;

- încăperi cu mediu corosiv sau cu degajare de noxe:

- încăperi cu umiditate pronunţată;

- încăperi în care se păstrează materiale inflamabile:

- closete;

- subsoluri tehnice şi canale tehnice;

- ghene sau nişe comune mai multor nivele, în care sunt montate conducte pentru alte instalaţii, inclusiv sub deschiderile inferioare ale acestora;

- podurile neventilate ale clădirilor;

- locuri greu accesibile în care întreţinerea normală a conductelor nu poate fi asigurată;

- depozite sau încăperi de depozitare, cu respectarea prevederilor Normativului de siguranţă la foc a construcţiilor P118.

Totodată este interzisă montarea conductelor înglobate în elementele de construcţie ale pardoselii;

În cazul în care nu pot fi evitate trecerile conductelor prin closete sau cămări se admite traversarea acestora utilizând conducte fără îmbinări şi protejate în tuburi de protecţie.

Se evită trecerea conductelor prin camere de dormit neprevăzute cu aparate de utilizare a gazelor naturale.

Când trecerea conductelor prin încăperi cu umiditate pronunţată sau atmosferă corosivă este inevitabilă, se folosesc ţevi zincate sau protejate cu lacuri anticorosive şi tub de protecţie.

8.21. Pentru alimentarea punctelor de consum care nu sunt amplasate lângă pereţi, se admite montarea conductelor în canale amenajate în pardoseală:

- acoperite cu capace perforate şi uşor demontabile;

- uscate şi aerisite;

- pe trasee cât mai scurte;

- cu pantă, după caz, pentru asigurarea scurgerii spre puncte de colectare a eventualelor infiltraţii de apă;

- cu dimensiuni care să permită controlul şi repararea conductei.

8.22. Este interzisă:

- montarea conductelor pentru alte instalaţii în canalele pentru conductele de gaze naturale;

- intersectarea canalelor pentru conductele de gaze naturale cu canale pentru alte instalaţii sau comunicarea cu acestea.

8.23. Trecerea conductelor prin pereţi sau planşee se face:

- protejată în tub de protecţie;

- fără îmbinări în tubul de protecţie.

8.24. Conductele instalaţiilor de utilizare din hale industriale se amplasează astfel încât să fie protejate împotriva degradării prin:

- lovire directă sau trepidaţii;

- contactul cu lichide corosive;

- contactul îndelungat cu apa;

- radiaţie sau conducţie termică.

8.25. Distanţele minime între conductele de gaze naturale şi elementele celorlalte instalaţii se încadrează în prevederile din:

- Normativ pentru proiectarea şi executarea instalaţiilor electrice la consumatori cu tensiuni până la 1000 V c.a. şi 1500 V c.c, indicativ 17;

- Normativ pentru proiectarea şi executarea reţelelor de cabluri electrice, indicativ PE107;

- Prescripţiile tehnice ISCIR;

- Standard 8591.

8.26. Este interzisă utilizarea conductelor de gaze naturale pentru orice alte scopuri, cum ar fi:

- legarea la pământ a altor instalaţii;

- realizarea prizelor de protecţie electrică;

- susţinerea cablurilor şi/sau conductorilor electrici, indiferent de tensiune şi curent;

- agăţarea sau rezemarea unor obiecte.

Armături de închidere

8.27. Robinete de închidere se prevăd:

a) înaintea fiecărui contor;

În instalaţiile cu un singur contor, dacă distanţa între robinetul de incendiu şi contor nu depăşeşte 5 m robinetul de contor ţine loc de robinet de incendiu, cu condiţia ca robinetul să nu fie în firide închise;

b) pe fiecare ramificaţie importantă;

c) pe fiecare conductă care alimentează grupuri de arzătoare montate la aparate, mese de lucru, laboratoare etc.;

d) la baza fiecărei coloane, în clădiri cu peste 5 nivele;

Dacă plasarea robinetelor de la baza coloanelor nu se poate face în condiţii de siguranţă şi estetică corespunzătoare, se admite montarea unui singur robinet pentru un grup de coloane, care alimentează maxim 24 puncte de consum;

e) înaintea fiecărui arzător:

- două robinete montate pe conductă, pentru cazul arzătoarelor şi aparatelor de utilizare, care nu au robinet de manevră propriu sau în cazul celor care au racord flexibil;

- un robinet pentru cazul arzătoarelor şi aparatelor care au racord rigid şi au robinet de manevră propriu.

Asigurarea aerului necesar arderii şi evacuarea gazelor arse

8.28. Pentru toate aparatele de utilizare racordate la coş sau cu flacără liberă se asigură aerul necesar arderii şi evacuarea în exterior a gazelor de ardere, complet şi fără riscuri, astfel încât în atmosfera încăperii să nu se depăşească concentraţia de noxe admisă de normele de protecţia muncii şi normele de protecţie a mediului.

8.29. Aerul necesar arderii se asigură în funcţie de raportul între volumul interior al încăperii Vi [m3] şi debitul nominal al aparatului de utilizare Qn [m3/h:]

- pentru cazul Vi/Qn ≥ 30, se consideră că prin neetanşeităţile tâmplăriei se asigură aerul necesar pentru ardere;

- pentru cazul Vi/Qn < 30, se prevede accesul aerului direct din exterior, prin goluri practicate la partea inferioară a încăperii;

Sunt exceptate bucătăriile din locuinţe cu încălzire centrală, în care nu există alte aparate de utilizare, la care se admite accesul aerului dintr-o încăpere vecină prin realizarea unui gol spre această încăpere, cu condiţia satisfacerii raportului Vi/Qn ≥ 30, în care Vi este volumul bucătăriei plus volumul încăperii respective.

Dacă şi în încăperea vecină, spre care este prevăzut golul, sunt instalate aparate de utilizare, raportul dintre suma volumelor celor două încăperi [image] şi suma debitelor aparatelor de utilizare din aceste încăperi , [image] trebuie să fie, [image] .

În cazul în care această condiţie nu poate fi îndeplinită sau în cazul tâmplăriei etanşată cu garnituri de cauciuc, se realizează prize de aer direct din exteriorul construcţiei.

8.30. Suprafaţa golului pentru accesul aerului de ardere într-o încăpere în care se utilizează gazele naturale se determină cu produsul între debitul instalat în încăperea respectivă Qi [m3/h] şi coeficientul de 0,0025 [m2/m3/h]:

S = 0,0025 ´ Qi [m2]

Golul pentru accesul aerului de ardere se prevede la partea inferioară a încăperii şi fără dispozitive de închidere sau reglaj. Este interzisă obturarea golului de acces al aerului de ardere.

La centralele termice accesul aerului se face conform prevederilor Normativului pentru proiectarea şi executarea instalaţiilor de încălzire centrală I 13.

La centralele termice cu tiraj forţat şi cameră de ardere etanşă nu este necesară asigurarea golurilor pentru accesul aerului în încăpere.

În cazul în care accesul aerului de ardere se asigură prin canale, secţiunile canalelor de aer se calculează luând în considerare rezistenţele aeraulice ale acestora.

8.31. La încăperile în care se instalează aparate cu flacără liberă, independent de volumul lor, se prevăd canale de ventilare pentru evacuarea gazelor de ardere conform standardelor 6724 sau 6729.

8.32. Canalele de ventilare pentru evacuarea gazelor de ardere:

- se racordează la partea superioară a încăperilor, cât mai aproape de plafon;

- nu se prevăd cu dispozitive de închidere sau reglaj.

8.33. Pentru bucătăriile construcţiilor existente, construite fără canale de ventilare, şi în care sunt instalate aparate cu flacără liberă, se admite practicarea în peretele exterior sau în tocul ferestrei, la partea superioară a încăperii, a unui gol pentru evacuarea gazelor de ardere conform detaliilor tip.

8.34. Evacuarea gazelor de ardere din bucătării şi oficii se face prin tiraj natural organizat sau mecanic, utilizându-se:

- canale individuale;

- canale colectoare.

La evacuarea gazelor de ardere prin canale colectoare se va acorda o deosebită atenţie executării corecte şi etanşe a nodurilor de legare a canalelor individuale la canalul colector.

Dimensionarea se face conform prevederilor standardelor 6724 şi 6793. Datele pentru dimensionarea coşurilor (extras din standardul 6793) se prezintă în anexa 13.

8.35. Coşurile de fum din cadrul construcţiilor noi executate din zidărie de cărămidă se căptuşesc la interior cu tuburi rigide din aluminiu sau oţel inoxidabil, agrementate tehnic pentru evitarea pătrunderii gazelor de ardere în încăperi.

8.36. Evacuarea gazelor de ardere din hale industriale se face în funcţie de debitul rezultat şi de condiţiile locale, prin:

- ventilare naturală organizată;

- ventilare mecanică.

Tipul de ventilare şi dimensionarea instalaţiei se fac în funcţie de cantitatea de gaze de ardere, astfel încât să nu se depăşească concentraţiile admise prin normele de protecţie a muncii şi normele de protecţie a mediului.

8.37. Racordarea aparatelor consumatoare de gaze naturale la acelaşi canal de fum se face în următoarele condiţii:

- la înălţimi diferite;

- secţiunea canalului de fum să poată prelua debitele de gaze arse însumate ale tuturor aparatelor racordate la acesta.

Evacuarea gazelor de ardere de la cazanele din centralele termice, care nu se încadrează în prevederile din tabelul din anexa 13, se face pe baza prevederilor din Normativul pentru proiectarea şi execuţia instalaţiilor de încălzire centrală I 13.

8.38. Legarea la coş prin burlan din tablă metalică, rigid sau flexibil, se admite în următoarele condiţii (fig. 13):

- secţiunea burlanului este cel puţin egală cu secţiunea racordului de ieşire din aparatul de utilizare:

- porţiunea verticală este de cel puţin 0,4 m la ieşirea din aparatul de utilizare;

- distanţa de la coş până la aparatul de utilizare este mai mică de 3 m:

- panta către coş este minim 8%, dacă distanţa depăşeşte 1 m;

- îmbinarea şi racordarea la cos, se execută cu asigurarea etanşeităţii.

8.39. Este interzisă:

- trecerea burlanelor dintr-o încăpere în alta, cu excepţia burlanelor etanşe îmbinate cu sudură;

- montarea dispozitivelor de închidere sau obturare a secţiunii de ieşire a gazelor de ardere la aparatele de consum individual (sobe, maşini de gătit, radiatoare etc.);

- evacuarea gazelor de ardere în podurile caselor

- evacuarea gazelor de ardere direct prin pereţii exteriori ai clădirilor, cu excepţia aparatelor de utilizare, omologate sau cu atestat/agrement tehnic, prevăzute din fabricaţie cu astfel de evacuare conform prevederilor din Ghidul de proiectare, executarea şi exploatare a centralelor mici GP 051;

- racordarea aparatelor de utilizare a gazelor naturale la canalele de fum aferente focarelor, alimentate cu alt tip de combustibil (lemn, păcură, cărbune etc.), cu excepţia aparatelor de utilizare care au fost construite pentru alimentare mixtă (gaze naturale - combustibil lichid/solid).

[top]

9. ECHIPAMENTE, INSTALAŢII, APARATE, PRODUSE ŞI PROCEDEE UTILIZATE LA SISTEMELE DE ALIMENTARE CU GAZE NATURALE

9.1. Echipamentele, instalaţiile, aparatele, produsele şi procedeele utilizate în sistemele de alimentare cu gaze naturale se atestează tehnic şi după caz acestea trebuie să aibă agrementul tehnic şi/sau certificatul de aprobare de model conform cu legislaţia în vigoare.

Ţevi

A. Ţevi din oţel

9.2. Ţevile din oţel, utilizate la realizarea sistemului de alimentare cu gaze naturale vor avea certificate de calitate date de producător.

Grosimea peretelui se calculează în funcţie de solicitările la care este supusă conducta şi gradul de agresivitate al solului.

9.3. Panourile de măsurare se confecţionează numai din ţeava de oţel fără sudură, laminată la cald sau trasă la rece.

9.4. Tuburile şi calotele răsuflătorilor se confecţionează din oţel. Capacele pentru răsuflătorile pozate în carosabil se confecţionează din fontă.

9.5. Grosimile minime admise ale pereţilor ţevilor din oţel, fabricate conform standardelor româneşti în vigoare, utilizate la realizarea sistemului de alimentare cu gaze naturale sunt date în tabelul 9. Grosimea minimă a peretelui ţevilor cuprinde şi abaterea negativă prevăzută în standardele de ţevi.

Tabelul 9

GROSIMILE MINIME ADMISE ALE PEREŢILOR ŢEVILOR DIN OŢEL FABRICATE ÎN ROMÂNIA

Diametrul nominal [mm] | Grosimea minimă a peretelui [mm] | Diametrul nominal [mm] | Grosimea minimă a peretelui [mm]
10 | 2,35 | 100 | 4,00
15 | 2,50 | 125 | 4,00
20 | 2,50 | 150 | 4,50
25 | 3,25 | 200 | 5,00
32 | 3,50 | 250 | 5,60
40 | 3,50 | 300 | 6,30
50 | 3,50 | 350 | 6,30
65 | 3,50 | 400 | 6,30
80 | 4,00 |  |

9.6. Se interzice utilizarea ţevilor din oţel sudate longitudinal, realizate conform standardului 7656, în montaj îngropat.

B. Ţevi din polietilenă

9.7. Ţevile din polietilenă utilizate la realizarea sistemului de alimentare cu gaze naturale au certificate de calitate date de producător. Se utilizează numai ţevi din polietilenă cu SDR 11 de tipul PE 80 sau PE 100 în funcţie de presiunea de regim.

Ţevile din polietilenă au culoarea neagră cu dungi longitudinale galbene sau complet galbene.

Tuburi de protecţie

9.8. Tuburile de protecţie se confecţionează din:

a) ţeavă de oţel pentru montare:

- în carosabil;

- sub linii de tramvai sau cale ferată.

b) tuburi din material plastic, pentru montare:

- în trotuare;

- lângă sau la intersecţia cu canale de termoficare;

- lângă sau la intersecţia cu cabluri electrice, telefonice sau instalaţii de apă-canal.

Fitinguri

A. Fitinguri din oţel

9.9. Îmbinările demontabile ale conductelor din oţel se execută cu:

- fitinguri din fontă maleabilă

- flanşe din oţel asamblate cu şuruburi

B. Fitinguri din polietilenă

9.10. La realizarea de conducte din PE sunt folosite următoarele categorii de îmbinări cu fitinguri:

a) îmbinare prin sudură cap la cap:

- cu coturi, teuri, reducţii etc., realizate prin procedeul de injecţie pentru diametre de 75 mm şi mai mari;

- cu coturi, teuri, reducţii etc., confecţionate din bucăţi de ţeavă sudate cap la cap, pentru diametre mai mari de 250 mm;

b) îmbinare prin electrofuziune:

- cu mufe, coturi, teuri, reducţii etc., realizate prin procedeul de injecţie pentru diametre cuprinse între 32 mm şi 110 mm. În cazuri speciale se poate utiliza şi la diametre mai mari cu acordul operatorului licenţiat al sistemului de distribuţie;

- cu mufe, coturi, teuri, reducţii etc., realizate prin procedeul de injecţie pentru diametre mai mari de 110 mm numai în cazul reparării reţelelor;

c) îmbinare cu fitinguri mecanice cu etanşare pe peretele exterior al ţevii: mufe, coturi, reducţii, dopuri etc., pentru diametre cuprinse între 32 mm şi 63 mm;

d) îmbinare între PE şi metal, cu fitinguri de tranziţie:

- cu adaptor de flanşă, flanşă liberă şi garnituri de etanşare pentru diametre de 250 mm şi mai mari; tehnologia de realizare a acestui tip de îmbinare va fi elaborată sau aprobată de operatorul de distribuţie licenţiat;

- racord de trecere PE-metal, pentru diametre până la 630 mm;

- racorduri metalice cu etanşare prin compresiune pe pereţii ţevii;

- racord mixt PE-metal din trei bucăţi (tip olandez) cu etanşare cu garnitură de cauciuc montat conform procedurii tehnice elaborate de operator.

Fitingurile din PE 80 se utilizează numai pentru conducte din PE 80, iar cele din PE 100 pentru conducte din PE 100.

9.11. Racordarea capetelor de branşament la branşamentul propriu-zis se realizează cu mufe cu electrofuziune.

Capetele de branşament au un marcaj care indică adâncimea până la care pot fi îngropate.

Distanţa minimă între suprafaţa solului şi fitingul de trecere (sau filetul ţevii din oţel) este de 100 mm (fig. 14).

9.12. Capetele de branşament sunt de două tipuri:

- fără anod de protecţie (la care trecerea polietilenă/oţel se realizează deasupra solului, în partea verticală a capătului de branşament) pentru diametre de 32 ... 63 mm;

- cu anod de protecţie (la care trecerea polietilenă/oţel se realizează sub pământ, în partea orizontală a capătului de branşament) pentru diametre de 75 mm şi mai mari.

9.13. Capătul de branşament fără anod de protecţie este realizat din (fig. 15):

- ţeavă de polietilenă;

- tub de protecţie din oţel prevăzut cu sistem de etanşare la capete;

- fiting de trecere polietilenă/oţel.

9.14. Capătul de branşament cu anod de protecţie este realizat din (fig. 16):

- ţeavă de polietilenă;

- fiting de trecere polietilenă/oţel;

- ţeavă din oţel;

- anod de protecţie.

Armături

9.15. Tipul de armături se alege în funcţie de treapta de presiune a instalaţiei pe care se montează.

9.16. Armăturile din polietilenă se montează îngropat cu tijă de acţionare de la suprafaţa solului.

9.17. Armăturile metalice se montează:

- îngropat, cu tijă de acţionare în cazul utilizării vanelor cu izolaţie din răşini epoxidice;

- în cămine, caz în care tranziţia de la ţeava din polietilenă la cea din oţel se execută în două moduri:

  • cu fiting de tranziţie polietilenă - oţel montat în exteriorul căminului;

  • cu adaptor de flanşă.

    • Dispozitive pentru preluarea dilatării

    9.18. Preluarea dilatărilor este admisă cu:

    - compensatoare de dilatare standard 8832 sau similare;

    - compensatoare naturale rezultate din configuraţia reţelei de distribuţie.

    9.19. Calculul variaţiei de lungime pentru conductele de distribuţie se realizează utilizând formula:

    în care: DL - variaţia de lungime;

    a - coeficient de dilatare [mm/mK];

    L - lungimea de conductă luată în considerare [m];

    DT - variaţia de temperatură luată în considerare.

    Aparate de utilizare, arzătoare, regulatoare de presiune, contoare/sisteme şi echipamente de măsurare

    9.20. Aparatele de utilizare, arzătoarele, regulatoarele de presiune, contoarele/sistemele şi echipamentele de măsurare trebuie să corespundă scopului pentru care sunt utilizate prin alegere şi dimensionare conform reglementărilor în vigoare şi a specificaţiilor producătorilor. Acestea trebuie să îndeplinească condiţiile de la art. 9.1.

    Materiale de etanşare

    9.21. Materiale pentru etanşare folosite la îmbinările demontabile din oţel sunt:

    - fuior de cânepă în combinaţie cu vopsele sau paste destinate acestui scop;

    - bandă de teflon:

    - alte materiale atestate/agrementate tehnic.

    Racorduri flexibile

    9.22. Racordurile flexibile admise în instalaţiile de utilizare sunt numai cele care vor îndeplini prevederile de la art. 8.15. şi art. 9.1.

    Alte materiale

    9.23. În sistemele de alimentare se pot folosi conducte şi elemente de legătură pentru acestea şi din alte materiale decât cele precizate în prezentele norme tehnice cu condiţia ca acestea precum şi procedeele de îmbinare să fie atestate/agrementate tehnic conform prevederilor legislaţiei în vigoare.

    9.24. Elementele/piesele electroizolante (flanşe, racorduri/fitinguri, nipluri, etc.) vor fi atestate/agrementate tehnic.

    [top]

    10. EXECUTAREA SISTEMELOR DE ALIMENTARE CU GAZE NATURALE

    10.1. La executarea sistemelor de alimentare cu gaze naturale se utilizează numai echipamente, instalaţii, aparate, produse şi procedee atestate/agrementate tehnic şi care nu prezintă defecte vizibile.

    Manipularea, transportul, depozitarea şi conservarea produselor

    10.2. Executantul va asigura manipularea, transportul, depozitarea şi conservarea produselor astfel încât să nu se producă deteriorări ale acestora, în conformitate cu instrucţiunile impuse de producător.

    10.3. Manipularea, transportul şi depozitarea conductelor şi fitingurilor din PE se face în conformitate cu instrucţiunile impuse de producător şi trebuie efectuat astfel încât să se evite acţiunea directă a radiaţiilor solare asupra acestora.

    10.4. Conductele şi fitingurile din PE se depozitează în magazii închise, bine aerisite, sau în locuri acoperite şi ferite de acţiunea directă a radiaţiilor solare sau a intemperiilor. Locul de depozitare va fi uscat, amplasat la cel puţin 2 m distanţă de orice sursă de căldură.

    Şanţuri pentru conducte subterane

    10.5. Adâncimea minimă a şanţului pentru montajul conductelor subterane din oţel şi polietilenă, măsurată de la nivelul terenului până la generatoarea superioară a conductei, este de 0,9 m şi respectiv 0,5 m la capătul conductei de branşament.

    Adâncimea de pozare se poate reduce local, cu condiţia prevederii măsurilor de protecţie corespunzătoare cuprinse în prezentele norme tehnice.

    10.6. Lăţimea şanţului pentru conductele din oţel l(s), se stabileşte în funcţie de diametrul conductei:

    - pentru Dn < 100 mm, ls = 0,4 m;

    - pentru Dn ≥ 100 mm, ls = 0,4 m + Dn.

    Pentru conductele din polietilenă, lăţimea minimă a şanţului trebuie să fie diametrul conductei plus 0,2 m.

    Pentru terenuri nisipoase, de umplutură etc., lăţimea şanţului se stabileşte de la caz la caz.

    Consolidarea pereţilor se face în funcţie de natura terenului şi adâncimea de pozare.

    10.7. Lăţimea de desfacere a pavajelor pe fiecare latură a şanţului l(d), este în funcţie de natura acestora:

    - pentru pavaje din piatră cubică, bolovani, calupuri, ld = 15 cm;

    - pentru pavaje din asfalt pe pat de beton, ld = 5 cm.

    10.8. Săparea şanţurilor se face cu puţin timp înainte de montarea conductelor.

    Fundul şanţurilor se execută fără denivelări, se curăţă de pietre, iar pereţii trebuie să fie fără asperităţi.

    Fundul şanţului se acoperă cu un strat de 10 ... 15 cm de nisip de granulaţie 0,3 ... 0,8 mm.

    Gropile pentru sudare în punctele de îmbinare a tronsoanelor conductelor, se realizează cu următoarele dimensiuni:

    - lăţimea = lăţimea şanţului + 0,6 m;

    - lungimea = 1,2 m;

    - adâncimea = 0,6 m sub partea inferioară a conductei.

    10.9. Conductele din polietilenă se aşează şerpuit în şanţ şi se acoperă cu un strat de nisip de minimum 10 cm. Pozarea conductei se realizează numai după răcirea corespunzătoare a îmbinărilor sudate. După stratul de nisip acoperirea conductei din polietilenă se efectuează în straturi subţiri, cu pământ mărunţit, prin compactare după fiecare strat. Acoperirea conductei (pentru primii 50 cm deasupra conductei) se efectuează într-o perioadă mai răcoroasă a zilei, pe zone de 20 ... 30 m, avansând într-o singură direcţie, pe cât posibil în urcare.

    10.10. Conductele din oţel se aşează în şanţ astfel încât să nu se deterioreze izolaţia. Umplerea şanţurilor se face în straturi subţiri, cu pământ mărunţit sau nisip, prin compactare după fiecare strat, cu grosime maximă de 20 cm, în cazul compactării manuale şi conform prevederilor din cartea utilajului de compactare, în cazul compactării mecanice.

    Folosirea dispozitivelor mecanice de compactare este admisă numai după realizarea stratului minim de protecţie a conductei, care se va stabili în funcţie de adâncimea de acţionare a utilajului la gradul de compactare maximă.

    Se recomandă ca acoperirea conductei în timpul verii să se realizeze în perioadele mai răcoroase ale zilei.

    10.11. În dreptul răsuflătorilor peste conducta din polietilenă care a fost acoperită pe toată lungimea cu un strat de nisip gros de 10 ... 15 cm se adaugă un strat de piatră măruntă, gros de 15 cm, peste care se aşează calota răsuflătorii.

    În dreptul răsuflătorilor pentru conducte din oţel, conducta se înconjoară pe o lungime de 50 cm cu un strat de nisip gros de 5 ... 10 cm peste care se adaugă un strat de piatră de râu cu granulaţia 5 ... 8 mm, gros de 15 cm peste care se aşează calota răsuflătorii.

    10.12. Se poate folosi forajul dirijat în cazul subtraversărilor căilor ferate, autostrăzilor, drumurilor naţionale şi altele asemenea.

    Executarea îmbinărilor

    10.13. Îmbinarea conductelor îngropate se face prin sudură, cu excepţia îmbinării capului protector al teului de branşament, care se îmbină prin înşurubare.

    10.14. Îmbinarea ţevilor negre din oţel, montate aparent, este admisă prin:

    - fitinguri, la diametre până la:

  • 100 mm, (4''), pentru presiunea joasă şi redusă:

  • 20 mm, (3/4''), pentru presiunea medie;

  • sudura, la diametre peste 20 mm (3/4''), la orice presiune, cu asigurarea caracteristicilor de sudabilitate.

    • Se acordă prioritate îmbinărilor prin sudură la conductele montate aparent.

    10.15. Îmbinările prin sudură se execută numai de sudori autorizaţi ISCIR conform reglementărilor în vigoare. Se va evita sudarea în condiţii meteorologice improprii. Pentru situaţii speciale se vor lua toate măsurile de realizare impuse de tehnologia de sudare (paravane, corturi, preîncălzirea capetelor etc.).

    Este interzisă răcirea forţată a sudurilor.

    Sudurile se marchează conform reglementărilor în vigoare şi a standardelor specifice (6726; 7084/4; 8183; 8299; SR EN 29692).

    10.16. Ţevile din oţel de construcţie sudată se îmbină astfel încât capetele sudurilor longitudinale sau elicoidale să nu fie în prelungire, ci decalate alternativ. Decalajul este în funcţie de diametrul conductei şi este cel puţin 10 mm.

    10.17. Îmbinările sudate la conducte din oţel se execută:

    a) din punct de vedere al realizării:

    - cap la cap;

    - cu manşon:

  • în funcţie de condiţiile locale (eforturi mari în terenuri accidentate sau cu agresivitate mare);

  • la traversări de obstacole, în interiorul tuburilor de protecţie;

    • - cu niplu interior, recomandate la ţevi cu diametrul interior peste 100 mm.

    b) din punct de vedere al procedeului de sudură:

    - cu flacără oxiacetilenică, până la diametrul de 100 mm;

    - cu arc electric, pentru orice diametru.

    Toate sudurile executate la conductele de distribuţie amplasate pe arterele de circulaţie se vor întări cu eclise. Numărul ecliselor se stabileşte în funcţie de diametrul conductei:

    - 50 < Dn ≤ 150 - 3 buc;

    - 150 < Dn ≤ 300 - 4 buc;

    - Dn > 300 - 6 buc.

    Îmbinarea ţevilor se face în tronsoane cu lungime cât mai mare, în funcţie de condiţiile locale (canalizaţii subterane, construcţii etc.).

    10.18. Îmbinările prin sudură pentru conductele din oţel subterane şi aeriene, trebuie să corespundă clasei de calitate II, prevăzută în instrucţiunile tehnice privind stabilirea şi verificarea clasei de calitate a îmbinărilor sudate la conducte tehnologice, indicativ I 27.

    Clasa de calitate a îmbinărilor sudate se indică în proiectul de execuţie.

    Controlul calităţii sudurilor se face vizual şi prin metode nedistructive în conformitate cu prevederile standardelor 6606; 8539; 10138; SR ISO 3059 etc. şi prescripţiile tehnice CR 4, CR 20 şi I 27 sau alte metode de control nedistructiv legal aprobate.

    Controlul nedistructiv al sudurilor la conductele din oţel este obligatoriu la reţele şi instalaţii subterane, rezultatele consemnându-se în buletine de verificare.

    Toate sudurile de poziţie se verifică prin control nedistructiv.

    10.19. Îmbinarea conductelor din polietilenă se realizează prin sudură (fuziune) sau cu fitinguri mecanice nedemontabile (etanşare prin presare pe pereţii ţevilor).

    10.20. Îmbinarea ţevilor şi fitingurilor din polietilenă se realizează cu aparate de sudură care sunt agrementate tehnic în România de către organismele abilitate. Aceste aparate vor fi supuse reviziilor tehnice în conformitate cu cărţile tehnice ale fiecăruia. Reviziile tehnice se vor face de către unităţile de service ale furnizorului de aparate şi la intervale de timp precizate de producător. Îmbinările se realizează numai de sudori autorizaţi.

    10.21. Îmbinarea conductelor şi fitingurilor din polietilenă în funcţie de dimensiuni se realizează prin următoarele procedee:

    a) Îmbinarea prin sudură cap la cap

    Se realizează între conducte sau între conducte şi fitinguri pentru sudură cap la cap cu diametre de cel puţin 75 mm.

    b) Îmbinarea prin electrofuziune

    Se realizează între conducte obişnuite şi electrofitinguri din polietilenă având diametrele de peste 32 mm (diametre pentru care există electrofitinguri).

    c) Îmbinarea cu fitinguri mecanice

    Îmbinarea dintre o conductă din polietilenă şi o conductă sau fiting printr-o înfiletare, racord de compresie, flanşe sau de alte tipuri este o îmbinare mecanică. Ansamblul astfel realizat trebuie să asigure o rezistenţă la presiune şi etanşeitate pe durata normală de viaţă.

    Se realizează între conducte şi fitinguri având diametrele cuprinse între 32 şi 63 mm.

    Fitingurile mecanice sunt nedemontabile fiind formate din:

    - corp;

    - inel interior;

    - garnituri de etanşare.

    Îmbinarea între fitingul interior şi ţeavă se realizează prin simpla introducere a ţevii în fiting, capătul fitingului fiind şanfrenat şi curăţat anterior introducerii.

    Alte tipuri de îmbinări cu fitinguri mecanice se pot folosi cu condiţia de a fi atestate/agrementate tehnic.

    10.22. Îmbinările între conductele din polietilenă şi conductele din metal se realizează cu fitinguri de trecere pentru diametre nominale cuprinse între 32 şi 630 mm. Acestea pot fi fixe (sudate atât pe conducta din polietilenă cât şi pe conducta din metal) sau demontabile (cu filete şi flanşe în cămin de vizitare) pentru diametre mari. Fitingurile de trecere se montează pe porţiunea orizontală a conductelor.

    10.23. Controlul calităţii sudurilor pentru conducte din polietilenă se face vizual şi, după caz, prin metode nedistructive conform prevederilor proiectului de execuţie avizat de operatorul licenţiat de distribuţie. Controlul vizual al calităţii sudurilor are la bază prevederile prescripţiei tehnice CR 21.

    10.24. Operatorul sistemului de distribuţie are obligaţia de a controla, în timpul execuţiei, calitatea lucrărilor pentru reţelele de distribuţie, sub aspectele pe care le consideră necesare, având dreptul de a cere constructorului efectuarea verificării sudurilor prin oricare din metodele prezentate. În cazul în care calitatea lucrărilor nu corespunde prevederilor prezentelor norme tehnice, a standardelor şi procedurilor aplicabile, operatorul sistemului de distribuţie îndreptăţit pentru controlul lucrărilor are dreptul de a solicita constructorului refacerea lucrărilor la nivelul de calitate corespunzător.

    Pentru distribuţiile noi investitorul este obligat să încheie contract cu un operator licenţiat de distribuţie în scopul asigurării controlului lucrărilor pe parcursul execuţiei.

    10.25. Nu se admit nici un fel de intervenţii pentru corectarea oricăror tipuri de îmbinări.

    10.26. Îmbinări prin flanşe se admit la:

    - conducte îngropate, numai la armături (vane) sau la legăturile de separare electrică montate în cămine de vizitare, cu izolarea anticorosivă corespunzătoare;

    - în staţii şi posturi de reglare măsurare;

    - conducte şi armături cu diametrul mai mare de 50 mm, montate aparent;

    10.27. Îmbinări prin racord olandez se admit numai la:

    - regulatoare de presiune pentru debit mic;

    - contoare volumetrice cu membrană;

    - aparatele de utilizare după robinetul de siguranţă montat pe conductă.

    Schimbări de direcţie, ramificaţii, reducţii

    10.28. Pentru schimbări de direcţie, ramificaţii şi reducţii la conductele din oţel, se pot utiliza:

    - fitinguri filetate, numai la instalaţii aparente;

    - curbe trase pentru sudare;

    - ţevi trase curbate la rece, cu diametrul nominal până la 100 mm, pe maşini speciale:

    - ţevi trase curbate la cald, cu diametrul nominal până la 350 mm:

    - curbe din segmente, confecţionate din ţevi trase, ţevi sudate elicoidal şi din tole de oţel, pentru conducte cu diametrul nominal peste 350 mm, cu condiţia controlului integral al sudurilor prin metode nedistructive.

    - ramificaţii prin sudarea directă pe conducte principale, permise numai pe conducte principale cu diametrul de cel puţin 40 mm, pentru ramificaţii cu diametrul minim de 20 mm;

    - ramificaţii prin mufe sudate pe conducta principală, permise pe conducte cu diametrul de cel puţin 20 mm, pentru ramificaţii cu diametrul egal sau mai mic decât conducta principală.

    10.29. La curbarea ţevilor trase se respectă razele minime de curbură indicate în standard 830. În cazul conductelor care se supun godevilării se respectă razele de curbură impuse de standardele aplicabile. Curbarea ţevilor sudate longitudinal se realizează poziţionând cordonul de sudură paralel cu axa neutră a curbei.

    10.30. Îndoirea ţevilor şi confecţionarea curbelor se realizează:

    - pe baza unei tehnologii verificate;

    - cu un control tehnic corespunzător.

    10.31. Ramificaţia din conducte aparente este admisă prin:

    - fitinguri la conducte cu diametrul până la 100 mm;

    - sudură la conducte cu diametrul mai mare de 100 mm.

    10.32. Ramificaţia dintr-o conductă subterană este admisă prin racord direct, sudat pe conductă.

    Dacă diametrul ramificaţiei depăşeşte 50% din diametrul conductei, se întăreşte derivaţia prin gusee triunghiulare.

    La ţevile sudate, racordarea nu se execută pe cordonul de sudură.

    10.33. Pentru realizarea schimbărilor de direcţii, ramificaţii şi reducţii la conductele din polietilenă se pot utiliza:

    - fitinguri uzinate:

  • injectate (coturi, curbe, teuri, reducţii, etc.);

  • din segmente de conductă prin sudură cap la cap (coturi, teuri);

    • - curbarea la rece a conductelor din polietilenă (după raza de curbură permisă de material în funcţie de diametrul nominal şi grosimea peretelui).

    10.34. Pentru realizarea unor schimbări de direcţie ţevile din polietilenă pot fi curbate fără aport de căldură. Raza minimă de curbură pentru ţeava SDR 11 este 30 D(n).

    10.35. Legarea branşamentelor la conductele de distribuţie din oţel se face în funcţie de diametrul acestora, conform prevederilor de la art 6.45.

    10.36. Legarea branşamentelor la conductele de distribuţie din polietilenă se face în funcţie de diametrul acestora:

    - branşamente cu diametru până la 63 mm inclusiv, se leagă prin intermediul unui teu de branşament fără scoaterea din funcţiune a conductei de distribuţie;

    - branşamente cu diametru peste 63 mm se leagă prin intermediul unei îmbinări de ramificaţie. Pentru diametre mai mari de 110 mm se instalează o vană de secţionare din polietilenă.

    Montarea conductelor

    10.37. La punerea în lucru, ţevile se curăţă la interior şi exterior şi se protejează obligatoriu în timpul montajului împotriva pătrunderii de corpuri străine. Capetele tronsoanelor se protejează cu capace.

    10.38. Montarea conductelor se face prin rezemare simplă, astfel încât să nu se producă tensionarea mecanică a acestora. Se recomandă ca ţevile sudate longitudinal montate suprateran să aibă cordonul de sudură astfel încât să fie vizibil după montare. În cazul montării coloanelor de alimentare cu gaze naturale a instalaţiilor de utilizare din blocuri de locuinţe, cu mai mult de 3 niveluri, acestea se vor monta obligatoriu în casa scării.

    10.39. Conductele sau fitingurile din polietilenă nu se deformează la cald în vederea montării.

    10.40. În timpul montării conductelor se iau măsuri pentru evitarea deteriorării instalaţiilor şi construcţiilor subterane sau supraterane aparţinând altor deţinători.

    10.41. Conductele din polietilenă se perforează după efectuarea sudurii teului de branşament cu branşamentul propriu zis.

    Perforarea conductei se realizează cu freze specifice acestui scop.

    După efectuarea perforării racordul de branşament se etanşează prin înfiletarea capacului exterior prevăzut cu garnitură.

    10.42. Montarea conductelor în tuburi de protecţie se face astfel încât să nu existe îmbinări pe toată lungimea tubului. Pentru tuburi de protecţie cu lungimi peste 6 m, se admit numai îmbinări prin sudare care în mod justificat nu se pot evita.

    Fiecare sudură pozată în tub de protecţie va fi verificată prin metode nedistructive.

    10.43. Susţinerea conductelor aparente pe elementele de construcţii se realizează, cu brăţări sau console, în funcţie de diametru, la distanţe de:

    - 1,5 .... 8,0 m între punctele de susţinere;

    - 20 .... 30 mm între conducte şi elementele de construcţii.

    Între elementele de susţinere şi conducta metalică se asigură o rezistenţă de izolaţie de minim 1 MW . Se asigură electrosecuritatea porţiunilor aparente prin legarea directă sau, în cazul reţelelor protejate catodic, indirectă (prin dispozitive de electrosecuritate şi decuplare electrică) a acestora la o priză de împământare de maxim 4 W.

    Fixarea elementelor de susţinere se face astfel încât să asigure rezistenţa necesară pentru toată perioada de funcţionare.

    10.44. Conductele şi branşamentele din polietilenă sunt însoţite pe întreg traseul de un conductor de cupru cu izolaţie corespunzătoare unei tensiuni de străpungere de minim 5 kV, de secţiune minim 0,8 mm2, monofilar, montat de-a lungul conductei şi prin care se pot transmite semnale electrice cu ajutorul cărora se poate determina cu precizie amplasarea conductei şi integritatea acestuia (fig. 17).

    Fiecare îmbinare a firului trasor se execută conform tehnologiei elaborată sau aprobată de operatorul de distribuţie licenţiat.

    Conductele de polietilenă pot fi însoţite pe traseu în scopul identificării şi de alte sisteme de semnalizare/detecţie atestate/agrementate tehnic

    10.45. Deasupra conductei, pe toată lungimea traseului, la o înălţime de 25 cm de generatoarea superioară a acesteia este obligatorie montarea unei benzi sau grile de avertizare din polietilenă de culoare galbenă cu o lăţime minimă de 15 cm şi inscripţionată «Gaz metan» (fig. 17).

    10.46. Capetele conductelor instalaţiilor de utilizare la care nu sunt legate aparate de consum se închid obligatoriu cu dopuri din fontă sau oţel, etanşate, chiar dacă conductele respective sunt prevăzute cu robinete.

    10.47. Tuburile de protecţie pentru instalaţiile interioare, se fixează rigid şi etanş de elementele de construcţie şi depăşesc faţa finită a acestora cu:

    - 10 mm la pereţi şi plafoane;

    - 50 mm la pardoseli.

    10.48. Conductele orizontale din instalaţiile de utilizare se montează:

    - la partea superioară a pereţilor deasupra conductelor pentru alte instalaţii;

    - deasupra uşilor şi ferestrelor.

    Montarea aparatelor de măsură, control şi reglaj

    10.49. Aparatele de măsură, control şi reglaj se verifică şi se montează conform instrucţiunilor producătorilor, standardelor de specialitate aplicabile şi/sau a altor reglementări specifice tipului de aparat.

    Montarea aparatelor de utilizare şi a arzătoarelor

    10.50. Montarea aparatelor de utilizare şi a arzătoarelor se face în conformitate cu reglementările tehnice şi instrucţiunile de montaj date de producător, după recepţia instalaţiei de utilizare.

    10.51. Robinetele de manevră şi de siguranţă se montează astfel încât să fie ferite de acţionări necontrolate. Poziţionarea robinetului de manevră al aparatului de utilizare trebuie să permită acţionarea acestuia astfel încât utilizatorul să poată supraveghea aprinderea focului.

    10.52. Aparatele de utilizare şi arzătoarele se montează conform instrucţiunilor date de producători, de către agenţi economici autorizaţi de ISCIR conform reglementărilor specifice.

    10.53. Burlanele de evacuare a gazelor arse se montează asigurându-se rezistenţa mecanică a întregii tubulaturi şi etanşarea între tronsoane. Tronsoanele se introduc unul în altul în sensul curgerii gazelor. Pentru etanşarea tronsoanelor se folosesc numai materiale special destinate acestei operaţii. La introducerea în coş se asigură etanşeitatea cât şi secţiunea liberă a coşului.

    10.54. La trecerea de la alt combustibil la combustibilul gazos:

    - aparatele de utilizare se adaptează la noul combustibil;

    - canalele de fum, coşurile şi tirajul se verifică şi remediază, după caz;

    Verificarea şi controlul în timpul executării lucrărilor

    10.55. Execuţia de lucrări pentru realizarea unui nou sistem de distribuţie a gazelor naturale se face numai în baza autorizaţiilor emise de ANRGN şi cu avizul operatorului de distribuţie licenţiat, împuternicit pe bază de contract încheiat cu investitorul pentru controlul calităţii lucrărilor în timpul execuţiei.

    10.56. Executantul trebuie să respecte prevederile proiectului şi ale reglementărilor în vigoare şi efectuează toate verificările impuse de acestea.

    10.57. Rezultatele verificărilor se consemnează într-un proces verbal de lucrări ascunse (anexa 7), care se semnează de instalatorul autorizat al executantului, beneficiar şi operatorul licenţiat de distribuţie, pentru următoarele operaţiuni:

    - realizarea sudurilor;

    - tipul şi calitatea izolaţiei anticorosive;

    - verificarea rezistenţei de izolaţie după umplerea completă a şanţului cu pământ (verificare pentru care se va specifica numărul şi data "Buletinului de încercări" elaborat de un laborator de specialitate autorizat);

    - respectarea distanţelor de siguranţă faţă de alte instalaţii;

    - traversarea traseelor altor instalaţii;

    - adâncimea de pozare a conductelor.

    10.58. Operatorul licenţiat de distribuţie controlează, în timpul execuţiei, calitatea lucrărilor pentru reţelele de distribuţie, sub aspectele pe care le consideră necesare.

    Terminarea unei porţiuni de instalaţie, care se poate proba independent, constituie fază determinantă şi se supune verificării, potrivit legii.

    [top]

    11. PROTECŢIA ECHIPAMENTELOR ŞI A CONDUCTELOR DIN OŢEL ÎMPOTRIVA COROZIUNII

    11.1. Toate echipamentele şi conductele metalice se protejează contra coroziunii în funcţie de modul de montare subteran sau aparent.

    11.2. Protecţia echipamentelor şi a conductelor aparente se face prin grunduire şi vopsire, operaţiuni care se execută după efectuarea verificărilor la presiune.

    Conductele aparente din sisteme de distribuţie şi cele din instalaţiile de utilizare industriale exterioare vor fi vopsite în culoarea galbenă.

    11.3. Protecţia conductelor subterane executate din oţel se face prin:

    - izolaţie de bază cu bitum conform standardului 7335/3;

    - izolaţie de bază cu alte materiale agrementate tehnic;

    - izolaţie de bază şi protecţie catodică.

    Izolaţia de bază se execută astfel încât să se asigure continuitatea protecţiei pe întregul traseu al conductei.

    Protecţia mecanică a izolaţiei cu bitum se execută prin aplicarea, peste ultimul strat, a unui strat din materiale corespunzătoare acestui scop.

    11.4. Alegerea tipului şi calităţii protecţiei se face în funcţie de agresivitatea solului şi poluarea cu curenţi de dispersie în curent continuu şi curent alternativ din zona în care se montează conducta, cu respectarea prescripţiilor tehnice specifice (I 14, EN12954-2001, etc.)

    11.5. Suprafaţa ţevilor din oţel se curăţă înainte de izolare cu dispozitive speciale (de preferinţă prin şablare) îndepărtându-se complet rugina şi urmele de grăsime. Se recomandă utilizarea stabilizatorilor de rugină atestaţi/agrementaţi tehnic.

    Ţevile cu defecte de suprafaţă vizibile se retrag de la izolare.

    11.6. Izolarea se face în staţii autorizate. Verificarea calităţii se face conform reglementărilor în vigoare. Se admite izolarea la locul de montaj numai la suduri şi curbe, precum şi pentru corectarea degradărilor produse în timpul manipulării conductelor.

    Protecţia catodică a conductelor de oţel

    11.7. Realizarea protecţiei catodice se face conform prevederilor din EN 12954-2001 şi respectând "Normativul pentru protecţia contra coroziunii a conductelor metalice îngropate" I 14.

    Aplicarea protecţiei catodice se face în raport cu agresivitatea solului, curenţii de dispersie "vagabonzi", de potenţialele efective conductă/sol şi rezistivitatea solului, rezultate din determinări specifice, efectuate de un laborator de specialitate.

    11.8. În cazul în care nu a fost aplicată iniţial protecţia catodică, operatorul licenţiat de distribuţie efectuează determinări (cel puţin o dată pe an) de potenţial conductă/sol pentru a stabili, dacă este necesară aplicarea protecţiei catodice, în funcţie de starea izolaţiei şi condiţiile de sol, în conformitate cu EN 12954 - 2001.

    Determinările se efectuează la fiecare branşament, iar în situaţia în care acestea lipsesc, la intervale de 250 m (intravilan) sau 500 m (extravilan). Diagramele de potenţial (valorile potenţial conductă/sol - de-a lungul conductei) obţinute se anexează la "Cartea tehnică a construcţiei"

    11.9. Pentru asigurarea electrosecurităţii conductelor şi instalaţiilor aferente şi pentru efectuarea determinărilor privind starea de coroziune, conductele aparţinând sistemului de distribuţie şi după caz instalaţiile exterioare de utilizare, se prevăd cu:

    a) prize de potenţial, care se montează la intervale conform standardului 7335/8. În situaţia conductelor de presiune redusă şi joasă prevăzute cu branşamente, efectuarea determinărilor de potenţial se poate face direct pe branşament. Montarea prizelor de potenţial se impune doar pe tronsoanele fără branşament pe distanţe mai mari decât cele prevăzute în standardul 7335/;

    b) Piese electroizolante care se montează:

    - la capătul fiecărui branşament sau racord;

    - pe traseele conductelor, acolo unde este necesar;

    - la intrarea şi la ieşirea din staţiile de reglare, piese electroizolante.

    [top]

    12. VERIFICĂRI ŞI PROBE DE REZISTENŢĂ ŞI ETANŞEITATE LA SISTEMELE DE DISTRIBUŢIE ŞI LA INSTALAŢIILE DE UTILIZARE A GAZELOR NATURALE

    12.1. Verificările de rezistenţă şi etanşeitate a sistemelor de distribuţie şi a instalaţiilor de utilizare se efectuează de către executant pe parcursul realizării lucrărilor.

    12.2. Probele de rezistenţă şi etanşeitate a sistemelor de distribuţie şi a instalaţiilor de utilizare se efectuează de către executant în prezenţa delegatului operatorului licenţiat de distribuţie la terminarea lucrărilor în vederea recepţiei.

    12.3. Presiunile necesare efectuării verificărilor şi probelor de rezistenţă şi etanşeitate se realizează cu aer comprimat la conductele de distribuţie şi instalaţiile de utilizare şi cu apă la staţiile de reglare-măsurare. Valorile presiunilor sunt date în tabelul 10:

    Tabelul 10

    PRESIUNILE [bar] NECESARE EFECTUĂRII VERIFICĂRILOR ŞI PROBELOR DE ETANŞEITATE ÎN FUNCŢIE DE FELUL INSTALAŢIILOR ŞI TREAPTA DE PRESIUNE

    Nr. crt. | Felul instalaţiilor şi treapta de presiune | Verificarea şi proba de rezistenţă [bar] | Verificarea şi proba de etanşare [bar]
1 | Conducte de distribuţie şi instalaţii de utilizare subterane: |  |
 | Presiune medie *) | 9 | 6
 | Presiune redusă | 4 | 2
 | Presiune joasă | 2 | 1
2 | Staţii de reglare-măsurare, având în amonte |  |
 | Presiune medie | 9 | 6
 | Presiune redusă | 4 | 2
3 | Instalaţii de utilizare aparente: |  |
 | Presiune medie | 9 | 6
 | Presiune redusă | 4 | 2
 | Presiune joasă | 1 | 0,2**

    *) În cazul conductelor realizate din PE 80 proba de rezistenţă se face la 6 bar şi proba de etanşeitate se face la 4 bar

    **) Cu manevrarea armăturilor

    12.4. Se recomandă, pentru conductele din oţel care se montează subteran, efectuarea verificărilor înainte de coborârea acestora în şanţ.

    12.5. Efectuarea verificărilor şi probelor la sistemele de distribuţie a gazelor naturale din polietilenă, se efectuează după răcirea la nivelul temperaturii exterioare a ultimei suduri efectuate pe tronsonul respectiv.

    12.6. Efectuarea verificărilor şi probelor la conductele de distribuţie se realizează astfel:

    - verificarea se face pe tronsoane de până la 500 m la presiuni conform tabelului 10. Verificarea se consideră corespunzătoare dacă presiunea se menţine constantă timp de minim 4 ore.

    - proba se execută pe conductele terminate şi se efectuează la presiuni conform tabelului 10. Proba se consideră corespunzătoare dacă presiunea se menţine constantă timp de 24 de ore.

    12.7. În cazul în care recepţia se face simultan pentru conducte şi branşamente din polietilenă probele de etanşeitate şi rezistenţă se efectuează la presiuni conform tabelului 10.

    În cazul în care se realizează numai recepţia branşamentelor din polietilenă probele de etanşeitate şi rezistenţă se fac înainte de perforarea conductei la presiuni conform tabelului 10.

    Timpul de realizare a probei de rezistenţă este de 24 de ore, iar pentru proba de etanşeitate este de 1 oră.

    12.8. La efectuarea probelor de rezistenţă şi etanşeitate, aparatele de bază pentru măsurarea presiunii şi a temperaturii vor fi de tipul cu înregistrare continuă, cu verificarea metrologică în termen de valabilitate şi se montează de către personal autorizat (atestat) de către BRML. Clasa de exactitate a acestor aparate de măsură trebuie să fie de minimum 1,5. Pe lângă aparatele de bază se montează în paralel aparate de control indicatoare de presiune şi de temperatură, având aceiaşi clasă de exactitate cu cea a aparatelor de bază. Înregistrarea parametrilor de presiune şi temperatură fie pe diagramă fie pe protocolul printat dat de echipamentul electronic constituie dovada probelor de rezistenţă şi de etanşeitate. Aceste înregistrări se datează şi semnează de către responsabilul metrolog, instalatorul autorizat al constructorului, beneficiar şi conţin şi următoarele date: lungimea şi diametrul tronsonului de conductă supus probelor, datele de identificare şi verificare ale aparatelor de măsurare.

    12.9. Verificările şi probele de rezistenţă şi etanşeitate se efectuează după egalizarea temperaturii aerului din conductă cu temperatura mediului ambiant.

    12.10. Timpul necesar pentru egalizarea temperaturii în cazul reţelelor de distribuţie este în funcţie de volumul conductei, conform valorilor date în tabelul nr. 11:

    12.11. În timpul verificărilor şi probelor nu se admit pierderi de presiune.

    12.12. Condiţiile de efectuare a probelor şi rezultatele acestora se consemnează în procesul verbal de recepţie tehnică conform modelului din anexa 8.1 şi anexa 8.2.

    12.13. Este interzisă remedierea defectelor la conducte şi branşamente în timpul efectuării probelor.

    12.14. Efectuarea probelor de rezistenţă a conductelor din staţiile şi posturile de reglare se face cu blindarea la ambele capete ale contoarelor şi regulatoarelor. Probele de etanşeitate se fac cu toate dispozitivele şi echipamentele montate în stare de funcţionare.

    12.15. La extinderi de instalaţii de utilizare, conductele se probează în aceleaşi condiţii ca orice instalaţie nouă.

    Sunt exceptate derivaţiile din instalaţiile de utilizare aparente în funcţiune, care nu depăşesc lungimea de 4 m. Acestea se verifică cu un produs spumant, sub presiunea gazelor din conductă.

    12.16. Se supun probelor de presiune şi etanşeitate şi porţiunile de conducte înlocuite sau modificate din instalaţiile existente.

    Tabelul 11

    TIMPUL NECESAR PENTRU EGALIZAREA TEMPERATURII ÎN FUNCŢIE DE VOLUMUL ŞI FELUL MATERIALELOR CONDUCTEI

    Volumul conductei [m3] | Timp necesar pentru egalizarea temperaturii conductei montate
 | îngropat |  | aparent
 | OL [ore] | PE [ore] | [minute]
01, | 0,50 | 0,75 | 10
0,2 | 0,75 | 1,00 | 20
0,3 | 1,00 | 1,50 | 30
0,5 | 1,50 | 2,00 | 40
1 | 2,00 | 3,00 | 50
2 | 2,50 | 3,75 | 60
3 | 3,00 | 4,50 | 75
4 | 4,00 | 6,00 | 90
5 | 5,00 | 7,50 | 100
10 şi mai mare | 8,00 | 12,00 | 120

    Corespondenţa între volumul şi lungimea conductelor de uz curent este prezentată în tabelul 12

    Tabelul 12

    Lungimea conductei [m], corespunzătoare volumului [m3] şi în funcţie de diametrul acesteia

    Diametrul [in] | De´S [mm] | V[m3] | 0.001 | 0.01 | 0.05 | 0.075 | 0.1 | 0.15 | 0.30 | 0.60 | 0.90 | 1 | 1.5 | 2 | 5 | 10
 |  | Vunitar, [m3/m]
1 | 32´ 3 | 5.30660´ 10-4 | 1.9 | 18.8 | 94 | 141 | 188 | 283 | 565 | 1131 | 1696 | 1884 | 2825 | 3769 | 9423 | 18848
1 ¼ | 38´ 3 | 8.03840´ 10-4 | 1.2 | 12.4 | 62.2 | 93 | 124 | 187 | 373 | 746 | 1120 | 1224 | 1866 | 2488 | 6220 | 12441
1 ½ | 48´ 3 | 1.38474´ 10-3 | - | 7.2 | 36 | 54 | 72 | 108 | 217 | 433 | 650 | 722 | 1083 | 1444 | 3611 | 7221
2 | 57´ 3.5 | 2.55046´ 10-3 | - | 3.9 | 19.6 | 29 | 39 | 59 | 118 | 235 | 353 | 392 | 588 | 784 | 1960 | 3921
2 ½ | 73´ 3.5 | 3.21536´ 10-3 | - | 3.11 | 15.6 | 23 | 31 | 46.6 | 93 | 187 | 280 | 311 | 466 | 622 | 1555 | 3110
3 | 89´ 3.5 | 5.27834´ 10-3 | - | - | 9.5 | 14.2 | 19 | 28 | 57 | 114 | 170 | 189 | 284 | 379 | 947 | 1894
4 | 108´ 4 | 7.85000´ 10-3 | - | - | 6.4 | 9.6 | 13 | 19 | 38 | 76 | 115 | 127 | 191 | 255 | 637 | 1274
5 | 133´ 4 | 1.22656´ 10-2 | - | - | 4 | 6 | 8 | 12 | 24 | 48.9 | 73 | 81 | 122 | 163 | 408 | 815
6 | 168´ 5 | 1.95967´ 10-2 | - | - | - | 3.8 | 5 | 7.7 | 15 | 31 | 46 | 51 | 76 | 102 | 255 | 510
8 | 219´ 6 | 3.36364´ 10-2 | - | - | - | - | 3 | 4.5 | 8.9 | 18 | 26.7 | 30 | 44 | 59 | 149 | 297
10 | 273´ 7 | 5.26585´ 10-2 | - | - | - | - | - | 2.8 | 5.7 | 11.4 | 17 | 19 | 28 | 38 | 95 | 190
12 | 324´ 8 | 7.44682´ 10-2 | - | - | - | - | - | - | 4 | 8 | 12 | 13 | 20 | 27 | 67 | 134
14 | 377´ 9 | 1.01171´ 10-1 | - | - | - | - | - | - | 3 | 5.9 | 8.9 | 10 | 15 | 20 | 49 | 99
16 | 419´ 9 | 1.26228´ 10-1 | - | - | - | - | - | - | - | 4.8 | 7 | 8 | 11.9 | 16 | 40 | 79
20 | 530´ 9 | 2.05783´ 10-1 | - | - | - | - | - | - | - | - | 4.4 | 4.9 | 7.3 | 9.7 | 24 | 48
24 | 620´ 9 | 2.84487´ 10-1 | - | - | - | - | - | - | - | - | - | - | 5.3 | 7 | 17.6 | 35

    [top]

    13. RECEPŢIA TEHNICĂ ŞI PUNEREA ÎN FUNCŢIUNE A INSTALAŢIILOR DE GAZE NATURALE

    13.1. Recepţia tehnică şi punerea în funcţiune a lucrărilor din cadrul sistemelor de alimentare cu gaze naturale se face de operatorul licenţiat al sistemului de distribuţie, prin specialişti delegaţi la cererea instalatorului autorizat al executantului.

    Operaţiile tehnice necesare pentru recepţie şi punere în funcţiune a noilor instalaţii se fac de executant, prin instalatorul autorizat, în prezenţa:

    - delegatului operatorului licenţiat al sistemului de distribuţie, pentru conductele de distribuţie, branşamente, staţii şi posturi de reglare;

    - delegatului operatorului licenţiat al sistemului de distribuţie şi al beneficiarului, pentru instalaţiile de utilizare. Dacă se consideră necesar se convoacă şi proiectantul.

    Efectuarea recepţiei tehnice şi a punerii în funcţiune se confirmă pe baza de documente încheiate conform anexei 2, anexei 3, anexei 4, anexei 5, anexei 6, anexei 7, anexei 8.1 şi anexei 8.2.

    Documentele necesare pentru efectuarea recepţiei tehnice

    13.2. Pentru toate lucrările se prezintă documentaţie completă, cu toate modificările aduse pe parcursul executării lucrărilor.

    Pentru instalaţiile de utilizare se depune dosar definitiv, care conţine toate piesele din dosarul preliminar, cu modificările survenite.

    13.3. Pentru conductele de distribuţie, în care se includ şi branşamentele, se prezintă în plus:

    - fişa tehnică a conductei de distribuţie gaze naturale/a branşamentului (anexa 10/anexa 11);

    - pe planul avizat, poziţia cotată a armăturilor, schimbărilor de direcţie, răsuflătorilor, sudurilor de poziţie, căminelor, adâncimea de pozare a conductei etc.;

    - certificatul de calitate al ţevilor;

    - factura de procurare a ţevilor şi armăturilor;

    - buletinele pentru controlul nedistructiv al sudurilor;

    - buletin de calitate a protecţiei anticorosive, eliberat de un laborator autorizat;

    - proces verbal pentru lucrări ascunse, însoţit şi de buletinul de verificare a calităţii izolaţiei conductelor îngropate (după umplerea completă a şanţului cu pământ) şi de asigurare a electrosecurităţii porţiunilor de conductă aparentă (rezistenţa de dispersie a prizelor de împământare/electrosecuritate), eliberat de un laborator de specialitate, autorizat (anexa 7);

    - situaţia de plată a lucrărilor;

    - autorizaţia de construire;

    - procesul verbal de recepţie a reparaţiei drumului, semnat de administraţia domeniului public.

    13.4. Pentru staţii şi posturi de reglare, se prezintă în plus:

    - fişa tehnică a staţiei de reglare-măsurare (anexa 12);

    - agremente tehnice pentru elementele componente;

    - certificatele de calitate pentru materialele folosite;

    - factura de procurare a echipamentului;

    - situaţia de plată a lucrărilor;

    - proces verbal de încercări, pentru staţiile confecţionate în atelier;

    - buletin de verificare a prizei de împământare şi respectarea prevederilor de electrosecuritate

    13.5. Recepţia tehnică se face prin:

    - verificarea documentelor de recepţie;

    - verificarea calităţii lucrărilor şi a concordanţei acestora cu proiectul avizat;

    - efectuarea probelor de rezistenţă şi de etanşeitate de către executant în prezenţa delegatului operatorului licenţiat al sistemului de distribuţie.

    Punerea în funcţiune a instalaţiilor

    13.6. Punerea în funcţiune se face pe baza procesului verbal de recepţie tehnică, după încheierea contractului de furnizare a gazelor naturale.

    13.7. Racordarea conductelor noi de distribuţie şi a branşamentelor la conductele în funcţiune, se face de operatorul licenţiat al sistemului de distribuţie, la solicitarea scrisă a instalatorului autorizat care a executat lucrarea.

    Operaţiile de închidere a sectorului, anunţarea abonaţilor şi redeschiderea sectorului se efectuează de formaţia de exploatare a operatorului licenţiat al sistemului de distribuţie.

    13.8. Îmbinările care s-au executat după proba de presiune, pentru cuplarea noilor instalaţii la cele în funcţiune, se verifică la presiunea din conductă sau din instalaţie.

    13.9. Înainte de punerea în funcţiune a reţelelor de distribuţie şi instalaţiilor de utilizare, se face refularea aerului:

    - prin capătul opus punctului de racordare, la conductele de distribuţie în funcţiune;

    - prin robinetele montate în amonte de regulatoare, la branşamentele cu posturi de reglare.

    - prin refulator sau prin robinetele manometrului de pe colectorul de ieşire din staţie, la branşamentele cu staţii de reglare, când acestea nu sunt prevăzute cu refulator;

    - prin robinetele aparatelor de utilizare şi a unui racord flexibil scos în exteriorul clădirii prin ferestrele încăperilor, la instalaţiile de utilizare.

    13.10. La punerea în funcţiune a staţiilor şi posturilor de reglare se efectuează următoarele operaţiuni:

    - se verifică legarea la centura de împământare a părţilor metalice conform art. 7.10;

    - se verifică şi se închid toate armăturile staţiei sau postului de reglare;

    - se verifică şi se închid toate punctele de ardere şi toate capetele instalaţiei;

    - se deschide robinetul staţiei la branşament sau la instalaţia din amonte;

    - se leagă instalaţiile în aval de staţia sau postul de reglare;

    - se pune în funcţiune staţia, postul sau instalaţia de utilizare.

    13.11. La punerea în funcţiune a instalaţiilor de utilizare, se urmăreşte comportarea regulatoarelor, arzătoarelor şi aparatelor de utilizare, verificându-se stabilitatea şi aspectul calitativ al flăcării, cu:

    - toate arzătoarele şi aparatele consumatoare în funcţiune;

    - un singur arzător în funcţiune (cu debitul cel mai mic din instalaţie).

    Controlul arderii se va realiza folosind aparate pentru analiza gazelor arse.

    13.12. La fiecare arzător şi aparat se verifică modul în care se face evacuarea gazelor de ardere, în următoarele situaţii:

    - funcţionarea individuală a arzătoarelor şi aparatelor;

    - funcţionarea simultană a tuturor arzătoarelor şi aparatelor, în cazul racordării la acelaşi coş de fum a mai multe aparate consumatoare de gaze.

    În cazul funcţionării defectuoase a evacuării gazelor arse se procedează la:

    - amânarea punerii în funcţiune, până la remedierea canalelor sau coşului de fum;

    - sigilarea robinetelor arzătorului sau aparatului de utilizare.

    13.13. Aparatele consumatoare de gaze racordate la coş se pun în funcţiune numai după ce consumatorul prezintă dovada, nu mai veche de 30 zile, de verificarea şi curăţirea coşurilor de fum printr-o unitate abilitată.

    13.14. La punerea în funcţiune a oricărei instalaţii de utilizare, delegatul operatorului sistemului de distribuţie are următoarele obligaţii:

    - să monteze contorul de gaze naturale;

    - să verifice încheierea contractului de furnizare gaze;

    - să instruiască consumatorul pentru folosirea corectă a instalaţiei de utilizare;

    - să încheie cu consumatorul şi instalatorul autorizat pentru execuţie proces-verbal de deschidere, conform anexei.

    - să predea consumatorului instrucţiunile privind modul de utilizare corectă a gazelor naturale, prevăzute în anexa 9.

    13.15. Pentru lucrările aferente sistemului de distribuţie gaze (conducte, branşamente şi staţii de reglare măsurare) înainte de punerea în funcţiune se predă operatorului sistemului de distribuţie cartea tehnică a construcţiei, care va conţine:

    a. pentru conductele din sistemul de distribuţie, staţii şi posturi:

    - documentele care au stat la baza execuţiei, recepţiei şi punerii în funcţiune;

    - planul conductelor efectiv montate pe traseul real, cu precizarea cotelor faţă de repere fixe uşor de identificat.

    Pe plan se menţionează distanţele între suduri, locul sudurilor de poziţie, diametrele conductelor, locul schimbărilor de diametru şi al schimbărilor de direcţie, lungimea fiecărui tronson de conductă, pe diametre şi lungimea totală a conductei, locul de intersecţie cu alte conducte, distanţele până la alte instalaţii întâlnite în săpătură, construcţii sau obstacole subterane, locul dispozitivelor de închidere. Dacă este cazul se fac detalii de montaj la schimbările de direcţie sau diametre, la traversarea altor conducte sau construcţii subterane, pentru punctele de racord ale branşamentelor sau conductelor, pentru dispozitivele de închidere şi profile transversale în punctele aglomerate cu instalaţii subterane.

    Profilele transversale se fac la subtraversări de căi ferate, drumuri, cursuri de ape.

    b. pentru branşamente:

    - planul de încadrare în zonă;

    - plan şi schemă izometrică pe care se indică diametrul, lungimea, punctul de racord, debitul instalaţiei de utilizare, distanţa de identificare faţă de repere fixe, poziţia şi caracteristicile constructive ale armăturilor, regulatoarelor, pieselor electroizolante.

    c. pentru staţii de reglare:

    - plan de situaţie;

    - plan şi schema izometrică pe care se indică diametrele şi lungimile panourilor, distribuitoarelor, poziţia regulatoarelor, armăturilor, flanşelor de măsurare, poziţia şi caracteristicile contoarelor, punctele de intrare şi ieşire cu precizarea presiunilor, capacitatea de reglare şi măsurare a staţiei;

    - documentele care constituie obiectul dosarului preliminar şi definitiv

    - poziţia ţăruşilor şi platbandelor aferente sistemului de împământare.

    13.16. Pe planuri, proiectantul şi executantul înscriu, datele de identificare ale societăţii comerciale şi ale persoanelor autorizate pentru proiectarea şi execuţia lucrării.

    [top]

    14. PROTECŢIA, SIGURANŢA, IGIENA MUNCII

    14.1. În toate etapele de proiectare şi executare a sistemului de alimentare cu gaze naturale, se respectă prevederile legale referitoare la protecţia, siguranţa şi igiena muncii.

    14.2. În proiecte se includ prevederile actelor normative care să permită executarea şi exploatarea sistemului de distribuţie în condiţii de deplină siguranţă şi sănătate, pe de o parte pentru personalul de execuţie iar pe de altă parte pentru personalul de exploatare.

    14.3. Conducătorii locurilor de muncă au obligaţia să realizeze:

    - instruirea personalului la fazele şi intervalele stabilite prin legislaţie, întocmirea şi semnarea cu personalul instruit a documentelor doveditoare;

    - dotarea cu echipament individual de protecţie şi de lucru;

    - acordarea de alimentaţie de protecţie şi a materialelor igienico-sanitare pentru prevenirea unor îmbolnăviri profesionale;

    - verificarea stării utilajelor şi sculelor cu care se lucrează şi înlăturarea sau repararea celor care prezintă defecţiuni;

    - măsurile organizatorice de protecţia, siguranţa şi igiena muncii, specifice lucrărilor de gaze naturale ca: formarea şi componenţa echipelor de lucru, anunţarea consumatorilor, închiderea şi deschiderea conductelor, lucrul pe conducte sub presiune, manipularea buteliilor sub presiune etc.

    14.4. Prelucrarea materialelor din polietilenă se execută numai în ateliere bine aerisite, pentru eliminarea noxelor rezultate la efectuarea sudurilor.

    14.5. În timpul lucrului muncitorii utilizează echipament de protecţie adecvat pentru a evita contactul cu substanţele de curăţire a conductelor şi fitingurilor utilizate înainte de efectuarea sudurii.

    14.6. La desfăşurarea activităţii în unităţi ale agenţilor economici cu norme specifice de protecţie a muncii, se respectă şi prevederile din normele respective.

    14.7. Principalele măsuri obligatorii la executarea sistemului de alimentare cu gaze naturale sunt:

    - transportul ţevilor spre şantiere numai cu autovehicule sau remorci apte pentru această operaţiune;

    - încărcarea şi descărcarea ţevilor se face, cu macaraua ori pe planuri înclinate sau manual prin purtare directă, astfel încât să se evite pericolul de lovire, rănire sau electrocutare a persoanelor care efectuează operaţiile respective;

    - nu este permisă staţionarea muncitorilor sub conducte, în faţa planurilor înclinate pe care se descarcă conducte sau sub vasele cu bitum topit;

    - în timpul transportului sau manipulării buteliilor de oxigen sau de acetilenă se iau toate măsurile pentru împiedicarea căderii sau lovirii acestora, fiind interzisă deplasarea prin rostogolire a acestora;

    - buteliile sunt purtate de doi muncitori sau deplasate pe cărucioare speciale;

    - nu este permisă aşezarea buteliilor de oxigen şi acetilenă în bătaia razelor de soare sau în locuri cu temperaturi ridicate;

    - manipularea buteliilor cu oxigen se face numai de personal care are mâinile, hainele şi sculele curate, lipsite de urme de materii grase;

    - manipularea instalaţiilor, a cazanelor, a găleţilor cu bitum topit şi izolarea cu bitum a conductelor, se fac numai de personal special instruit, dotat cu echipament de protecţie pentru aceste operaţiuni;

    - folosirea generatoarelor de acetilenă este permisă numai dacă acestea au supapa hidraulică de siguranţă în bună stare de funcţionare, umplută cu apă la nivelul necesar;

    - de la începerea săpăturilor şi până la terminarea completă a lucrărilor se utilizează semnalizatoare de zi şi de noapte, iar unde este cazul circulaţia este dirijată de o persoană instruită în acest scop.

    [top]

    15. PREVENIREA ŞI STINGEREA INCENDIILOR

    15.1. În toate etapele de proiectare şi execuţie a obiectivelor/sistemelor de distribuţie şi instalaţiilor de utilizare cu gaze naturale, se respectă prevederile din Normele şi dispoziţiile generale de prevenire şi stingere a incendiilor precum şi a reglementărilor specifice de siguranţă la foc. Pe timpul execuţiei lucrărilor se respectă prevederile Normativului C 300.

    15.2. În proiecte se includ prevederile actelor norme tehnice care să permită executarea şi exploatarea obiectivelor/sistemelor de distribuţie şi instalaţiilor de utilizare cu gaze naturale în condiţii de deplină siguranţă şi sănătate, atât pentru personalul de execuţie cât şi pentru personalul de exploatare.

    15.3. Obligaţiile şi răspunderile pentru prevenirea şi stingerea incendiilor revin conducătorilor locurilor de muncă şi personalului de execuţie.

    15.4. Personalul de execuţie are următoarele obligaţii:

    - să participe la toate instructajele;

    - să nu utilizeze scule şi echipamente defecte;

    - să aplice în activitatea sa prevederile normelor de care a luat cunoştinţă la instruire, precum şi orice alte măsuri necesare pentru evitarea incendiilor.

    15.5. Încăperile staţiilor şi posturilor de reglare şi măsurare precum şi cele în care există instalaţii de utilizare a gazelor naturale, se dotează cu mijloace tehnice de prevenire şi stingere a incendiilor, potrivit normelor specifice de dotare.

    Mijloacele de stingere a incendiilor se amplasează la loc vizibil şi uşor accesibil şi se verifică la termenele prevăzute în instrucţiunile date de furnizor.

    15.6. Executarea lucrărilor cu foc deschis în locuri cu pericol de incendiu este admisă numai după luarea măsurilor de prevenire şi stingere a incendiilor necesare şi după obţinerea permisului sau autorizaţiei de lucru cu foc. Aceste lucrări se execută numai de către echipe instruite în acest scop şi dotate cu echipament de lucru, protecţie şi intervenţie.

    15.7. În vederea primei intervenţii în caz de incendiu se prevăd următoarele:

    - organizarea de echipe cu atribuţiuni concrete;

    - măsuri şi posibilităţi de alertare a unităţilor (serviciilor civile) de pompieri.

    [top]

    ANEXA.1.1

    [top]

    ANEXA 1.2

    [top]

    ANEXA 2

    PROCES VERBAL DE RECEPŢIE TEHNICĂ CONDUCTE DE DISTRIBUŢIE OL NR. .........../.....................

    Astăzi, ziua ......., luna ................., anul .........., comisia de recepţie tehnică a conductei de distribuţie gaze naturale, montată pe str. ......................................,între nr. ........ şi nr. ........, localitatea ....................., a constatat următoarele:

    a - Proiectul a fost întocmit de societatea ................................................

    b - Executantul lucrărilor este societatea .................................................

    c - Conducta este realizată conform proiectului avizat de operatorul sistemului de distribuţie, cu următoarele materiale :

     | Diametru | Cantitate | Furnizor | Certificat calitate | Certificat conformitate
 | mm | m; buc |  | nr./data | nr./data
Ţeava..........................................................................................................................................................................................................................
Ţeava..........................................................................................................................................................................................................................
Tub protecţie................................................................................................................................................................................................................
Armătură închidere........................................................................................................................................................................................................
Cămin armături.............................................................................................................................................................................................................
Răsuflători...................................................................................................................................................................................................................
Capace GN..................................................................................................................................................................................................................

    d - Îmbinările au fost efectuate manual, automat, prin sudură, şi sunt întărite prin ............

    e - Rezultatul încercării nedistructive a sudurilor este .................................., conform buletinului de încercare, anexat, nr. ............../............., emis de laboratorul aparţinând ..........................................................................

    f - Conducta a fost încercată la presiune, cu aer, în prezenţa comisiei, după cum urmează:

    proba de rezistentă la ....... bar, timp de ..........

    proba de etanşeitate la ...... bar, timp de ...........

    Rezultatul probelor de presiune la care a fost supusă conducta este ...................................................................................................................

    g - Conducta a fost izolată anticorosiv cu .................., în ......... straturi, armate cu ................ straturi din ..............., şi protecţie mecanică din .................., conform certificatului de calitate nr. ........../........... emis de ........................................................................................................................

    h - Executantul lucrărilor a prezentat procesul verbal de lucrări ascunse nr. ....../....... şi Buletinul de Verificare a rezistenţei de izolaţie a conductelor după umplerea completă a şanţului cu pământ nr. ......./.......... emis de ........................................................................................................................

    i - În vederea recepţiei comisia a efectuat sondaje, constatând următoarele:

    .......................................................................................................................

    .......................................................................................................................

    .......................................................................................................................

    Concluzia:

    Pe baza documentelor prezentate şi a verificărilor proprii, comisia constată că la executarea lucrărilor s-au respectat prevederile Normelor tehnice pentru proiectarea şi executarea instalaţiilor de gaze naturale şi declară admisă recepţia conductei de distribuţie supusă recepţiei.

    Prezentul proces verbal a fost încheiat în .......... exemplare, din care fiecare semnatar a reţinut câte un exemplar.

    Comisia | Numele şi prenumele | Semnătura
Operator-inspector A.Q | ...................................... | ......................................
Constructor |  |
- instalator autorizat | ...................................... | ......................................
- responsabil A.Q. autorizat | ...................................... | ......................................
- sudor autorizat ISCIR | ...................................... | ......................................
Beneficiar | ...................................... | ......................................

    [top]

    ANEXA 3

    PROCES VERBAL DE RECEPŢIE TEHNICĂ BRANŞAMENT OL NR. .........../.....................

    Astăzi, ziua ...., luna ........., anul ......, comisia de recepţie tehnică a branşamentului de gaze naturale, executat la imobilul din str. .............................., nr. ..........,localitatea ............................., a constatat următoarele:

    a - Proiectul a fost întocmit de societatea ................................................

    b - Executantul lucrărilor este societatea .................................................

    c - Branşamentul este realizată conform proiectului avizat de operatorul licenţiat al sistemului de distribuţie, cu următoarele materiale:

     | Diametru | Cantitate | Furnizor | Certificat calitate | Certificat conformitate
 | mm | m; buc |  | nr./data | nr./data
Ţeava..........................................................................................................................................................................................................................
Tub protecţie................................................................................................................................................................................................................
Armătură închidere........................................................................................................................................................................................................
Cămin armături.............................................................................................................................................................................................................
Răsuflători...................................................................................................................................................................................................................
Capace GN..................................................................................................................................................................................................................

    d - Îmbinările au fost efectuate manual, automat, prin sudură, şi sunt întărite prin ......

    e - Branşamentul a fost încercat la presiune, cu aer, în prezenţa comisiei, după cum urmează:

    proba de rezistentă la ....... bar, timp de ...........

    proba de etanşeitate la ...... bar, timp de ...........

    Rezultatul probelor de presiune la care a fost supus branşamentul este .....................

    f - Branşamentul a fost izolat anticorosiv cu ......, în ...... straturi, armate cu ........ straturi din ............., şi protecţie mecanică din ................., conform certificatului de calitate nr. ............/........... emis de ..................... şi a fost verificat după îngropare conform Buletinului de Verificări nr. ........../......... emis de ..................

    g - Executantul lucrărilor a prezentat procesul verbal de lucrări ascunse nr. ......./......

    h - În vederea recepţiei comisia a efectuat sondaje, constatând următoarele:

    .......................................................................................................................

    .......................................................................................................................

    .......................................................................................................................

    Concluzia:

    Pe baza documentelor prezentate şi a verificărilor proprii, comisia constată că la executarea lucrărilor s-au respectat prevederile Normelor tehnice pentru proiectarea şi executarea instalaţiilor de gaze naturale şi declară admisă recepţia branşamentului.

    Prezentul proces verbal a fost încheiat în .......... exemplare, din care fiecare semnatar a reţinut câte un exemplar.

    Comisia | Numele şi prenumele | Semnătura
Operator-inspector A.Q | ...................................... | ......................................
Constructor |  |
- instalator autorizat | ...................................... | ......................................
- responsabil A.Q. autorizat | ...................................... | ......................................
- sudor autorizat ISCIR | ...................................... | ......................................
Beneficiar | ...................................... | ......................................

    [top]

    ANEXA 4

    PROCES VERBAL DE RECEPŢIE TEHNICĂ STAŢIE REGLARE – MĂSURARE NR. .........../.....................

    Astăzi, ziua ......, luna .........., anul ......., comisia de recepţie tehnică a staţiei de reducere-reglare-măsurare gaze naturale, executată în str. ..................................., nr. ....., localitatea ........................., a constatat următoarele:

    a - Proiectul a fost întocmit de societatea ................................................

    b - Furnizorul staţiei este societatea ........................................................

    c - Montorul staţiei este societatea ........................... care a emis certificatul de calitate nr. ........./...............

    d - Lucrarea este realizată conform proiectului avizat de operatorul licenţiat de distribuţie, cu următoarele materiale:

     | Diametru | Cantitate | Furnizor | Certificat calitate | Certificat conformitate
 | mm | m; buc |  | nr./data | nr./data
Ţeava..........................................................................................................................................................................................................................
Ţeava..........................................................................................................................................................................................................................
Ţeava..........................................................................................................................................................................................................................
Tub protecţie................................................................................................................................................................................................................
Armătură închidere........................................................................................................................................................................................................
Cămine armături............................................................................................................................................................................................................
Regulatoare presiune.....................................................................................................................................................................................................
Contoare......................................................................................................................................................................................................................
Supape de siguranta......................................................................................................................................................................................................
Filtre............................................................................................................................................................................................................................

    e - Rezultatul încercării nedistructive a sudurilor este .........................., conform buletinului de încercare, anexat, nr. ......./........., emis de laboratorul aparţinând ......................................................................................................

    f - Staţia a fost încercată la presiune, cu aer, în prezenţa comisiei, după cum urmează:

    proba de rezistenţă la ....... bar, timp de ........... ore

    proba de etanşeitate la ...... bar, timp de ........... ore

    Rezultatul probelor de presiune la care a fost supusă conducta este .............................................................................................................

    g - Conducta a fost izolată anticorosiv cu .................................................

    h - Staţia este prevăzută cu priză de împământare şi de electrosecuritate, verificată de ……………………….....Buletin de Verificare nr. ...../..............

    Concluzia:

    Pe baza documentelor prezentate şi a verificărilor proprii, comisia constată că la executarea lucrărilor s-au respectat prevederile Normelor tehnice pentru proiectarea şi executarea instalaţiilor de gaze naturale şi declară admisă recepţia staţiei de reglare-măsurare supusă recepţiei.

    Prezentul proces verbal a fost încheiat în .......... exemplare, din care fiecare semnatar a reţinut câte un exemplar.

    Comisia | Numele şi prenumele | Semnătura
Operator de distribuţie | ...................................... | ......................................
Instalator autorizat | ...................................... autorizaţie nr. ........... grad ...... | ......................................
Delegat beneficiar | ...................................... | ......................................
Executant | ...................................... | ......................................
Sudor autorizat | ...................................... autorizaţie nr. ......................... | ......................................

    [top]

    ANEXA 5

    PROCES VERBAL DE RECEPŢIE TEHNICĂ NR. ........./..............INSTALAŢIE DE UTILIZARE

    Astăzi, ziua ....., luna ..........., anul ......, comisia de recepţie tehnică a instalaţiei de utilizare gaze naturale, executată la imobilul din în str. ................................,nr. ......, localitatea ....................., a constatat următoarele:

    a - Acordul de acces pentru debitul de gaze naturale a fost dat de .............., şi a fost comunicat beneficiarului cu scrisoarea nr. ........./...............

    b - Proiectul a fost întocmit de societatea ................................................

    c - Dosarul preliminar înregistrat sub nr. ........../........... a fost avizat de furnizor.

    d - Executantul lucrărilor este societatea .................................................

    e - Instalaţia de utilizare este realizată conform proiectului avizat, pentru următoarele puncte de consum:

    Nr.crt. | Denumirea | Caracteristici tehnice | Debit instalat unitar | Bucăţi | Debit instalat total
 |  |  | m3/h |  | m3/h
………………………………………………………………………………….........................................................................................................................…… ………………………………………………………………………………………......................................................................................................................... ……………………………………………………………………………………….........................................................................................................................

    f - Conducta aparentă din ................ a fost încercată la presiune, cu aer, în prezenţa comisiei, după cum urmează:

    proba de rezistentă la ....... bar, timp de ........... ore.

    proba de etanşeitate la ...... bar, timp de ........... ore.

    Rezultatul probelor de presiune la care a fost supusă conducta este ........................

    f - Conducta îngropată din ............... a fost încercată la presiune, cu aer, în prezenţa comisiei, după cum urmează:

    proba de rezistentă la ....... bar, timp de ........... ore.

    proba de etanşeitate la ...... bar, timp de ........... ore.

    Rezultatul probelor de presiune la care a fost supusă conducta este ........................

    h - Pentru conducta din OL s-a folosit o izolaţie anticorosivă cu ..............., în .....,straturi, armate cu straturi de ..............., şi protecţie mecanică din ....................

    i - Pentru conducta de PE îmbinările s-au făcut prin procedeul .............................

    Tipul aparatului ...........................................................................

    j - Executantul lucrărilor a prezentat procesul verbal de lucrări ascunse nr. ......./......

    k - În vederea recepţiei comisia a efectuat sondaje, constatând următoarele: ...............................................................................................

    l - Beneficiarul a luat la cunoştinţa de obligaţia înlocuirii racordului flexibil montat în instalaţia de utilizare înaintea expirării duratei normate de utilizare conform prescripţiei tehnice a producătorului, înscrisă în agrementul tehnic.

    Concluzia:

    Pe baza documentelor prezentate şi a verificărilor proprii, comisia constată că la executarea lucrărilor s-au respectat prevederile Normelor tehnice pentru proiectarea şi executarea instalaţiilor de gaze naturale şi declară admisă recepţia instalaţiei de utilizare supusă recepţiei. Orice modificare adusă ulterior instalaţiei de utilizare recepţionate executată neautorizat cade în răspunderea beneficiarului.

    Prezentul proces verbal a fost încheiat în .......... exemplare, din care fiecare semnatar a reţinut câte un exemplar.

    Comisia | Numele şi prenumele | Semnătura
Operator-inspector A.Q | ...................................... | ......................................
Constructor |  |
- instalator autorizat | ...................................... | ......................................
- responsabil A.Q. autorizat | ...................................... | ......................................
- sudor OL autorizat ISCIR | ...................................... | ......................................
Beneficiar | ...................................... | ......................................

    [top]

    ANEXA 6

    PROCES VERBAL DE PUNERE ÎN FUNCŢIUNE A INSTALAŢIEI DE UTILIZARE GAZE NATURALE

    Încheiat astăzi, ziua ..... luna ............, anul ......,

    Subsemnaţii:

    - instalator autorizat al executantului ......................................................

    - delegat al operatorului de distribuţie ......................................................

    - prestator de specialitate ......................................................................

    - consumator ........................................................................................

    în baza prevederilor dosarului preliminar nr. .........., din ................, şi a procesului verbal de recepţie tehnică nr. ........, din ..............., am pus în funcţiune instalaţia de utilizare gaze naturale executată de societatea ............................. la imobilului din localitatea ................., str. .................., nr. ....., bloc ........, scară ......, etaj ......, ap. ......, având destinaţia ........................, abonat ....................

    Nr.crt. total

    Aparatul de utilizare pus în funcţiune

    Presiune utilizare

    Bucăţi

    Debit unitar

    Debit instalat total

    mbar

    m3 N/h/

    m3 N/h/

    ……………………………………………………………………………………..........................................................................................................................…

    ………………………………………………………………………………………..........................................................................................................................

    ………………………………………………………………………………………..........................................................................................................................

    ………………………………………………………………………………………..........................................................................................................................

    ………………………………………………………………………………………..........................................................................................................................

    ………………………………………………………………………………………..........................................................................................................................

    …………………………………………………………………………………….............................................................................................................................

    Totodată am sigilat următoarele puncte de consum care nu întrunesc condiţiile de funcţionare în siguranţă ..................................................................................

    La punerea în funcţiune am verificat următoarele:

    - tirajul la fiecare aparat de utilizare legat la cos, după caz;

    - presiunea de utilizare la debit maxim şi minim;

    - etanşeitatea la presiunea gazului din conductă (pentru îmbinările la care nu se fac probe la recepţie);

    - existenţa dopurilor la ramificaţiile pentru punctele de consum fără aparate.

    Măsurarea consumului se face prin: - contor ............, cu debit nominal ........ m3(N)/h, marca ........... seria ...........,la indexul .......... m3, presiune statică ........ bar şi presiunea diferenţială ........ bar.

    Totodată s-a procedat la instruirea consumatorului pentru exploatarea corectă a instalaţiei de utilizare gaze naturale şi a obligaţiilor ce-i revin.

    Consumatorul a primit ...... exemplare din instrucţiunile pentru utilizarea gazelor naturale şi se obligă să le afişeze împreună cu instrucţiunile specifice ale aparatelor de utilizare pe care le posedă, la locul de folosinţă.

    Prezentul proces verbal s-a încheiat în trei exemplare din care fiecare parte a reţinut câte un exemplar.

    Delegat operator distribuţie | Instalator autorizat al executantului Aut. ANRGN nr. .......... | Prestator de specialitate Aut. ANRGN nr. ..........
 |  | Consumator

    [top]

    ANEXA 7

    PROCES VERBAL DE LUCRĂRI ASCUNSE

    (pentru conducte şi branşamente)

    Încheiat astăzi, ziua ......, luna ........, anul .........

    Subsemnaţii:

    - Instalator autorizat ............................ autorizaţie nr. ............. grad.. ...........

    - Executant .................................................................................................

    - Sudor autorizat ....................................... autorizaţie nr. .............................

    la montarea conductei/branşamentului de gaze naturale de presiune ................, la imobilul din localitatea .........................., str. .............................., nr. ..........

    Prin prezentul proces verbal, precizăm următoarele:

    - conducta/branşamentul are diametrul ................. şi lungimea .................m;

    - ţeava utilizată la executarea conductei/branşamentului este cea prevăzută în certificatul de calitate nr. ........... anul .........., anexat la cartea construcţiei;

    - toate sudurile au fost executate folosind materiale standardizate şi au fost izolate conform standard 7335/3;

    - ţeava a fost izolată conform prevederilor standard 7335/3 şi la montaj a fost aşezată pe pământ mărunţit. Calitatea izolaţiei a fost verificată după umplerea şanţului cu pământ conform standard 7335/3, încadrându-se în "calitate foarte bună" (Buletin de verificare nr. ..../....)

    - la toate sudurile au fost aşezate răsuflători citomate;

    - conducta a fost aşezată pe fundul şanţului, pe un strat de nisip cu grosimea de 10 cm, adâncimea de pozare fiind ....................;

    - calota răsuflătorilor a fost sudată în totalitate de tijă şi a fost aşezată pe strat de nisip şi pietriş de râu;

    - tuburile de protecţie au fost montate conform proiectului şi normelor tehnice în vigoare;

    - ţeava, armăturile şi curbele utilizate, sunt confecţionate din materialele indicate în NORME TEHNICE DE GAZE în vigoare;

    - primul strat de umplutură deasupra conductei a fost din pământ mărunţit, fără corpuri tari (resturi de beton, cărămizi, deşeuri metalice, sticloase etc.);

    - la executarea conductei/branşamentului s-a traversat traseul canalizărilor subterane menţionate în plan, faţă de care s-au respectat distanţele admise.

     | Numele şi prenumele | Semnătura
Instalator autorizat | ...................................... | ......................................
Executant | ...................................... | ......................................
Responsabil A.Q. autorizat | ...................................... | ......................................
Sudor autorizat ISCIR | ...................................... | ......................................

    [top]

    ANEXA 8.1

    PROCES VERBAL DE RECEPŢIE TEHNICĂ

    NR. ......./.............

    CONDUCTA DE DISTRIBUŢIE PE

    Astăzi, ziua ......, luna ............., anul ........, comisia de recepţie tehnică a conductei de distribuţie gaze naturale, montată pe str. ......................................, între nr. ...... şi nr. ......., localitatea ........................, a constatat următoarele:

    a - Proiectul a fost întocmit de societatea ...................................................

    b - Executantul lucrărilor este societatea ....................................................

    c - Conducta este realizată conform proiectului avizat de operatorul sistemului de distribuţie, cu următoarele materiale:

     | Diametru | Cantitate | Furnizor | Certificat calitate | Certificat conformitate
 | mm | m; buc |  | nr./data | nr./data
Ţeava..........................................................................................................................................................................................................................
Ţeava..........................................................................................................................................................................................................................
Tub protecţie................................................................................................................................................................................................................
Armătură închidere........................................................................................................................................................................................................
Cămin armături.............................................................................................................................................................................................................
Răsuflători...................................................................................................................................................................................................................
Capace GN..................................................................................................................................................................................................................

    d - Îmbinările s-au făcut prin procedeul ......................................................

    Tipul aparatului ....................................................................

    e - Rezultatul încercării nedistructive a sudurilor este ................., conform buletinului de încercare, anexat, nr. ....../............, emis de laboratorul aparţinând .................

    f - Conducta a fost încercată la presiune, cu aer, în prezenta comisiei, după cum urmează:

    proba de rezistenţă la ....... bar, timp de ...........

    proba de etanşeitate la ...... bar, timp de ...........

    g - Executantul lucrărilor a prezentat procesul verbal de lucrări ascunse nr. ....../..........

    h - În vederea recepţiei comisia a efectuat sondaje, constatând următoarele:

    Concluzia:

    Pe baza documentelor prezentate şi a verificărilor proprii, comisia constată că la executarea lucrărilor s-au respectat prevederile Normelor tehnice pentru proiectarea şi executarea instalaţiilor de gaze naturale şi declară admisă recepţia conductei de distribuţie supusă recepţiei.

    Prezentul proces verbal a fost încheiat în ..... exemplare, din care fiecare semnatar a reţinut câte un exemplar.

    Comisia | Numele şi prenumele | Semnătura
Operator-inspector A.Q | ...................................... | ......................................
Constructor |  |
- instalator autorizat | ...................................... | ......................................
- responsabil A.Q. autorizat | ...................................... | ......................................
- sudor autorizat ISCIR | ...................................... | ......................................
Beneficiar | ...................................... | ......................................

    [top]

    ANEXA 8.2

    PROCES VERBAL DE RECEPŢIE TEHNICĂ NR. ......../.............

    BRANŞAMENT PE

    Astăzi, ziua ......., luna ............, anul ..........., comisia de recepţie tehnică a branşamentului de gaze naturale, executat la imobilul din str. ...............................,nr. ......., localitatea ............................................, a constatat următoarele:

    a - Proiectul a fost întocmit de societatea ...................................................

    b - Executantul lucrărilor este societatea ....................................................

    c - Branşamentul este realizat conform proiectului avizat de furnizor, cu următoarele materiale:

     | Diametru | Cantitate | Furnizor | Certificat calitate | Certificat conformitate
 | mm | m; buc |  | nr./data | nr./data
Ţeava..........................................................................................................................................................................................................................
Ţeava..........................................................................................................................................................................................................................
Tub protecţie................................................................................................................................................................................................................
Armătură închidere........................................................................................................................................................................................................
Cămin armături.............................................................................................................................................................................................................
Răsuflători...................................................................................................................................................................................................................
Capace GN..................................................................................................................................................................................................................

    d - Îmbinările s-au făcut prin procedeul ......................................................

    Tipul aparatului .......................................................................

    Verificări/probe efectuate - de rezistenţă la ...... bar cu ................. timp de ..... ore - de etanşeitate la ..... bar cu ................. timp de ..... ore

    e - Branşamentul a fost încercat la presiune, cu aer, în prezenta comisiei, după cum urmează:

    proba de rezistenţă la ...... bar, timp de ...........

    proba de etanşeitate la ..... bar, timp de ...........

    Rezultatul probelor de presiune la care a fost supus branşamentul este ........................

    f - Executantul lucrărilor a prezentat procesul verbal de lucrări ascunse nr. ......./.........

    g - În vederea recepţiei comisia a efectuat sondaje, constatând următoarele:

    ………………………………………………………………………………………

    ……………………………………………………………………………………….

    ……………………………………………………………………………………….

    h - S-a verificat continuitatea firului trasor

    Concluzia:

    Pe baza documentelor prezentate şi a verificărilor proprii, comisia constată că la executarea lucrărilor s-au respectat prevederile Normelor tehnice pentru proiectarea şi executarea instalaţiilor de gaze naturale şi declară admisă recepţia branşamentului supus recepţiei.

    Prezentul proces verbal a fost încheiat în ...... exemplare, din care fiecare semnatar a reţinut câte un exemplar.

    Comisia | Numele şi prenumele | Semnătura
Operator-inspector A.Q | ...................................... | ......................................
Constructor |  |
- instalator autorizat | ...................................... | ......................................
- responsabil A.Q. autorizat | ...................................... | ......................................
- sudor autorizat ISCIR | ...................................... | ......................................
Beneficiar | ...................................... | ......................................

    [top]

    ANEXA 9

    INSTRUCŢIUNI PENTRU UTILIZAREA GAZELOR NATURALE

    Întreţinerea, exploatarea şi repararea instalaţiilor de utilizare a gazelor naturale revine consumatorului, care răspunde pentru buna lor funcţionare.

    Verificarea instalaţiilor de utilizare este obligatorie după punerea în funcţiune a instalaţiei în următoarele situaţii:

    a. la intervale de doi ani

    b. în cazul neutilizării instalaţiei o perioadă mai mare de 6 luni

    c. după orice accidente care ar putea afecta funcţionarea în condiţii de siguranţă a instalaţiei.

    În cazul situaţiilor de la punctele b şi c, consumatorul are obligaţia de a anunţa operatorul licenţiat de distribuţie gaze naturale înainte de reutilizarea instalaţiei.

    Pentru preîntâmpinarea accidentelor cu pierderi de vieţi umane şi distrugeri de bunuri materiale, ce s-ar putea produce din cauza folosirii incorecte a instalaţiilor de gaze naturale, se vor respecta cu stricteţe următoarele instrucţiuni:

    1. Înainte de aprinderea focului se fac următoarele operaţiuni:

    - ventilarea încăperilor în care funcţionează aparatele de utilizare; în centralele termice şi în încăperile cu aparate de consum cu flacără liberă se asigură o ventilare permanentă;

    - controlul tirajului aparatelor racordate la coş; în cazul în care se constată lipsa tirajului, nu se aprinde focul decât după efectuarea lucrărilor care să asigure tirajul (curăţirea coşului de fum, curăţirea sobei, repararea aparatelor de evacuare mecanică, deschiderea clapetelor de reglare etc.);

    - controlul robinetului de manevră al aparatului de utilizare; dacă robinetul este deschis, acesta se închide şi se ventilează încăperea respectivă precum şi cele învecinate prin deschiderea uşilor şi ferestrelor, aprinderea focului se face numai după aerisirea completă;

    - asigurarea accesului aerului de ardere în focarul aparatului de utilizare (prin: deschiderea uşiţelor cenuşarului la sobe, deschiderea fantelor pentru accesul aerului în focar, pornirea ventilatorului etc.);

    - verificarea funcţionării aparaturii de automatizare, după caz;

    - ventilarea focarelor de la aparatele de utilizare.

    2. La aprinderea focului în aparate de utilizare neautomatizate şi arzătoare, se fac următoarele operaţiuni:

    - aerisirea focarului, minimum 5 minute înainte de aprinderea focului:

    - apropierea aprinzătorului de arzător;

    - deschiderea lentă a robinetului de manevră şi aprinderea focului, concomitent cu supravegherea stabilităţii flăcării.

    Aprinderea se face numai cu un aprinzător special construit în acest scop, fiind interzisă aprinderea directă cu chibrite, hârtie etc.

    Aprinderea focului la aparatele de utilizare automatizate se face conform instrucţiunilor elaborate de fabrica producătoare.

    3. Stingerea focului:

    Stingerea focului la aparatele de utilizare racordate cu furtun, se face prin închiderea robinetului de siguranţă, existent înaintea furtunului; după stingerea flăcării se închide şi robinetul de manevră.

    În societăţi şi instituţii, focul se aprinde şi se stinge numai de personalul instruit şi însărcinat cu această operaţiune prin grija conducerii unităţii beneficiare, iar în cazul agenţilor economici şi al centralelor termice de bloc, prin personal calificat.

    4. Indicaţii speciale

    La utilizarea gazelor naturale este interzis:

    - aprinderea focului dacă aparatul de utilizare nu este etanş sau nu are tiraj;

    - lăsarea focului nesupravegheat, la aparatele neautomatizate;

    - obturarea coşului de fum al aparatelor de utilizare;

    - modificarea instalaţiilor de gaze fără aprobări legale şi prin persoane neautorizate;

    - dormitul în încăperi cu focul aprins;

    - dormitul în încăperi cu aparate de utilizare nelegate la coş (reşou, aragaz etc.);

    Dacă se simte mirosul caracteristic al gazelor naturale se iau imediat următoarele măsuri:

    - se sting toate focurile;

    - se deschid toate uşile şi ferestrele;

    - nu se aprinde nici o sursă de foc;

    - nu se manevrează aparate electrice;

    - nu se doarme în astfel de încăperi;

    - se anunţă imediat operatorul licenţiat de distribuţie la telefoanele: ................

    Verificarea eventualelor scăpări de gaze naturale se face prin mirosire şi cu spumă de săpun cu apă.

    NU UITAŢI!

    Verificarea cu flacără a instalaţiilor de gaze naturale prezintă pericol de explozie şi incendiu.

    Dormitul în încăperi cu focul aprins sau în încăperi cu aparate de utilizare nelegate la coşul de fum, prezintă pericol de moarte.

    [top]

    ANEXA 10

    Societatea Comercială _____________________

    Localitatea _______________________________

    FIŞA TEHNICĂ A CONDUCTEI DE DISTRIBUŢIE GAZE NATURALE

    Strada ………………………………………………, de la nr. ……… la nr. ……

    CONDUCTA :

    - tip : …………………………………..……………

    - material : ……………………………..…………..

    - diametru : ……………………………..………….

    - lungime : ………………………………..………..

    - STAS (SR, SR-ISO) : ……………………………

    - izolaţie : ………………………………….………..

    - recepţionată cu PVRT nr. ……, din data de: ziua ….. luna……. anul …….

    - pusă în funcţiune la data de : ziua ….. luna……. anul ………

    ANEXE :

    1 Tuburi de protecţie :

    - diametru: ………...….……………………………

    - material : …………....……………………………

    - locul de montare : …....…………………………

    2 Răsuflători | 3. Îmbinări electroizolante
- cu capac GN, bucăţi ……………. - fără capac GN, bucăţi ……….…. | - diametru : ……......………… - bucăţi : ………....……………
4 Robinete | 5 Sudurile au fost executate
- tip ………………………………… - diametru ………………………… - bucăţi ……………………………. | - aparat ………………………….. - procedeu ……………….……… - întărite cu ……………...……….

    6 Cămine de vane :

    - bucăţi …………………………..

    7 Protecţie catodică : …………………………………………………………….

    8 Lucrarea a fost executată de societatea comercială ………………………

    prin instalatorul autorizat ………………………………………………………..

    Întocmit, Verificat ,

    Lucrări executate după montarea conductei :

    Nr. crt. | Data executării |  |  | Descrierea lucrării | Executantul
 | Ziua | Luna | Anul
………………………………………………………………………………………...........................................................................
………………………………………………………………………………………...........................................................................
………………………………………………………………………………………...........................................................................
………………………………………………………………………………………...........................................................................

    [top]

    ANEXA 11

    Societatea Comercială _____________________

    Localitatea _______________________________

    FIŞA TEHNICĂ A BRANŞAMENTULUI

    Strada ………………………………………………, de la nr. ……… la nr. ……

    CONDUCTA :

    - tip : ………………………………………………

    - material : ………………………………………..

    - diametru : ……………………………………….

    - lungime : ………………………………………..

    - STAS (SR, SR-ISO) : ……………………………

    - izolaţie : …………………………………………..

    - recepţionată cu PVRT nr. ……, din data de: ziua ….. luna……. anul …….

    - pusă în funcţiune la data de : ziua ….. luna……. anul ………

    ANEXE :

    1 Tuburi de protecţie :

    - diametru: ………………………………………

    - material : ………………………………………

    - locul de montare : ……………………………

    2 Răsuflători | 3. Îmbinări electroizolante
- cu capac GN, bucăţi ……………. - fără capac GN, bucăţi ……….…. | - diametru : ……......………… - bucăţi : ………....……………
4 Robinete | 5 Sudurile au fost executate
- tip ………………………………… - diametru ………………………… - bucăţi ……………………………. | - aparat ………………………….. - procedeu ……………….……… - întărite cu ……………...……….

    6 Cămine de vane :

    - debit mic: Q =…………. bucăţi : …………………

    - industrial: F = …………. bucăţi ………………….

    7 Protecţie catodică : …………………………………………………………….

    8 Lucrarea a fost executată de societatea comercială ………………………

    prin instalatorul autorizat ………………………………………………………..

    Întocmit, Verificat ,

    Lucrări executate după montarea conductei :

    Nr. crt. | Data executării |  |  | Descrierea lucrării | Executantul
 | Ziua | Luna | Anul
………………………………………………………………………………………...........................................................................
………………………………………………………………………………………...........................................................................
………………………………………………………………………………………...........................................................................
………………………………………………………………………………………...........................................................................

    [top]

    ANEXA 12

    Societatea Comercială _________________

    Localitatea ___________________________

    FIŞA TEHNICĂ A STAŢIEI DE REGLARE-MĂSURARE

    Strada …………………………………………, nr. ……… obiectiv ………..

    Presiunea de intrare / ieşire : ……………………………………………………

    - recepţionată cu PVRT nr. …. din data de : ziua ……, luna ……, anul ……

    - pusă în funcţiune la data de : ziua ……, luna ……, anul ……

    1 Regulatoare industriale :

    - diametru: ………………………………………

    - diametru: ………………………………………

    2 Filtre de praf | 3. Robinete
- diametru….., bucăţi ……………. - diametru….., bucăţi ……………. | - tip ……………. - diametru : ……......………… - bucăţi : ………....……………
4 Sistem de măsurare | 5 Convertor de volum
- tip ………………………………… - contor cu turbină (cu pistoane rotative) - mărime …………………………… - serie ……… număr …………….. - diametru ………………………… - debit minim :…………………..… - debit maxim : ………………..…. | - tip ………………………………… - serie ……....….,.număr …....…..

    Lucrarea a fost executată de societatea comercială ………………………

    prin instalatorul autorizat ………………………………………………………..

    Întocmit, Verificat ,

    Lucrări executate după montarea conductei :

    Nr. crt. | Data executării |  |  | Descrierea lucrării | Executantul
 | Ziua | Luna | Anul
………………………………………………………………………………………...........................................................................
………………………………………………………………………………………...........................................................................
………………………………………………………………………………………...........................................................................
………………………………………………………………………………………...........................................................................

    [top]

    ANEXA 13

    SECŢIUNILE COŞURILOR DE FUM PENTRU EVACUAREA GAZELOR DE ARDERE DE LA APARATE DE UTILIZARE CU TIRAJ NATURAL

    Nr.crt. | Debit instalat [m3/h] | Înălţimea activă de tiraj [m] | Nr. de racorduri la acelaşi canal de fum | Secţiune liberă
 |  |  |  | Rectangu- lară [cm ´ cm] | Circulară F [cm]
1 | 1,0 | 2,5 | 1 | 10´ 10 | 10
2 | 1,5 | 4,5 | 1 | 10´ 10 | 10
3 | 2,0 | 2,5 | 1 | 13´ 13 | 13
4 | 3,0 | 4,5 | 1 | 13´ 13 | 13
5 | 3,0 | 2,5 | 2 | 13´ 20 | 16
6 | 4,5 | 4,5 | 2 | 13´ 20 | 16
7 | 4,5 | 2,5 | 2 | 20´ 20 | 20
8 | 7,0 | 4,5 | 2 | 20´ 20 | 20

    Notă: Valorile debitelor din tabel se referă la coşuri din zidărie masivă, cu goluri realizate din tipare glisante. Aceste valori pot fi sporite cu 25% pentru coşuri căptuşite cu tuburi sau blocuri prefabricate, având feţe interioare netede.

    Observaţii:

    Secţiunile indicate sunt cele uzuale.

    În cazul unor secţiuni intermediare, valorile corespunzătoare debitelor pot fi obţinute prin interpolare.

    Pentru înălţimi mai mari de 4,5m se aplică sporul la debitele instalate, din tabelul următor:

    Hcoş[m] | 6 | 7 | 8 | 9 | 10 | 12 | 14 | 16 | 18 | 20
Spor[%] | 10 | 20 | 30 | 40 | 50 | 60 | 70 | 80 | 90 | 100

    [top]

    ANEXA 14

    TERMINOLOGIE, STANDARDE ŞI PRESCRIPŢII TEHNICE

    Standarde

    SR 3317:2003 | Gaze combustibile - condiţii tehnice de calitate
STAS 9312-87 | Subtraversări de căi ferate şi drumuri cu conducte. Prescripţii de proiectare
SR EN 297-A2:2001 | Cazane de încălzire centrală care utilizează combustibili gazoşi. Cazane de tip B11 şi B11BS echipate cu arzătoare atmosferice cu debit caloric nominal mai mic sau egal cu 70 kV
SR 6724-1:1995 | Ventilarea dependinţelor din clădirile de locuit. Ventilare naturală. Prescripţii de proiectare
STAS 6729/1-82 | Energia nucleară. Fizica reactorilor nucleari. Terminologie
STAS 6793-86 | Coşuri, canale de fum pentru focare obişnuite la construcţii civile Prescripţii generale
STAS 6726-85 | Îmbinări sudate. Formele şi dimensiunile rosturilor la sudarea oţelurilor sub strat de flux
STAS 7084/4-82 | Defectele îmbinărilor sudate prin presiune. Clasificare şi terminologie
STAS 8183-80 | Oţeluri pentru ţevi fără sudură, de uz general. Mărci şi condiţii tehnice de calitate
STAS 8299-78 | Clasificarea şi simbolizarea defectelor îmbinărilor sudate prin topire pe baza radiografiilor
SR EN 29692:1994 | Sudare cu arc electric cu electrod învelit, sudare cu arc electric în mediu de gaz protector şi sudare cu gaze prin topire. Pregătirea pieselor de îmbinat de oţel
STAS 6606-86 | Defectoscopie cu radiaţii penetrante. Examinarea radiografică a pieselor turnate din materiale feroase
STAS 8539-85 | Defectoscopie cu pulberi magnetice
STAS 10138-75 | Defectoscopie cu radiaţii penetrante. Condiţii de observare a radiografiilor

    Prescripţii tehnice elaborate de ISCIR

    CR 4 | Examinarea cu ultrasunete a îmbinărilor sudate ale instalaţiilor mecanice sub presiune şi ale instalaţiilor de ridicat
CR 21 | Prescripţii tehnice pentru examinarea cu radiaţii penetrante a îmbinărilor sudate cap-la-cap ale componentelor instalaţiilor mecanice sub presiune şi de ridicat

    Terminologia, standardele şi prescripţiile tehnice (altele decât cele din tabelul de mai sus), actele legislative şi normativele la care se face referire în text se regăsesc în "CODUL TEHNIC AL SECTORULUI GAZELOR NATURALE" elaborat de ANRGN.

    [top]


NORME TEHNICE PENTRU PROIECTAREA ŞI EXECUTAREA SISTEMELOR DE ALIMENTARE CU GAZE NATURALE

NORME TEHNICE PENTRU EXPLOATAREA SISTEMELOR DE ALIMENTARE CU GAZE NATURALE

M.OF.Nr.173 bis/27.02.2004

Cuprins

* OBIECT
* FURNIZAREA GAZELOR NATURALE
* EXPLOATAREA SISTEMELOR DE ALIMENTARE CU GAZE NATURALE
* PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII
* PREVENIREA ŞI STINGEREA INCENDIILOR
* ANEXA 1E
* ANEXA 2E: PROCES-VERBAL DE MONTARE A MIJLOACELOR DE MĂSURARE
* ANEXA 3E: Buletin de mişcare a mijloacelor de măsurare
* ANEXA 4E: Registru pentru evidenţe accidentelor tehnice
* ANEXA 5E: REGISTRU DE EVIDENŢĂ ZILNICĂ A PARAMETRILOR
* ANEXA 6E: ORDIN DE SERVICIU
* ANEXA 7E: FIŞA DE EVIDENŢĂ A LUCRĂRILOR PERIODICE DE VERIFICARE TEHNICĂ A INSTALAŢIILOR DE UTILIZARE GAZE NATURALE APARŢINÂND CONSUMATORILOR PERSOANE JURIDICE
* ANEXA 8E: FIŞA DE EVIDENŢĂ A LUCRĂRILOR PERIODICE DE REVIZIE TEHNICĂ LA INSTALAŢIILE DE UTILIZARE GAZE NATURALE APARŢINÂND CONSUMATORILOR PERSOANE JURIDICE
* ANEXA 9E: FIŞA DE EVIDENŢĂ A LUCRĂRILOR PERIODICE DE VERIFICARE TEHNICĂ A INSTALAŢIILOR DE UTILIZARE GAZE NATURALE LA CONSUMATORII CASNICI
* ANEXA 10E: FIŞA DE EVIDENŢĂ A LUCRĂRILOR PERIODICE DE REVIZIE TEHNICĂ A INSTALAŢIILOR DE UTILIZARE GAZE NATURALE LA CONSUMATORII CASNICI

1. OBIECT

1.1. Obiectul prezentelor norme tehnice este exploatarea în condiţii de siguranţă a sistemelor de alimentare cu gaze naturale combustibile (standard 3317) pentru care au fost emise autorizaţii de funcţionare de către ANRGN.

1.2. Prevederile prezentelor norme tehnice se aplică la exploatarea sistemelor de alimentare cu gaze naturale în funcţiune.

[top]

2. FURNIZAREA GAZELOR NATURALE

2.1. Furnizarea gazelor naturale se face pentru consumatorii racordaţi la sistemele de alimentare cu gaze naturale, proiectate, executate, recepţionate şi puse în funcţiune conform prevederilor din "Norme tehnice pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale" şi numai după încheierea contractelor de furnizare întocmite conform contractelor-cadru emise de ANRGN.

2.2. Furnizarea gazelor naturale se realizează în conformitate cu contractele de furnizare şi cu prevederile "Standardului de performanţă pentru serviciul de furnizare realizat de operatorii de distribuţie".

2.3. Operatorul licenţiat al sistemului de distribuţie deconectează aparatele şi instalaţiile de utilizare executate sau modificate care nu sunt conforme cu prevederile legale.

2.4. Operatorul sistemului de distribuţie, în calitatea sa de furnizor licenţiat, asigură primirea reclamaţiilor şi rezolvarea acestora. Registrul de evidenţă a reclamaţiilor şi a defectelor se întocmeşte conform Anexei 1E.

2.5. Furnizorul de gaze naturale urmăreşte permanent nivelul de odorizare al gazelor naturale conform standardelor în vigoare.

2.6. La montarea mijloacelor de măsurare, se încheie procese-verbale în conformitate cu Anexa 2E.

2.7. Operaţiunile de montare şi demontare a mijloacelor de măsurare în vederea verificării metrologice sau a înlocuirii acestora, se consemnează într-un buletin de mişcare în conformitate cu Anexa 3E.

[top]

3. EXPLOATAREA SISTEMELOR DE ALIMENTARE CU GAZE NATURALE

3.1. Exploatarea sistemelor de alimentare cu gaze naturale se efectuează de către agenţi economici titulari ai licenţei de distribuţie a gazelor naturale acordată de către ANRGN. Instalaţiile de utilizare gaze naturale aparţinând consumatorilor, persoane juridice, pot fi exploatate şi de către personal propriu autorizat sau agenţi economici autorizaţi de către ANRGN.

3.2. Personalul responsabil cu exploatarea instalaţiilor de utilizare la persoanele juridice, desemnat prin ordin scris de către conducătorul unităţii, trebuie să deţină legitimaţia de instalator autorizat eliberată de către ANRGN.

3.3. Operatorul sistemului de distribuţie completează la zi documentele necesare exploatării sistemului de alimentare cu gaze naturale, după cum urmează:

- schema de ansamblu a sistemului de distribuţie, cu marcarea conductelor conform codului culorilor, funcţie de regimul de presiune, cu amplasarea staţiilor de reglare-măsurare de predare, staţiilor de reglare-măsurare de sector, posturilor de reglare, robinetelor de secţionare şi branşamentelor la consumatorii industriali;

- planurile conductelor, scara 1:500, cu repere faţă de puncte fixe;

- fişele tehnice completate la zi pentru conducte, branşamente, posturi şi staţii de reglare aparţinând sistemului de alimentare pe care îl operează, întocmite conform prevederilor din "Normele tehnice pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale";

- documentaţia tehnică a instalaţiilor de utilizare;

- registrul de evidenţă a reclamaţiilor şi defectelor, conform Anexei 1E;

- registrul de evidenţă a accidentelor tehnice, conform Anexei 4E;

- registrul de evidenţă zilnică a parametrilor pentru staţiilor de reglare-măsurare supravegheate, conform Anexei 5E.

Operatorul sistemului de distribuţie este obligat să deţină un exemplar din cartea construcţiei pentru obiectivele/sistemele de distribuţie pentru care are licenţa de distribuţie a gazelor naturale şi să o completeze la zi.

3.4. Pentru toţi consumatorii, operatorul sistemului de distribuţie ţine la zi evidenţa debitelor aprobate, puse în funcţiune, a debitelor dezafectate precum şi orice modificări efectuate.

Exploatarea sistemului de distribuţie

3.5. Operatorul licenţiat al sistemului de distribuţie este obligat să verifice şi să refacă, în caz de degradare, marcajele traseelor conductelor şi branşamentelor.

3.6. Verificarea integrităţii firului trasor pentru conductele din polietilenă se efectuează periodic cu aparatură adecvată. În cazul constatării unor discontinuităţi acestea se remediază imediat.

3.7. Controlul conductelor, în vederea depistării eventualelor scăpări de gaze, se face cu detectoare de gaze, verificate metrologic conform prevederilor legislaţiei în vigoare şi se efectuează de către operatorul sistemului de distribuţie, conform regulamentelor proprii, în funcţie de:

- starea tehnică şi vechimea conductelor;

- densitatea construcţiilor şi nivelul de risc în funcţie de destinaţia acestora;

- intensitatea traficului;

- alte condiţii locale specifice;

- tipul conductelor: oţel sau polietilenă

Controlul se execută la intervale de maximum o lună în localităţile urbane şi rurale şi la maximum două luni în afara localităţilor, asigurându-se integritatea tijelor răsuflătorilor şi curăţirea acestora.

În cazuri deosebite, operatorul sistemului de distribuţie va reduce intervalele de control, pe baza unor proceduri proprii, în scopul creşterii eficienţei depistării scăpărilor de gaze naturale şi reducerii gradului de risc de accidente.

3.8. Controlul scăpărilor de gaze naturale se efectuează:

- pe toată lungimea traseelor conductelor şi branşamentelor;

- în căminele altor reţele de utilităţi subterane amplasate la o distanţă de maximum 5 m faţă de conductele de gaze naturale. După efectuarea controlului, se întocmesc rapoarte scrise, conform ordinului de serviciu (Anexa 6E).

3.9. După efectuarea controlului, echipa respectivă consemnează în ordinul de serviciu constatările făcute şi măsurile luate în vederea diminuării/eliminării neconformităţilor.

3.10. La constatarea unor scăpări de gaze, care impun intervenţie de urgenţă, se anunţă imediat biroul de reclamaţii care va consemna sesizarea în registrul de evidenţă a reclamaţiilor şi defectelor întocmit conform modelului din anexa 1E.

În asemenea situaţii, echipa de control ia de urgenţă primele măsuri, după caz:

- opreşte sau deviază circulaţia autovehiculelor şi pietonilor în zonă;

- asigură evacuarea în atmosferă a scăpărilor de gaze prin deschiderea capacelor căminelor aferente conductei de gaze şi ale altor reţele subterane existente în zonă;

- ridică capacele răsuflătorilor GN;

- supraveghează zona până la sosirea echipei de intervenţie a operatorului sistemului de distribuţie;

- verifică existenţa acumulărilor de gaze în imobilele din vecinătatea defectului şi dispune măsuri în consecinţă.

3.11. În cazul constatării prezenţei unor scăpări de gaze într-o construcţie, echipa de control, sosită la cererea consumatorului, acţionează astfel:

- interzice accesul cu foc sau producerea de scântei;

- întrerupe alimentarea cu gaze naturale;

- efectuează aerisirea încăperilor;

- extinde controlul pe întreaga zonă unde este posibilă infiltrarea gazelor.

3.12. Revizia conductelor şi branşamentelor se efectuează, anual, prin efectuarea următoarelor operaţii:

- curăţirea tijei şi eventuala reparare a răsuflătorilor;

- manevrarea robinetelor şi remedierea neetanşeităţilor acestora şi a defecţiunilor constatate la toate îmbinările;

- curăţirea căminelor de vizitare;

- completarea cu capace a căminelor de vizitare la care acestea lipsesc;

- refacerea marcajelor pe traseul conductelor, unde este cazul;

- controlul posturilor de protecţie catodică.

Constatările se menţionează în fişele tehnice ale conductelor şi ale branşamentelor.

3.13. Pentru reţelele protejate catodic, odată la 30 zile, se efectuează controlul funcţionării staţiilor de protecţie catodică. Constatările se menţionează în ordinul de serviciu (Anexa 6E).

3.14. Înlocuirea conductelor de gaze naturale sau a unor porţiuni din acestea se face în funcţie de:

- starea tehnică şi vechimea acestora;

- frecvenţa defectelor;

- agresivitatea solului şi a curenţilor de dispersie;

- modernizarea carosabilului şi infrastructurii sistemelor de utilităţi;

- schimbarea regimului de presiune etc.

3.15. Înlocuirea capacelor la căminele de vizitare se face imediat după constatarea deteriorării sau lipsei acestora.

3.16. În cazul conductelor situate pe străzi care urmează a fi supuse modernizării, se verifică, în prealabil prin sondaj, starea tehnică a conductelor, stabilindu-se măsurile necesare pentru asigurarea funcţionării în condiţii de siguranţă.

3.17. Efectuarea intervenţiilor sau executarea cuplării conductelor noi la conductele în funcţiune se face în raport de complexitatea şi natura lucrărilor, prin:

- închiderea şi/sau depresurizarea reţelei;

- reducerea presiunii de regim în reţea şi utilizarea dispozitivelor speciale de cuplare.

3.18. Întreruperea planificată a alimentării cu gaze naturale pentru efectuarea de lucrări pe o conductă sau o porţiune din reţeaua de distribuţie se face numai după anunţarea consumatorilor afectaţi de întrerupere, înainte cu minimum 48 ore. Perioada minimă de întrerupere a alimentării cu gaze naturale este de 3 ore.

3.19. În cazul întreruperilor accidentale, reluarea alimentării cu gaze naturale se face după anunţarea prealabilă a consumatorilor afectaţi de întrerupere cu minimum 3 ore înainte de aceasta.

3.20. Trecerea unei conducte la un regim de presiune superioară celei pentru care a fost construită, se face numai după:

- verificarea de către un proiectant autorizat de ANRGN a proiectului conductei şi a interconectărilor acesteia cu alte conducte şi proiectarea modificărilor impuse;

- efectuarea probelor de presiune corespunzătoare noului regim de presiune;

3.21. Operaţiile de intervenţie pe conducte în funcţiune, se fac numai pe baza programelor de lucru aprobate care trebuie să conţină minimum următoarele precizări:

- măsuri tehnice care să excludă pericolul de accidente;

- personalul autorizat al operatorului sistemului de distribuţie;

- măsurile de prevenire şi de stingere a incendiilor, prevăzute de regulamentele în vigoare.

Exploatarea staţiilor şi posturilor de reglare măsurare

3.22. Supravegherea, controlul, revizia, repararea şi modernizarea staţiilor şi posturilor de reglare aparţinând sistemului de distribuţie se fac de operatorul sistemului de distribuţie.

3.23. Operatorul sistemului de distribuţie stabileşte staţiile de reglare-măsurare care vor fi supravegheate permanent de personal specializat, în funcţie de capacitate, importanţă şi condiţiile locale specifice.

3.24. Staţiile de reglare-măsurare de la consumatori funcţionează, de regulă, fără supraveghere, cu excepţia celor pentru care distribuitorul, împreună cu consumatorul stabilesc funcţie de importanţa obiectivului sau de necesităţile tehnologice pentru o perioadă limitată de timp, necesitatea existenţei personalului de supraveghere.

3.25. Obligaţiile personalului de supraveghere a staţiilor de reglare-măsurare, pentru cazurile în care nu există aparatură electronică de înregistrare a parametrilor, sunt:

- asigurarea funcţionării corecte a echipamentului tehnologic al staţiei şi a aparaturii aferente;

- urmărirea şi consemnarea orară a parametrilor în registrul staţiei: presiunea de intrare şi ieşire în şi din staţiile de reglare-măsurare, temperatura gazelor, temperatura mediului, căderea de presiune pe echipamentele de separare/filtrare, etc. (conform Anexei 5E);

- luarea primelor măsuri pentru asigurarea continuităţii alimentării cu gaze naturale a consumatorilor la constatarea unor defecţiuni şi, numai în cazul în care defecţiunile nu permit continuarea alimentării, se sistează alimentarea cu gaze naturale;

- anunţarea telefonică a dispeceratului operatorului de distribuţie, pentru a trimite echipa de intervenţie.

3.26. Staţiile de reglare-măsurare, staţiile de reglare de sector şi posturile de reglare, indiferent de capacitate, se revizuiesc pe bază de program aprobat prin grafic, cel puţin o dată pe an.

3.27. Revizia staţiilor de reglare-măsurare, staţiilor de reglare de sector şi posturilor de reglare constă, în principal, din:

- verificarea etanşeităţii şi, după caz, înlocuirea pieselor şi garniturilor uzate;

- curăţirea şi ungerea mecanismelor;

- curăţirea de impurităţi a conductelor;

- verificarea şi reglarea funcţionării regulatoarelor la parametrii proiectaţi, a armăturilor de închidere şi de siguranţă;

- verificarea şi remedierea sistemelor de separare/filtrare;

- verificarea şi, după caz, înlocuirea aparaturii de măsură şi control, cu excepţia celei pentru care se stabilesc alte termene în conformitate cu prevederile reglementărilor metrologice în vigoare;

- vopsirea instalaţiei şi a echipamentelor aferente, după caz;

- verificarea şi remedierea părţii de construcţie a staţiilor de reglare-măsurare, a staţiilor de reglare de sector şi a posturilor de reglare, precum şi a sistemelor de încălzire, ventilare şi iluminare aferente, după caz;

- asigurarea curăţeniei şi degajarea spaţiilor exterioare aferente, după caz;

- verificarea instalaţiei de paratrăsnet printr-o firmă autorizată.

Data de efectuare a reviziei se înscrie de executant, în fişa staţiilor de reglare-măsurare, a staţiilor de reglare de sector şi a posturilor de reglare.

3.28. Operaţiile de revizie a staţiilor de reglare-măsurare, a staţiilor de reglare de sector şi a posturilor de reglare încep după anunţarea consumatorilor privind întreruperea sau limitarea alimentării cu gaze naturale, cu cel puţin 48 ore înainte.

3.29. Dacă la efectuarea operaţiilor de revizie este necesară oprirea staţiilor de reglare-măsurare, a staţiilor de reglare de sector şi a posturilor de reglare, repunerea în funcţiune se face după obţinerea confirmării scrise a delegatului consumatorului, care garantează ca robinetele tuturor punctelor de ardere sunt închise.

3.30. În timpul operaţiilor de revizie, a staţiilor de reglare-măsurare, a staţiilor de reglare de sector şi a posturilor de reglare se asigură ventilarea permanentă a încăperii.

3.31. Remedierea defecţiunilor la instalaţia electrică a staţiilor de reglare-măsurare, a staţiilor de reglare de sector se face numai după scoaterea de sub tensiune a acesteia, de personalul autorizat, în prezenta unui delegat al operatorului de distribuţie.

3.32. Controlul etanşeităţii tuturor îmbinărilor între elementele componente se face cu spumă de săpun. Este strict interzis controlul etanşeităţii cu flacără.

3.33. Manevrarea elementelor de închidere şi folosirea ocolitorului precum şi a refulatoarelor staţiilor de reglare-măsurare, a staţiilor de reglare de sector şi a posturilor de reglare se fac numai de personalul operatorului de distribuţie.

Robinetele de pe ocolitor se sigilează pe poziţia închis.

În situaţii deosebite, cu acceptul operatorului de distribuţie, consemnat prin proces-verbal, pentru asigurarea continuităţii alimentării cu gaze, utilizarea ocolitorului se face pentru perioade strict limitate, de personalul autorizat al consumatorului, instruit în acest sens.

3.34. Depozitarea materialelor în incintele clădirilor staţiilor de reglare-măsurare, a staţiilor de reglare de sector şi a posturilor de reglare sau în apropiere este interzisă până la următoarele distanţe:

- 10 m pentru materiale necombustibile;

- 40 m pentru materiale combustibile.

3.35. Pentru staţiile de reglare-măsurare, staţiile de reglare de sector şi posturile de reglare fără personal de exploatare permanent, se va asigura accesul controlat de către operatorul sistemului de distribuţie.

Exploatarea instalaţiilor de utilizare aparţinând persoanelor juridice

3.36. Consumatorii de gaze naturale, persoane juridice, sunt obligaţi să asigure exploatarea şi întreţinerea corectă a instalaţiilor de utilizare prin una din următoarele variante:

- personal propriu autorizat conform "Regulamentului pentru autorizarea şi verificarea personalului care desfăşoară activităţi de proiectare, execuţie şi exploatare în sectorul gazelor naturale";

- agenţi economici autorizaţi conform "Regulamentului pentru autorizarea şi verificarea agenţilor economici care desfăşoară activităţi de proiectare, execuţie şi exploatare în sectorul gazelor naturale";

- societăţi licenţiate pentru activitatea de distribuţie gaze naturale de către ANRGN.

De asemenea, consumatorii sunt obligaţi să întocmească şi să afişeze la locuri vizibile:

- instrucţiuni specifice de utilizare şi exploatare pentru fiecare aparat şi agregat alimentat cu gaze naturale;

- numerele de telefon ale echipelor de intervenţie proprii şi ale operatorului de distribuţie.

În cazul în care instalaţiile sunt sub incidenţa ISCIR, este obligatoriu ca exploatarea să se facă de personalul autorizat conform prevederilor Prescripţiilor Tehnice ISCIR în vigoare.

3.37. Exploatarea corectă a aparatelor de utilizare constă din efectuarea următoarelor operaţiuni:

- aprinderea şi stingerea focului, se fac în funcţie de caracteristicile specifice ale aparatului de utilizare;

- supravegherea arderii şi respectarea parametrilor tehnologici pentru funcţionare în condiţii optime;

- supravegherea aparatelor de măsură şi control şi a echipamentelor de siguranţă;

- supravegherea instalaţiilor de automatizare;

- anunţarea echipei de întreţinere pentru remedierea defecţiunilor constatate şi scoaterea din funcţiune a instalaţiilor defecte.

3.38. Întreţinerea instalaţiilor de utilizare constă din efectuarea următoarelor operaţiuni:

- controlul eventualelor scăpări de gaze la intervale de cel mult 72 ore;

- supravegherea, întreţinerea curentă, vopsirea părţilor aparente;

- verificarea şi repararea aparatelor de utilizare prin unităţi specializate, autorizate de ISCIR;

- verificarea instalaţiilor de utilizare odată la 2 ani;

- revizia instalaţiilor de utilizare o dată la 10 ani.

Aceste termene sunt maximale, consumatorul putând stabili intervale de timp mai scurte, în funcţie de:

- complexitatea instalaţiei;

- procesul tehnologic;

- posibilitatea scăpării şi infiltrării gazelor.

3.39. Revizia instalaţiilor de utilizare este obligatorie la termenul prevăzut la art. 3.38 şi în următoarele situaţii:

- după întreruperea utilizării instalaţiei pentru o perioadă timp care depăşeşte 6 luni;

- după orice accident produs în clădire, care ar fi putut afecta instalaţia de utilizare gaze naturale.

3.40. Verificarea periodică a instalaţiilor de utilizare se face conform instrucţiunilor specifice şi constă din efectuarea următoarelor operaţiuni:

- verificarea arzătoarelor şi a stării îmbinărilor şi garniturilor de etanşare aferente;

- verificarea stabilităţii conductelor montate aparent pe suporturi;

- verificarea etanşeităţii îmbinării conductelor şi armăturilor la presiunea de lucru a gazului din instalaţie, cu spumă de apă cu săpun;

- verificarea funcţionării echipamentelor şi dispozitivelor auxiliare din componenţa instalaţiei de utilizare şi a instalaţiei de alimentare cu energie electrică a acestora, după caz;

- verificarea funcţionării aparatelor de măsurare, control, reglare şi de siguranţă; demontarea/debranşarea punctelor de consum fără aprobare legală şi a conductelor de alimentare aferente;

- verificarea funcţionării echipamentului de reglare din instalaţiile de utilizare ale beneficiarului;

- verificarea stării răsuflătorilor şi a căminelor existente;

- verificarea tirajului coşurilor şi canalelor de evacuare a gazelor arse şi prezentarea de către consumator a dovezii de curăţire a acestora de către un agent economic autorizat conform reglementărilor în vigoare;

- verificarea stării construcţiilor care adăpostesc staţiile de reglare-măsurare şi posturile de reglare.

3.41. Verificarea aparatelor de măsurare, supuse controlului metrologic obligatoriu al statului, se efectuează în conformitate cu prevederile reglementărilor metrologice în vigoare.

3.42. Revizia periodică a instalaţiilor de utilizare constă în:

- efectuarea tuturor operaţiunilor prevăzute la verificarea periodică, revizia din anul respectiv înlocuind verificarea;

- efectuarea probei de rezistenţă numai pentru partea de instalaţie la care s-au făcut înlocuiri şi/sau modificări;

- efectuarea probei de etanşeitate a întregii instalaţii.

3.43. Remedierile defecţiunilor constatate şi înlocuirea elementelor defecte sunt obligaţia beneficiarului şi se realizează de către agenţi economici autorizaţi de ANRGN. Sunt interzise soluţiile provizorii de remediere a defectelor.

3.44. Probele de presiune se efectuează conform prevederilor din "Norme tehnice pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale", numai după demontarea contoarelor, scoaterea din funcţiune a instalaţiei şi blindarea acesteia.

3.45. Pentru modificările de traseu ale instalaţiei de utilizare gaze naturale preconizate a se efectua, consumatorul înaintează spre avizare, în mod obligatoriu, operatorului sistemului de distribuţie documentaţii tehnice, întocmite conform prevederilor din "Norme tehnice pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale".

Verificarea şi revizia instalaţiilor de utilizare gaze naturale care nu necesită modificări se efectuează pe baza documentaţiilor tehnice existente la operatorul sistemului de distribuţie şi la consumator.

3.46. Pentru probele de presiune se întocmeşte proces-verbal de recepţie tehnică conform prevederilor din "Norme tehnice pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale". Efectuarea verificărilor şi a reviziilor se consemnează în "Fişa de evidenţă a lucrărilor periodice de verificare tehnică a instalaţiilor de utilizare gaze naturale aparţinând consumatorilor persoane juridice" (Anexa 7E ) şi respectiv "Fişa de evidenţă a lucrărilor periodice de revizie tehnică a instalaţiilor de utilizare gaze naturale aparţinând consumatorilor persoane juridice" (Anexa. 8E) care se păstrează la consumator, executantul lucrării şi operatorul de distribuţie.

3.47. Repunerea în funcţiune a instalaţiilor verificate sau revizuite, la care s-au efectuat şi modificări de traseu, se face în aceleaşi condiţii ca şi pentru instalaţiile noi.

3.48. Repunerea în funcţiune a instalaţiilor după efectuarea reviziei, după repararea unei defecţiuni şi/sau întreruperi accidentale, se face conform instrucţiunilor specifice de utilizare şi exploatare, numai după: efectuarea controlului funcţionării aparatelor/echipamentelor de măsură, control, reglare şi siguranţă din componenţa instalaţiei de utilizare gaze naturale; verificarea punerii în poziţia închis a tuturor armăturilor de la aparatele de utilizare.

3.49. Consumatorii stabilesc planuri de acţiune pentru prevenirea accidentelor în alimentarea cu gaze naturale, care pot provoca pierderi umane şi/sau materiale, instruind personalul propriu în vederea aplicării lor.

3.50. La întreruperea accidentală a furnizării gazelor naturale, consumatorii trebuie să închidă robinetele de pe conductele de alimentare şi iau măsurile prevăzute în instrucţiunile tehnice proprii de exploatare.

Exploatarea instalaţiilor de utilizare aparţinând consumatorilor casnici

3.51. Exploatarea instalaţiilor de utilizare aparţinând consumatorilor casnici se efectuează de aceştia şi după caz de fochişti autorizaţi pentru exploatarea centralelor termice, conform instrucţiunilor scrise pentru utilizarea gazelor naturale primite la punerea în funcţiune a instalaţiei de utilizare gaze naturale, cu ocazia verificării acesteia sau la cerere.

3.52. Instrucţiunile scrise pentru exploatarea instalaţiilor de utilizare de uz casnic sunt elaborate conform prevederilor din "Norme tehnice pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale" şi a prescripţiilor tehnice de folosire a aparatelor de utilizare sau a arzătoarelor, elaborate de producător.

3.53. Punerea în funcţiune a aparatelor de utilizare se face în prezenţa reprezentanţilor unui agent economic autorizat de ISCIR şi a reprezentanţilor operatorului de distribuţie licenţiat.

3.54. Verificarea şi repararea aparatelor de utilizare se face la cererea consumatorului prin unităţi specializate, ori de câte ori este nevoie. Acestea se efectuează de către reprezentanţi ai agenţilor economici autorizaţi de ISCIR.

3.55. Verificarea şi revizia periodică a instalaţiilor de utilizare este obligatorie şi se efectuează de operatorul licenţiat al sistemului de distribuţie, în conformitate cu prevederile contractului de furnizare gaze naturale. Operaţiunile de verificare se efectuează la maximum 2 ani şi cele de revizie la maximum 10 ani.

- verificarea constă în efectuarea operaţiunilor de la art. 3.40 mai puţin ultimul aliniat;

- revizia constă în efectuarea operaţiunilor de la art. 3.42. În cazul blocurilor de locuinţe proba de etanşeitate se va face la presiunea de regim.

În cazul în care verificarea sau revizia nu se pot efectua din cauza absenţei consumatorului, acesta va fi anunţat în scris asupra datei reprogramării verificării sau reviziei.

Dacă verificarea sau revizia nu se pot efectua la data reprogramată se va proceda la sistarea furnizării gazelor.

3.56. La verificarea sau revizia instalaţiilor, porţiunile de conductă sau armăturile care la proba de etanşeitate au scăpări şi nu pot fi remediate se înlocuiesc pe cheltuiala consumatorului de către un agent economic autorizat să execute aceste lucrări, respectând prevederile din "Norme tehnice pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale".

3.57. Cu ocazia verificării sau reviziei instalaţiei de utilizare consumatorul este obligat să facă dovada, în scris, privind curăţirea şi verificarea coşurilor de fum, efectuată de o firmă specializată. Dovada trebuie să fie emisă cu max. 6 luni înainte de data verificării.

3.58. Verificările şi reviziile instalaţiilor de utilizare gaze naturale efectuate se consemnează în "Fişa de evidenţă a lucrărilor periodice de verificare tehnică a instalaţiilor de utilizare gaze naturale la consumatorii casnici" (Anexa 9E) şi respectiv "Fişa de evidenţă a lucrărilor periodice de revizie tehnică a instalaţiilor de utilizare gaze naturale la consumatorii casnici" (Anexa 10E)

Montarea, întreţinerea şi verificarea contoarelor/echipamentelor şi instalaţiilor de măsurare gaze naturale

3.59. Montarea, întreţinerea şi verificarea contoarelor/echipamentelor şi instalaţiilor de măsurare gaze naturale din sistemul de alimentare cu gaze naturale se realizează de către personalul autorizat al operatorului licenţiat de distribuţie sau cu acordul acestuia, de agenţi economici autorizaţi conform prevederilor legislaţiei şi reglementărilor în vigoare.

3.60. Întreţinerea contoarelor/echipamentelor şi instalaţiilor de măsurare gaze naturale se face prin:

- respectarea instrucţiunilor de întreţinere date de producătorul contoarelor/echipamentelor şi instalaţiilor de măsurare gaze naturale;

- verificarea vizuală cu ocazia citirii şi o dată la 24 de ore pentru înregistratoarele cu diagramă circulară, cu ocazia schimbării diagramei;

- verificarea metrologică periodică, la scadenţele stabilite prin reglementările de specialitate.

Modul de efectuare a verificărilor metrologice, ocazionate de defectarea aparatelor sau la solicitarea consumatorilor, este precizat în contractul de furnizare gaze naturale şi în Regulamentul de măsurare a cantităţilor de gaze naturale tranzacţionate la consumatorii captivi.

3.61. Verificarea contoarelor/echipamentelor şi instalaţiilor de măsurare gaze naturale se face numai în laboratoare autorizate în conformitate cu reglementările de metrologie legală în vigoare.

Intervenţii pentru remedierea defectelor

3.62. Operatorul de distribuţie asigură permanent un sistem de colectare a sesizărilor şi reclamaţiilor consumatorilor şi de rezolvare a acestora în vederea remedierii defectelor intervenite în sistemul de alimentare cu gaze naturale.

În funcţie de numărul consumatorilor şi lungimea reţelei, activitatea se organizează astfel:

- birou cu funcţionare permanentă dotată cu telefon direct, având echipe şi mijloace de intervenţie;

- post dotat cu telefon direct;

- salariat al operatorului de distribuţie, care să asigure preluarea permanentă a sesizărilor şi reclamaţiilor consumatorilor, cu domiciliul în localitatea rurală în care se desfăşoară activitatea de distribuţie a gazelor naturale.

3.63. Pentru localităţi mici sau pentru consumatori izolaţi, la care numărul abonaţilor nu justifică existenţa echipelor permanente de intervenţie, remedierea defectelor se asigură de către operatorul sistemului de distribuţie prin echipe de intervenţie.

Solicitarea echipelor de intervenţie se face prin dispeceratul distribuitorului în urma reclamaţiilor primite.

3.64. Operatorul de distribuţie comunică consumatorilor numărul de telefon pentru reclamaţii şi intervenţie şi îl înscrie în "Instrucţiunile de utilizare a gazelor naturale", care se predau tuturor consumatorilor, odată cu punerea în funcţiune a instalaţiilor.

3.65. Maşinile de intervenţie se dotează cu mijloace de comunicare eficiente, cu scule, dispozitive, echipamente, utilaje pentru executarea lucrărilor şi cu aparate adecvate pentru detectarea scăpărilor de gaze naturale.

3.66. Echipele de intervenţie au în componenţă muncitori specializaţi pentru lucrările necesare, dotaţi cu echipament de protecţie corespunzător normelor de protecţie a muncii şi PSI. Deplasarea echipei de intervenţie la locul defectului se realizează în timpul cel mai scurt. Accesul pentru remedierea defectului se face pe baza ordinului de serviciu (Anexa 6E). Remedierea defectului se consemnează de echipa de intervenţie pe ordinul de serviciu.

3.67. Defecţiunile semnalate la instalaţiile de utilizare ale consumatorilor, persoane juridice se remediază de echipele proprii. De asemenea defecţiunile pot fi remediate de către echipele operatorului licenţiat al sistemului de distribuţie sau de către agenţi economici autorizaţi de ANRGN, pe bază de contract.

.68. Defecţiunile semnalate la instalaţiile de utilizare ale consumatorilor casnici se remediază de către echipele operatorului licenţiat al sistemului de distribuţie sau de către agenţi economici autorizaţi de ANRGN, pe bază de contract.

Scoaterea temporară şi repunerea în funcţiune a conductelor de distribuţie şi a branşamentelor

3.69. O conductă sau un branşament se consideră scoase temporar din funcţiune după ce s-a oprit vehicularea gazelor, prin izolarea porţiunii respective cu ajutorul robinetelor de secţionare sau a dispozitivelor speciale de oprire locală şi s-a efectuat depresurizarea acestora.

3.70. Scoaterea temporară din funcţiune a conductelor şi a branşamentelor poate fi necesară pentru:

- remedierea avariilor sau accidentelor tehnice;

- efectuarea unor lucrări programate pe conducte.

3.71. Scoaterea temporară din funcţiune a conductelor sau a branşamentelor se execută de echipe sau formaţii de lucru ale operatorului sistemului de distribuţie, numai pe baza:

- programului de lucru scris;

- foii de manevră;

- dispoziţiei telefonice a persoanelor împuternicite, înregistrată în registru de dispoziţii al dispeceratului de gaze naturale, în funcţie de importanţa şi urgenţa lucrării.

3.72. Programele de lucru se întocmesc pentru toate lucrările planificate.

Foile de manevră se întocmesc pentru lucrări de intervenţie simple sau în cazuri de accidente tehnice.

În caz de avarie, personalul din echipele de intervenţie are obligaţia de a lua primele măsuri de siguranţă şi de a raporta dispeceratului operatorului de distribuţie măsurile luate pentru remediere.

3.73. Documentele de la punctele 3.71. şi 3.72. se întocmesc de persoane numite de operatorul sistemului de distribuţie şi se aprobă de persoane împuternicite în acest sens.

3.74. Programul de lucru cuprinde cel puţin:

- denumirea, locul şi scopul lucrării;

- data programată şi durata estimată a lucrării;

- schiţa conductei sau reţelei pentru zona afectată, cu indicarea tuturor armăturilor de pe traseu;

- delimitarea şi marcarea vizibilă a zonei de lucru;

- executantul lucrării;

- responsabilul lucrării din partea operatorului de distribuţie;

- succesiunea efectuării operaţiilor;

- soluţia de alimentare cu gaze a consumatorilor pe durata lucrărilor sau aprobarea pentru sistarea furnizării gazelor;

- dotarea tehnică;

- măsurile de protecţie a muncii şi PSI specifice lucrării;

- numele şi semnătura persoanelor care întocmesc şi aprobă programul de lucru.

3.75. Foile de manevră se întocmesc într-o formă succintă, în funcţie de specificul lucrării de intervenţie.

3.76. Înainte de începerea lucrărilor programate se face:

- instructajul de protecţia muncii şi PSI, specifice programului de lucru sau foii de manevră;

- dotarea formaţiei de lucru cu mijloace de lucru, de protecţia muncii şi PSI.

Conducătorul formaţiei de lucru şi responsabilul coordonator răspund de executarea, în condiţii de siguranţă, a lucrărilor şi operaţiunilor cuprinse în programul de lucru sau foaia de manevră, în conformitate cu documentaţia de execuţie, normele de protecţia muncii şi PSI.

Lucrările care se execută în zona de protecţie sau de siguranţă a obiectivelor terţilor se fac cu avizul şi supravegherea tehnică a acestora.

3.77. Scoaterea temporară din funcţiune cu ajutorul dispozitivului cu pară a conductelor având Dn ≤ 50 mm, racordate la conducta de distribuţie prin teu, se face pe baza ordinului de serviciu.

3.78. După încheierea lucrărilor, executantul va înscrie în planul de amplasare şi în cartea construcţiei elementele constructive noi şi cele modificate, care să reflecte situaţia reală din teren la data respectivă.

3.79. La conductele din polietilenă, după localizarea defectului şi efectuarea săpăturilor în funcţie de gradul de afectare a conductei, defectul se va izola prin:

- strangularea cu ajutorul dispozitivelor calibrate în amonte de locul defectului, sau de o parte şi de alta a locului defectului pentru conductele integrate în sistemele de alimentare buclate;

- secţionare cu ajutorul robinetelor de secţionare;

- dispozitiv cu pară (în cazul conductelor rupte).

3.80. Reparaţiile defectelor conductelor din polietilenă pot fi:

- temporare;

- definitive.

Reparaţiile temporare se refac în formă definitivă imediat ce sunt îndeplinite condiţiile normale de lucru.

3.81. În cazul unor reparaţii temporare, în principal în cazul conductelor perforate şi după caz fisurate, se pot utiliza coliere metalice agrementate tehnic.

3.82. Înlăturarea defectelor prin reparaţii definitive la conductele din polietilenă se efectuează prin utilizarea procedeului de îmbinare prin electrofuziune.

Materialele utilizate pentru reparaţii sunt tronsoane de conducte şi electrofitinguri agrementate tehnic şi compatibile cu materialul conductei care se repară. Aparatele de sudură vor îndeplini condiţiile de performanţă necesare executării lucrării.

3.83. Întreţinerea şi repararea robinetelor din polietilenă constă din intervenţii la tubul de acces şi verificarea integrităţii foliei protectoare. În cazul defectării robinetelor, aceştia se vor înlocui.

3.84. După înlăturarea defectului conductei din polietilenă, repunerea în funcţiune a tronsoanelor afectate se va efectua numai după îndeplinirea următoarelor etape:

- verificarea lucrărilor efectuate;

- efectuarea probelor de presiune;

- refacerea continuităţii firului trasator şi a benzii (grilei) avertizoare;

- refularea conductelor pentru eliminarea completă a aerului;

- evidenţierea locului de strangulare al conductei.

3.85. Remedierea defectelor branşamentelor de gaze naturale respectă aceleaşi etape ale lucrărilor de reparaţii ca şi ale conductelor cu precizarea că la branşamente cu lungimi reduse, scoaterea provizorie din funcţiune a acestora (obturarea branşamentului) se poate efectua prin manevrarea dispozitivului de perforare-obturare a teului de branşament.

Scoaterea defini tivă din funcţiune a conductelor şi a branşamentelor

3.86. Pentru scoaterea definitivă din funcţiune a unei conducte se parcurg următoarele etape:

- evacuarea gazelor naturale din conducte;

- tăierea capetelor conductei;

- obturarea cu capace sudate a capetelor;

3.87. Pentru scoaterea definitivă din funcţiune a unui branşament se parcurg următoarele etape:

- evacuarea gazelor naturale din branşament;

- tăierea capetelor branşamentului;

- obturarea robinetului/teului de branşament;

- extragerea branşamentului în vederea recuperării acestuia, după caz.

3.88. Pentru dezafectarea unei conducte se întocmeşte un program de lucru care, faţă de programele obişnuite, cuprinde următoarele date şi măsuri suplimentare:

- planul de amplasare a conductei, cu modificările la zi şi cu menţionarea dispozitivelor de refulare a gazelor, zonelor de lucru periculoase;

- alte construcţii şi instalaţii nou amplasate pe traseu;

- tronsoanele care nu se pot demonta odată cu dezafectarea conductei;

- desfiinţarea tuturor marcajelor, răsuflătorilor şi dispozitivelor de refulare amplasate de-a lungul conductei dezafectate;

- marcarea cu vopsea sau tăbliţe a zonelor periculoase;

- locul de tăiere şi blindare a tuturor capetelor şi legăturilor;

- alte elemente necesare pentru siguranţa lucrării;

- obligativitatea încheierii unui proces-verbal la terminarea lucrărilor.

3.89. Pentru a evita cuplarea unor conducte şi/sau branşamente la tronsoanele nedemontate ale unei conducte dezafectate, se va efectua în prealabil o identificare pe traseu a acestora.

Identificarea se efectuează de delegaţii ai operatorului de distribuţie şi, după caz, ai beneficiarului şi constructorului, pe bază de:

- proces-verbal încheiat la terminarea lucrărilor de dezafectare;

- plan de situaţie şi schema conductei;

- verificarea diametrelor conductelor;

- sondaje, prin perforări fără foc;

- injectare de odorizant în reţelele de distribuţie.

Toate capetele conductelor dezafectate ce nu pot fi scoase din pământ se obturează cu capace sudate.

[top]

4. PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII

4.1. Pentru toate etapele de exploatare a sistemului de alimentare cu gaze naturale, se respectă prevederile referitoare la protecţia, siguranţa şi igiena muncii.

4.2. Obligaţiile şi răspunderile pentru protecţia, siguranţa şi igiena muncii revin:

- conducătorilor locurilor de muncă;

- personalului de exploatare;

- consumatorilor casnici.

4.3. Conducătorii locurilor de muncă sau, după caz, delegaţii împuterniciţi ai acestora au obligaţia să realizeze, în principal:

- instruirea personalului la fazele şi intervalele stabilite prin legislaţie, întocmirea şi semnarea cu personalul instruit a documentelor doveditoare;

- dotarea cu echipament individual de protecţie şi de lucru;

- acordarea alimentaţiei de protecţie şi a materialelor igienico-sanitare pentru prevenirea îmbolnăvirilor profesionale;

- verificarea stării utilajelor, agregatelor, aparatelor şi sculelor, cu care se lucrează şi înlăturarea sau repararea celor care prezintă defecţiuni;

- măsurile organizatorice de protecţia, siguranţa şi igiena muncii, specifice lucrărilor din domeniul gazelor naturale, precum: formarea şi componenţa echipelor de lucru, anunţarea consumatorilor, închiderea şi deschiderea conductelor, lucrul pe conducte sub presiune, manipularea buteliilor sub presiune etc.

4.4. Personalul de exploatare are următoarele obligaţii:

- să participe la toate instructajele în conformitate cu legislaţia în vigoare;

- să poarte echipamentul de lucru şi de protecţie la locul de muncă şi să-l întreţină în stare de curăţenie;

- să nu utilizeze scule, aparate şi echipamente defecte;

- să aplice în activitatea sa prevederile normelor de care a luat cunoştinţă în cadrul instruirilor, precum şi orice alte măsuri necesare pentru evitarea accidentelor.

4.5. Consumatorii casnici au obligaţia să folosească instalaţiile de gaze naturale potrivit instrucţiunilor de utilizare primite la punerea în funcţiune a acestora.

4.6. La desfăşurarea activităţii în unităţi ale agenţilor economici cu norme specifice de protecţia muncii, se respectă şi prevederile din normele respective.

4.7. Manevrele necesare exploatării în condiţii de siguranţă a instalaţiilor de gaze naturale se efectuează numai de personalul instruit în acest scop.

4.8. La executarea lucrărilor de intervenţii, reparaţii curente şi/sau capitale se aplică prevederile corespunzătoare din "Norme tehnice pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale".

4.9. În toate situaţiile care necesită intervenţii la conductele din polietilenă în funcţiune, se iau măsuri de protecţie a operatorilor împotriva accidentelor cauzate de apariţia sarcinilor electrostatice.

După deschiderea şanţului, înainte de accesul la conductele defecte, se vor lua măsuri de legare la pământ a conductei şi a tuturor sculelor şi aparatelor de sudare şi echipare a operatorilor cu echipament specific.

4.10. Legarea la pământ se efectuează prin înfăşurarea acestora ca bandă textilă îmbibată cu soluţie de apă şi săpun, legată la ţăruşi metalici introduşi în pământ în zona de desfăşurare a lucrărilor de reparaţii. Pe toată durata intervenţiei, operatorii utilizează mănuşi de protecţie din cauciuc.

[top]

5. PREVENIREA ŞI STINGEREA INCENDIILOR

5.1. În toate etapele de exploatare a sistemului de alimentare cu gaze naturale, se respectă normele şi dispoziţiile referitoare la prevenirea şi stingerea incendiilor.

5.2. Obligaţiile şi răspunderile pentru prevenirea şi stingerea incendiilor revin conducătorilor locurilor de muncă, personalului de exploatare al operatorului de distribuţie şi consumatorilor.

5.3. Conducătorii locurilor de muncă au obligaţia să realizeze în principal:

- instruirea personalului la etapele stabilite prin legislaţie, întocmirea şi semnarea cu personalul instruit a documentelor doveditoare;

- verificarea stării utilajelor, aparatelor, echipamentelor şi sculelor cu care se lucrează şi înlăturarea sau repararea celor care prezintă pericol de incendiu;

- măsurile organizatorice de prevenirea şi stingerea incendiilor, specifice instalaţiilor de gaze naturale referitoare la formarea şi componenţa echipelor de lucru, anunţarea consumatorilor privind închiderea şi deschiderea conductelor, lucrul pe conducte sub presiune, manipularea generatoarelor şi a buteliilor de acetilenă etc.;

- asigurarea îndeplinirii la termen a măsurilor de prevenire şi stingere a incendiilor, stabilite potrivit legii.

5.4. Personalul de exploatare are următoarele obligaţii:

- să participe la toate instructajele în conformitate cu legislaţia în vigoare; să nu utilizeze utilaje, aparate, echipamente şi scule defecte sau neadecvate mediului de lucru;

- să aplice în activitatea sa prevederile normelor de care a luat cunoştinţă la instruire, precum şi orice alte măsuri necesare pentru evitarea incendiilor;

- să asigure îndeplinirea măsurilor de prevenire şi stingere a incendiilor, stabilite potrivit legii.

5.5. Incintele staţiilor şi posturilor de reglare şi măsurare precum şi cele în care există instalaţii de utilizare a gazelor naturale, se dotează cu mijloace tehnice de prevenire şi stingere a incendiilor potrivit normelor specifice de dotare.

Mijloacele de stingere a incendiilor se amplasează la loc vizibil, uşor accesibil şi se verifică la termenele prevăzute în instrucţiunile date de furnizor.

5.6. În cazul producerii unui incendiu în instalaţiile de gaze naturale, personalul prezent, închide, în primul rând, robinetul de incendiu şi apoi procedează la stingerea incendiului, concomitent cu anunţarea pompierilor.

În cazul în care nu este posibilă oprirea alimentării cu gaze naturale, şi pentru a preveni crearea de acumulări de gaze naturale urmate de explozii, până la sosirea pompierilor, se procedează numai la răcirea zonelor învecinate fără stingerea flăcării de gaz.

5.7. Executarea lucrărilor cu foc deschis, în spaţii cu pericol de incendiu, este admisă numai după luarea măsurilor necesare de prevenire şi stingere a incendiilor şi numai după obţinerea permisului sau autorizaţiei de lucru cu foc. Aceste lucrări se execută numai de către echipe instruite în acest scop şi dotate cu echipament de lucru, protecţie şi intervenţie adecvat.

5.8. În vederea realizării intervenţiei de stingere se organizează echipe cu atribuţiuni concrete şi se iau măsuri de alertare a unităţilor (serviciilor civile) de pompieri.

5.9. Se interzice racordarea aparatelor de utilizare a gazelor naturale la canalele de fum aferente focarelor, alimentate cu alt tip de combustibil (lemn, păcură, cărbune etc.), cu excepţia aparatelor de utilizare care au fost construite pentru alimentare mixtă (gaze naturale - combustibil lichid/solid).

5.10. Înainte de aprinderea focului, în aparate de utilizare neautomatizate şi la arzătoare, utilizatorul respectă şi asigură următoarele:

- ventilarea încăperilor şi centralelor termice în care funcţionează aparate cu flacără liberă;

- controlul tirajelor coşurilor la care sunt racordate aparate;

- controlul robinetului de manevră al aparatului, depistarea şi înlăturarea eventualelor scăpări de gaze;

- accesul liber al aerului de ardere în focar;

- ventilarea focarului.

5.11. La aprinderea focului se respectă principiul "gaz pe flacără". Aprinderea se face cu aprinzătorul special, fiind interzisă folosirea chibriturilor, precum şi a hârtiei, deşeurilor sau a altor materiale, care pot obtura orificiile arzătoarelor.

5.12. La aprinderea sau stingerea focului, gazele sunt închise sau deschise de la robinetul principal şi apoi de la robinetul arzătorului (aparatului).

5.13. Stingerea focului, în cazul aparatelor de utilizare a gazelor naturale cuplate cu racorduri flexibile, se face prin închiderea robinetului de siguranţă, amplasat înaintea racordului flexibil iar, după stingerea flăcării, se închide şi robinetul de manevră.

[top]

ANEXA 1E

OPERATORUL DE DISTRIBUŢIE ………………………………………..

Localitatea …………………………………………..………………………

Nr. crt. | Adresa completă | Numele şi prenumele telefonul reclamantului | Data şi ora primirii reclamaţiei | Numele şi prenumele celui care primeşte reclamaţia | Conţinutul reclamaţiei | Salariatul căruia i s-a repartizat | Nr. şi data ordinului de serviciu | Data şi ora sosirii la reclamant | Defecţiune constatată | Modul de rezolvare | Data şi ora rezolvării | Timp de intervenţie
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12

[top]

ANEXA 2E

OPERATORUL DE DISTRIBUŢIE ………………………………………..

Localitatea …………………………………………………………..………

PROCES-VERBAL DE MONTARE A MIJLOACELOR DE MĂSURARE

Numărul | Zi | Luna | An
|__|__|__|__| | |__|__| | |__|__| | |__|__|

Delegatul operatorului de distribuţie.... .................................................................

şi consumatorul .................................................................................................

domiciliat în ............................. str. ............................. nr. ....... etaj ….... apartament ...........

am procedat la predarea şi primirea mijloacelor de măsurare gaze naturale, inclusiv a racordurilor, proprietate a S.C. ...................................................................în stare de funcţionare, cu următoarele caracteristici:

 | Contor | Corector
Tip |  |
Serie |  |
An fabricaţie |  |
Nr. inventar |  |
Debit maxim |  | -----
Index volum necorectat |  |
Index volum corectat | ----- |
Dn (mm) |  | -----

Subsemnatul ................. ................. ....................................................................... mă oblig a păstra mijloacele de măsurare gaze naturale în bune condiţii, cunoscând că sunt răspunzător de orice defecţiuni s-ar produce acestora, iar în caz de defecţiuni să anunţ Serviciul reclamaţii, telefon ..................................

Prezentul proces-verbal în 3 exemplare, din care unul pentru consumator şi 2 pentru operatorul de distribuţie.

Delegatul operatorului de distribuţie, | Consumator
…………………………… | ……………………………

[top]

ANEXA 3E

OPERATORUL DE DISTRIBUŢIE ………………………………………..

Localitatea …………………………………………………………………..

Buletin de mişcare a mijloacelor de măsurare

Motivul Intervenţiei

1. Montat din Ordin de Deschidere | 4. Reclamant de consumator | 7. Demontat din Ordin de Încetare
2. Verificare periodică | 5. Birou reclamaţii | 8. Ridicat din neplată
3. Reclamat de consumator | 6. Demontat la cererea consumatorului |

Numărul | Zi | Luna | An
|__|__|__|__| | |__|__| | |__|__| | |__|__|

 | Carnetul | Folio
Consumator ……………………………………………………… | |__|__|__|__| | |__|__|__|

Strada…………………………………. Nr. ……………… Bloc ……………. Scara ……………. Etaj ……….. Apart.………….

Motivul intervenţiei |__| Marca instalatorului |__|__|__|__|__|__|

 | Echipament de măsurare demontat |  | Echipament de măsurare montat
 | Contor | Corector | Contor | Corector
Tip |  |  |  |
Serie |  |  |  |
An fabricaţie |  |  |  |
Nr. inventar |  |  |  |
Debit maxim |  | ---- |  | ----
Index volum necorectat |  |  |  |
Index volum corectat | ---- |  | ---- |
Dn (mm) |  | ---- |  | ----
Nr. sigiliu |  |  |  |

Subsemnatul ……………………….., mă oblig a păstra noile mijloace de măsurare în bune condiţii, cunoscând că sunt răspunzător de orice defecţiuni s-ar produce acestora, iar în caz de defecţiuni să anunţ Serviciul reclamaţii, telefon ………………

Buletinul de mişcare s-a încheiat în 3 exemplare, dintre care unul pentru consumator şi două pentru operatorul de distribuţie

Delegatul operatorului de distribuţie, | Consumator
…………………………… | ……………………………

[top]

ANEXA 4E

OPERATORUL DE DISTRIBUŢIE ………………………………………..

Localitatea ……………………………………………………………………

Registru pentru evidenţe accidentelor tehnice

Nr. crt. | Data Ziua, luna, anul | Adresa Str., nr. | Descrierea accidentului | Măsuri luate şi data repunerii în funcţiune a instalaţiei

Notă: - Se completează de şeful sectorului de exploatare

- Se ţine evidenţa separat pentru instalaţii de utilizare pe de o parte, pentru branşamente şi conducte de distribuţie pe de altă parte

[top]

ANEXA 5E

OPERATORUL DE DISTRIBUŢIE ………………………………………..

Localitatea ……………………………………………………………….…

REGISTRU DE EVIDENŢĂ ZILNICĂ A PARAMETRILOR

Data _________________________

Staţiile de reglare măsurare predare – primire

Parametrii | UM | Ora înregistrării | Observaţii
Presiune intrare | [bar] |  |
Presiune ieşire | [bar] |  |
Presiune panou măsurare | [bar] |  |
Temperatură gaze | [0C] |  |
Temperatură mediu | [0C] |  |
Grad odorizare |  |  |
Pierdere de presiune filtre | [mbar] |  |
Debit orar | [m3/h] |  |

Staţii de sector

Parametrii | UM | Ora înregistrării | Observaţii
Presiune intrare | [bar] |  |
Presiune ieşire | [bar] |  |
Presiune panou măsurare | [bar] |  |
Temperatură gaze | [0C] |  |
Temperatură mediu | [0C] |  |
Grad odorizare |  |  |
Pierdere de presiune filtre | [mbar] |  |
Debit orar | [m3/h] |  |

Staţii la marii consumatori

Parametrii | UM | Ora înregistrării | Observaţii
Presiune intrare | [bar] |  |
Presiune ieşire | [bar] |  |
Presiune panou măsurare | [bar] |  |
Temperatură gaze | [0C] |  |
Temperatură mediu | [0C] |  |
Grad odorizare |  |  |
Pierdere de presiune filtre | [mbar] |  |
Debit orar | [m3/h] |  |

[top]

ANEXA 6E

OPERATORUL DE DISTRIBUŢIE ………………………………………..

Localitatea …………………………………………………………………..

ORDIN DE SERVICIU nr. ………./ ………………

Formaţia de lucru condusă de ……………………………………. Compusă din :

Nr. crt. | Numele şi prenumele | Nr. crt. | Numele şi prenumele

Va executa următoarele lucrări :

1) …………………………………………………………………………………….

2) …………………………………………………………………………………….

3)…………………………………………………………………………………….

Situaţia lucrărilor executate :

1) …………………………………………………………………………………….

2) …………………………………………………………………………………….

3)…………………………………………………………………………………….

Lucrări rămase neexecutate :

1) …………………………………………………………………………………….

2) …………………………………………………………………………………….

3)…………………………………………………………………………………….

AM primit echipamentul de protecţie necesar pentru executarea lucrărilor de mai sus.

Maistru ………………………….. Şef de echipă ………………………

Consumator

1) …………………………………….

2) …………………………………….

3) …………………………………….

[top]

ANEXA 7E

OPERATORUL DE DISTRIBUŢIE .................

FIŞA DE EVIDENŢĂ A LUCRĂRILOR PERIODICE DE VERIFICARE TEHNICĂ A INSTALAŢIILOR DE UTILIZARE GAZE NATURALE APARŢINÂND CONSUMATORILOR PERSOANE JURIDICE

Data întocmirii prezentei fişe: ziua ......., luna ................., anul ........

Consumator: .................................................................................

Sediul: str. .......................... nr. ........., localitatea: ........................

Numărul dosarului tehnic pentru instalaţia verificată, existent la distribuitor ...............

Data ultimei fişe de verificare tehnică, depusă la distribuitor: ziua ......, luna ........ anul ............... Executantul verificării tehnice actuale, societatea ...................... instalator autorizat ........... aut. nr. ......./........... în prezenţa consumatorului, reprezentat prin ..................................................

Operaţii periodice de verificare tehnică, la instalaţia de utilizare, confirmate prin prezenta fişă, (obligatorii la intervale de maxim 2 ani):

- verificarea arzătoarelor şi a stării îmbinărilor şi garniturilor de etanşare aferente;

- curăţirea arzătoarelor şi înlocuirea celor defecte;

- verificarea stabilităţii conductelor montate aparent pe suporturi;

- verificarea etanşeităţii îmbinării conductelor şi armăturilor la presiunea de lucru a gazului din instalaţie, cu spumă de apă cu săpun;

- verificarea funcţionării echipamentelor şi dispozitivelor auxiliare din componenţa instalaţiei de utilizare şi a instalaţiei de alimentare cu energie electrică a acestora, după caz;

- verificarea funcţionării aparatelor de măsurare, control, reglare şi de siguranţă;

- demontarea/debranşarea punctelor de consum fără aprobare legală şi a conductelor de alimentare aferente;

- verificarea funcţionării echipamentului de reglare din instalaţiile de utilizare ale beneficiarului;

- verificarea tirajului coşurilor şi canalelor de evacuare a gazelor arse;

- verificarea stării răsuflătorilor;

- remedierea tuturor defecţiunilor constatate şi înlocuirea elementelor defecte, fiind interzise cu desăvârşire soluţiile provizorii;

- verificarea stării construcţiilor, care adăpostesc staţiile de reglare-măsurare şi posturile de reglare.

S-au constatat şi remediat următoarele defecţiuni:

.........................................................................................................................

.........................................................................................................................

.........................................................................................................................

Concluzia: instalaţia îndeplineşte/nu îndeplineşte condiţiile de funcţionare în siguranţă prevăzute în "Norme tehnice pentru exploatarea sistemelor de alimentare cu gaze naturale".

Prezenta fişă a fost întocmită în 3 exemplare pentru executant, operator de distribuţie şi consumator.

EXECUTANT CONSUMATOR

[top]

ANEXA 8E

OPERATORUL DE DISTRIBUŢIE .................

FIŞA DE EVIDENŢĂ A LUCRĂRILOR PERIODICE DE REVIZIE TEHNICĂ LA INSTALAŢIILE DE UTILIZARE GAZE NATURALE APARŢINÂND CONSUMATORILOR PERSOANE JURIDICE

Data întocmirii prezentei fişe: ziua .............. luna ................ anul ................

Consumator ..............................................................................................

Sediul: str. ....................... nr. .......... localitatea: .......................................

Numărul dosarului tehnic pentru instalaţia revizuită, existent la distribuitor ................

Data ultimei fişe de revizie tehnică ..........................

Executantul reviziei tehnice societatea ..................................... prin instalatorul autorizat ......................... aut. nr. .........../........... în prezenţa consumatorului reprezentat prin ....................................................................

Operaţii periodice, de revizie tehnică la instalaţia de utilizare, confirmate prin prezenta fişă (obligatorii la intervale de maxim 10 ani, după orice întrerupere a utilizării instalaţiei pentru o perioadă de timp mai mare de 6 luni şi după orice accident tehnic care poate afecta instalaţia):

- verificarea arzătoarelor şi a stării îmbinărilor şi garniturilor de etanşare aferente;

- curăţirea arzătoarelor şi înlocuirea celor defecte;

- verificarea stabilităţii conductelor montate aparent pe suporturi;

- verificarea funcţionării echipamentelor şi dispozitivelor auxiliare din componenţa instalaţiei de utilizare şi a instalaţiei de alimentare cu energie electrică a acestora, după caz;

- verificarea funcţionării aparatelor de măsurare, control, reglare şi de siguranţă;

- demontarea/debranşarea punctelor de consum fără aprobare legală şi a conductelor de alimentare aferente;

- verificarea funcţionării echipamentului de reglare din instalaţiile de utilizare ale beneficiarului;

- verificarea tirajului coşurilor şi canalelor de evacuare a gazelor arse;

- verificarea stării răsuflătorilor;

- remedierea tuturor defecţiunilor constatate şi înlocuirea elementelor defecte, fiind interzise cu desăvârşire soluţiile provizorii;

- verificarea stării construcţiilor, care adăpostesc staţiile de reglare-măsurare şi posturile de reglare.

Proba de etanşeitate pentru întreaga instalaţie şi proba de rezistenţă (pentru partea de instalaţie la care s-au făcut înlocuiri şi/sau modificări), s-a efectuat cu aer comprimat, în prezenţa delegatului operatorului de distribuţie în condiţiile şi cu rezultatele înscrise în procesul-verbal de recepţie tehnică anexat, nr. ...... din data de: ziua ...... luna .......... anul ........

S-au constatat şi remediat următoarele defecţiuni:

...............................................................................................

...............................................................................................

...............................................................................................

Concluzia: instalaţia îndeplineşte/nu îndeplineşte condiţiile de funcţionare în siguranţă prevăzute în "Norme tehnice pentru exploatarea sistemelor de alimentare cu gaze naturale".

Prezenta fişă a fost întocmită în 3 exemplare, pentru executant, operator de distribuţie, consumator.

EXECUTANT CONSUMATOR

[top]

ANEXA 9E

OPERATORUL DE DISTRIBUŢIE ......................

FIŞA DE EVIDENŢĂ A LUCRĂRILOR PERIODICE DE VERIFICARE TEHNICĂ A INSTALAŢIILOR DE UTILIZARE GAZE NATURALE LA CONSUMATORII CASNICI

Consumator ................................... Dosar tehnic nr. ...............................

Str. ............................... nr. ....... bloc ........... sc. ....... etaj ....... ap. ......

Operaţii periodice de verificare tehnică, la instalaţia de utilizare, confirmate prin prezenta fişă, (obligatorii la intervale de maxim 2 ani):

- verificarea arzătoarelor şi a stării îmbinărilor şi garniturilor de etanşare aferente;

- curăţirea arzătoarelor şi înlocuirea celor defecte pe cheltuiala consumatorului;

- verificarea stabilităţii conductelor montate aparent pe suporturi;

- verificarea etanşeităţii îmbinării conductelor şi armăturilor la presiunea de lucru a gazului din instalaţie, cu spumă de apă cu săpun;

- verificarea funcţionării echipamentelor şi dispozitivelor auxiliare din componenţa instalaţiei de utilizare şi a instalaţiei de alimentare cu energie electrică a acestora, după caz;

- verificarea funcţionării aparatelor de măsurare, control, reglare şi de siguranţă;

- demontarea/debranşarea punctelor de consum fără aprobare legală şi a conductelor de alimentare aferente;

- verificarea funcţionării echipamentului de reglare din instalaţiile de utilizare ale beneficiarului;

- verificarea tirajului coşurilor şi canalelor de evacuare a gazelor arse, sau prezentarea de către consumator a dovezii de verificare a acestora de către un agent economic autorizat de ISCIR conform reglementărilor în vigoare;

- verificarea stării răsuflătorilor;

- remedierea tuturor defecţiunilor constatate şi înlocuirea elementelor defecte, fiind interzise cu desăvârşire soluţiile provizorii; costurile aferente înlocuirii elementelor de conductă defecte (robinete, fitinguri, ţevi şi alte asemenea) vor fi suportate de consumator.

- verificarea stării construcţiilor, care adăpostesc staţiile de reglare-măsurare şi posturile de reglare.

S-au constatat şi remediat următoarele defecţiuni:

.......................................................................................................................

.......................................................................................................................

.......................................................................................................................

Concluzia: În urma verificărilor efectuate se constată că instalaţia îndeplineşte/nu îndeplineşte condiţiile de funcţionare în siguranţă, prevăzute în "Norme tehnice pentru exploatarea sistemelor de alimentare cu gaze naturale"

Nr. crt. | Puncte de ardere |  | Data efectuării verificării | Nr. şi data documentului care atestă verificarea aparatelor de utilizare efectuată de către agenţi economici autorizat de ISCIR | Semnături
 | Până la 2 m3/h | Peste 2 m3/h |  |  | consumator | Verificator

[top]

ANEXA 10E

OPERATORUL DE DISTRIBUŢIE .................

FIŞA DE EVIDENŢĂ A LUCRĂRILOR PERIODICE DE REVIZIE TEHNICĂ A INSTALAŢIILOR DE UTILIZARE GAZE NATURALE LA CONSUMATORII CASNICI

Consumator ................................... Dosar tehnic nr. ...............................

Str. ................................. nr. ........ bloc ........... sc. ....... etaj ..... ap. .....

Operaţii periodice de verificare tehnică, la instalaţia de utilizare, confirmate prin prezenta fişă, (obligatorii la intervale de maxim 10 ani, după orice întrerupere a utilizării instalaţiei pentru o perioadă de timp mai mare de 6 luni şi după orice accident tehnic care poate afecta instalaţia):

- verificarea arzătoarelor şi a stării îmbinărilor şi garniturilor de etanşare aferente;

- curăţirea arzătoarelor şi înlocuirea celor defecte pe cheltuiala consumatorului;

- verificarea stabilităţii conductelor montate aparent pe suporturi;

- verificarea etanşeităţii îmbinării conductelor şi armăturilor la presiunea de lucru a gazului din instalaţie, cu spumă de apă cu săpun;

- verificarea funcţionării echipamentelor şi dispozitivelor auxiliare din componenţa instalaţiei de utilizare şi a instalaţiei de alimentare cu energie electrică a acestora, după caz;

- verificarea funcţionării aparatelor de măsurare, control, reglare şi de siguranţă;

- demontarea/debranşarea punctelor de consum fără aprobare legală şi a conductelor de alimentare aferente;

- verificarea funcţionării echipamentului de reglare din instalaţiile de utilizare ale beneficiarului;

- verificarea tirajului coşurilor şi canalelor de evacuare a gazelor arse, sau prezentarea de către consumator a dovezii de verificare a acestora de către un agent economic autorizat de ISCIR conform reglementărilor în vigoare;

- verificarea stării răsuflătorilor;

- remedierea tuturor defecţiunilor constatate şi înlocuirea elementelor defecte, fiind interzise cu desăvârşire soluţiile provizorii; costurile aferente înlocuirii elementelor de conductă defecte (robinete, fitinguri, ţevi şi alte asemenea) vor fi suportate de consumator.

- verificarea stării construcţiilor, care adăpostesc staţiile de reglare-măsurare şi posturile de reglare.

Proba de etanşeitate pentru întreaga instalaţie şi proba de rezistenţă pentru partea de instalaţie la care s-au făcut înlocuiri şi/sau modificări, s-a efectuat în prezenţa delegatului operatorului de distribuţie în condiţiile şi cu rezultatele înscrise in procesul verbal de recepţie tehnică anexat, nr. …. Din data de: ziua …… luna ………………. anul……………….

S-au constatat şi remediat următoarele defecţiuni:

...............................................................................................

...............................................................................................

...............................................................................................

Concluzia: În urma verificărilor efectuate se constată că instalaţia îndeplineşte/nu îndeplineşte condiţiile de funcţionare în siguranţă, prevăzute în "Norme tehnice pentru exploatarea sistemelor de alimentare cu gaze naturale"

Nr. crt. | Puncte de ardere |  | Data efectuării verificării | Nr. şi data documentului care atestă verificarea aparatelor de utilizare efectuată de către agenţi economici autorizat de ISCIR | Semnături
 | Până la 2 m3/h | Peste 2 m3/h |  |  | consumator | Verificator

[top]


MANUAL DE SPECIFICA?II PRIVIND INSTALAREA, EXPLOATAREA aI MENTENAN?A SCHIMBATOARELOR DE CALDURA DIN INSTALA?II

MANUAL DE SPECIFICAŢII PRIVIND INSTALAREA, EXPLOATAREA ŞI MENTENANŢA SCHIMBĂTOARELOR DE CĂLDURĂ DIN INSTALAŢII

Indicativ ME 002-97

Cuprins

* GENERALITĂŢI
* DOMENIU DE APLICARE
* REFERINŢE NORMATIVE
* TERMINOLOGIE
* CERINŢE DE CALITATE
* SPECIFICAŢII PRIVIND INSTALAREA-NOTIŢA DE INSTALARE
* SPECIFICAŢII DE FUNCŢIONARE – NOTIŢA DE FUNCŢIONARE
* SPECIFICAŢII DE MENTENANŢĂ – NOTIŢA DE MENTENANŢĂ
* Anexa 1: CLASIFICAREA SCHIMBĂTOARELOR DE CĂLDURĂ
* Anexa 2: DEPISTAREA ŞI REMEDIEREA DEFECTELOR LA SCHIMBĂTOARELE DE CĂLDURĂ CU PLĂCI ŞI GARNITURI
* Anexa 3: FIŞĂ TEHNICĂ A SCHIMBĂTORULUI DE CĂLDURĂ PENTRU EVIDENŢA LUCRĂRILOR DE MENTENANŢĂ
* Anexa 4: FIŞA DE URMĂRIRE ÎN EXPLOATARE A SCHIMBĂTORULUI DE CĂLDURĂ
* Anexa 5: SCHIMBĂTOARE DE CĂLDURĂ PENTRU ÎNCĂLZIRE ŞI PENTRU PREPARAREA APEI CALDE MENAJERE
* BIBLIOGRAFIE

1. GENERALITĂŢI

1.1. Prezentul manual indică cerinţele de calitate ce trebuie întrunite de schimbătoarele de căldură pentru a fi aplicate în construcţii în conformitate cu prevederile Legii calităţii în construcţii şi detaliază conţinutul notiţelor de instalare, funcţionare şi mentenanţă aferente acestor aparate, necesare la obţinerea agrementului tehnic sau la licitaţiile de produse.

1.2. Definiţiile unor termeni tehnici specifici, clasificarea adoptată pentru schimbătoarele de căldură cât şi conţinutul notiţelor de instalare, funcţionare şi mentenanţă prezentate în manual sunt în concordanţă cu prevederile prenormelor europene în domeniu (ENV 247 şi ENV 307).

1.3. Manualul nu epuizează lista informaţiilor tehnice pe care factorii interesaţi trebuie să le obţină de la producători sau furnizori în fiecare caz particular în parte.

În funcţie de tipul shimbătorului de căldură, suma informaţiilor tehnice necesară unei bune alegeri şi utilizări a aparatului poate fi mai redusă sau mai extinsă.

1.4. În cazul schimbătoarelor de căldură care intră sub incidenţa ISCIR, se va ţine cont şi de prevederile prescripţiilor tehnice C4-90 Col. ISCIR sau ale altor reglementări tehnice similare.

1.5. Notiţele de instalare, funcţionare şi mentenanţă sau – după caz – extrasele corespunzătoare din manualul sau specificaţiile tehnice ale produsului vor fi în limba română

[top]

2. DOMENIU DE APLICARE

2.1. Manualul se referă la schimbătoarele de căldură destinate instalaţiilor de încălzire şi de preparare a apei calde menajere.

2.2. Precizând conţinutul informaţiilor tehnice pe care producătorii şi furnizorii de schimbătoare de căldură trebuie să le pună la dispoziţia utilizatorilor în vederea asigurării unei corecte instalări, funcţionări şi mentenanţe a acestor aparate termice, manualul poate servi următorilor factori interesaţi (capitolele şi anexele care-i interesează cu precădere sunt indicate în paranteză):

- producătorilor şi agenţilor economici care comercializează schimbătoare de căldură (cap. 4-8 şi anexele 1-5);

- grupelor de specialitate care agrementează astfel de aparate termice (cap. 4-8 şi anexele 1-5);

- specialiştilor care întocmesc şi celor care verifică din punct de vedere tehnic documentele (caietele de sarcini) pentru licitaţii de astfel de produse (cap. 6, 7, 8 şi anexa 4).

2.3. Aplicarea acestui manual nu exclude responsabilitatea producătorilor de a furniza utilizatorilor toate informaţiile particulare necesare unei funcţionări sigure şi eficace a echipamentelor lor.

[top]

3. REFERINŢE NORMATIVE

GAT 107/1995: | Ghid tehnic de agrement pentru schimbătoare de căldură cu plăci
GAT 125/1996: | Ghid tehnic de agrement pentru schimbătoare de căldură apă-apă, pentru încălzire centrală
I. 13-1994: | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală
I. 13/1-1996: | Normativ pentru exploatarea instalaţiilor de încălzire centrală
I. 9-1994: | Normativ pentru proiectarea şi executarea instalaţiilor sanitare
C. 4-90 col. ISCIR: | Prescripţii tehnice pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea recipientelor metalice stabile sub presiune.
STAS 7132-86: | Măsuri de siguranţă la instalaţiile de încălzire cu apă având temperatura de 115° C.
*** | Ghid pentru alegerea, proiectarea, întreţinerea şi exploatarea sistemelor şi echipamentelor de siguranţă din dotarea instalaţiilor cu apă având temperatura maximă 115° C.

[top]

4. TERMINOLOGIE

Termenii ce apar în prezentul manual şi în documentaţiile tehnice corespund celor din prenorma europeană ENV 307.

Control de supraveghere: Control regulat, de amploare limitată, a condiţiilor de funcţionare, este inclus în noţiunea de mentenanţă preventivă.

Fiabilitate funcţională: Aptitudinea unui aparat de a funcţiona de o manieră prevăzută, fără defectări.

Mentenabilitate: Aptitudinea unui aparat de a se preta la acţiunile de mentenanţă.

Mentenanţă: Acţiuni ce permit menţinerea sau restabilirea stării corecte de funcţionare a unui aparat.

Mentenanţă preventivă: Mentenanţă periodică, planificată a se face la perioade regulate. Ea nu se justifică prin nevoia de a remedia unele disfuncţiuni ci este menită să evite apariţia acestora. Printre exemplele de mentenanţă preventivă, se pot enumera: controalele de supraveghere, ungerile, curăţirile, verificările funcţionale şi înlocuirea pieselor supuse uzurii.

Mentenanţă corectivă: Acţiune de mentenanţă care nu poate fi planificată şi care are ca scop remedierea unor defecţiuni.

Notiţă de funcţionare: Documente ce descriu modul de funcţionare şi măsurile ce condiţionează buna funcţionare. Notiţa de funcţionare trebuie să descrie de asemenea ansamblul şi componenţii aparatului, amplasarea lor, principiul lor de funcţionare şi exigenţele de securitate. Notiţa de funcţionare nu include instrucţiuni cu privire la mentenanţa curenţă.

Notiţă de instalare: Documente care indică condiţiile esenţiale ce trebuie respectate pentru o bună instalare a aparatului, modalitatea practică de realizare a acesteia şi instrucţiunile de reglare a organelor de comandă. Notiţa de instalare trebuie să permită realizarea unei bune funcţionări şi a unei mentenanţe corecte.

Notiţă de mentenanţă: Documente ce descriu operaţiile mentenanţei corective şi preventive, periodicitatea lor precum şi modalităţile practice de executare a lor.

În cuprinsul prezentului manual, pentru schimbătorul de căldură s-au mai utilizat şi termenii "schimbător" şi "aparat".

[top]

5. CERINŢE DE CALITATE

Calităţile instrinseci ale schimbătoarelor de căldură precum şi condiţiile de instalare, funcţionare şi mentenanţă indicate de producători pentru aceste aparate termice vor asigura respectarea cerinţelor de calitate prevăzute pentru echipamentele de instalaţii în Legea calităţii în construcţii precum şi în Directiva Consiliului Comunităţii Europene nr. 89/106.

5.1. Rezistenţă la stabilitate

Schimbătoarele de căldură trebuie să fie rezistente mecanic şi stabile sub acţiunea solicitărilor statice şi dinamice la care pot fi supuse în cursul utilizării lor (inclusiv la solicitările seismice).

5.2. Siguranţă în exploatare

Pentru a prezenta siguranţă în exploatare, schimbătoarele de căldură trebuie să fie fiabile, mentenabile şi nepericuloase în condiţiile de utilizare indicate de producător.

Se vor preciza dotările cu aparatură de măsură, control, reglare, semnalizare şi cu elemente de siguranţă necesare la schimbătoarele de căldură şi la instalaţiile respective pentru o bună funcţionare şi pentru limitarea creşterii accidentale a temperaturii şi presiunii şi evitarea pericolului de explozie.

Prin măsuri corespunzătoare, se vor asigura securitatea oamenilor, a elementelor de construcţie şi a instalaţiilor învecinate împotriva unor riscuri inacceptabile, cum ar fi: explozie, răniri, arsuri, opăreli, inundări, degradări.

5.3. Siguranţa la foc

Schimbătoarele de căldură din instalaţiile aferente construcţiilor nu fac obiectul unor exigenţe particulare de comportare în caz de incendiu, ele negenerând şi neîntreţinând incendiul.

5.4. Igiena şi sănătatea oamenilor

Schimbătoarele de căldură nu trebuie să afecteze în nici un fel igiena şi sănătatea utilizatorilor şi nici a personalului din execuţia şi exploatarea instalaţiilor.

Pentru aceasta, la fabricarea schimbătoarelor de căldură se vor utiliza materiale nepericuloase pentru om (respectiv care nu eliberează componente radioactive, cancerigene sau toxice).

Construcţia schimbătoarelor de căldură precum şi indicaţiile de instalare, funcţionare şi mentenanţă vor asigura neamestectul agentului termic primar cu cel secundar şi posibilităţii de curăţire şi igienizare a suprafeţelor interioare ale schimbătorului, inclusiv de distrugere a unor agenţi patogeni (Legionella ş.a.) la aparatele destinate preparării apei calde menajere.

5.5. Izolare termică şi economie de energie

În funcţionare, schimbătoarele de căldură trebuie să prezinte pierderi de căldură către mediul ambiant cât mai reduse şi să fie capabile de a satisface cerinţele utilizatorilor, fără risipă de energie.

Diminuarea pierderilor de energie ale schimbătoarelor de căldură către mediul ambiant se realizează printr-o izolaţie termică corespunzătoare pe conturul aparatelor sau prin măsuri constructive adecvate.

Producătorul trebuie să asigure o evaluare corectă a performanţelor termohidraulice ale schimbătoarelor în stare nouă, o eficienţă ridicată în funcţionare la alegerea aparatelor şi posibilităţi de reglare şi control în exploatare a debitelor, temperaturilor şi pierderilor de sarcină.

5.6. Protecţia împotriva zgomotului

Pentru a nu deranja activitatea oamenilor, intensitatea zgomotului generat de curgerea fluidelor prin schimbătorul de căldură nu trebuie să depăşească limitele admise pentru categoria de clădiri în care se montează.

5.7. Alte cerinţe

Prin măsuri corespunzătoare, schimbătoarelor de căldură li se vor mai asigura:

- etanşeitatea îmbinărilor şi a racordurilor;

- posibilitatea curăţirii de depuneri şi tartru în exploatare;

- durabilitatea în exploatare;

- confortul vizual, tactil şi antropodinamic.

[top]

6. SPECIFICAŢII PRIVIND INSTALAREA-NOTIŢA DE INSTALARE

Notiţa de instalare dată de producător sau de furnizor va conţine descrierea schimbătorului de căldură conform art. 7.1. şi informaţii tehnice utile referitoare la:

- depozitare şi manipulare;

- facilităţi de acces pentru mijloacele de transport şi de ridicare, pentru controlul aparatului şi alte operaţii;

- concepţia soclului (fundaţie);

- posibilităţi de măsurare a performanţelor;

- racordare la instalaţie;

- conţinutul plăcuţei indicatoare;

- alte informaţii (precauţii pentru asigurarea securităţii schimbătorului şi a persoanelor).

6.1. Depozitare şi manipulare

6.1.1. Indicaţiile de depozitare şi manipulare a aparatului pot constitui şi prevederi aparte de notiţa de instalare; indiferent de localizarea lor în documentaţia tehnică a unui produs, ele trebuie aduse la cunoştinţa factorilor interesaţi.

6.1.2. Indicaţiile de depozitare includ informaţii privind modul de livrare a produsului (asamblat, ambalat) şi de depozitare (cu sau fără ambalaj, protejat cu folie), exigenţe relative la mediul ambiant (temperatură, umiditate etc.) precum şi anumite precauţii pentru cazul stocării aparatului pe o perioadă mai îndelungată (de regulă, peste o lună).

6.1.3. Indicaţiile de manipulare cuprind informaţii asupra modalităţilor de transport, manipulare, ridicare precum şi precauţiile necesare pentru asigurarea securităţii aparatului şi a oamenilor în cursul acestor operaţii.

6.2. Facilităţi de acces pentru transport, ridicare, control şi alte operaţii

Se precizează caracteristicile geometrice şi masa aparatului, dimensiunile necesare ale căilor de acces în clădire, facilităţile de acces pentru control ş.a. la locul de montaj al schimbătorului.

6.2.1. În scopul alegerii mijloacelor de ridicare şi transportare a aparatului, următoarele date se aduc la cunoştinţa utilizatorilor:

- dimensiunile aparatului în starea în care este livrat (ambalat);

- masa, cu şi fără ambalaj.

6.2.2. Pentru orientarea utilizatorilor asupra compatibilităţii schimbătorului cu clădirea în care urmează a fi montat, se pot indica dimensiunile minime ale deschiderilor clădirii spre exterior, lărgimea minimă a culoarelor etc. ce permit transportul aparatului spre locul de montaj.

6.2.3. Mijloacele de transport şi de ridicare a schimbătorului de căldură sunt hotărâte de beneficiari în funcţie de dimensiunile aparatului şi de caracteristicile căilor de circulaţie existente în respectiva clădire.

6.2.4. În vederea asigurării accesului personalului care efectuează controlul ş.a., se precizează dimensiunile spaţiului liber dintre schimbător şi elementele fixe cu el, care permit circulaţia şi securitatea personalului, reglajul, controlul, curăţirea, înlocuirea unor piese etc.

6.3. Concepţia soclului

6.3.1. Informaţiile necesare proiectării soclului (postamentului sau fundaţiei) includ: exigenţele de concepţie a acestuia, modul cum trebuie realizată amortizarea vibraţiilor (dacă este cazul), precum şi masa şi volumul părţilor schimbătorului de căldură umplute cu fluid (pentru a calcula masa totală în serviciu).

6.3.2. La schimbătoarele de căldură ce au masă redusă şi nu necesită fundaţii, se va preciza dacă amplasarea lor se face pe profile cornier sau pe picioare, direct pe o pardoseală plană, sau pe console fixate în perete.

6.4. Posibilităţi de măsurare a performanţelor

6.4.1. Pentru a da posibilitatea măsurării performanţelor aparatului, documentaţia produsului trebuie să precizeze amplasarea aparatelor de măsură, izolarea termică a conductelor între acestea şi schimbător, conformitatea cu prenormele europene sau – după caz – cu standardele naţionale în ceea ce priveşte aparatele de măsură folosite şi modul de efectuare a determinărilor.

6.4.2. Prenormele europene din domeniul testării performanţelor schimbătoarelor de căldură sunt: ENV 306 "Schimbătoare de căldură. Metode de măsurare a parametrilor necesari evaluării performanţelor" şi ENV 1148 "Schimbătoare de căldură. Schimbătoare apă/apă pentru încălzirea urbană – Proceduri de încercare pentru determinarea performanţelor".

6.5. Racordare la instalaţie

Pentru o corectă racordare a schimbătorului, trebuie date următoarele informaţii: felul şi dimensiunile racordurilor, sensurile de curgere ale agenţilor termic pentru fiecare racord, poziţia de instalare a schimbătorului de căldură, racordarea derivaţiilor interne (by-pass), izolarea termică şi etanşarea.

6.5.1. Pe aparat şi pe desene se vor indica racodurile (intrare, ieşire, circuit primar, circuit secundar, evacuare condensat) iar pe desene se vor figura sensurile de curgere ale agenţilor termici (a se vedea exemplele din fig. 1 a şi b).

6.5.2. Relativ la poziţia de instalare a schimbătorului, se va preciza poziţia pentru care a fost conceput aparatul: poziţia orizontală, verticală, înclinată, lungimea instalată.

6.5.3. Schimbătorul ce comportă o variaţie internă variabilă (by-pass) trebuie să poarte o indicaţie clară corespunzătoare.

6.5.4. Modul de realizare a izolaţiei termice (demontabilă sau nedemontabilă), precum şi materialele indicate a fi utilizate se vor preciza în documentaţia tehnică a produsului.

Schimbătoarele alcătuite din elemente demontabile, cu etanşări susceptibile de defectare, necesită de regulă o izolaţie termică demontabilă, pentru a permite controlul.

6.5.5. În scopul asigurării etanşeităţii aparatului, se vor indica garniturile ce trebuie utilizate şi – eventual – valorile momentelor de strângere, în cazul utilizării unor chei dinamometrice.

6.6. Plăcuţe indicatoare

Orice schimbător de căldură trebuie să aibă un marcaj făcut de producător, conţinând caracteristicile maxime în exploatare.

Plăcuţa indicatoare va cuprinde cel puţin următoarele indicaţii:

- numele producătorului sau al furnizorului;

- numărul de identificare al aparatului;

completare - după caz – cu:

- natura fluidelor, presiunea lor maximă şi temperatura de exploatare;

- reglementarea tehnică cu care este conform aparatul.

6.7. Alte informaţii

Se vor semnala acele precauţii ce contribuie la asigurarea securităţii aparatului şi a persoanelor (cum ar fi – spre exemplu – cele referitoare la prevenirea loviturilor de berbec).

[top]

7. SPECIFICAŢII DE FUNCŢIONARE – NOTIŢA DE FUNCŢIONARE

Notiţa de funcţionare este echivalentul "instrucţiunilor de exploatare", uzuale la produsele tradiţionale.

Notiţa de funcţionare, dată de producător sau furnizor, va conţine descrierea schimbătorului de căldură, a modului său de funcţionare şi a măsurilor necesare bunei funcţionări, după cum urmează:

- tipul schimbătorului de căldură, categoria după clasificarea europeană, descrierea aparatului şi a modului lui de funcţionare;

- accesorii de comandă;

- valori prescrise (procesul-verbal de reglare);

- plaja de funcţionare;

- punere în funcţiune, oprire, scoatere din funcţiune;

- măsuri relative la securitate în caz de opriri prelungite sau de incendiu;

- reglementări de securitate în vigoare.

7.1. Clasificare, descriere

Se va specifica tipul schimbătorului de căldură conform clasificării din prenorma europeană ENV 247 (a se vedea şi Anexa 1) şi se va descrie schimbătorul (concepţie, funcţionare, condiţii de funcţionare). Descrierea va fi însoţită de desene şi de indicarea racordurilor şi a sensurilor de curgere a fluidelor prin aparat.

7.2. Accesorii de comandă

Pentru accesoriile de comandă livrate odată cu schimbătorul de căldură, se vor descrie funcţiunile de reglare, comandă şi alarmă şi se va da schema circuitelor.

7.3. Valori prescrise (proces-verbal de reglare)

7.3.1. Se va indica lista valorilor prescrise ale parametrilor (debitele pe circuitul primar şi secundar, temperatura apei calde menajere etc.) adoptate pentru reglaje.

7.3.2. Când calculul de alegere a schimbătorului de căldură este efectuat de producător, beneficiarului i se vor comunica şi valorile eficienţei termice şi ale raportului dintre puterea mecanică de pompare şi puterea termică în punctul de funcţionare nominal (care a servit la alegerea aparatului).

7.3.3. La recepţia unei instalaţii, utilizatorul trebuie să primească un proces-verbal privind reglarea organelor de comandă care să permită ulterior operatorilor să verifice dacă nu cumva pe parcurs s-au făcut reglaje incorecte.

7.4. Plajă de funcţionare

Se vor specifica plaja de funcţionare a aparatului (presiune, temperatură, debit), şi abaterile admisibile în cursul funcţionării.

7.5. Punere în funcţiune, oprire, scoatere din funcţiune

Se vor descrie manevrele corecte prin care instalaţia este pusă în funcţiune şi respectiv oprită la nivelul schimbătorului de căldură, precum şi modul cum trebuie realizată scoaterea aparatului din funcţiune. Se vor indica măsurile de luat pentru prevenirea ancrasării (filtre ş.a.), coroziunii şi îngheţului, în cazul scoaterii din funcţiune sau al unei opriri de lungă durată.

7.6. Măsuri relative la securitate în cazul opririlor prelungite sau a unui incendiu

Se vor indica măsurile ce trebuie luate în cazul întreruperii funcţionării sau a unui incendiu (inclusiv detectori de avarie, dacă este cazul).

7.7. Reglementări de securitate în vigoare

7.7.1. Notiţa de funcţionare va specifica reglementările relative la securitatea schimbătoarelor de căldură (aparate sub presiune, toxicitate, scăpări). Dacă va fi cazul, se vor indica măsuri de protecţie specială prin ecrane de protecţie, pereţi despărţitori ş.a. care să evite opărirea sau alte situaţii periculoase pentru personalul din exploatare sau pentru echipamente sau instalaţiile învecinate.

7.7.2. Reglementările tehnice româneşti privind securitatea schimbătoarelor de căldură sunt prescripţiile C4-90 col. ISCIR, STAS 7132 ş.a.

[top]

8. SPECIFICAŢII DE MENTENANŢĂ – NOTIŢA DE MENTENANŢĂ

Notiţa de mentenanţă este echivalentul "instrucţiunilor de întreţinere" uzuale la produsele tradiţionale.

Notiţa de mentenanţă pusă la dispoziţia utilizatorilor de către producător va trebui să conţină activităţile de mentenanţă a aparatului şi periodicitatea acestora (impusă sau considerată ca necesară) şi să facă eventual distincţia între mentenanţă generală şi mentenanţă specială.

8.1. Mentenanţă generală

Dintre activităţile de mentenanţă generală a unui schimbător de căldură, cele de mai jos necesită o atenţie deosebită (s-au notat cu P cele periodice):

- determinarea gradului de obturare, corodare sau defectare a circuitului primar şi secundar a aparatului (P);

- controlul garniturilor (P);

- verificarea funcţională a circuitului de lichid (P);

- verificarea ventilelor de aerisire (P);

- verificarea la presiune a circuitelor primar şi secundar ale aparatului (P);

- determinarea gradului de murdărie a filtrelor (P);

- verificarea calităţii fluidului (P).

8.2. Mentenanţă specială

Următoarele puncte trebuie să facă obiectul unei atenţii speciale, adică al unor acţiuni de mentenanţă specială, în mod periodic (notate cu P) sau numai când este necesar (notate cu N):

- curăţirea circuitelor primar şi secundar al schimbătorului de căldură (N);

- înlocuirea garniturilor (N);

- înlocuirea plăcilor la schimbătoarele cu plăci demontabile (N);

- încercarea de funcţionare a circuitului de lichid (P);

- purja de aer (P);

- încercarea de etanşeitate a circuitelor primar şi secundar ale aparatului (P);

- schimbarea filtrelor (P);

- înlocuirea fluidului (N).

8.2.1. În vederea curăţirii circuitelor schimbătorului de căldură se vor indica modalitatea sau modalităţile practice de realizare cât şi succesiunea operaţiilor, se vor specifica eventualele măsuri de protejare a componentelor ce se pot deteriora în timpul acestor operaţii. Funcţie de materialele folosite la confecţionarea schimbătorului de căldură producătorul va indica lichide de curăţire permise şi eventual pe furnizorii acestora, avertizându-i pe utilizatori asupra substanţelor interzise a fi folosite la curăţirea aparatului.

8.2.2. Indicaţiile de înlocuire a garniturilor la schimbătoarele de căldură cu plăci demontabile vor preciza operaţiunile, succesiunea lor, materialele şi sculele necesare şi cine anume poate executa schimbarea garniturilor (producătorul, beneficiarul sau ateliere specializate).

8.2.3. În mod similar cu pct. 8.2.2., se vor detalia celelalte acţiuni incluse în mentenanţa specială.

8.3. Urmărirea defectărilor

În scopul asigurării unei corecte mentenanţe a schimbătorului de căldură, se vor preciza defectările ce pot apare şi se vor semnala cauzele probabile ale acestora precum şi măsurile de remediere.

În anexa 2 sunt date câteva exemple de simptome ale unor defecte, cauza probabilă a lor şi măsurile de remediere ce trebuie indicate de producători la schimbătoarele de căldură cu plăci şi garnituri.

8.4. Statisticile funcţionării

Statisticile funcţionării includ modalităţi de înregistrare a datelor relative la acţiunile de mentenanţă efectuate în timpul exploatării unui schimbător de căldură (un exemplu de formular este dat în Anexa 3).

8.5. Statisticile defectărilor

Statisticile defectărilor, includ formulare de înregistrare a datei defectărilor, a proastei funcţionări precum şi a măsurilor luate de personalul din exploatare.

Un exemplu de astfel de formular de înregistrare (fişă de urmărire în exploatare) este dat cu titlu informativ în Anexa 4.

8.6. Lista pieselor de schimb

Se va indica lista pieselor de schimb livrate de producător sau furnizor, dacă este cazul, se va da şi lista pieselor necesare în stoc la utilizatori.

8.7. Exemple de acţiuni ale serviciilor de mentenanţă

În Anexa 5 sunt date astfel de exemple.

[top]

ANEXA 1

CLASIFICAREA SCHIMBĂTOARELOR DE CĂLDURĂ
(prezentare succintă şi selectivă după prenorma europeană ENV 247)

A. Clasificare

Există o mare diversitate de schimbătoare de căldură. Ele se pot clasa în funcţie de criterii fizice şi de criterii constructive, uneori aceste criterii sunt interdependenţa şi nu se pot delimita net în cele două grupe.

Potrivit prenormei europene ENV 247, criteriile de clasificare a schimbătoarelor de căldură sunt cele de mai jos:

Criterii fizice:

- Procesul de transfer

- Modul de transfer

- Schema circulaţiei fluidelor

- Regimul termic al suprafeţei de transfer termic

- Numărul de fluide.

Notă: Temperatura şi presiunea de utilizare nu s-au reţinut drept criterii de clasificare; ele constituie factori esenţiali în alegerea materialelor şi în concepţia tehnologică a schimbătorului de căldură.

Criterii constructive:

- Tipul constructiv

- Suprafaţa de transfer termic

- Posibilităţile de dilatare

- Materialele din care este construită suprafaţa de transfer termic.

- Soluţiile constructive legate de curăţirea schimbătorului de căldură

- Posibilităţile de curăţire a schimbătorului de căldură.

În cele ce urmează, este prezentată clasificarea schimbătoarelor de căldură în funcţie de criteriile de mai sus, luate în ordine, potrivit prenormei europene ENV 247 (din care s-au reţinut doar tipurile de aparate adecvate instalaţiilor de încălzire şi de preparare a apei calde menajere).

1. După procesul de transfer:

- Prin suprafaţa de separare:

- Cu acumulare;

- Fără acumulare.

2. După modul de transfer:

- Convecţie forţată, mediu monofazic pe ambele părţi ale suprafeţei de transfer termic;

- Convecţie forţată, mediu monofazic de o parte a suprafeţei de transfer termic, bifazic de cealaltă;

- Convecţie forţată, mediu bifazic de ambele părţi ale suprafeţei de transfer.

3. După schema de circulaţie a fluidelor:

- Cu o singură trecere:

- în contracurent (fig. 1)

- în echicurent (fig. 2)

- încrucişat (fig. 3)

- Cu mai multe trecere:

- metodică (fig. 4)

- antimetodică (fig. 5)

- complexă.

4. După regimul termic al suprafeţei de transfer termic:

- Staţionar;

- Nestaţionar.

5. După numărul de fluide:

- cu două fluide

- cu mai multe fluide.

6. După tipul constructiv:

- Schimbătoare tubulare

- serpentine (fig. 6)

- ţeavă în ţeavă (ţevi coaxiale): rectilinii, simple (fig. 7), în formă de U, demontabile (fig. 8), rulate (fig. 9)

- multitubulare: rectilinii, cu ţevi coaxiale (fig. 10), rectilinii, cu fascicol (fig. 11, fig. 12, fig. 13, fig. 14, fig. 15), cu fascicole bobinate în elice (fig. 16) sau în spirală (fig. 17)

- Schimbătoare cu plăci:

- cu plăci sudate sau brazate: simple (fig. 18) şi multiple (fig. 19), demontabile sau nedemontabile

- cu plăci şi garnituri demontabile (fig. 20)

- spirale (fig. 21)

7. După felul suprafeţei de transfer termic:

- lisă

- cu acoperiri (poroase, rugoase sau netede)

- fasonată (prin aripioare, prin crestare, prin erodare, prin deformare)

- cu elemente adăugate: şicane sau cu pereţi de securitate

8. După posibilităţile de dilatare:

- rigid

- elastic: cu compensarea pe ţeavă sau cu compensarea pe manta

- liber: cu ţeavă în formă de U sau cu ţeavă "baionetă" (fig. 22)

- cu dispozitive de etanşare: separat pentru fiecare ţeavă (cu presetupă sau cu garnituri de etanşare) sau pentru fascicol (cu cap glisant sau cu cap flotant) (fig. 13, fig. 14, fig. 15)

9. După materialele din care este construit peretele prin care se realizează schimbul de căldură:

- metalice;

- nemetalice;

- speciale (acoperite sau tratate)

- compoziţie

10. După soluţiile constructive legate de modul de curăţire:

- nedemontabile: cu acces la suprafaţa de transfer (fig. 11, fig. 12, fig. 13, fig. 14, fig. 15) sau fără acces (fig. 18; fig. 21)

- demontabile (fig. 20)

11. După posibilităţile de curăţire:

- mecanice (cu acces direct sau indirect la suprafaţa de transfer)

- chimice

- acustice

B. Exemplificări

Fig. 1 Circulaţie în contracurent

Fig. 2 Circulaţie în echicurent

Fig. 3 Circulaţie cu curente în cruce

Fig. 4. Circulaţie de ansamblu metodică

Fig. 5 Circulaţie de ansamblu antimetodică

Fig. 6. Schimbătoare de căldură tubulare în serpentină

Fig. 7. Schimbătoare de căldură în ţeavă, rectilinii, simple

Fig. 8. Schimbătoare de căldură ţeavă în ţeavă, în formă de U, demontabile

Fig. 9. Schimbătoare de căldură ţeavă în, ţeavă rulate în spirală

Fig. 10. Schimbătoare de multitubulare, rectilinii, concentrice

Fig. 11. Schimbătoare de căldură multitubulare, cu fascicol, cu ţevi în formă de U

Fig. 12. Schimbătoare de căldură multitubulare, cu fascicol, cu plăci tubulare fixe

Fig. 13. Schimbătoare de căldură multitubulare, cu fascicol, cu cap flotant

Fig. 14. Schimbătoare de căldură multitubular, cu fascicol, cu placă glisantă şi garnitură toroidală

Fig. 15. Schimbătoare de căldură multitubulare, cu fascicol, cu cap glisant şi garnitură presată

Fig. 16. Schimbătoare de căldură multitubulare, cu fascicole bobinate în elice

Fig. 17. Schimbătoare de căldură multitubulare, cu fascicole bobinate în spirală

Fig. 18. Schimbătoare de căldură cu plăci sudate sau brazate, cu plăci simple

Fig. 19. Schimbătoare de căldură cu plăci sudate sau brazate, cu calandru demontabile (schimbător "lamă")

Fig. 20. Schimbătoare de căldură cu plăci şi garnituri

Fig. 21. Schimbătoare de căldură spirale

Fig. 22. Schimbător baionetă

[top]

ANEXA 2

DEPISTAREA ŞI REMEDIEREA DEFECTELOR LA SCHIMBĂTOARELE DE CĂLDURĂ CU PLĂCI ŞI GARNITURI (DEMONTABILE)

Nr. crt. | Simptomul | Cauza probabilă a defectului | Procedeul de remediere
1 | Scurgeri de fluid între pachetul de plăci şi placa de strângere | Dislocarea sau defec-tarea garniturii de capăt |
 |  | Pătrunderea de corpuri străine pe suprafaţa de etanşare sau deprecierea suprafeţei plăcii de strângere
 |  | Deprecierea plăcii de capăt (fisuri, pori ş.a.)
2 | Scurgeri de fluid între flanşa de racord şi placa de strângere | Ţeava de racord şi ori-ficiul din placa de strân-gere nu sunt coaxiale |
 |  | Garnitura dislocată sau defectă
 |  | Pătrunderea de corpuri străine pe suprafaţa de etanşare
3 | Scurgeri de fluid între plăci, spre exterior | Strângerea insuficientă sau excesivă a pachetului de plăci |
 |  | Deformarea plăcilor de capăt
 |  | Plăci aşezate într-o succesiune incorectă
 |  | Garnituri defecte sau plăci perforate
4 | Amestecarea fluidelor | Racordarea incorectă a celor două circuite de agent termic la schimbătorul de căldură |
 |  | Plăci perforate
5 | Căderi de presiune în schimbătorul de căldură, diferite de cele specificate de furnizor | Debitul de fluid diferit de cel presupus (necesar) |
 |  | Obturarea parţială a orificiului de intrare în schimbătorul de căldură sau a canalului de distribuţie
 |  | Depuneri pe suprafaţa de transfer termic
6 | Puterea termică transferată inferioară celei specificate de furnizor pentru punctul de funcţionare respectiv | Creşterea rezistenţei termice a suprafaţei de transfer datorată depunerilor de mâl, piatră ş.a. din fluidul de lucru. |

[top]

ANEXA 3

FIŞĂ TEHNICĂ A SCHIMBĂTORULUI DE CĂLDURĂ PENTRU EVIDENŢA LUCRĂRILOR DE MENTENANŢĂ
(exemplu)

Obiectiv .............................. Localitatea ..................... str. ......................... , nr. .......

Schimbătorul de căldură tip ......................................... ................................................

nr. de identificare ................. producător ........................ certificat de calitate şi garanţie nr. ...........................

montat în anul şi luna .............................. , conform planului anexat

(scara .......... )

Parametrii proiectaţi (temperaturi, presiuni, debite, pierderi de sarcină)

- circuit primar: ......../........ ° C; ........... bar; .................... m3/h; ...................... m H2O

- circuit secundar: ........./ .............. ° C; ................ bar; ............... m3/h; ......................... m H2O

Izolaţie termică: .........................................................

Recepţionat cu PVR nr. ........................ din ....................................

Lucrarea a fost executată de echipa condusă de ......................................................

.............................................................................................................................

Evidenţa lucrărilor de mentenanţă executate

Nr. crt. | Data efectuării lucrării |  |  | Descrierea lucrării efectuate | Executantul lucrării | Obs.
 | anul | luna | ziua |  |  |

[top]

ANEXA 4

FIŞA DE URMĂRIRE ÎN EXPLOATARE A SCHIMBĂTORULUI DE CĂLDURĂ
(exemplu de formulare)

Schimbătorul de căldură tip ...............................................

nr. de identificare ....................... producător .....................

Certificat de calitate şi garanţie nr. .....................................

Condiţii de transport: ........................................................

Durata transportului: ........................................................

Condiţii de depozitare: .....................................................

Durata depozitării: ..........................................................

Data punerii iniţiale în serviciu: .........................................

Tabelul 1

Durata de bună funcţionare

Nr. crt. | Data pune-rii în funcţiune | Natura fluidelor de lucru |  | Temperatura ( ° C) |  | Presiunea (MPa) |  | Data întreruperii funcţionării pentru: |  |  |  | Durata de bună funcţionare (zile)
 |  | primar | secundar | primar | secundar | primar | secundar | scoatere din serviciu | revizie şi probe | modificare | defectare

Tabelul 2

Date relative la defectare şi măsurile luate

Nr. crt. | Simptomele premergătoare defectării | Împrejură-rile defectări | Cauza defectării |  | Modul de intervenţie
 |  |  | probabilă | reală

Tabelul 3

Repunerea în funcţiune

Nr. crt. | Timpul total necesar intervenţiei | Durata de nefuncţionalitate pentru: |  |  |  | Verificator
 |  | scoatere din serviciu | revizie | modificare | defectare | nume | funcţie | semnătură

[top]

ANEXA 5

SCHIMBĂTOARE DE CĂLDURĂ PENTRU ÎNCĂLZIRE ŞI PENTRU PREPARAREA APEI CALDE MENAJERE
- Exemple de acţiuni ale serviciilor de mentenanţă –

Nr. crt. | Acţiuni de întreprins asupra ansamblului şi componentelor schimbătorului de căldură | Frecvenţa
 |  | Periodică | Punctuală (la nevoie)
Controlul murdăririi, deteriorării şi corodării circuitului primar
1 | Curăţirea circuitului primar |  |
2 | Încercarea de etanşeitate a circuitului primar |  |
3 | Controlul liberei curgeri prin supapele de siguranţă cu tijă de pe circuitul primar şi controlul articulaţiei tijei |  |
4 | Lubrifierea supapelor de siguranţă şi a articulaţiilor acestora |  |
5 | Controlul murdăririi, deteriorării şi corodării tecilor (hilzelor) sondelor de temperatură |  |
6 | Curăţirea tecilor (hilzelor) şi a sondelor de temperatură |  |
7 | Verificarea funcţionării regulatorului de temperatură |  |
8 | Reglarea regulatorului de temperatură |  |
9 | Verificarea funcţionării organului de reglare (robinetul de reglaj) |  |
10 | Verificarea funcţionării sistemelor de siguranţă |  |
11 | Controlul deteriorării şi a preciziei indicaţiilor sondelor de temperatură |  |
12 | Extragerea nămolului din schimbătorul de căldură |  |
13 | Reumplerea cu apă a circuitelor |  |
14 | Aerisirea |  |

[top]

BIBLIOGRAFIE

1. Legea 10/1995 | Legea privind calitatea în construcţii.
2. HGR 392/1994 | Regulament tehnic pentru produse, procedee şi echipamente noi în construcţii.
3. Directiva nr. 89/106/CEE | Produse pentru construcţii
4. *** | Norme metodologice privind conţinutul-cadru şi proiectelor – pe faze de proiectare – al documentelor de licitaţie şi al contractelor pentru execuţia investiţiilor (Anexa la Ordinul comun MF – MLPAT nr. 1743/69/N/09.09.1996 publicat în MO, partea I, nr. 232 din 26 sept. 1996).
5. ENV 247 | Schimbătoare de căldură. Terminologie.
6. ENV 306 | Schimbătoare de căldură. Metode de măsurare a parametrilor necesari evaluării performanţelor.
7. ENV 307 | Ghid de preparare a notiţelor de instalare, funcţionare şi mentenanţă necesare menţinerii performanţelor tuturor schimbătoarelor de căldură.
8. ENV 1148 | Schimbătoare de căldură. Schimbătoare de căldură apă/apă pentru încălzirea urbană – Proceduri de încercare pentru determinarea performanţelor.
9. STAS 8174/1-77 | Fiabilitate, mentenabilitate şi disponibilitate. Fiabilitate. Terminologie.
11. GAT 125/1996 | Ghid tehnic de agrement pentru schimbătoare de căldură apă-apă, pentru încălzire centrală. Ed. I, rev. 0 (elaborat de INCERC).
12. GAT 107/1995 | Ghid tehnic de agrement pentru schimbătoare de căldură cu plăci. Ed. I, rev. 0 (elaborat de ICPAIUC SA).
13. I.13-94 | Normativ pentru proiectarea şi execuţia instalaţiilor de încălzire centrală (elaborat de IPCT SA).
14. I.13/1-1996 | Normativ pentru exploatarea instalaţiilor de încălzire centrală (elaborat de IPCT SA).
15. I.9-94 | Normativ pentru proiectarea şi executarea instalaţiilor sanitare (elaborat de PRODOMUS SA).
16. C.4-90 | Prescripţii tehnice pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea recipientelor metalice stabile sub presiune (colecţia ISCIR).
17. *** | Ghid de performanţă pentru instalaţii de încălzire şi ventilare (elaborat de IPCT SA).
18. *** | Instrucţiuni. Manual ALFA-LAVAL Suedia.
19.*** | Prospecte şi alte documentaţii ale schimbătoarelor de căldură VICARB-Franţa.
20.*** | Manual practic. Schimbătoare de căldură în plăci şi garnituri CIAT – Franţa.
21. NII 17/1984 | Schimbătoarele de căldură cu şicane tip Es 3 – Es 85 Am şi Ol (ICMP).
22. NII 719-69 | Aparate în contracurent tip IPB (ICMP).
23.*** | Instrucţiuni de instalare, exploatare şi întreţinere. Schimbător de căldură tip IPB (ICMP).
24. AS03-0-0CS | Caiet de sarcini. Schimbător de căldură cu plăci (SC TEHNOFRIG SA).
25. NTI 0602-93 | Caiet de sarcini. Schimbător de căldură cu plăci (ICPIAF SA).

[top]


MANUAL PENTRU ÎNTOCMIREA INSTRUCŢIUNILOR DE EXPLOATARE PRIVIND INSTALAŢIILE AFERENTE CONSTRUCŢIILOR

Indicativ ME 005-2000

Cuprins

* PREVEDERI GENERALE
* RESPONSABILITĂŢI
* MĂSURl GENERALE DE PROTECŢIE ŞI SECURITATE A MUNCII ŞI DE PREVENIRE A INCENDIILOR
* Capitolul I. INSTALAŢII DE ÎNCĂLZIRE
* Capitolul II. INSTALAŢII SANITARE
* Capitolul III. INSTALAŢII ELECTRICE
* Capitolul IV. INSTALAŢII DE VENTILARE - CLIMATIZARE
* Capitolul V. INSTALAŢII DE GAZE
* DOCUMENTE DE REFERINŢĂ
* TERMINOLOGIE

1. PREVEDERI GENERALE

1.1. Manualul pentru întocmirea instrucţiunilor de exploatare privind instalaţiile aferente construcţiilor se adresează proiectanţilor în vederea întocmirii de instrucţiuni de exploatare a instalaţiilor de încălzire, ventilare, etectrice, sanitare şi gaze aferente clădirilor de locuit, civile şi de producţie (care nu impun condiţii speciale) instrucţiuni care trebuie să fie afişate şi respectate de personalul angajat de beneficiar în acest scop.

1.2. Manualul se utilizează la:

- instalaţiile noi;

- instalaţiile care se modernizează, se reabilitează sau se transformă precum şi la cele la care se efectuează reparaţii capitale.

1.3. Prin exploatarea instalaţiilor trebuie să fie asigurate nivelurile minime de performanţă rezultate din cerinţele de calitate ale Legii nr. 10/1995 privind calitatea în construcţii:

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţă la foc;

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolarea termică, hidrofugă şi economia de energie;

- protecţia împotriva zgomotului.

Asigurarea şi menţinerea acestor cerinţe de calitate sunt oblgatorii pe întreaga durată de exploatare a instalaţiilor aferente construcţiei.

La exploatarea instalaţiilor se va ţine seama şi de alte cerinţe de calitate care au un caracter de recomandare (confort vizual sau tactil, durabilitate, adaptare în utilizare, etanşeitate etc).

1.4. Documentele tehnice privind exploatarea, întreţinerea, repararea şi comportarea în timp a instalaţiilor şi construcţiilor aferente se cuprind în “Cartea tehnică a construcţiei”, care se întocmeşte de către proiectant şi se păstrează şi completează de proprietar pe toată perioada existenţei construcţiei.

Documentele privind urmărirea comportării în timp a construcţiei şi instalaţiilor aferente se întocmesc în conformitate cu legislaţia în vigoare.

Manualul este structurat astfel:

- Cap.I - Instalaţii de încălzire

- Cap. II - Instalaţii sanitare

- Cap.III - Instalaţii electrice

- Cap.IV - Instalaţii de ventilare - climatizare

- Cap.V - Instalaţii de gaze

[top]

2. RESPONSABILITĂŢI

2.1. Responsabilitatea aplicării instrucţiunilor de exploatare întocmite de către proiectant în conformitate cu prezentul manual revine proprietarului, utilizatorului sau administratorului clădirii care asigură exploatarea tuturor instalaţiilor.

2.2. Exploatarea instalaţiilor se poate face cu personal de exploatare propriu, special angajat şi instruit sau cu personal aparţinând unor unităţi tip “Service” pe bază de contract.

[top]

3. MĂSURl GENERALE DE PROTECŢIE ŞI SECURITATE A MUNCII ŞI DE PREVENIRE A INCENDIILOR

3.1. Proiectantul este obligat să includă în instrucţiunile de exploatare şi măsuri generale de protecţie şi securitate a muncii precum şi de prevenire şi stingere a incendiilor în conformitate cu legislaţia în vigoare:

- Regulament privind protecţia muncii şi igiena muncii în construcţii;

- Norme generale de protecţie împotriva incendiilor la proiectarea şi realizarea construcţiilor şi instalaţiilor;

- Normativ de siguranţă la foc a construcţiilor - indicativ P 318;

- Normativ de prevenire şi stingere a incendiiior pe durata executării Iucrărilor de construcţii şi instalaţii aferente acestora - indicativ C 300;

- Normativ privind proiectarea clădirilor civile din punct de vedere al cerinţei de siguranţă în exploatare - indicativ CE 1;

- Dispoziţiile generale de ordine interioară pentru prevenirea şi stingerea incendiilor - D.G.P.S.I. 001 şi privind instruirea în domeniul prevenirii şi stingerii incendiilor - D.G.P.S.I. 002, aprobate cu ordinele Ministerului de Interne nr. 1023/2000 şi 1080/2000 şi Ordonanţa Guvernului României nr. 114/2000 pentru modificarea şi completarea Ordonanţei Guvernului nr.60/1997 privind apărarea împotriva incendiilor, modificată şi aprobată prin Legea nr. 212/1997.

3.2. Aceste reglementări generale se complează cu reglementările specifice instalaţiilor proiectate precum şi cu alte reglementări emise de autorităţile administraţiei publice centrale pentru activităţile pe care le coordonează.

Se au în vedere, în principal, următoarele:

- indicaţii privind instruirea permanentă a personalului de servire a obiectivului (perioada de instructaj stabilindu-se funcţie de importanţa obiectivului) privind protecţia muncii şi prevenirea incendiilor;

- indicaţii privind marcarea (în locuri vizibile) a căilor de acces, intervenţie şi salvare precum si a echipamentul din dotare (in functie de tipul, destinatia, riscul si pericolul de incendiu al construcţiei) astfel încât să se permită intervenţia uşoară în caz de incendiu;

- indicaţii privind marcarea locurilor unde este permis fumatul.

[top]

Cap. I. INSTALAŢII DE ÎNCĂLZIRE

I.1. GENERALITĂŢI

I.1.1. Domeniul de utilizare

Instrucţiunile de exploatare întocmite conform prezentului manual se referă la:

- instalaţiile interioare de încălzire centrală;

- reţelele termice interioare;

- centrale şi puncte termice.

Nu fac obiectul prezentului manual:

- instalaţiile de preparare a apei calde de consum;

- centralele termice echipate cu cazane de apă fierbinte (t > 115°C) având puterea unitară peste 6 MW şi cele echipate cu cazane de abur la presiunea de peste 8 bar sau având capacitatea termică peste 6 t/h;

- depozitele exterioare de combustibil solid şi instaiaţiile de transport aferente centralelor termice;

- reţelele de termoficare cu apă fierbinte sau abur şi staţiile de pompare aferente;

- instalaţiile de încălzire din sere şi adăposturi pentru animale;

- instalaţiile de încălzire din clădiri cu întreruperi repetate de utilizare cu o durată mai mare de 48 ore şi din construcţii cu caracter special (de ex.: adăposturi);

- instalaţiile care utilizează energii neconvenţionale;

- instalaţiile tehnologice;

- instalaţiile de încălzire cu aer cald (partea aferentă instalaţiilor de ventilare).

I.1.2. Scopul manualului

Manualul se adresează proiectanţilor de specialitate în vederea elaborării instrucţiunilor de exploatare pentru instalaţiile noi şi persoanelor fizice sau juridice angajate să elaboreze astfel de instrucţiuni pentru instalaţii modernizate sau reabilitate.

Instrucţiunile de exploatare se întocmesc în vederea asigurării cel puţin a nivelurilor minime de performanţă la care se referă Legea nr.10/1995 privind calitatea în construcţii.

Instrucţiunile de exploatare a instalaţiilor de încălzire centrală trebuie să cuprindă distinct operative specifice pentru toate etapele care se efectuează în activitatea de exploatare (pornire - oprire; supraveghere, control, întreţinere, reparaţii, norme de tehnică a securităţii şi prevenire şi stingere a incendiilor). Acestea se întocmesc în conformitate cu schema tehnologică a instalaţiei.

Punerea în funcţiune a instalaţiilor de încălzire centrală se face după efectuarea verificărilor şi probelor la lucrările recepţionate.

La întocmirea instrucţiunilor de exploatare a instalaţiei se au în vedere prevederile Normativului I13/1.

I.2. PORNIREA INSTALA ŢIILOR

I.2.1. Pornirea instalaţiilor din centrala termică

Instrucţiunile trebuie să cuprindă indicaţii privind trecerea de la regimul de iarnă la cel de vară şi invers, cu indicaţii privind echipamentul prevăzut în schema tehnologică de funcţionare a instalaţiei şi anume:

a) Cazane şi instalaţia de ardere:

a.1. Operaţii pregătitoare:

- umplerea instalaţiei;

- asigurarea alimentării cu combustibil;

- verificarea instalaţiilor de ardere a cazanelor şi efectuarea operaţiilor pregătitoare la arzătoare şi canalele de fum;

- verificarea gospodăriei de combustibil (pentru combustibilul lichid sau solid) sau a presiunii gazului (pentru combustibilul gazos);

a.2. După punerea în funcţiune a arzătorului se au în vedere următoarele operaţii:

- etapele de urmărire a focului şi a instalaţiei de evacuare a gazelor de ardere în cazul instalaţiilor neautomatizate;

- urmărirea temperaturii apei din cazan, asigurându-se o creştere uniformă a acesteia până la valoarea prevăzută în graficul de reglare;

- completarea cu apă (în ritm lent) în cazul verificării dezaerisirii instalaţiei.

- verificarea (în timpul funcţionării) a accesoriilor pentru reglare şi siguranţă la canale şi coşul de fum.

b) Pompe de circulaţie;

- verificarea punerii sub tensiune;

- deschiderea vanelor;

- punerea în funcţiune (după punerea în funcţiune a arzătorului).

c) Armături:

c.1.Operaţii înainte de umplerea instalaţiei:

- asigurarea separării legăturilor la consumatori prin închiderea vanelor de la distribuitor - colector;

- deschiderea vanelor de pe conductele de circulaţie a apei, a vanelor de dezaerisire şi închiderea celor de golire;

c.2. Operaţii după efectuarea umplerii:

- închiderea vanei de pe conducta de alimentare;

- închiderea vanelor de dezaerisire (la apariţia apei);

- deschiderea vanelor de la distribuitor - colector;

Se fac recomandări privind punerea de plăcuţe de identificare pentru toate vanele şi indicarea celor care sunt în poziţie deschis sau închis în timpul funcţionării.

I.2.2. Pornirea instalaţiilor din punctele termice

Instrucţiunile trebuie să cuprindă indicaţii privind:

a) Umplerea instalaţiilor cu agent termic:

- se dau instrucţiuni privind modul de alimentare cu agent termic atât în cazul agentului termic primar apa fierbinte sau apa caldă cât şi în cazul agentului termic abur;

- se indică timpii de umplere şi presiunile admise.

b) Vasele de expansiune

- instrucţiuni precise privind introducerea aerului sau a altui gaz în vas, funcţionarea compresorului etc. (funcţie de tipul de vas de expansiune utilizat).

c) Pompele

- momentul în care se pun în funcţiune pompele de circulaţie;

- momentul în care se pun în funcţiune pompele de condensat şi separatoarele de condensat (la abur)

d) Armături

- indicarea vanelor deschise / închise atât în timpul umplerii cu agent termic cât şi după terminarea umplerii (de exemplu: izolarea contorului de căldură în timpul umplerii prin închiderea vanelor din amonte şi aval, deschiderea robinetelor de dezaerisire la umplerea instalaţiei şi închiderea lor la apariţia apei etc.).

Se fac recomandări privind punerea de plăcuţe de identificare pentru toate vanele şi indicarea celor care sunt în poziţie deschis sau închis în timpul funcţionării.

e) Instrucţiuni privind alte operaţii care se efectuează în timpul umplerii şi până la intrarea în funcţiune normală a punctului termic:

- dezaerisiri;

- verificări de temperatură, presiune şi debit precum şi operaţiile care trebuie efectuate pentru păstrarea acestora în limitele corespunzătoare graficului de reglaj.

I.3. OPRIREA INSTALA ŢIILOR

I.3.1. Oprirea instalaţiilor de încăzire centrală se face în funcţie de specificul echipamentului din dotare şi funcţie de schema tehnologică.

Instrucţiunile trebuie să cuprindă indicaţii privind:

a) Operaţii pregătitoare:

- oprirea alimentării cu combustibil - stingerea focului;

- verificarea etanşeităţii robinetelor de închidere a alimentării cu combustibil

b) Oprirea:

- momentul opririi pompelor (la o anumită temperatură a agentului termic);

- ordinea închiderii unor armături şi a deschiderii altora;

- indicarea situaţiilor în care instalaţia poate fi golită;

- scoaterea de sub tensiune a instalaţiilor de forţă.

I.4. SUPRAVEGHEREA ŞI CONTROLUL INSTALAŢIILOR ÎN TIMPUL FUNCŢIONĂRII

I.4.1. Supravegherea (exploatarea curentă) instalaţiilor de încălzire centrală se face permanent, în condiţiile prevăzute de proiect referitor la ansamblul consumatorilor, programul de funcţionare a acestora, parametrii termici şi siguranţa în exploatare.

Instrucţiunile privind exploatarea curentă trebuie să se refere, în principal, la:

- verificarea stării instalaţiilor;

- supravegherea şi urmărirea funcţionării;

- corectarea regimului de exploatare;

- controlul calităţii agentului termic;

- întreţinerea instalaţiilor.

Funcţionarea instalaţiilor este urmărită de personalul calificat, verificat şi autorizat în limita responsabilităţilor precizate în Normativul I 13/1.

Rezultatele controalelor, verificărilor şi reviziilor instalaţiilor sunt consemnate în registrul de evidenţă şi păstrate ca documente alături de Cartea construcţiei.

I.4.2. Centrale termice

Instrucţiunile care se întocmesc, în scopul realizării siguranţei instalaţiei şi asigurării unui regim corect de funcţionare şi se referă atât la supravegherea cu mijloace automate şi de transmitere la distanţă cât şi la acţionarea directă (mecanică sau manuală).

Instrucţiunile cuprind indicaţii privind:

a) La cazane, pentru:

- asigurarea bunei alimentări cu combustibil prin urmărirea funcţionării pompelor de combustibil, verificarea rezervorului de zi, alimentarea cu aer de combustie corespunzător combustibilului utilizat, ventilarea sălii cazanelor etc.;

- urmărirea funcţionării arzătorului şi a dispozitivelor şi armăturilor de închidere şi siguranţă;

- urmărirea asigurării evacuării totale a gazelor de ardere cu indicaţii privind reglarea unor dispozitive în caz de nefuncţionare.

b) La pompe şi compresoare, pentru:

- urmărirea elementelor în mişcare ale utilajelor;

- urmărirea armăturilor şi a supapelor de siguranţă a pompelor;

- asigurarea protecţiei împotriva electrocutării.

c) La distribuitoare-colectoare, pentru:

- urmărirea presiunii şi temperaturii agentului termic la ieşirea din centrala termică.

Se întocmesc instrucţiuni privind operative care trebuie efectuate pentru păstrarea parametrilor agentului termic în conformitate cu graficul de reglare.

d) La instalaţia de alimentare cu apă a cazanelor şi a instalaţiei de încălzore, pentru completare, umplere şi spălare.

e) La instalaţiile de automatizare, de siguranţă şi funcţionare pentru încadrarea parametrilor agenţilor termici în limitele de siguranţă şi valorile corespunzătoare din graficul de reglare.

f) Pentru asigurarea circulaţiei apei în instalaţie prin dezaerisire, golire etc.

g) Pentru menţinerea în bune condiţii a izolaţiei termice şi protecţiei mecanice aferente acesteia.

h) La armăturile cu acţionare manuală, atât pentru combustibil, cât şi pentru agentul termic pentru;

- prerevederea de plăcuţe indicatoare a poziţiei “deschis” – “închis” pentru fiecare dintre acestea.

i) Pentru buna funcţionare a instalaţiilor electrice, iluminat, forţă, automatizare.

De asemenea, se dau indicaţii privind prevederea unor indicatoare simple privind caracteristicile echipamentelor, denumirea consumatorilor sau a traseului pentru conducte şi armăturii şi dirijarea personalului de exploatare privind circulaţia în incintă, foc de fumat etc.

I.4.3. Puncte termice

Instrucţiunile se întocmesc în mod similar cu cele de la centralele termice, având în vedere specificul echipamentului din punctele termice.

I.4.4. Reţele termice

Instrucţiunile care se întocmesc se referă atât la supravegherea cu mijloace automate şi de transmitere la distanţă sau acţionare directă, mecanică sau manuală. Instrucţiunile trebuie să conţină date asupra:

a) sistemelor de supraveghere automată a parametrilor agenţilor termici;

b) sistemelor de transmitere a datelor la dispecerul reţelei;

c) sistemul de prelucrare a datelor primite din teren;

d) sistemelor de avertizare a avariilor;

e) serviciilor care asigură remedierea defecţiunilor în caz de avarie a sistemelor de mai sus.

I.4.5. Instalaţii interioare

La clădirile de locuit, social- culturale sau de producţie instrucţiunile privind supravegherea instalaţiilor se referă la:

- urmărirea stării generale a instalaţiei şi a funcţionării normale a acesteia;

- urmărirea temperaturii corpurilor statice;

- urmărirea funcţionării agregatelor de aer cald sau a aerotermelor; urmărirea arderii combustibilului şi a evacuării gazelor de ardere în cazul aparatelor de producere directă a căldurii;

- instrucţiuni privind corectarea defecţiunilor prin dezaerisire, golire instalaţie, înlăturarea zgomotului sau trepidaţiilor la aparatele de aer cald, închiderea - deschiderea vanelor etc.;

- instrucţiuni privind întreţinerea instalaţiei.

La clădirile mici cu sau fără centrale termice proprii, proiectantul instalaţiei întocmeşte instrucţiuni privind supravegherea instalaţiei de încălzire având în vedere, în principal:

- urmărirea stării generale şi a funcţonării în regim normal a instalaţiei (instrucţiuni precise de funcţionare a echipamentului din dotare conform fişei tehnice sau a fişei de agrement tehnic al acestuia);

- instrucţiuni de corectare a regimului de funcţionare;

- instrucţiuni privind întreţinerea instalaţiei;

- afişarea telefonului şi adresei furnizorului de căldură (în cazul clădirilor fără centrale termice proprii) în vederea remedierii rapide a defecţiunilor în caz de avarie.

I.5. REGLAREA INSTALAŢIILOR DE ÎNCĂLZIRE CENTRALĂ

I.5.1. Instrucţiunile privind reglarea instalaţiilor de încălzire centrală se întocmesc pentru cazurile în care intervin o serie de factori neprevăzuţi cum sunt: factori climatici, schimbarea programului unor consumatori, racordarea sau oprirea altora, avarii locale etc., referindu-se atât la reglarea cu mijloace automate şi de transmitere la distanţă cât şi prin acţionare directă, mecanică sau manuală.

Instrucţiunile trebuie să cuprindă:

- cazurile în care se realizează reglarea (manuală sau automată) furnizării de căldură pentru restabilirea echilibrului acesteia cu necesităţile de căldură pentru situaţiile meteoclimaterice neprevăzute, ca: temperaturi foarte scăzute, cu referire la graficul de reglaj;

- manevrele necesare fiecărei operaţii în parte.

I.6. PROBLEME SPECIFICE PRIVIND EXPLOATAREA AUTOMATIZATĂ

I.6.1. Supravegherea funcţionării instalaţiilor de încălzire centrală cu mijloace automate şi de transmitere şi acţionare la distanţă se realizează numai de personal calificat în acest scop.

Instrucţiunile elaborate, care trebuie să urmarească cu prioritate funcţionarea tuturor elementelor care realizează siguranţa şi buna funcţionare a instalaţiei, trebuie să ofere operatorului date clare de urmărire a programului automat de supraveghere (temperaturi, presiuni, debite etc.) precum şi date de modificare a programului în cazuri speciale (avarii, fluctuaţia numărului de consumatori, condiţii atmosferice neprevăzute în grafice etc.).

Supravegherea se face cu:

- sisteme de transmisie prin telefon, radio etc.;

- aparate indicatoare ale parametrilor şi debitului agentului termic în orice punct al instalaţiei;

- grafice de reglare;

- sisteme automate de calcul.

Întocmirea instrucţiunilor de exploatare în cazul în care instalaţia de încălzire este automatizată parţial sau total, este redată în capitolul pentru instalaţiile electrice.

I.7. ÎNTRE ŢINEREA INSTALAŢIILOR

I.7.1. Întreţinerea reprezintă o activitate dusă permanent prin efectuarea de operaţii care au ca scop asigurarea unei funcţionări continue şi în bune condiţii a instalaţiilor de încălzire centrală.

Instrucţiunile întocmite se referă la:

a) menţinerea în stare de funcţionare a instalaţiei, prin remedierea imediată a defecţiunilor sau acţionarea în vederea funcţionării normale, fără întreruperea instalaţiei:

- atunci când sunt pierderi anormale de agent termic sau combustibil prin remedieri scurgeri, neetanşeităţi etc.;

- în cazul blocării sistemelor de manevră a armăturilor prin ungerea elementelor;

- verificări exterioare ale utilajelor, ungerea şi înlăturarea micilor defecţiuni care nu necesită înlocuiri de piese;

- deteriorări ale izolaţiei;

- remedieri la instalaţia electrică de iluminat şi de forţă;

b) păstrarea şi curăţirea elementelor componente ale instalaţiei:

- ştergerea de praf a aparatelor de măsură şi control;

- păstrarea în perfectă stare a tablourilor electrice, a panourilor de comandă, a racordurilor electrice, a conductelor şi tuburilor de protecţie;

- evacuarea apelor uzate şi întreţinerea canalelor de scurgere;

- păstrarea curăţeniei în spaţiul tehnic;

c) întocmirea listelor de aparate, scule şi materiale, funcţie de sectoral aflat în întreţinere din instalaţia de încălzire centrală (CT, PT, instalaţie interioară):

c.1. aparate şi scule din dotarea sectorului:

- aparate de măsură pentru zonele care nu au prevăzute astfel de aparate;

- aparate de control pentru depistarea defecţiunilor ascunse;

- scule necesare activităţii de întreţinere şi acolo unde este cazul de reparaţii, în general, acţionate electric:

  • scule pentru prelucrare ţeavă;

  • scule pentru montare accesorii pe conducte;

  • scule sau utilaje pentru montat - demontat echipament;

c.2. materiale şi piese de înlocuire:

- ţevi, fitinguri, armături, piese de schimb pentru echipamente etc.;

- materiale de etanşare, termoizolante etc.

Instrucţiunile de exploatare şi întreţinere a instalaţiilor de încălzire centrală se AFIŞEAZĂ la locuri vizibile.

I.8. REPARAREA INSTALAŢIILOR

I.8.1. Reparaţiile care se efectuează la instalaţiile de încălzire centrală sunt:

a) reparaţii planificate;

b) reparaţii accidentale;

I.8.2. Reparaţiile planificate sunt executate, în perioada de nefuncţionare a instalaţiei, pe baza unui grafic întocmit de beneficiar în funcţie de observaţiile efectuate asupra funcţionării instalaţiei într-o anumită perioadă de timp şi în baza Iegislaţiei în vigoare.

Reparaţiile planificate sunt:

a1) revizia instalaţiei, care se face anual în perioada de nefuncţionare a instalaţiei, când se execută acele operaţii care nu au putut fi realizate în timpul funcţionarii instalaţiei cum sunt: etanşarea, reglarea instalaţiei automate, reglare - schimbare aparate de măsură, asigurarea funcţionării silenţioase a utilajelor cu piese în mişcare etc.;

a2) reparaţiile curente la elemente de instalaţie care pot afecta buna funcţionare a întregii instalaţii, în cazul defecţiunilor accidentale, se face fără scoaterea din funcţiune a instalaţiei sau scoaterea acesteia din funcţiune pe perioadă sub o zi.

În general, reviziile şi reparaţiile curente au următoarele termene:

- la conducte si izolaţii - o dată pe an;

- îmbinarea cu flanşe, compensatoare axiale cu presetupă - după necesitate însă cel puţin la 2 ani;

- armături pentru materialul de etanşare - o dată pe an;

  • pentru schimbare vane - după necesităţi, însă cel puţin o dată la 3 ani;

- dispozitive de evacuare şi aerisire - o dată pe an;

- tuburile şi robinetele aparatelor de măsură şi control:

  • tuburile - o dată la 5 ani;

  • robinetele - o dată pe an;

- suporturi fixe - o dată la 2 ani;

- suporturi mobile - o dată pe an;

- aparatura de automatizare - după necesităţi, însă cel puţin o dată pe an;

- echipament - după instrucţiunile producătorului sau a fişei de agrement;

a3) reparaţii capitale se fac în scopul înlocuirii unor elemente sau subansambluri de instalaţie pentru asigurarea funcţionării întregii instalaţii interioare de încălzire la parametrii prevăzuţi în proiect sau în scopul modernizării întregii instalaţii sau a unei părţi din aceasta sau când creşte sau scade numărul consumatorilor racordaţi la instalaţia respectivă.

Termenele sunt fixate prin reglementări în funcţie de durata normată de serviciu a instalaţiei.

I.8.3. Reparaţiile accidentale se execută în caz de avarie de către echipa permanentă, angajată în acest scop sau de firme specializate angajate prin contract.

I.8.4. După efectuarea reparaţiilor se are în vedere modificarea instrucţiunilor de exploatare în funcţie de schimbările intervenite în instalaţie.

I.8.5. Toate reparaţiile şi remedierile se execută de personal autorizat sau firme specializate şi autorizate.

I.9. M ĂSURI SPECIFICE DE SECURITATE A MUNCII ŞI DE PREVENIRE ŞI STINGERE A INCENDIILOR

I.9.1. Măsuri de securitate a muncii

Măsurile generale de securitate a muncii trebuie completate cu măsuri specifice instalaţiei de încălzire, cu referire la:

- gazele de ardere - evacuare în atmosferă, concentraţii maxim admise de norme etc.;

- cazane - dispozitive de siguranţă, măsuri de prevenire a pericolului de explozie etc.;

- utilaje şi aparate sub tensiune - măsuri de prevenire a pericolului de electrocutare;

- scule şi aparate utilizate la reparaţii - instrucţiuni de utilizare pentru prevenirea accidentelor în muncă;

- curăţenia la locul de muncă.

Instructajul la locul de muncă trebuie să se facă de cel puţin de două ori pe an.

I.9.2. Măsuri de prevenire şi stingere a incendiilor

Măsurile generale de prevenire şi stingere a incendiilor întocmite de proiectant pe baza legislaţiei în vigoare se completează cu măsurile specifice instalaţiei de încălzire care se vor referi la:

- alimentarea cu combustibili - măsuri de prevenire a incendiului la depozitare şi utilizare;

- utilaje cu foc deschis sau aflate sub tensiune - măsuri de prevenire a incendiului prin stabilirea nominală a personalului care are acces şi realizarea unui instructaj corespunzător;

- marcarea cu indicatoare de avertizare a locurilor cu pericol de incendiu sau explozie;

- afişarea planului de evacuare în caz de incendiu;

- afişarea la locuri vizibile şi accesibile a mijloacelor tehnice de stingere a incendiilor (stingătoare portabile, hidranţi interiori) în vederea utilizării cât mai rapide a acestora;

- afişarea la locuri vizibile a telefonului pompierilor, dispoziţia în teren a surselor de apă (hidranţi exteriori) precum şi căile de acces ale pompierilor în vederea acţionării acestora în timp scurt şi în condiţii de siguranţă.

Obligaţiile şi răspunderile privind prevenirea şi stingerea incendiilor revin atât beneficiarilor instalaţiilor în funcţiune cât şi unităţilor şi personalului care exploatează aceste unităţi.

[top]

Cap. II. INSTALAŢII SANITARE

II.1. GENERALITĂŢI

Il.1.1. Domeniul de utilizare

Instrucţiunile de exploatare întocmite conform prezentutui manual se referă la:

- instalaţii de alimentare cu apă rece, interioare şi exterioare;

- instalaţii de alimentare cu apă caldă de consum interioare, exterioare şi de recirculare;

- instalaţii de preparare a apei calde de consum;

- staţii de pompare;

- instalaţii de canalizare a apelor menajere şi meteorice;

- instalaţii de stingere cu apă a incendiilor sprinklere, drencere, hidranţi, apă pulverizată.

Enumerarea se referă la instalaţiile care nu intră în exploatarea regiilor de apă şi canalizare.

II.1.2. Scopul manualului

Manualul se adresează proiectanţilor de specialitate în vederea elaborării instrucţiunilor de exploatare pentru lucrările noi şi persoanelor fizice sau juridice angajate să elaboreze astfel de instrucţiuni pentru lucrările existente.

Instrucţiunile de exploatare astfel întocmite, împreună cu cele furnizate de producătorii de materiale, echipamente şi utilaje trebuie să asigure funcţionarea în condiţii de siguranţă şi la parametrii optimi a instalaţiilor sanitare.

Instrucţiunile de exploatare trebuie să corespundă specificului instalaţiilor pentru care sunt elaborate.

La întocmirea instrucţiunilor de exploatare a instalaţiei se au în vedere prevederile Normativului I 9/1.

II.2. PORNIREA INSTALA ŢIILOR

II.2.1. Pornirea instalaţiilor de alimentare cu apă rece şi caldă în scopuri igienico - sanitare din clădiri de locuit sau cu alte destinaţii instrucţiunile trebuie să cuprindă indicaţii privind:

- iniţierea alimentării cu apă a instalaţiilor prin deschiderea robinetelor de după contorul de apă şi de la baza coloanelor;

- eliminarea aerului din instalaţie prin deschiderea treptată a robinetului sau bateriei aflate în poziţia cea mai depărtată şi mai înaltă faţă de branşamentele clădirii, cu toate celelalte armături închise;

- umplerea cu apă şi spălarea instalaţiilor prin deschiderea totală a robinetului sau bateriei specificate la alin.2 şi lăsarea jetului de apă câteva minute;

- verificarea vizuală a instalaţiilor aparente privind etanşeitatea şi starea generală a instalaţiei.

II.2.2. Pornirea staţiilor de pompare pentru apă de consum, de incendiu precum şi a celor pentru evacuarea apelor uzate menajere sau pluviale

Instrucţiunile trebuie să cuprindă indicaţii privind:

- verificarea vizuală a stării pompelor;

- verificarea umplerii complete cu apă a pompelor (amorsarea), în cazul pompelor care nu sunt autoamorsante, fiind interzisă pornirea lor în alte condiţii;

- existenţa alimentării cu energie electrică;

- pornirea electromotorului urmărindu-se indicaţiile manometrului pompei sau a celor de pe instalaţie;

- deschiderea treptată a vanei de pe conducta de refulare;

- urmărirea parametrilor, presiune sau nivelul apei, care determină pornirea - oprirea pompelor.

II.2.3. Pornirea instalaţiilor de preparare a apei calde de consum

Instrucţiunile de exploalare sunt comune cu cele privind centralele sau punctele termice cu indicaţii suplimentare privind:

- alimentarea cu apă rece a schimbătoarelor de căldură pentru prepararea apei calde de consum;

- temperatura maximă admisă pentru apa caldă de consum (60°C);

- iniţierea funcţionării pompelor de recirculaţie.

II.2.4. Pornirea instalaţiilor de incendiu

Este în strânsă legătură cu pornirea pompelor de incendiu. Instrucţiunile vor mai cuprinde indicaţii suplimentare privind:

- eliminarea aerului din instalaţiile apă - apă, prin deschiderea robinetelor hidranţilor amplasaţi în punctul cel mai depărtat şi mai înalt faţă de staţia de pompare sau de aerisire a instalaţiilor de sprinklere;

- umplerea instalaţiilor cu apă sau cu aer (în cazul instalaţiilor apă - aer);

- verificarea vizuală a etanşeităţii şi stării instalaţiilor aparente;

- valorile prescrise prin proiect a presiunii în instalaţii.

II.2.5. Pornirea instalaţiilor de canalizare menajere

Se face în momentul pornirii instalaţiilor de alimentare cu apă. Instrucţiunile vor cuprinde date referitoare la:

- conţinutul de impurităţi din apele ce se evacuează, conform NTPA 001, NTPA 002;

- temperatura maximă a apei uzate ce se evacuează, în funcţie de materialul din care sunt confecţionate tuburile de canalizare;

- curăţirea şi spălarea instalaţiilor, începând de la obiectele sanitare, colectarea deşeurilor, etanşarea pieselor de curăţire etc.

Pentru instalaţiile canalizare pluvială nu sunt necesare instrucţiuni speciale de exploatare.

II.3. OPRIREA INSTALAŢIILOR

II.3.1. În elaborarea instrucţiunilor trebuie avută în vedere natura opririi (întreruperii funcţionării) instalaţiilor:

- avarii sau revizii;

- întreruperi funcţionale.

În cazul avariilor sau reviziilor instrucţiunile vor cuprinde indicaţii referitoare la:

- ordinea închiderii robinetelor şi vanelor;

- deschiderea armăturilor de golire;

- evacuarea apei rezultate din goliri sau avarii;

- oprirea pompelor şi întreruperea alimentării lor cu energie electrică;

- eventuale măsuri ce trebuie luate pentru protejarea altor categorii de instalaţii.

În cazul întreruperilor funcţionale trebuie specificate:

- timpul de funcţionare după care se execută oprirea (în cazul pompelor de incendiu);

- mărimea presiunii la care întreruperea funcţionării se face automat;

- nivelul minim al apei într-un rezervor sau staţie de pompare la care se întrerupe automat funcţionarea pompelor;

- valoarea temperaturii la care se întrerupe alimentarea cu agent termic (în cazul schimbătoarelor de căldură pentru prepararea apei calde de consum).

II.4. SUPRAVEGHEREA ŞI CONTROLUL INSTALAŢIILOR ÎN TIMPUL FUNCŢIONĂRII

II.4.1. Funcţionarea instalaţiilor sanitare este urmarită permanent de către personal calificat, verificat şi autorizat în limita responsabilităţilor precizate în normativul 19/1.

Rezultatele controalelor, verificărilor şi reviziilor instalaţiilor se consemnează într-un registru de evidenţă (conf. anexei A 7 din normativul I 9/1).

Instrucţiunile de exploatare vor specifica elementele supuse controlului şi intervalele la care se execută.

II.4.2. Controlul instalaţiilor interioare de alimentare cu apă rece şi caldă de consum

Instrucţiunile se referă la:

- etanşeitatea conductelor, îmbinărilor, armăturilor;

- verificarea debitului şi a presiunii apei la punctele de consum;

- controlul calităţii apei (culoare, miros, conţinut de suspensii etc.);

- starea termoizolaţiei.

II.4.3. Controlul instalaţiilor exterioare de apă rece şi caldă de consum

Conţinutul instrucţiunilor referitoare la conductele de apă caldă de consum este acelaşi cu acela al reţelelor termice.

Instrucţiunile pentru instalaţiile exterioare de apă rece se referă la:

- starea umpluturilor pe traseu;

- starea umpluturilor în jurul căminelor şi hidroizolaţiilor;

- starea căminelor de vane (construcţie, capac, vane).

II.4.4. Controlul instalaţiilor de preparare a apei calde de consum

Instrucţiunile trebuie să facă referire atât la instalaţii cât şi la aparatele de preparat apă caldă de consum şi cuprind indicaţii privind:

- conductele şi armăturile instalaţiei;

- etanşeitatea îmbinărilor;

- funcţionarea serpentinei, a aparatelor de măsură şi dispozitivelor de siguranţă;

- funcţionarea pompelor de recirculare.

II.4.5. Controlul staţiilor de pompare

Elementele ce trebuie avute în vedere sunt:

- etanşeitatea conductelor, armăturilor şi echipamentelor;

- starea de funcţionare a pompelor;

- nivelul zgomotelor produse de echipamentele în mişcare;

- starea izolaţiei conductelor;

- nivelul presiunii în instalaţiile de apă şi de incendiu;

- funcţionarea normală a elementelor de automatizare;

- asigurarea rezervei intangibile de apă;

- asigurarea temperaturii necesare în staţia de pompare în scopul evitării îngheţării apei în instalaţii.

II.4.6. Controlul instalaţiilor de canalizare

Instrucţiunile se referă la:

- starea traseelor şi căminelor;

- starea capacelor căminelor şi grătarelor gurilor de scurgere.

II.4.7. Controlul instalaţiilor de stingere cu apă a incendiilor

Instrucţiunile de exploatare se referă la:

- starea conductelor şi armăturilor;

- etanşeitatea îmbinărilor şi conductelor;

- starea de funcţionare a capetelor de sprinkler,

- existenţa dotărilor corespunzătoare hidranţilor de incendiu;

- starea tehnică a cutiilor de protecţie a hidranţilor, a furtunelor, ţevilor de debitare precum şi a accesului la hidranţi;

- existenţa indicatoarelor de marcare a poziţiei hidranţilor.

II.5. REGLAREA INSTALA ŢIILOR

II.5.1. Reglarea instalaţiilor se face la punerea în funcţiune a instalaţiilor şi după operaţiile de reparaţie sau revizie.

Instrucţiunile de exploatare trebuie să conţină indicaţii despre:

- valorile presiunilor de oprire şi pornire a pompelor de consum menajer şi de incendiu;

- nivelurile minim şi maxim care trebuie să determine oprirea şi pornirea pompelor de ape uzate şi pluviale;

- valoarea maximă a temperaturii apei calde de consum (60°C) la care se comandă întreruperea alimentării cu agent termic;

- valoarea diferenţei de temperatură între conductele de apă caldă de consum şi de recirculare la care pompa de recirculare porneşte automat.

II.6. PROBLEME SPECIFICE PRIVIND EXPLOATAREA AUTOMAT Ă A INSTALAŢIILOR

II.6.1. În cazul în care funcţionarea instalaţiilor sanitare este supravegheată şi condusă de un centru de comandă şi control care primeşte şi transmite comenzi de acţionare la distanţă, instrucţiunile de exploatare trebuie să cuprindă date despre parametrii ce trebuie urmăriţi, presiuni de pornire - oprire, temperaturi maxime şi minime pentru apă caldă de consum etc.

II.7. ÎNTRE ŢINEREA INSTALAŢIILOR

II.7.1. Întreţinerea reprezintă o activitate dusă permanent pentru asigurarea unei funcţionări continue şi în bune condiţiuni a instalaţiilor sanitare. Instrucţiunile de exploatare se referă la:

- remedierea pierderilor de apă la punctele de consum;

- remedierea pierderilor de apă prin neetanşeităţi;

- menţinerea în stare de funcţionare a armăturilor;

- curăţirea de praf şi scame sau alte depuneri a capetelor de sprinklere;

- păstrarea în stare perfectă de funcţionare a aparatelor de măsură şi control, a tablourilor electrice şi de comandă.

II.8. REPARAREA INSTALA ŢIILOR

II.8.1. Reparaţiile pot fi:

- reparaţii curente care se fac pentru remedierea defecţiunilor constatate cu ocazia controalelor şi verificărilor şi au drept scop menţinerea siguranţei în exploatare;

- reparaţii accidentale - ce se efectuează imediat ce a apărut o defecţiune;

- reparaţii capitale - de regulă planificate, ce constau în înlocuirea parţială sau totală a unor părţi sau a întregii instalaţii.

II.8.2. Reviziile sunt planificate la intervale de timp normate şi constau în executarea unor operaţii care să ducă la îmbunătăţirea funcţionării instalaţiilor sanitare.

II.8.3. Revizia instalaţiilor de alimentare cu apă rece şi caldă

Instrucţiunile cuprind indicaţii privind:

- termenul de efectuare (de regulă, o dată pe an);

- controlul etanşeităţii instalaţiilor;

- verificarea gradului de coroziune sau depunere prin demontarea unor armături şi controlul conductelor;

- verificarea etanşeităţii armăturilor şi îmbinărilor;

- verificarea modului de funcţionare a armăturilor;

- verificarea modului de fixare a conductelor,

- verificarea reglajului instalaţiei.

II.8.4. Revizia instalaţiilor exterioare de apă rece şi caldă

Se prevede:

- constatarea stării reţelelor şi construcţiilor aferente;

- verificarea manevrabilităţii vanelor;

- verificarea funcţionării hidranţilor, fântânilor şi armăturilor de golire.

II.8.5. Revizia instalaţiilor de preparare a apei calde de consum

Instrucţiunile de exploatare prevăd:

- intervalul de efectuare (o dată pe an );

- obiectele supuse reviziei (conductele de alimentare cu apă rece, caldă şi recirculare şi accesoriile, aparatele de preparat apă caldă);

- verificarea gradului de corodare a suprafeţelor de schimb de căldură;

- verificarea funcţionării aparaturii de siguranţă, măsuri şi reglaj.

II.8.6. Revizia staţiilor de pompare

Se prevăd:

- intervalul de efectuare (o dată pe an);

- verificări specifice pentru: agregatele de pompare, rezervoare, recipiente de hidrofor, armături, conducte, instalaţii de automatizare.

II.8.7. Revizia instalaţiilor de canalizare

Se cuprind următoarele activităţi, efectuate o dată pe an:

- verificarea aspectului general;

- verificare gradului de etanşeitate;

- verificarea sistemelor de susţinere şi fixare;

- controlul calitativ al apei uzate.

Pentru reţelele exterioare:

- spălarea reţelelor şi curăţarea căminelor (o dată pe an);

- curăţirea gurilor de scurgere de patru ori pe an.

II.8.8. Revizia instalaţiilor de stingere cu apă a incendiilor

Se prevede:

- verificarea săptămânală a funcţionării robinetelor cu acţionare manuală;

- verificarea etanşeităţii instalaţiei (o dată pe an);

- verificarea gradului de corodare sau depunere (o dată pe an);

- verificarea reglajului instalaţiilor o dată pe an);

- verificarea, cel puţin o dată la 5 ani, a 3 % din capetele de declanşare într-un laborator autorizat;

- curăţirea de praf şi impurităţi, cel puţin o dată la 3 luni.

II.9. M ĂSURI SPECIFICE DE SECURITATE A MUNCII ŞI DE PREVENIRE ŞI STINGERE A INCENDIILOR

II.9.1. Măsuri de securitate a muncii

Instrucţiunile prevăd:

- realizarea instructajului de protecţie a muncii pentru personalul de exploatare la cel mult 30 zile şi consemnarea acestuia în fişele individuale;

- controlul aplicării normelor şi instrucţiunilor de protecţie a muncii;

- verificarea însuşirii cunoştinţelor;

- semnalizarea şi delimitarea zonelor periculoase şi a celor cu instalaţii în probe;

- efectuarea unor operaţiuni (curăţirea şi manipularea pompelor) cu echipamente de protecţie (manual de cauciuc, cleşti şi cârlige speciale);

- interzicerea fumatului în zonele cu pericol de explozie;

- măsuri de curăţire şi, după caz, de dezinfectare a echipamentelor de protecţie;

- folosirea măştii de gaze şi lucrul în echipă (minim 3 persoane).

II.9.2. Măsuri de prevenire şi stingere a incendiilor

Instrucţiunile prevăd:

- obligativitatea obţinerii permisului de lucru cu foc;

- semnalizarea şi delimitarea spaţiilor cu pericol de incendiu;

- folosirea sculelor cu flacără numai în spaţiile fără pericol de incendiu sau explozie.

[top]

Cap. III. INSTALA ŢII ELECTRICE

III.1. GENERALITĂŢI

Ill.1.1. Domeniul de utilizare

Instrucţiunile de exploatare întocmite conform prezentului manual se referă la instalaţiile electrice cu tensiuni până la 1000 V c.a. şi 1500 V c.c. aferente clădirilor de locuit, civile şi de producţie:

- instalaţii interioare;

- instalaţii electrice din punctele şi centralele termice.

Nu fac obiectul prezentului manual instalaţiile electrice din exploatări miniere subterane, de telecomunicaţii, feroviare, nucleare şi similare acestora.

III.1.2. Scopul manualului

Manualul se adresează proiectanţilor de specialitate în vederea elaborării instrucţiunilor de exploatare pentru instalaţiile noi şi persoanelor fizice sau juridice angajate să elaboreze astfel de instrucţiuni pentru instalaţiile modenizate sau reabilitate.

Instrucţiunile de explotare se întocmesc în vederea asigurării cel puţin a nivelurilor minime de performanţă la care se referă Legea nr. 10/1995 privind calitatea în construcţii.

Instrucţiunile de exploatare a instalaţiilor electrice trebuie să cuprindă distinct operaţiile specifice pentru toate etapele care se efectuează în activitatea de exploatare, pornire - oprire, control, întreţinere, reparaţii, norme de tehnică a securităţii muncii şi prevenire şi stingere incendii. Acestea se vor întocmi în conformitate cu schema electrică a instalaţiei.

Punerea în funcţiune a instalaţiei electrice se va face după efectuarea verificărilor şi probelor la lucrările recepţionate.

III.2. PORNIREA / OPRIREA INSTALA ŢIILOR

III.2.1. Pornirea şi oprirea instalaţiilor electrice se face de personalul care prestează activitatea de exploatare şi întreţinere a instalaţiilor electrice respective şi este obligat:

- să ia cunoştinţă de starea, schema şi regimul de funcţionare a întregului echipament din sectoral sau de lucru, prin controlul făcut personal;

- să deţină informaţiile referitoare la echipamentul care necesită o atenţie deosebită, pentru prevenirea deranjamentelor şi avariilor, respectând strict ordinea punerii în funcţiune şi opririi instalaţiilor, indicate de proiectant şi / sau furnizor;

- să verifice starea mijloacelor de protecţie şi, în mod deosebit, a dispozitivelor de protecţie şi legare la pământ.

III.2.2. Pornirea şi oprirea instalaţiilor electrice din centrală termică

Instrucţiunile trebuie să cuprindă indicaţii privind:

- instalaţiile electrice de iluminat;

- instalaţiile electrice de forţă:

  • alimentarea cazanelor;

  • alimentarea pompelor de circulaţie;

- instalaţiile electrice de automatizare:

  • automatizarea aferentă încălzirii;

  • automatizarea preparării apei calde de consum;

  • automatizarea circuitului de alimentare cu combustibil;

- măsurile de protecţie a muncii şi PSI.

III.2.3. Pornirea şi oprirea instalaţiilor electrice din punctele termice

Instrucţiunile trebuie să cuprindă indicaţii privind:

- instalaţiile electrice de iluminat;

- instalaţiile electrice de forţă:

  • alimentarea pompelor de circulaţie;

- instalaţiile electrice de automatizare:

  • automatizarea aferentă agentului termic secundar;

  • automatizarea preparării apei calde de consum;

- măsurile de protecţia muncii şi PSI.

III.3. SUPRAVEGHEREA ŞI CONTROLUL INSTALAŢIILOR ÎN TIMPUL FUNCŢIONĂRII

III.3.1. Instalaţiile electrice sunt supravegheate în mod permanent de personalul operativ care are sarcina de a urmări valorile mărimilor fizice, semnalizări sau alte informaţii în scopul de a interveni operativ în caz de necesitate. În cazul clădirilor civile responsabilitatea supravegherii şi controlului instalaţiei revine proprietarului.

III.3.2. Personalul de supraveghere trebuie să întrunească următoarele condiţii:

- să aibă dreptul de a executa manevre în instalaţii electrice;

- să cunoască prevederile prescriţiilor lor de exploatare referitoare la instalaţiile pe care le supraveghează, prevederile regulamentului general de manevre, precum şi atribuţiile şi sarcinile de serviciu ce le revin.

Personalul de supraveghere a instalaţiilor electrice execută:

- controlul pentru depistarea defectelor;

- depistarea defectelor, manevrele ce se impun;

- înregistrarea semnalizărilor;

- raportarea situaţiilor anormale.

Controlul instalaţiilor electrice poate fi executat numai de către personalul operativ sau tehnic cu calificare corespunzătoare.

III.3.3. Controlul urmăreşte verificarea regimului de funcţionare şi starea tehnică a utilajelor. Se face, de regulă, cu utilajele în funcţiune. Periodicitatea şi volumul controlului este în funcţie de destinaţia, complexitatea, starea tehnică şi condiţiile de funcţionare al utilajelor.

Instalaţiile electrice cu tensiuni până la 1000 V se controlează de către una sau mai multe persoane cu calificarea corespunzătoare (grupa III NPM), respectându-se următoarele reguli generale:

-la controlul instalaţiilor de distribuţie, a tablourilor etc., este interzisă îndepărtarea tăbliţelor indicatoare şi a împrejmuirilor de protecţie, pătrunderea în spatele împrejmuirilor, atingerea elementelor sub tensiune, ştergerea şi curăţarea lor, înlăturarea defectelor descoperite dacă pentru aceasta este necesară apropierea de elementele sub tensiune;

- personalul care supraveghează funcţionarea instalaţiilor electrice a diferitelor utilaje tehnologice poate deschide, individual, pentru control, uşile tablourilor, dispozitivelor de pornire etc., cu luarea măsurilor necesare de tehnică a securităţii muncii; este interzisă deschiderea uşilor sau carcaselor echipamentului în execuţie antiexplozivă sau ventilate din exterior, montate în încăperi cu degajări de gaze, vapori sau praf, care pot forma amestecuri explozive; deservirea echipamentului antiexploziv se va face în conformitate cu prevederile privind protecţia împotriva exploziilor şi cu indicaţiile firmelor furnizoare;

- dacă în timpul controlului se observă un deranjament, care nu trebuie înlăturat de o singură persoană, se va anunţa şeful direct, înlăturarea acestor deranjamente se va face respectându-se cu stricteţe măsurile de protecţie a muncii.

III.4. REGLAREA INSTALAŢIILOR ELECTRICE ŞI DE AUTOMATIZARE

III.4.1. Instrucţiunile trebuie să cuprindă situaţiile şi procedura privind:

- reglarea dispozitivelor de protecţie ale instalaţiei electrice la suprasarcină, scurtcircuit curenţi de defect, tensiune minimă, tensiune maximă etc.;

- fixarea domeniilor de lucru ale aparatelor de măsură, comanda si reglare;

- reglajele ce se efectuează la punerea în funcţiune şi după fiecare reparaţie sau modificare a condiţiilor de exploatare.

III.5. PROBLEME SPECIFICE PRIVIND EXPLOATAREA INSTALAŢIILOR DE AUTOMATIZARE

III.5.1. Acestea cuprind automatizarea instalaţiilor şi agregatelor tehnologice în funcţie de diverşi parametri electrici sau neelectrici, măsura şi controlul acestor parametri. Trebuie să se respecte, pe lângă prevederile generale ale normativelor, şi instrucţiunile elaborate de producător.

Aparatele electrice de măsură, control şi reglare trebuie să satisfacă condiţiile tehnice de funcţionare impuse de instrucţiunile de verificare ale organelor de metrologie.

Montajul, reglajul, verificările şi exploatarea se fac de personal calificat, instruit şi competent. Lucrările la instalaţiile de automatizare se execută în baza autorizaţiilor de lucru.

III.5.2. Personalul de întreţinere şi exploatare asigură:

- verificările periodice şi accidental, de regulă, o dată cu ale aparatelor comutaţiei primare;

- probele corespunzătoare după orice lucrare executată;

- curăţirea periodică de praf a instalaţiilor de automatizare.

- cunoaşterea caracteristicilor tehnice ale elementelor din buclele de reglare care trebuie să fie conform cu prevederile proiectului;

III.5.3. Instrucţiunile de exploatare pentru instalaţiile de automatizare trebuie să cuprindă indicaţii privind:

- condiţiile pentru selectarea regimului de lucru - manual sau automat, iarnă - vară;

- ordinea de pornire a echipamentelor electrice;

- cazurile când operatorul trebuie să intervină în sistem pentru luarea măsurilor de corecţie ce se impun;

- condiţiile pentru o funcţionare corectă a instalaţiilor de măsură, comandă şi reglare automată;

- condiţiile pentru o funcţionare corectă a elementelor de execuţie ca: servomotoare, mecanisme de acţionare ale vanelor etc.;

- măsurile ce se iau în caz de avarii şi deranjamente;

- măsurile de securitate a muncii şi pentru prevenirea incendiilor;

- persoanele care trebuie anunţate pe linie ierarhică în cazul situaţiilor deosebite.

III.6. ÎNTREŢINEREA INSTALAŢIILOR

III.6.1. Instalaţiile de iluminat

Întreţinerea instalaţiilor electrice de iluminat constă, în principal, din:

- curăţirea periodică a corpurilor de iluminat;

- înlocuirea aparatajului defect cu aparataj omologat cu caracteristicile identice cu ale aparatajului înlocuit;

- controlul izolaţiei circuitelor.

Controlul şi verificarea instalaţiilor de iluminat se face, cel puţin, la următoarele perioade:

- funcţionarea iluminatului de siguranţă, o dată la trei luni;

- starea echipamentului fix al iluminatului normal şi de siguranţă, de două ori pe an;

- starea izolaţiei reţelelor iluminatului normal şi de siguranţă, buna funcţionare a iluminatului de siguranţă cu deconectarea concomitentă a iluminatului normal, gradul de iluminare din încăperile principale, o dată pe an;

Cu ocazia fiecărui control se verifică dacă legăturile la aparatele de conectare sunt fixate rigid şi sunt bine strânse.

Curăţarea corpurilor de iluminat trebuie să se execute la următoarele termene:

- pentru iluminatul general:

  • în încăperile cu degajări însemnate de praf, fum şi fumigene, o dată la trei luni;
  • când astfel de degajări nu sunt însemnate, o dată pe an;
  • pentru exterior, cel puţin de două ori pe an;

- pentru iluminatul local:

  • cel puţin o dată cu curăţirea şi aranjarea locurilor de lucru unde sunt instalate corpurile de iluminat

Se are grijă ca încărcarea aparatelor şi circuitelor să nu depăşeasca valorile admisibile;

Personalul de exploatare trebuie să aibă la dispoziţie dispozitive de protecţie şi lămpi de rezervă cu caracteristici corespunzătoare.

III.6.2. Instalaţii electrice de forţă şi comandă

Întreţinerea instalaţiilor electrice de forţă şi comandă se face respectând regulile corespunzătoare elementelor care compun aceste instalaţii.

Înaintea unei intervenţii în instalaţia electrică, pentru remedierea unor defecţiuni, înlocuiri de aparate, echipamente, părţi de circuit etc. trebuie luate următoarele măsuri tehnice, în ordinea specificată mai jos:

- întreruperca tensiunii şi separarea vizibilă a instalaţiei;

- blocarea aparatelor de comutaţie (separatoare, întreruptoare) prin care s-a făcut separaţia vizibilă şi montarea indicatoarelor de securitate cu caracter de interzicere;

- verificarea lipsei de tensiune pe toate fazele;

- legarea instalaţiei la pământ şi în scurtcircuit.

Conform PE 119 se pot executa următoarele lucrări fără întreruperea tensiunii:

- înlocuirea siguranţelor;

- înlocuirea lămpilor din corpurile de iluminat din spaţii nepericuloase;

- lucrări la circuitele secundare alimentate la tensiune redusă sau prin transformator de separaţie.

La înlocuirea siguranţelor sub tensiune se utilizează manual electroizolante şi ochelari de protecţie.

Utilizatorul instalaţiei electrice are obligaţia să menţină în bună stare de funcţionare echipamentele şi aparatele electrice, să nu modifice valorile parametrilor de protecţie şi reglaj stabilite de comun acord cu furnizorul de energie electrică.

Înlocuirea siguranţelor sau a aparatelor electrice se face numai cu aparataj calibrat identic sau cu caracteristici tehnice similare fiind interzise improvizaţiile de orice fel.

De asemenea, se urmăreşte să nu instaleze şi să nu pună în funcţiune receptoare electrice neagrementate, din ţară sau din import.

Periodic, se fac următoarele verificări ale stării tehnice a instalaţiei:

- rezistenţa de izolaţie a instalaţiei;

- modul de executare a legăturilor în doze, la aparate, la tablouri etc;

- existenţa siguranţelor calibrate conform proiectului.

III.6.3. Instalaţii electrice de iluminat exterior

Iluminatul exterior se comandă, după program, preferabil prin celulă fotoelectrică.

Întreaga activitate de exploatare şi întreţinere a instalaţiei de iluminat se organizează stabilindu-se responsabilităţi şi urmărind desfăşurarea ei după graficul întocmit.

Întreţinerea instalaţiilor de iluminat constă în curăţirea corpurilor de iluminat care se face cel puţin la fiecare înlocuire a lămpilor defecte.

III.6.4. Instalaţii electrice de protecţie împotriva electrocutării prin atingere directă sau indirectă

La întreţinerea instalaţiei electrice de protecţie împotriva electrocutării prin atingere directă sau indirectă se fac următoarele verificări:

- măsurarea pcriodică a rezistenţei de dispersie a instalaţiei de legare la pământ:

  • la instalaţiile din medii foarte periculoase: cel puţin o dată pe an;
  • la celelalte sectoare: cel puţin o dată la 2 ani.

Compartimentul electroenergetic are o dotare minimă cu mijloace de protecţie şi avertizare specifice cum sunt:

- indicatoare de tensiune;

- mănuşi electroizolate de joasă tensiune;

- cizme electroizolante;

- covoare electroizolante;

- scule cu mânere electroizolante;

- dispozitive mobile de scurtcircuitare şi legate la pământ;

- ochelari de protecţie;

- indicatoare de securitate;

- plăcuţe avertizoare etc.

III.6.5. Urmărirea comportării în timp a instalaţiilor electrice se face conform instrucţiunilor de urmărire curentă şi urmărirea specială prevăzute în cartea tehnică.

III.7. REPARAREA INSTALAŢIILOR

III.7.1. Repararea instalaţiilor electrice se face:

- accidental;

- planificat.

III.7.2. Reparaţii accidentale

Reparaţiile accidentale sunt reparaţiile care trebuie efectuate îndată ce a apărut o defecţiune, care periclitează siguranţa în funcţionare a instalaţiei.

Lucrările pentru remedierea deranjamentelor, incidentelor şi avariilor se execută de personalul de deservire operativă.

III.7.3. Reparaţii planificate

Reparaţiile planificate se fac odata cu reparaţiile efectuate la instalaţiile tehnologice.

Înlocuirea părţilor de instalaţii defecte se face cu aparate agrementate având caracteristici identice cu cele înlocuite.

III.8. MĂSURI SPECIFICE DE SECURITATE A MUNCII ŞI DE PREVENIRE ŞI STINGERE A INCENDIILOR

III.8.1. Măsurile pentru prevenirea incendiilor au în vedere îndeplinirea condiţiilor tehnice prevăzute în scenariul de siguranţă la foc, pentru:

- instalaţii de detectare şi semnalizare incendiu;

- instalaţii electrice pentru alimentarea receptoarelor cu rol de siguranţă la foc, instalaţii pentru pompe de incendiu, sisteme de evacuare a fumului şi gazelor fierbinţi etc.; surse de alimentare cu energie electrică de rezervă, tipul şi sursa;

- instalaţii de iluminat de siguranţă, inclusiv pentru marcarea hidranţilor de incendiu. În funcţie de locul pentru care se întocmesc instrucţiunile de exploatare, acestea vor conţine măsuri specifice locului de muncă respectiv, conform prevederilor normativelor P 118 şi I 7.

III.8.2. În vederea eliminării pericolelor de electrocutare a personalului de execuţie, exploatare şi reparare a instalaţiilor electrice se prevăd următoarele măsuri:

- măsurile de protecţie la atingerile directe:

  • izolarea părţilor active;
  • prevederea de bariere sau carcase în interiorul cărora să se găsească părţile active;
  • instalarea unor obstacole care să împiedice atingerile întâmplătoare cu părţile active;
  • instalarea părţilor active în afara zonei de accesibilitate;

- măsurile de protecţie la atingerile indirecte:

  • folosirea materialelor şi echipamentelor de clasă II şi III sau echivalente;
  • izolarea suplimentară;
  • separarea de protecţie;
  • amplasarea la distanţă sau intercalarea de obstacole;
  • executarea de legături de echipotenţializare, locale, nelegate la pământ.

Funcţie de fiecare loc de muncă aplicarea uneia sau mai multor măsuri de protecţie se face conform prevederilor normativului I 7 şi ale STAS - ului 12604.

[top]

Cap. IV. INSTALAŢII DE VENTILARE - CLIMATIZARE

IV.1. GENERALITĂŢI

IV.1.1. Domeniul de utilizare

Instrucţiunile de exploatare întocmite conform prezentului manual se referă la:

- instalaţiile de ventilare şi climatizare aferente clădirilor de locuit, civile, de producţie sau depozitare (care nu impun condiţii speciale);

- instalaţii interioare de ventilare sau climatizare locală sau centralizată;

- centrale de ventilare.

Nu fac obiectul prezentului manual instalaţiile speciale de ventilare şi climatizare, cum sunt:

- instalaţiile de dezodorizare, sterilizare a aerului, transport pneumatic;

- ventilarea construcţiilor agrozootehnice şi mine;

- instalaţii speciale aferente clădirilor spitaliceşti sau adăposturilor de apărare civilă;

- instalaţiile de desfumare, de evacuare a fumului şi a gazelor fierbinţi în caz de incendiu.

IV.1.2. Scopul manualului

Manualul se adresează proiectanţilor de specialitate în vederea elaborării instrucţiunilor de exploatare pentru instalaţiile noi şi persoanelor fizice sau juridice angajate să elaboreze astfel de instrucţiuni pentru instalaţiile modernizate sau reabilitate.

Instrucţiunile de explotare se întocmesc în vederea asigurării cel puţin a nivelurilor minime de performanţă la care se referă Legea nr. 10/1995 privind calitatea în construcţii.

Instrucţiunile de exploatare a instalaţiilor de ventilare sau climatizare trebuie să cuprindă distinct, operaţiile specifice pentru toate etapele care se efectuează în activitatea de exploatare, pornire - oprire, control, întreţinere, reparaţii, norme de tehnică a securităţii muncii şi prevenire şi stingere incendii. Acestea se întocmesc în conformitate cu schema tehnologică a instalaţiei.

Punerea în funcţiune a instalaţiei de ventilare - climatizare se face după efectuarea verificărilor şi probelor la lucrările recepţionate.

IV.2. PORNIREA INSTALAŢIILOR

IV.2.1. Pornirea se face după o pregătire prealabilă a instalaţiei, instrucţiunile trebuind să cuprindă operaţiile care se efectuează privind verificările mecanice, electrice, aeraulice, hidraulice şi termice.

IV.2.2. Pornirea instalaţiilor din centrala de ventilare

Instrucţiunile trebuie să cuprindă indicaţii privind echipamentul prevăzut în schema tehnologică de funcţionare a instalaţiei, precum şi verificările, încercările şi probele care trebuie făcute echipamentului înainte de pornirea instalaţiei.

a) Operaţii pregătitoare înainte de pornirea în sarcină normală:

a.1. Ventilatoare

- instrucţiuni privind fixarea pe postament şi pe sistemul de amortizare a vibraţiilor;

- instrucţiuni privind verificarea ventilatoarelor în timpul pornirii la sarcină redusă, referitoare la nivelul vibraţiilor sau zgomotelor ansamblului, verificarea dispozitivelor de proiecţie a subansamblurilor în mişcare, întinderea corectă a curelelor de transmisie etc.;

- instrucţiuni privind verificări aeraulice care constau în determinarea debitului de aer şi a presiunii totale.

- pornirea în sarcină normală se face după efectuarea verificărilor de mai sus şi remedierea eventualelor deficienţe.

a.2. Camere de umidificare

- etanşeitate pe partea aeraulică şi hidraulică;

- modul de asigurare a nivelului minim şi maxim al apei din bazin.

a.3. Filtre

- etanşări pe traseul de aer;

- funcţionarea dispozitivului de autocurăţire şi a motoarelor de acţionare;

- verificarea conform fişei tehnice şi a indicaţiilor producătorului.

a.4. Baterii de încălzire sau răcire

- verificarea mecanică;

- verificarea stării elementelor auxiliare, flanşe, vane, oale de condensat etc.;

- se verifică dacă este asigurată alimentarea cu apă a diverselor circuite.

a.5. Sisteme de recuperare a căldurii

- verificări atât pentru întreg ansamblul cât şi pentru elementele componente în vederea respectării caracteristicilor din fişele tehnice cât şi a indicaţiilor date de producător.

a.6. Dispozitive de reglare a aerului

- verificarea organelor de închidere şi reglare a aerului, jaluzele, şibere, clapete etc., care trebuie să fie în poziţia indicată în proiect.

a.7. Verificarea instalaţiei de automatizare

b) Pornirea instalaţiei

- pornirea instalaţiei se face simultan cu începerea activităţii care produce degajări nocive - mai întâi, instalaţia de refulare şi apoi cea de evacuare, pentru degajări normale de nocivităţi, sau întâi instalaţia de evacuare şi apoi cea de refulare, pentru degajări puternice de nocivităţi.

IV.2.3. Pornirea instalaţiilor din încăperi

Instrucţiunile trebuie să cuprindă indicaţii specifice pentru încăperile care au diferite degajări de aer viciat; se pun în funcţiune instalaţiile de refulare în încăperile slab viciate şi apoi instalaţiile de evacuare în încăperile cu degajări puternice.

Pornirea instalaţiilor de ventilare - climatizare în regim normal se face numai după efectuarea tuturor reglajelor; instrucţiunile trebuind să cuprindă indicaţii privind reglarea elementelor componente funcţie de indicaţiile producătorului acestora.

IV.3. OPRIREA INSTALAŢIILOR

IV.3.1. Oprirea instalaţiilor de ventiiare - condiţionare se face în funcţie de specificul echipamentului din dotare.

Instrucţiunile trebuie să cuprindă indicaţii privind:

- momentul în care se face oprirea, în funcţie de destinaţia încăperilor la care este prevăzută instalaţia;

- ordinea operaţiilor de închidere, deconectare motoare, închidere dispozitive, închidere alimentare cu apă etc.

IV.4. SUPRAVEGHEREA ŞI CONTROLUL INSTALAŢIILOR ÎN TIMPUL FUNCŢIONĂRII

IV.4.1. Supravegherea (exploatarea curentă) a instalaţiilor de ventilare - condiţionare se face permanent, în condiţiile prevăzute de proiect referitor la regimul de funcţionare şi siguranţă în exploatare.

Instrucţiunile privind exploatarea curentă trebuie să se refere, în principal, la:

- verificarea stării instalaţiilor;

- supravegherea şi urmărirea funcţionării;

- corectarea regimului de funcţionare;

- controlul calităţii aerului;

- întreţinerea instalaţiilor.

Funcţionarea instalaţiilor se urmăreşte de către personal calificat, verificat şi autorizat în limita responsabilităţilor precizate în Normativul I 5/1.

IV.4.2. Instrucţiunile care se întocmesc, în scopul realizării siguranţei instalaţiei şi asigurării unui regim corect de funcţionare, se referă atât la supravegherea cu mijloace automate şi de transmitere la distanţă cât şi prin acţionare directă, mecanică sau manuală.

Pentru aceasta:

- se programează regimul de funcţionare al instalaţiei;

- se stabilesc parametrii aerului din încăperile deservite coordonaţi cu parametrii agenţilor termici sau frigorifici;

- se întocmesc planuri de evitare a accidentelor sau situaţilor periculoase în funcţionare.

IV.4.3. La centrala de ventilare se verifică:

- nivelul de zgomot;

- etanşarea instalaţiei;

- modul de funcţionare a instalaţiei de automatizare;

- ungerea elementelor în mişcare;

- gradul de colmatare a filtrului sau a aripioarelor bateriilor;

- funcţionarea elementelor care realizează siguranţa instalaţiei, elemente de protecţie şi de semnalizare a avariilor etc.;

IV.4.4. La aparatele de climatizare clasice sau tip split se verifică:

- nivelul de zgomot;

- nivelul condensatului;

- gradul de colmatare a filtrului sau a aripioarelor bateriilor;

- ungerea elementelor în mişcare;

- izolaţia termică a conductelor de agent frigorific;

- starea elementelor de susţinere a unităţilor exterioare sau interioare.

IV.4.5. La instalaţia interioară se efectuează:

- intervenţii în caz de nefuncţionare a elementelor de închidere şi reglare;

- eliminarea prafului de pe tubulatură, guri de refulare sau absorbţie;

- verificarea dispozitivelor de dirijare şi reglare a jetului de aer;

- verificarea realizării parametrilor aerului refulat;

- verificarea realizării unei bune evacuări etc.

IV.4.6. La clădirile mici, în funcţie de schema tehnologică, se are în vedere elaborarea de instrucţiuni care să urmărească în principal:

- starea generală şi funcţionarea în regim normal a instalaţiei;

- indicaţii privind corectarea regimului de funcţionare;

- instrucţiuni privind întreţinerea instalaţiei.

IV.5. REGLAREA INSTALAŢIILOR DE VENTILARE - CLIMATIZARE

IV.5.1. Instrucţiunile privind reglarea instalaţiilor de ventilare - climatizare se întocmesc de către proiectant în funcţie de cerinţele curente ale consumatorului, cât şi pentru cazurile în care intervin o serie de factori neprevăzuţi ca factori climatici, schimbarea programului unor consumatori, racordarea sau oprirea altora, avarii locale etc. referindu-se atât la reglarea cu mijloace automate şi de transmitere la distanţă cât şi prin acţionare directă, mecanică sau manuală.

Instrucţiunile, afişate la locuri vizibile şi însoţite de schema tehnologică a instalaţiei, trebuie să cuprindă:

- cazurile în care se realizează reglarea manuală sau automată, pentru menţinerea concentraţiilor nocive sub nivelul maxim admisibil şi corectarea regimului de funcţionare:

  • funcţie de regimul de funcţionare (anotimp);
  • reglarea parametrilor aerului, temperatură, umiditate, concentraţii de nocivităţi;

- asigurarea repartiţiei şi a distribuţiei de aer tratat precum şi a parametrilor de temperatură, umiditate şi viteză în zona de lucru, conform proiectului;

- manevrele necesare fiecărei operaţii în parte.

IV.6. PROBLEME SPECIFICE PRIVIND EXPLOATAREA AUTOMATIZATĂ

IV.6.1. Supravegherea funcţionării instalaţiilor de ventilare - climatizare cu mijloace automate şi de transmitere şi acţionare la distanţă se realizează numai de personal calificat în acest scop.

IV.6.2. Instrucţiunile elaborate, care trebuie să urmărească, cu prioritate, funcţionarea tuturor elementelor care realizează siguranţa şi buna funcţionare a instalaţiei, trebuie să ofere operatorului date de urmărire a programului automat de supraveghere (temperaturi, presiuni, viteze, debite de aer etc.) precum şi date de modificare a programului în cazuri speciale (avarii, fluctuaţia numărului de consumatori, condiţii atmosferice neprevăzute etc.).

Întocmirea instrucţiunilor de exploatare în cazul în care instalaţia de ventilare - condiţionare este automatizată este redată în manualul de exploatare electrică.

IV.7. ÎNTREŢINEREA INSTALAŢIILOR

IV.7.1. Întreţinerea reprezintă o activitate dusă permanent prin efectuarea de operaţii care au ca scop asigurarea unei funcţionări continue şi în bune condiţii a instalaţiilor de ventilare - condiţionare. Instrucţiunile, întocmite de proiectantul instalaţiei, se referă la:

a) menţinerea în stare de funcţionare a instalaţiei, prin remedierea imediată a defecţiunilor sau acţionarea în vederea funcţionării normale, fără întreruperea instalaţiei:

- la ventilatoare, limitare nivel zgomot etc;

- Ia filtre de aer, înlocuire, curăţire, verificare a sistemului de autocurăţire şi avertizare a colmatării etc;

- la baterii de încălzire sau răcire, curăţire, spălare, dezaerisirea instalaţiilor de încălzire aferente, curăţire şi dezaerisire oale de condensat etc;

- la camera de umidificare, curăţirea sistemului de umidificare, vopsirea şi protejarea elementelor supuse coroziunii etc;

- în cazul blocării sistemelor de manevră a dispozitivelor de închidere şi reglare la armături, pompe de apă, organe de închidere şi reglare, se asigură ungerea pieselor în mişcare;

- verificări exterioare ale utilajelor şi ungerea şi înlăturarea micilor defecţiuni care nu necesită înlocuiri de piese;

- deteriorări ale izolaţiei;

- remedieri la instalaţia electrică de iluminat şi de forţă;

b) păstrarea şi curăţirea elementelor componente ale instalaţiei:

- ştergerea de praf a aparatelor de măsură şi control;

- păstrarea în stare de funcţionare a tablourilor electrice, a panourilor de comandă, a racordurilor electrice, a conductelor şi tuburilor de protecţie;

- evacuarea apelor de condensai şi întreţinerea canalelor de scurgere (acolo unde este cazul);

- păstrarea curăţeniei la locul de muncă;

c) întocmirea listelor de aparate, scule şi materiale, funcţie de sectorul aflat în întreţinere din instalaţia de ventilare - condiţionare:

c.1. aparate şi scule din dotarea sectorului:

- aparate de măsură pentru zonele care nu au prevăzute astfel de aparate;

- aparate de control pentru depistarea defecţiunilor ascunse;

- scule necesare activităţii de întreţinere şi acolo unde este cazul de reparaţii, în general, acţionate electric:

  • scule pentru prelucrat ţeava;
  • scule pentru montarea pe conducte a fitingurilor, armăturilor, pieselor speciale etc.;
  • scule pentru montat - demontat echipamente sau utilaje.

c.2. materiale şi piese de înlocuire:

- piese de schimb pentru utilaje, echipamente, armături, fitinguri etc;

- amortizoare, curele de transmisie, materiale de etanşare, termoizolante etc.

Instrucţiunile de exploatare şi întreţinere a instalaţiilor de ventilare - condiţionare centrală se AFIŞEAZĂ de către beneficiar la locuri vizibile împreună cu schema de funcţionare a instalaţiei de ventilare - condiţionare.

IV.8. REPARAREA INSTALAŢIILOR

IV.8.1. Reparaţiile care se efectuează la instalaţiile de ventilare - condiţionare (funcţie de specificul instalaţiei, de materialele şi utilajele folosite şi a condiţiilor în care funcţionează) sunt de două tipuri şi anume:

a) reparaţii planificate;

b) reparaţii accidentale;

IV.8.2. Reparaţiile planificate sunt executate pe baza unui grafic întocmit de beneficiarul instalaţiei de ventilare - condiţionare în funcţie de observaţiile efectuate asupra funcţionării instalaţiei într-o anumită perioadă de timp şi în baza legislaţiei în vigoare. Reparaţiile planificate sunt:

al) revizia instalaţiei - se face periodic după grafice întocmite, când instalaţia nu funcţionează sau în timpul funcţionării dacă nu există pericol de accidentare şi se referă la etanşare, reglare instalaţie automată, reglare - schimbare aparate de măsură, asigurarea funcţionării silenţioase a utilajelor cu piese în mişcare etc;

a2) reparaţiile curente - la elemente de instalaţie care pot afecta buna funcţionare a întregii instalaţii - în cazul defecţiunilor accidentale - se face fără scoaterea din funcţiune a instalaţiei sau scoaterea din funcţiune a acesteia sau a unei părţi din aceasta, pe perioade sub o zi.

În general, reviziile şi reparaţiile curente au următoarele termene:

- la canale şi izolaţii - o dată la 5 ani;

- îmbinarea cu flanşe, compensatoare axiale cu presetupă - după necesitate însă - cel puţin la 2 ani;

- armături;

- pentru materialul de etanşare - o dată pe an;

- pentru schimbare vane - după necesităţi, însă cel puţin o dată la 3 ani;

- dispozitive de evacuare şi aerisire pentru conducte - o dată pe an;

- tuburile şi robinetele aparatelor de măsură şi control:

- tuburile - o dată la 5 ani;

- robinetele - o dată pe an;

- amortizoare - semestrial;

- aparatura de automatizare - după necesităţi, însă cel puţin o dată pe an;

- echipament - după instrucţiunile producătorului sau a fişei de agrement;

a3) reparaţii capitale - se fac în scopul înlocuirii unor elemente sau subansambluri de instalaţie pentru asigurarea funcţionării întregii instalaţii interioare de ventilare - climatizare la parametrii prevăzuţi în proiect sau în scopul modernizării întregii instalaţii sau a unei părţi din aceasta.

Termenele sunt fixate prin reglementări în funcţie de durata normată de serviciu a instalaţiei.

IV.8.3. Reparaţiile accidentale se execută în caz de avarie sub supravegherea responsabilului de sector de către echipa permanentă aflată în subordine sau de firme specializate angajate prin contract.

IV.8.4. După efectuarea reparaţiilor se are în vedere modificarea instrucţiunilor de exploatare în funcţie de schimbările intervenite în instalaţie.

IV.9. MĂSURI SPECIFICE DE SECURITATE A MUNCII ŞI DE PREVENIRE ŞI STINGERE A INCENDIILOR

IV.9.1. Măsuri de securitate a muncii

Pe lângă măsurile generale de tehnică a securităţii muncii la instalaţiile de ventilare - condiţionare se impune completarea acestora cu date referitoare la:

- nivelul substanţelor toxice la locul de muncă şi evacuarea aerului viciat cu respectarea concentraţiilor admise;

- respectarea indicatoarelor în zonele cu pericol de accidente, zona pompelor, zone cu tensiuni electrice înalte etc, şi interzicerea accesului altor persoane, altele decât cele care se ocupă de exploatarea sau întreţinerea instalaţiilor;

- evitarea improvizaţiilor de orice fel privind alimentarea cu energie electrică care ar putea duce la accidente;

- păstrarea cu stricteţe a curăţeniei la locul de muncă.

Instructajul la locul de muncă privind normele de protecţie a muncii se va efectua cel puţin de două ori pe an.

IV.9.2. Măsuri de prevenire şi stingere a incendiilor

În exploatarea instalaţiilor de ventilare - climatizare se vor respecta prevederile specifice din „Normele generale de prevenire şi stingere a incendiilor” (Normativul C 300-94 „Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora”, prevederile Ordonanţei Guvernului nr.60/1997 privind apărarea împotriva incendiilor, modificată şi aprobată prin Legea nr.212/1997 „Norme generale de prevenire şi stingere a incendiilor” precum şi alte reglementări emise de autorităţile administraţiei publice centrale pentru activităţile pe care le coordonează.

Se respectă instrucţiunile privind măsurile generale de prevenire şi stingere a incendiilor întocmite de proiectant şi completate cu precizările pentru instalţiile de ventilare - condiţionare privind:

- indicarea instalaţiilor sau sectoarelor care se opresc sau continuă să funcţioneze, în caz de izbucnire a incendiului;

- căi de evacuare - plan de evacuare, afişat în loc vizibil, în caz de incendiu;

- mijloacelor de primă intervenţie, extinctoare, hidranţi, precum şi mijloace privind avertizarea pompierilor;

- hidranţi exteriori, căi de acces pentru maşinile pompierilor.

Obligaţiile şi răspunderile privind prevenirea şi stingerea incendiilor revin atât beneficiarilor instalaţiilor în funcţiune cât şi unităţilor şi personalului care exploatează aceste unităţi.

[top]

Cap.V. INSTALAŢII DE GAZE

V.1. GENERALITĂŢI

V.1.1. Domeniul de utilizare

Instrucţiunile de exploatare întocmite conform prezentului manual se referă la:

- sistemele de alimentare cu gaze naturale realizate cu conducte de oţel pentru clădiri civile şi industriale, din localităţi urbane şi rurale şi din afara lor;

- instalaţiile realizate din conducte de oţel, destinate utilizării gazelor în aparate sau arzătoare (încălzire centrală, cazane etc.) din schelele petroliere şi gazeifere;

V.1.2. Scopul manualului

Manualul se adresează proiectanţilor de specialitate în vederea elaborării instrucţiunilor de exploatare pentru lucrările noi şi persoanelor fizice sau juridice angajate să elaboreze astfel de instrucţiuni pentru lucrările existente.

Instrucţiunile de exploatare astfel întocmite, împreună cu cele ale furnizorului de gaze naturale şi ale producătorilor de materiale, echipamente şi utilaje, trebuie să asigure funcţionarea în condiţii de siguranţă şi la parametrii optimi a sistemelor de alimentare cu gaze naturale.

La întocmirea instrucţiunilor de exploatare a instalaţiei se au în vedere prevederile Normativului I 6/1.

V.2. PORNIREA INSTALAŢIILOR

V.2.1. Pornirea instalaţiilor se face pe baza proceselor verbale de recepţie tehnică si după încheierea contractului sau abonamentului de furnizare a gazelor naturale.

V.2.2. La pornirea (punerea în funcţiune) a reţelelor de distribuţie se face refularea aerului, prin capătul opus punctului de racordare.

V.2.3. La pornirea staţiilor şi posturilor de reglare a instrucţiunilor trebuie să se prevadă:

- aerisirea instalaţiei;

- aerisirea încăperii sau firidei staţiei sau postului de reglare;

- verificarea şi închiderea armăturilor staţiei sau postului de reglare;

- închiderea punctelor de ardere;

- deschiderea robinetului staţiei Ia branşament;

- deschiderea robinetului şi legarea instalaţiilor în aval de staţia sau postul de reglare;

V.2.4. La pornirea instalaţiilor de utilizare instrucţiunile de exploatare trebuie să cuprindă:

- aerisirea încăperii în care funcţionează aparatele de utilizare;

- controlul tirajului;

- verificarea poziţiei robinetului de manevră a aparatelor de utilizare; în caz că acesta este deschis se va închide şi se va aerisi încăperea;

- controlul asigurării accesului aerului de ardere;

- aprinderea focului prin apropierea aprinzătorului de arzător şi deschiderea lentă a robinetului de manevră.

V.2.5. Aprinderea focului Ia aparatele de utilizare automatizate se face conform instrucţiunilor furnizorului aparatului.

V.3. OPRIREA INSTALA ŢIILOR

V.3.1. Oprirea sistemelor de alimentare cu gaze se face în caz de avarie sau pentru verificare şi revizuire.

Instrucţiunile de exploatare prevăd:

a) pentru conductele de distribuţie:

- închiderea vanelor de sectorizare pentru izolarea tronsonului de conductă avariat sau supus reviziei;

b) pentru staţiile şi posturile de reglare:

- închiderea robinetului de acces în staţie sau post;

- închiderea robinetului de ieşire din staţie sau post;

- deschiderea refulatorului numai de către persoane din cadrul furnizorului de gaze naturale;

- aerisirea încăperii;

c) pentru instalaţiile de utilizare:

- închiderea robinetului la ieşirea din staţie sau post sau a robinetului de incendiu;

- evacuarea gazelor din instalaţii;

- aerisirea încăperilor.

V.4. SUPRAVEGHEREA ŞI CONTROLUL INSTALAŢIILOR ÎN TIMPUL FUNCŢIONĂRII

V.4.1. Pentru conductele de distribuţie instrucţiunile de exploatare prevăd:

- controlul în vederea depistării eventualelor pierderi de gaze (cu detectoare electronice portabile sau pe mijloace auto, pe toate traseele conductelor şi branşamentelor);

- controlul la căminele şi construcţiile altor reţele subterane existente în zonă până la o distanţă de 3 m faţă de conductele de gaze;

- consemnarea rezultatelor controlului pe ordinul de serviciu al echipei de control;

- măsurile ce se iau în cazul constatării unor scăpări de gaze şi anume oprirea circulaţiei, deschiderea capacelor căminelor, interzicerea accesului cu foc etc.

V.4.2. În cazul staţiilor şi posturilor de reglare se prevede supraveghere permanentă şi este necesară întocmirea unor instrucţiuni în acest sens doar la staţiile pe care furnizorul împreună cu beneficiarul le stabilesc, funcţie de capacitate, importanţă sau de necesităţile tehnologice.

Instrucţiunile vor prevedea:

- urmărirea funcţionării corecte a echipamentelor cu consemnarea valorilor presiunilor de intrare şi ieşire la interval de o oră;

- măsurile ce se iau în cazul unor defecţiuni.

V.4.3. Pentru instalaţiile de utilizare a gazelor naturale ale agenţilor economici şi instituţiilor, instrucţiunile de exploatare prevăd:

- controlul eventualelor scăpări de gaze;

- intervalul între două controale pentru instalaţiile aparente (72 ore) sau îngropate (o lună);

- controlul căminelor altor reţele existente în apropiere (până la 3 m de clădire).

V.5. REGLAREA INSTALAŢIILOR

V.5.1. Instrucţiunile cuprind:

- valorile presiunii nominale de funcţionare a aparatelor de utilizare;

- reglarea funcţionării regulatoarelor în vederea asigurării presiunii necesare la aparatele de utilizare.

V.6. PROBLEME SPECIFICE PRIVIND EXPLOATAREA AUTOMATIZATĂ A INSTALAŢIILOR

V.6.1. În cazul în care funcţionarea sistemelor de alimentare cu gaze naturale este supravegheată şi condusă de un centru de comandă şi control care primeşte şi transmite comenzi de acţionare la distanţă, instrucţiunile de exploatare specifice instalaţiilor de gaze trebuie să cuprindă date despre parametrii ce trebuie urmăriţi:

- presiuni;

- debite;

- funcţionarea echipamentelor.

V.7. ÎNTREŢINEREA INSTALAŢIILOR

V.7.1. Întreţinerea sistemelor de alimentare cu gaze naturale este asigurată de personalul autorizat care exploatează aceste sisteme.

În instrucţiunile de exploatare, acest capitol prevede:

- controlul în vederea depistării eventualelor pierderi de gaze pe toate traseele conductelor (aparente sau îngropate);

- verificarea manevrabilităţii tuturor armăturilor de închidere şi reglaj;

- verificarea stării de funcţionare a aparatelor de utilizare şi a echipamentelor de măsură şi control;

- refacerea marcajelor şi a protecţiei anticorosive a conductelor aparente.

V.8. REPARAREA INSTALAŢIILOR

V.8.1. Activitatea de reparaţii poate fi comasată cu cea de întreţinere, iar instrucţiunile de exploatare vor cuprinde la acest capitol prevederi comune cu cele pentru întreţinerea instalaţiilor.

V.8.2. Reviziile sunt planificate la intervale de timp normate, iar instrucţiunile de exploatare trebuie să prevadă:

- intervalele de timp la care se execută reviziile planificate;

- orice avarie sau întrerupere a utilizării instalaţiilor mai mult de 6 luni;

- verificarea etanşeităţii conductelor, îmbinărilor şi armăturilor;

- verificarea, reglarea şi remedierea funcţionării regulatoarelor, armăturilor de siguranţă şi închidere, filtrelor etc;

- curăţirea şi completarea, după caz, a răsuflătorilor şi căminelor de vizitare;

- remedierea tuturor defecţiunilor constatate, interzicându-se soluţiile provizii;

- efectuarea probei de presiune pentru etanşeitate la întreaga instalaţie;

- efectuarea probei de presiune pentru rezistenţă şi etanşeitate numai pentru acele părţi la care s-au făcut înlocuiri sau modificări.

V.9. MĂSURI SPECIFICE DE SECURITATE A MUNCII ŞI DE PREVENIRE ŞI STINGERE A INCENDIILOR

V.9.1. Instrucţiunile de exploatare trebuie să cuprindă informaţii referitoare la:

- personalul care răspunde de luarea şi respectarea tuturor măsurilor pentru prevenirea incendiilor şi realizarea securităţii muncii în activitatea de exploatare a instalaţiilor de gaze naturale;

- măsurile ce trebuie luate (formarea şi componenţa echipelor de lucru, anunţarea consumatorilor privind închiderea şi deschiderea conductelor, lucrul pe conducte sub presiune, manipularea tuburilor sub presiune, a generatoarelor şi a buteliilor de acetilenă etc);

- obligaţiile personalului de exploatare prin participarea la instructaje, însuşirea cunoştinţelor, utilizarea echipamentului de protecţie şi întreţinerea acestuia, utilizarea de scule şi dispozitive în stare perfectă de funcţionare şi adecvate mediului de lucru;

- executarea lucrărilor cu foc deschis: obţinerea permisului de lucru cu foc, luarea măsurilor de prevenire şi stingere a incendiilor necesare, dotarea cu echipament adecvat de lucru, protecţie şi intervenţie;

- dotarea cu mijloace de stingere potrivit normelor în vigoare, mod de amplasare, verificarea termenelor de garanţie.

[top]

DOCUMENTE DE REFERIN ŢĂ

Legea 10/1995 | - Legea calităţii în construcţii
(M.O.5/ 13.01.1995)
Legea 50/1991 | - Legea privind autorizarea executării construcţiilor şi unele măsuri pentru realizarea locuinţelor
(M.O.163/ 07.08.1991)
Legea 90/ 1996 | - Legea protecţiei muncii
(M.O. 157/ 23.07.1996)
HGR 766/1997 | - Hotărâre pentru aprobarea unor regulamente privind controlul calităţii în construcţii
(M.O. 352/ 10.12.1997)
HGR 272/1994 | - Regulament privind controlul de stat al calităţii în construcţii
(M.O. 193/ 28.07.1994)
HGR 925 / 1995 | - Regulament de verificare şi expertizare tehnică, de calitate a proiectelor, a execuţiei lucrărilor şi construcţiilor
(M.O.286 / 11.12.1995)
C 56 – 2001 | - Normativ pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente
C 300 - 1994 | - Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora
P 118 - 1999 | - Normativ de siguranţă la foc a construcţiilor
MP 008 - 2000 | - Manual privind exemplificări, detalieri şi soluţii de aplicare a prevederilor normativului P 118 - 99
 | Siguranţă la foc a construcţiilor
SR ISO 8402 - 95 | - Managementul calităţii şi asigurarea calităţii. Vocabular.
NGPM / 1996 | - Norme generale de protecţie a muncii
CE 1 - 95 | - Normativ privind proiectarea clădirilor civile din punct de vedere al cerinţei de siguranţă în exploatare
PCC 001 - 99 | - Procedura de control a calităţii execuţiei lucrărilor de instalaţii
Ord.(MI 775 / 22.07.98) | - Norme generale de prevenire şi stingere a incendiilor
 | - Regulament privind protecţia şi igiena muncii în construcţii
I 5/2 - 98 | - Normativ privind exploatarea instalaţiilor de ventilare şi climatizare
I 6/1 - 98 | - Normativ privind exploatarea sistemelor de alimentare cu gaze naturale
I 7 - 02 | - Normativ privind proiectarea si executarea instalaţiilor electrice, cu tensiuni până la 1000 V c.a. şi 1500 V c.c.
I 9/1 - 96 | - Normativ privind exploatarea instalaţiilor sanitare
I 13/1 - 02 | - Normativ privind exploatarea instalaţiilor de încălzire centrală
GP 051 - 2000 | - Ghid de proiectare, execuţie şi exploatare a centralelor termice mici
SC 002 - 98 | - Soluţii cadru de contorizare a consumurilor de apă, gaze naturale şi energie termică aferente instalaţiilor din blocurile de locuinţe
I 33 - 99 | - Normativ pentru exploatarea sistemelor de alimentare cu gaze petroliere lichefiate (GPL)
SR 404/1 - 2001 | - Ţevi de oţel, tară sudură, laminate la cald
STAS 404/3 - 87 | - Ţevi din oţel fără sudură, laminate la cald, pentru temperaturi ridicate. Dimensiuni
STAS 471 - 85 | - Fitinguri din fontă maleabilă. Nomenclator
STAS 523/1 - 84 | - Ţevi rotunde trase din cupru. Condiţii tehnice de calitate
STAS 530/1 - 87 | - Ţevi de oţel, fără sudură, trase sau laminate la rece
STAS 1056 - 80 | - Armături pentru gaze naturale. Robinet cu cep cu mufe. Dimensiuni
STAS 1155 - 80 | - Flanşe pentru armături şi conducte. Tipuri, presiuni şi diametre nominale
SR ISO 1167 - 1993 | - Ţevi din materiale plastice pentru transportul lichidelor. Determinarea rezistenţei la presiune interioară
STAS 1180 - 90 | - Armături industriale din fontă şi oţel. Robinete de închidere cu sertar şi robinete de închidere cu ventil.
STAS 1601 - 80 | - Armături industriale din fontă. Robinete cu cep. Condiţii tehnice speciale de calitate
STAS 1702 - 90 | - Armături industriale din fontă şi oţel. Robinete de reţinere cu clapă şi robinete de reţinere cu ventil.
 | Condiţii tehnice speciale de calitate
STAS 1797/2 - 88 | - Instalaţii de încălzire centrală. Dimensionarea radiatoarelor din fontă
STAS 2099 - 89 | - Elemente pentru conducte. Diametre nominale
STAS 2250 - 73 | - Elemente pentru conducte. Presiuni nominale, presiuni de încercare şi presiuni de lucru maxime admisibile
SR ISO 3126 - 1993 | - Ţevi din materiale plastice. Măsurarea dimensiunilor
SR ISO 3458 - 1995 | - Asamblări între fitinguri şi ţevi de polipropilenă (PP) sub presiune. Încercarea de etanşeitate la presiune interioară
SR 4839 - 1997 | - Instalaţii de încălzire. Numărul anual de grade zile
SR ISO 5210 - 1994 | - Robinetărie industrială. Prinderea acţionării multitur la robinete
STAS 5560 - 81 | - Fitinguri filetate din oţel. Mufe pentru ţevi
STAS 5738/1 - 81 | - Pompe centrifuge, diagonale şi axiale. Încercări. Clasa C
STAS 5738/2 - 83 | - Pompe centrifuge, diagonale şi axiale. Încercări. Clasa B
SR 6898/1 - 95 | - Ţevi de oţel sudate elicoidal. Partea 1: Ţevi de uz general
SR 6898/2 - 95 | - Ţevi de oţel sudate elicoidal. Partea 2: Ţevi de conducte
SR ISO 7121 - 1996 | - Robinete cu sferă, de oţel, cu flanşe
STAS 7132 - 86 | - Instalaţii de încălzire centrală. Măsuri de siguranţă la instalaţiile de încălzire centrală cu apa având temperatura maximă de 115°C
STAS 7335/3 - 86 | - Izolarea exterioară cu bitum a conductelor de oţel
SR 7335/6 - 98 | - Protecţie împotriva coroziunii. Construcţii metalice îngropate. Protejarea conductelor la subtraversări de drumuri, căi ferate, ape şi la treceri prin cămine
STAS 7656 - 90 | - Ţevi de oţel sudate longitudinal pentru instalaţi
STAS 7941 - 90 | - Ţevi pătrate şi dreptunghiulare din oţel sudate longitudinal
STAS 8382 - 80 | - Armături industriale din fontă şi oţel. Robinete de reţinere cu clapă. Condiţii tehnice speciale de calitate
STAS 8726 - 90 | - Ţevi de oţel sudate longitudinal, trase sau laminate la rece

[top]

TERMINOLOGIE

Acţiune preventivă | - acţiune întreprinsă pentru eliminarea cauzelor unor neconformităţi, defecte sau a altor situaţii nedorite, posibile în scopul repetării acestora
Avarie | - eveniment sau succesiune de evenimente deosebite care au drept consecinţe reducerea siguranţei de funcţionare, deteriorări repetate de echipamente
Beneficiar | - titular de contract (persoană fizică sau juridică) şi destinatar al unei lucrări (construcţie)
Caiet de sarcini | - document întocmit de proiectant şi stabilit de beneficiar prin care se definesc clauzele tehnice, clauzele de calitate şi clauzele administrative aplicabile furniturilor contractate (produse, servicii, lucrări) şi care serveşte ca bază pentru oferta furnizorului, putând face obiectul unui contract
Calitate | - ansamblu de caracteristici ale unei entităţi care îi conferă ap titudinea de a satisface trebuinţe exprimate sau implicite
Cartea tehnică a construcţiei | - ansamblu de documente tehnice privind proiectarea, executarea, recepţia, exploatarea, întreţinerea şi repararea precum şi comportarea în timpul exploatării lucrării (construcţiei sau instalaţiei aferente) a cărui destinatar este beneficiarul
Cerinţă (exigenţă condiţie) | - prevederea care formulează criterii ce trebuie îndeplinite (SR 10.000 - 1)
Deranjament | - stare a unei instalaţii care face suportabilă funcţionarea acesteia la parametrii nominali ca urmare a unor defecte ale elementelor componente
Executant | - parte contractantă care realizeazaă lucrarea
Exploatarea instalaţiilor | - ansamblu de măsuri privind menţinerea în funcţiune a întregului ansamblu care alcătuieşte instalaţia, asigurarea parametrilor performanţi proiectaţi, intervenţii în caz de avarii şi asigurarea unei funcţionări care să asigure cel puţin nivelurile minime de performanţă referitoare la cerinţele de calitate a instalaţiei
Intervenţii | - acţionarea de urgenţă, fără a întrerupe funcţionarea instalaţiei sau o întrerupe cu o durată mai mică de 2 h, în vederea remedierii unor defecţiuni neprevăzute
Întreţinere | - menţinerea instalaţiei în condiţii normale de exploatare instalaţii între două reparaţii consecutive împiedicându-se apariţia unor reparaţii accidentale în afara termenelor planificate şi o eventuală creştere a volumului reparaţiilor peste cel prevăzut
Investitori | - persoane fizice sau juridice care finanţează şi realizează investiţii sau intervenţii la construcţii noi sau existente în sensul legii
Neconformitate | - o deficienţa în caracteristici; documente sau proceduri care fac ca, pentru un produs, o lucrare sau un serviciu, calitatea să fie inacceptabilă, nedeterminată sau neconformă cu cerinţele specifice. Neconformităţile pot fi defecte fizice, rezultate necorespunzătoare la încercări, documente incorecte sau neadecvate sau abateri de la procedurile stabilite de execuţie sau de controlul de calitate
Proiect | - documentaţie tehnică de concepţie compusă din piese scrise şi desenate
Protecţia muncii | - ansamblu de reguli şi măsuri care au ca scop asigurarea unor condiţii optime de muncă precum şi prevenirea accidentelor şi îmbolnăvirilor profesionale
Prevenirea incendiilor | - ansamblu de reguli, măsuri şi activităţi care se au în vedere pentru exploatarea, întreţinerea, repararea şi verificarea instalaţiilor în scopul preîntâmpinării generării surselor de aprindere specifice şi împrejurărilor favorizante producerii de incendii
Recepţia lucrărilor de construcţii | - actul prin care investitorul atestă (certifică) realizarea lucrărilor de construcţii şi instalaţii, în conformitate cu prevederile contractuale (condiţii generale de contractare, documentaţii tehnice de execuţie, caiet de sarcini etc.) şi cu cerinţele documentelor oficiale (autorizaţia de construire, avize ale organelor autorizate, reglementări tehnice etc.) Prin acest act el declară că acceptă şi preia lucrările executate şi că acestea pot fi date în folosinţă
Reparaţii | - înlocuiri parţiale (reparaţii curente) sau totale (reparaţii generale) de piese şi echipamente în vederea asigurării continue a unei bune funcţionări a instalaţiei şi / sau a prevenirii unor alte defecţiuni majore

[top]


METODOLOGIE PRIVIND STABILIREA ORDINII DE PRIORITATE A MĂSURILOR DE REABILITARE TERMICĂ A CLĂDIRILOR SOCIAL - CULTURALE Şl A INSTALAŢIILOR AFERENTE ACESTORA

Indicativ: MP 012-2001

Cuprins

* INTRODUCERE
* NIVELURILE DE PERFORMANŢĂ ALE CLĂDIRILOR SOCIAL-CULTURALE EXISTENTE Şl INSTALAŢIILOR TERMICE AFERENTE
* CRITERII DE STABILIRE A ORDINII DE PRIORITATE A MĂSURILOR DE REABILITARE TERMICĂ A CLĂDIRILOR SOCIAL-CULTURALE ŞI INSTALAŢIILOR AFERENTE
* SOLUŢII TEHNICE PENTRU CREŞTEREA EFICIENŢEI UTILIZĂRII ENERGIEI TERMICE ÎN CAZUL CLĂDIRILOR SOCIAL - CULTURALE
* METODOLOGIE PRIVIND STABILIREA ORDINII DE PRIORITATE A MĂSURILOR DE REABILITARE TERMICĂ A CLĂDIRILOR SOCIAL - CULTURALE EXISTENTE Şl A INSTALAŢIILOR AFERENTE
* MĂSURI DE REABILITARE TERMICĂ A CLĂDIRILOR SOCIAL CULTURALE Şl INSTALAŢIILOR TERMICE
* RECOMANDĂRI PRIVIND CONDIŢIILE DE EXPLOATARE A CLĂDIRILOR EXISTENTE DUPĂ REABILITAREA TERMICĂ
* MODALITĂŢI DE FINANŢARE A LUCRĂRILOR DE REABILITARE TERMICĂ
* Anexa 1: TERMINOLOGIE
* Anexa 2: BIBLIOGRAFIE
* Anexa 3: EXEMPLE DE CALCUL PRIVIND DETERMINAREA COEFICIENŢILOR GLOBALI DE IZOLARE TERMICĂ (G1) LA CLĂDIRI PUBLICE (SOCIAL - CULTURALE)

1. INTRODUCERE

1.1. OPORTUNITATEA Şl NECESITATEA LUCRĂRI

Prin Legea nr.199/2000 privind utilizarea eficientă a energiei şi Ordonanţa Guvernului nr.29/2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice se instituie cadrul legal de reabilitare şi modernizare termică a clădirilor şi instalaţiilor aferente. Se urmăreşte reducerea pierderilor de căldură, consumurilor de energie şi de combustibil, costurilor de întreţinere pentru încălzire şi alimentare cu apă caldă de consum, emisiilor poluante generate de producerea, transportul şi consumul de energie, în paralel cu îmbunătăţirea condiţiilor de igienă şi confort termic interior.

Reabilitarea şi modernizarea termică a clădirilor şi instalaţiilor aferente este parte integrantă a politicii energetice a statului şi se realizează prin Programe Naţionale armonizate cu prevederile tratatelor internaţionale referitoare la eficienţa energetică, protecţia mediului şi ale principiilor de bază privind dezvoltarea dinamică .

Prezenta metodologie se înscrie în prevederile Ordonanţei nr.29/2000, care, la articolul 6, aliniatul 2, punctul a), menţionează: „elaborarea de studii pentru stabilirea ordinii de prioritate a măsurilor de reabilitare termică" în scopul fundamentării programelor de reabilitare şi modernizare termică a clădirilor şi instalaţiilor aferente.

1.2. OBIECTUL ŞI SCOPUL REGLEMENTĂRII

Reglementarea de faţă se adresează inginerilor de structuri şi de instalaţii, arhitecţilor şi altor specialişti care îşi desfăşoară activitatea în domeniul energeticii construcţiilor şi are drept scop creşterea eficienţei energetice a construcţiilor şi instalaţiilor termice aferente acestora.

Reglementarea se referă la clădirile publice (social -culturale) existente, în care se desfăşoară activităţi care necesită asigurarea unui anumit grad de confort şi regim termic, corespunzător reglementărilor tehnice în vigoare.

Reabilitarea şi modernizarea termică se aplică atât la clădiri şi la instalaţiile interioare de încălzire şi apă caldă de consum, cât şi la reţelele termice amplasate în interiorul clădirilor deservite sau adiacente acestora, în cazul alimentării din surse comune cu alţi utilizatori.

În domeniul acţiunilor legate de protecţia termică se impune definirea termenilor de reabilitare şi modernizare.

Reabilitarea constă în efectuarea lucrărilor de reparaţii, completări sau de înlocuire de materiale, elemente de închidere sau de echipamente pentru readucerea clădirilor şi a instalaţiilor aferente la parametrii iniţiali prevăzuţi în proiect, ţinând seama de degradările care s-au produs în timp, fie datorită exploatării incorecte, fie a execuţiei sau a utilizării unor echipamente sau materiale necorespunzătoare.

Modernizarea constă în reconsiderarea soluţiilor aplicate, prin utilizarea de noi materiale, elemente de închidere perimetrală, agregate şi echipamente, precum şi prin extinderea contorizării, automatizării şi dispecerizării pentru creşterea eficienţei energetice şi atingerea unor parametri superiori celor prevăzuţi iniţial în proiect.

Scopul reglementării este de a stabili o strategie şi o ordine de prioritate a măsurilor de reabilitare termică a clădirilor şi instalaţiilor aferente pentru clădirile publice existente în care se desfăşoară activităţi care necesită un anumit grad de confort şi regim termic.

Criteriile pe baza cărora se apreciază prioritatea măsurilor de reabilitare termică sunt:

- destinaţia, tipul clădirii şi importanţa ei;

- dotarea cu instalaţii şi tipul lor;

- starea clădirii şi a instalaţiilor aferente;

- valoarea arhitectonică şi/sau istorică a clădirii;

- posibilităţile financiare (fondurile disponibile pentru finanţare);

- posibilităţile de eliberare ale clădirii pe perioada reabilitării;

- factorii sociali implicaţi.

În cadrul acţiunii de reabilitare/modernizare termică a clădirilor şi instalaţiilor aferente trebuie parcurse cel puţin următoarele etape:

- Evaluarea stării clădirii;

- Evaluarea stării instalaţiilor;

- Evaluarea consumului energetic probabil al clădirii în condiţii normale de utilizare, pe baza caracteristicilor reale ale clădirii şi instalaţiilor aferente;

- Identificarea măsurilor de reabilitare/modernizare energetică şi analiza eficienţei economice a acestora;

- Întocmirea raportului de audit energetic în care sunt prezentate soluţiile de reabilitare/modernizare termoenergetică a clădirii şi instalaţiilor aferente.

La evaluarea soluţiei de reabilitare/modernizare se va avea în vedere promovarea soluţiilor de la simplu la complex, propunându-se soluţii tehnice realiste în condiţiile actuale din ţara noastră.

Soluţiile propuse pentru reabilitarea termică a clădirilor vor urmări satisfacerea exigenţelor utilizatorilor cuprinse în Legea nr. 10/1995 şi, în mod obligatoriu, cele referitoare la:

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţa la foc;

- protecţia împotriva zgomotului (confort acustic).

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolarea termică, hidrofugă şi economia de energie;

În formă sintetică, etapele actiunii de reabilitare tehnică se referă la :

1.3. REGLEMENTĂRI TEHNICE CONEXE

1. * * * Legea nr. 10/1995 privind calitatea în construcţii

2. * * * Legea nr. 199/2000 privind utilizarea eficientă a energiei

3. * * * O.G. 29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice

4. NP046 -2000 Normativ pentru realizarea auditului energetic al clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.

5. NP047-2000 Normativ şi metodologie pentru elaborarea şi acordarea certificatului energetic al clădirilor existente

6. NP048-2000 Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora

7. SR1907/1-97 Instalaţii de încălzire. Necesarul de căldură.Prescripţii de calcul

8. SR1907/2-97 Instalaţii de încălzire. Necesarul de căldură. Temperaturi interioare convenţionale de calcul

9. C107/2-97 Normativ pentru calculul coeficientului global de izolare termică la clădiri cu altă destinaţie decât cele de locuit

10. C107/3-97 Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor

11. C107/5-97 Normativ privind calculul termotehnic al elementelor de construcţie în contact cu solul.

12. * * * Catalog de soluţii pentru reabilitarea termo-higro-energetică a anvelopei clădirilor social-culturale din domeniul sănătăţii şi din domeniul turismului contract PRODOMUS - MLPTL 584/4 - 2000

13.* * * Catalog de soluţii pentru reabilitarea termo-higro-energetică a anvelopei clădirilor social-culturale din domeniul administraţiei şi din domeniul educaţiei contract PRODOMUS - MLPTL 582/4 - 2000

14. * * * Catalog de soluţii pentru reabilitarea termo-higro-energetică a anvelopei clădirilor social-culturale din domeniul culturii şi din domeniul sportului contract PRODOMUS - MLPTL 583/4 - 2000

[top]

2. NIVELURILE DE PERFORMANŢĂ ALE CLĂDIRILOR SOCIAL-CULTURALE EXISTENTE Şl INSTALAŢIILOR TERMICE AFERENTE

2.1. CONFORTUL INTERIOR ÎN CLĂDIRILE EXISTENTE

Clădirile social-culturale de utilitate publică cuprind o gamă largă de utilizări:

- administrative şi financiar - bancare

- comerciale;

- din domeniul educaţiei;

- din domeniul culturii;

- din domeniul sănătăţii;

- din domeniul turismului;

- din domeniul sportului;

În fiecare dintre aceste tipuri de clădiri, principalele elementele care definesc confortul higrotermic sunt:

- indicii globali de confort termic PMV şi PPD

- temperatura interioară a aerului;

- umiditatea relativă a aerului;

- viteza de deplasare a aerului în interiorul încăperii;

- temperatura pe suprafaţa interioară a elementelor de construcţii (pereţi, pardoseală, plafon, suprafeţe vitrate mari etc).

Cerinţa cea mai importantă a unei clădiri corespunzătoare din punct de vedere al confortului termic este ca, indiferent de condiţiile higrotermice şi eoliene exterioare, să se asigure un microclimat interior în care elementele ce definesc confortul termic interior să se păstreze în limite optime.

Asigurarea confortului termic în clădiri este strâns legată de sistemul de încălzire utilizat şi de gradul de izolare termică a elementelor de construcţie, funcţie, la rândul lor, de materialele utilizate şi de modul de întreţinere şi exploatare.

2.2. PRINCIPALELE TIPURI DE DEGRADĂRI ALE ANVELOPEI, APĂRUTE ÎN EXPLOATAREA CLĂDIRILOR

Principalele degradări ale anvelopei clădirifor care se semnalează în decursul exploatării sunt:

- fenomene de condens interior, care în unele cazuri au dus la apariţia mucegaiului;

- diminuarea în timp a rezistenţei termice a elementelor de închidere;

- infiltraţii de aer;

- infiltraţii de apă;

- degradarea tencuielilor sau placajelor exterioare.

Fenomenele de condens interior apar pe suprafaţa elementelor de închidere în cazul în care elementele respective au o rezistenţă la transfer termic necorespunzătoare condiţiilor de microclimat interior (temperatură şi umiditate), ceea ce conduce la o temperatură pe suprafaţa interioară a elementelor de construcţii perimetrale mai mică decât temperatura punctului de rouă.

Diminuarea în timp a rezistenţei termice a elementelor de închidere se datorează, în principal, următoarelor cauze:

- umezirii materialului termoizolant, situaţie în care aerul din porii materialului a fost înlocuit cu apa provenită din condensarea vaporilor în structura peretelui;

- degradarea materialului termoizolant datorită îngheţului apei din porii materialului;

- creşterii dimensiunilor dintre plăcile termoizolante datorită contracţiilor în timp ale materialului termoizolant;

- apariţiei unor zone neizolate la partea superioară a peretelui, ca urmare a tasării materialelor termoizolante de natură fibroasă.

Infiltraţiile de aer se semnalează în zona elementelor vitrate şi au ca efect scăderea confortului termic interior, în special în zone din vecinătatea ferestrelor sau uşilor exterioare şi creşterea consumului de combustibil în exploatare.

Infiltraţiile de apă apar la elementele de închidere atunci când s-a degradat stratul impermeabil de protecţie de pe suprafaţa exterioară.

Cele mai des întâlnite sunt:

- infiltraţiile de apă din acoperiş;

- infiltraţiile de apă din subsoluri;

- infiltraţiile de apă din rosturile dintre elementele prefabricate de faţadă.

Degradarea tencuielilor şi placajelor exterioare este produsă de acumularea, în spatele stratului de finisaj exterior, a apei provenite din condensarea vaporilor de apă care au trecut prin structura peretelui şi care nu au putut fi evacuaţi în exterior din cauza stratului de finisaj impermeabil la vapori.

Cauzele care conduc la apariţia acestor degradări sunt:

- cauze de concepţie,

- cauze de execuţie,

- cauze de exploatare,

ponderea lor fiind diferită, dar este de subliniat faptul că, în cele mai multe cazuri, efectele lor se cumulează odată cu trecerea timpului.

2.3. NIVELURILE DE PERFORMANŢĂ ALE CLĂDIRILOR EXISTENTE DIN PUNCT DE VEDERE AL GRADULUI DE EFICIENŢĂ A INSTALAŢIILOR TERMICE INTERIORE

Instalaţia de încălzire

În marea lor majoritate, elementele principale ale instalaţiilor de încălzire din clădirile social-culturale existente în ţară, au rămas neschimbate de la darea în folosinţă a clădirilor.

În general, de-a lungul anilor nu s-au efectuat lucrări de reparaţii curente, legiferate prin actele normative, acestea adăugându-se la uzura instalaţiilor datorită vechimii.

În prezent, în condiţiile vieţii moderne şi ale progresului tehnic actual, se consideră că durata de viaţă pentru o instalaţie de încălzire nu trebuie să depăşească 15-20 de ani.

Reducerea temperaturii interioare constituie principala cauză a reducerii confortului şi se datorează unor cauze care trebuie evidenţiate la diagnosticarea instalaţiei, ca de exemplu:

- randamentul transportului energetic de la sursă la consumatori;

- funcţionarea corpurilor de încălzire (existente în funcţiune);

- lipsa de corespondenţă între temperatura de ducere a agentului termic şi temperatura exterioară (temperatura de ducere mai mică decât cea necesară);

- regimul de livrare a căldurii;

- respectarea proiectului şi calitatea execuţiei.

În cadrul instalaţiilor de încălzire din clădiri, cauzele care conduc la funcţionarea cu randamente scăzute sunt:

- utilizarea în centrala termică a clădirii a unor utilaje şi echipamente uzate fizic şi moral şi cu randament scăzut;

- aspiraţia aerului fals, care duce la răcirea flăcării şi, impicit la reducerea randamentului arderii ;

- depuneri de piatră şi mâl în cazanele de încălzire, care duc la blocarea circulaţiei agentului termic şi deteriorarea cazanelor

- fisuri de elemente de radiator care conduc la demontarea întregului corp de încălzire şi blindarea legăturilor

- deteriorarea izolaţiei termice a utilajelor şi conductelor al căror efect îl constituie pierderile suplimentare de căldură şi consumurile suplimentare de combustibil

- defectele apărute la conducte şi neetanşeitatea armăturilor, care produc în cazuri extreme inundarea subsolurilor

- lipsa sau nefuncţionarea aparaturii de măsură şi control (termometre, manometer, debitmetre, contoare de căldură)

Instalaţiile sanitare de preparare a apei calde de consum cunosc o depreciere în ultimi ani, din cauza :

- pierderii de apă produse prin deteriorarea conductelor ca urmare a utilizării materialelor de slabă calitate (inclusive ţevi negre), sau îmbinări prin sudură a ţevilor zincate

- defecţiunilor la armăturile obiectelor sanitare

- furnizării apei la parametrii necorespunzători (presiune, debit, temperatură )

- livrării neritmice a apei calde în timpul zilei

- deteriorării aparatelor de preparare a apei calde de consum şi scăderii randamentului acestora

- deteriorării izolaţiei termice a conductelor de distribuţie

[top]

3. CRITERII DE STABILIRE A ORDINII DE PRIORITATE A MĂSURILOR DE REABILITARE TERMICĂ A CLĂDIRILOR SOCIAL-CULTURALE ŞI INSTALAŢIILOR AFERENTE

Criteriile pe baza cărora se stabilesc măsurile de reabilitare termică a clădirilor social-culturale şi instalaţiilor aferente sunt, în principal, următoarele :

- destinaţia, tipul clădirii şi importanţa ei

- dotarea cu instalaţii şi tipul lor

- starea clădirii şi instalaţiilor aferente

- valoarea arhitectonică şi/sau istorică a clădirii

- factorii sociali impicaţi

- posibilităţile financiare (fonduri disponibile pentru finanţare)

- posibilităţile de eliberare ale clădirii pe perioada reabilitării

Soluţiile de reabilitare higrotermică a anvelopei clădirii şi a instalaţiilor aferente au drept scop :

- crearea unui grad de confort termic compatibil cu destinaţia clădirii sau, diferenţiat, a spaţiilor dintr-o clădire cu mai multe destinaţii

- eliminarea sau reducerea în mare măsură a riscului de condens

- realizarea unor rezistenţe termice specifice ale elementelor de construcţie perimetrale cel puţin egale cu valorile cerute de condiţiile igienico-sanitare specifice fiecărei destinaţii

- realizarea unei valori a coeficientului global de izolare termică (G1) inferioară sau cel puţin egală cu valoarea normată

- asigurarea de economii în exploatare prin funcţionarea instalaţiilor cu randament ridicat

- în cazul monumentelor, reducerea la minimum a interven-ţiilor asupra partiului de arhitectură şi faţadelor

- să nu conducă la o valoare exagerată a investiţiei, făcând posibilă recuperarea acesteia, în principal, prin economiile care urmează a fi obţinute în exploatare.

3.1. DESTINAŢIA, TIPUL CLĂDIRII Şl IMPORTANŢA EI

Diversitatea clădirilor social-culturale existente în prezent, precum şi multiplele posibilităţi de reabilitare termică implică în primul rând o activitate de inventariere a diverselor tipuri de astfel de clădiri şi, legat de aceasta, de stabilire a tipurilor de elemente constructive folosite în diverse etape de edificare a lor.

Clădirile social-culturale se pot grupa după destinaţia lor în:

- clădiri din domeniul administrativ: sedii de instituţii, sedii de firme, birouri, bănci;

- clădiri din domeniul comercial: magazine, hale cu vânzare en-gros, restaurante;

- clădiri din domeniul educaţiei: creşe, grădiniţe, şcoli, licee, universităţi, centre de plasament;

- clădiri din domeniul sănătăţii: spitale, policlinici, cămine de bătrâni, sanatorii;

- clădiri din domeniul turismului: hoteluri, moteluri, hoteluri sanatoriale cu baze de tratament;

- clădiri din domeniul culturii: teatre, case de cultură, cinematografe, muzee, biblioteci, case memoriale;

- clădiri din domeniul sportului: săli de sport, săli polivalente, bazine de înot acoperite, patinoare acoperite;

În funcţie de aceste categorii de clădiri, dar şi de diversitatea prezentă în cadrul fiecărei categorii, măsurile de reabilitare şi modernizare termică prezintă particularităţi specifice, care trebuie studiate pentru situaţia concretă a fiecărei clădiri.

În funcţie de forma şi caracteristicile constructive ale clădirilor social-culturale existente, soluţiile de reabilitare a anvelopei clădirii se vor studia astfel:

- pentru clădiri cu suprafaţă vitrată mare în raport cu cea opacă, se vor îmbunătăţi etanşeitatea rosturilor de pe conturul ferestrelor şi apoi se vor reabilita suprafeţele vitrate;

- pentru clădiri cu suprafeţe ale teraselor mari comparativ cu suprafeţele pereţilor (în special clădiri cu număr redus de nivele), se va îmbunătăţi mai întâi protecţia termică la nivelul teraselor şi a planşeelor peste pod;

- pentru clădiri cu perimetru mare şi cu suprafaţă opacă a pereţilor laterali mare, se vor reabilita în primul rând pereţii, ordinea fiind, în funcţie de posibilităţile financiare, astfel:

  • izolarea la nivelul solului;
  • prevederea unei termoizolaţii suplimentare la pereţii exteriori, în primul rând la calcane şi acolo unde schela se poate monta mai uşor,
  • prevederea unei termoizolaţii suplimentare' la pereţii exteriori, în funcţie de orientarea cardinală;
  • soluţii complexe de izolare a pereţilor;
  • prevederea unei izolaţii suplimentare în interior la clădirile cu valoare istorică şi arhitectonică, cu respectarea măsurilor privind evitarea acumulării umidităţii şi degradării materialelor de construcţie originare.

3.2. DOTAREA CU INSTALAŢU Şl TIPUL LOR

În general, clădirile publice, ca şi locuinţele, au fost dotate cu instalaţii de încălzire centrală cu distribuţie inferioară, cu coloane verticale care deservesc toate nivelurile, ţevile fiind din oţel şi radiatoarele din fontă.

Sursa termică poate fi individuală sau comună cu alte clădiri, utilizându-se, în principal, cazanele METALICA şi schimbătoarele de căldură cu fascicule de ţevi.

Pentru modernizarea instalaţiilor termice trebuie ţinut seama de următoarele elemente principale:

- realizarea unei centrale termice individuale, acolo unde alimentarea se face de la o sursă termică comună cu alte obiective, cu luarea în considerare a posibilităţilor de amplasare pentru centrală şi pentru coş;

- înlocuirea combustibilului lichid cu gaze naturale, acolo unde aceasta este posibil şi unde sunt îndeplinite condiţiile impuse de Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale - I6;

- dotarea centralei cu toate elementele de siguranţă şi de automatizare necesare;

- asigurarea umplerii şi completării pierderilor cu apă dedurizată;

- realizarea instalaţiilor interioare pe ramuri, nivele etc, astfel încât să fie posibilă reducerea funcţionării în anumite zone şi perioade de timp pentru a se asigura economii de energie.

- utilizarea ventilo-convectoarelor în locul corpurilor statice, pentru a se putea realiza încălzirea cu aer cald iarna şi răcirea aerului vara.

3.3. STAREA CLĂDIRII Şl A INSTALAŢIILOR AFERENTE

Măsurile de reabilitare termică vor avea nivele diferite de complexitate, în funcţie de gradul de uzură în care se află clădirea şi instalaţiile aferente, astfel încât măsurile de reabilitare termică se vor aplica diferenţiat, astfel:

- în cazul clădirilor cu un grad de uzură redus, cu structura de rezistenţă sănătoasă şi cu anvelopa în stare bună, se vor aplica, în funcţie de posibilităţile financiare întâi soluţiile pentru reabilitare/modernizarea instalaţiilor şi, dacă sunt fonduri, se pot aplica soluţiile complexe de reabilitare şi modernizare;

- în cazul clădirilor şi instalaţiilor cu grad de uzură mediu, cu anvelopa în stare relativ bună, se vor aplica, în funcţie de posibilităţile financiare, soluţiile de reabilitare cu costuri reduse sau soluţiile complexe de reabilitare cu costuri ridicate atât pentru instalaţii cât şi pentru anvelopă;

- în cazul clădirilor şi instalaţiilor cu grad de uzură avansat, dar cu structura de rezistenţă sănătoasă, se vor aplica soluţiile complexe de reabilitare pentru instalaţii şi pentru anvelopă, gradul de complexitate stabilindu-se în funcţie de posibilităţile financiare;

- în cazul clădirilor care necesită consolidare, se vor aplica în paralel şi soluţiile complexe de reabilitare a anvelopei, cele de reabilitare a instalaţiile stabilindu-se în funcţie de posibilităţile financiare.

3.4. VALOAREA ARHITECTONICĂ ŞI/SAU lSTORICĂ A CLĂDIRII

În cazul monumentelor, interesul asupra lor este definit pe categorii de monumente:

- de importanţă internaţională;

- de importanţă naţională;

- de importanţă locală.

În funcţie de categoria de importanţă a monumentului, este permisă sau nu intervenţia asupra lui.

La monumentele de importanţă internaţională, practic nu sunt permise intervenţii asupra elementelor constitutive, singura posibilitate de ameliorare a caracteristicilor termice fiind reabilitarea instalaţiilor.

În aceste condiţii, prevederile prezentei metodologii se aplică doar construcţiilor care aparţin patrimoniului naţional construit, clasificate cu valoare ambientală.

În categoria construcţiilor civile monumentale, modalitatea de îmbunătăţire a izolaţiei termice depinde de necesitatea acestei operaţiuni şi de tipul suprafeţelor opace exterioare (paramentului exterior).

Din punct de vedere al necesităţii reabilitării termice a faţadelor, se disting două categorii principale de clădiri:

- clădiri executate cu pereţi de 50cm grosime şi peste, care nu necesită decât intervenţii la nivelul etanşeizării ferestrelor şi izolării podurilor (de regulă, neizolate sau izolate cu materiale neeficiente);

- clădiri executate cu zidării până la 35cm grosime (puţine cazuri) care se împart în două categorii: clădiri cu parament exterior valoros (piatră sau decorate) şi clădiri cu parament fără valoare arhitecturală, dar care prezintă interes din punct de vedere al organizării spaţiale. În cazul clădirilor cu parament exterior valoros se vor aplica metode speciale de izolare termică: dacă este posibil, la interior sau prin realizarea unui strat termoizolant sub placajul exterior odată cu lucrările de consolidare. În cazul clădirilor cu parament fără valoare arhitecturală, se vor aplica metode curente de izolare termică.

Existenţa unor spaţii de depozitare sigure a bunurilor de valoare este o condiţie care poate impune condiţii restrictive drastice în alegerea soluţiilor de reabilitare.

De asemenea, este frecvent cazul când lucrările de reabilitare termică şi a instalaţiilor se realizează împreună cu acelea de consolidare, ceea ce duce la durate lungi de execuţie, timp în care funcţiunile clădirii trebuie restrânse sau preluate de alte instituţii cu profil similar sau asemănător.

3.5. FACTORII SOCIALI IMPLICAŢI

Proprietarii clădirilor existente sunt interesaţi în remedierea deficienţilor care afectează nivelul de confort al utilizatorilor şi, de asemenea, costul anual fiind mare, în condiţiile în care costul este încă parţial subvenţionat.

Statul este, de asemenea, factorul principal interesat în acţiunea de reabilitare a clădirilor existente deoarece are ca obiectiv strategic pe termen lung, reducerea consumurilor de energie, în scopul de a nu epuiza rezervele interne existente de combustibil şi în vederea micşorării necesarului de valută- destinat importului de combustibil; pe de altă parte, gradul de poluare a atmosferei este influenţat în parte de centralele termice şi termoelectrice şi, în consecinţă, îmbunătăţirea ecologică de viaţă sau direct ameliorate prin reducerea consumului de combustibil.

3.6. POSIBILITĂŢILE FINANCIARE (FONDURLE DISPONIBILE PENTRU FINANŢARE)

În cazul clădirilor publice din sectorul terţiar la care finanţarea se face de la buget, precum şi prin finanţări sau împrumuturi externe, se pot aplica pe lângă măsurile simple de reabilitare termică a clădirilor, şi măsuri complexe de modernizare care necesită fonduri ridicate, iar rezultatele obţinute în exploatare conduc la o recuperare rezonabilă a investiţiei.

Referitor la aspectul financiar al creşterii eficienţei energetice a clădirilor, în paralel cu mărimea fondurilor de investiţie destinate reabilitării se pune şi problema duratei de recuperare a investiţiei din economiile realizate în exploatare.

În prezent, investiţia pentru creşterea protecţiei termice este o investiţie puţin rentabilă, dată fiind valoarea sa mare şi cu o durată lungă de recuperare, de ordinul a 10....15 ani.

3.7. POSIBILITĂŢI DE ELIBERARE A CLĂDIRII PE PERIOADA REABILITĂRII

Soluţiile de reabilitare termică a clădirilor publice (social-culturale) existente trebuie alese şi în funcţie de posibilităţile de eliberare sau nu a clădirii:

- în cazul clădirilor care pot fi eliberate temporar total sau aproape total, pot fi propuse soluţii simple sau complexe de reabilitare a anvelopei şi de retehnologizare a instalaţiilor;

- în cazul clădirilor care nu pot fi evacuate şi nici nu se poate restrânge activitatea, se vor adopta numai soluţiile de reabilitare care se pot executa în prezenţa utilizatorilor, având prioritate măsurile de intervenţie în afara spaţiului utilizat.

[top]

4. SOLUŢII TEHNICE PENTRU CREŞTEREA EFICIENŢEI UTILIZĂRII ENERGIEI TERMICE ÎN CAZUL CLĂDIRILOR SOCIAL - CULTURALE

Soluţiile tehnice pentru creşterea eficienţei utilizării energiei termice în cazul clădirilor publice se grupează în două categorii din punct de vedere al instalaţiilor termice:

A. Soluţii tehnice comune tuturor categoriilor de astfel de clădiri.

B. Soluţii tehnice funcţie de categoriile principale de clădiri publice.

Pentru reabilitarea elementelor de construcţie ale anvelopei clădirilor, este necesar ca soluţiile şi materialele de construcţie să îndeplinească o serie de condiţii care să le facă compatibile pentru utilizarea pe scară largă, un timp cât mai îndelungat şi cu rezultate garantate.

4.1. SOLUŢII TEHNICE COMUNE PRIVIND INSTALAŢIILE TERMICE

Din punct de vedere al instalaţiilor termice, principalele soluţii comune tuturor categoriilor de clădiri publice sunt:

- Asigurarea unei eficiente cât mai ridicate pentru echipamentele din componenţa sistemelor de producere şi de utilizare a energiei termice (cazane, arzătoare, schimbătoare de căldură, corpuri de încălzire, pompe, ventilatoare, baterii de încălzire, armături de reglare), prin prisma randamentelor, a consumurilor specifice, a funcţiei de transfer termic a echipamentelor etc;

- Asigurarea reglării sarcinii termice de încălzire, conform graficului (curbei) de reglaj termic propriu consumatorului;

- Eliminarea pierderilor de căldură şi agent termic din conductele de distribuţie a agentului termic, amplasate în incinta clădirii, prin eliminarea defectelor şi termoizolarea eficientă a conductelor;

- Eliminarea depunerilor din interiorul conductelor de alimentare cu agent termic şi a cazanelor de încălzire, prin spălare şi dezincrustarea acestora şi dotarea instalaţiei de încălzire cu filtre eficiente,

- Înlocuirea armăturilor existente, de slabă calitate, cu armături noi, eficiente, în instalaţiile de încălzire centrală şi de apă caldă de consum;

- Contorizarea energiei termice pentru încălzire şi a celei încorporate în apa caldă de consum;

- Etanşarea elementelor mobile (uşi, ferestre) din componenţa spaţiilor anexe ale clădirii (holuri, casa scării, subsolul tehnic etc);

- Reducerea consumului de căldură datorat infiltraţiilor de aer rece, prin etanşarea rosturilor elementelor mobile (uşi, ferestre) şi limitarea cotei de aer proaspăt la valoarea impusă de exigentele de confort fiziologic;

- Reducerea necesarului de căldură al clădirii prin măsuri de protecţie termică suplimentară a elementelor de construcţie transparente şi opace;

- Recuperarea căldurii din aerul evacuat în cazul instalaţiilor de ventilare mecanică sau/şi climatizare;

- Asigurarea mentenanţei construcţiei şi instalaţiilor aferente.

4.2. SOLUŢII TEHNICE SPECIFICE DIFERITELOR TIPURI DE CLĂDIRI PRIVIND INSTALAŢIILE TERMICE

În afară de aceste soluţii tehnice generale, există şi soluţii tehnice specifice de creştere a eficienţei energetice la diferite tipuri de clădiri publice.

- la clădirile din domeniul administraţiei şi comerţului, principalele soluţii tehnice de creştere a eficienţei energetice sunt:

  • reducerea alimentării cu căldură în perioadele de neocupare a clădirii;
  • încălzirea cu aer cald a spaţiilor mari, cu aglomerări de persoane, corpurile statice fiind folosite doar pentru încălzirea de gardă;
  • în paralel cu aceasta, recuperarea căldurii din aerul evacuat pentru preîncălzirea aerului introdus;
  • dotarea clădirilor la care se înregistrează un flux important de utilizatori cu perdele de aer cald la intrare sau sasuri (windfanguri) cu rol de tampon termic;

- la clădirile din domeniul educaţiei, cele mai importante soluţii tehnice de creştere a eficienţei energetice sunt:

  • reducerea infiltraţiilor de aer rece, prin etanşarea rosturilor elementelor mobile (uşi, ferestre), în paralel cu asigurarea ventilării naturale organizate sau a ventilării mecanice a spaţiilor ocupate pentru asigurarea raţiei de aer proaspăt, conform normelor igienice;
  • asigurarea reglajului sarcinii termice de încălzire pe tipuri de încăperi/săli de curs;

- la clădirile din domeniul sănătăţii, principalele soluţii tehnice de creştere a eficienţei termo-energetice sunt:

  • separarea, în limita posibilităţilor, a distribuţiei energiei termice pe zone cu regim termic şi program de funcţionare identic sau asemănător (spitalizare, policlinică, tratament);
  • realizarea unei distribuţii separate pentru asigurarea încălzirii independente a blocului operator şi secţiilor de terapie intensivă, obstetrică, nou-născuţi şi copii;
  • măsuri de recuperare locală a căldurii (de exemplu din aerul evacuat din instalaţiile de ventilare - în limitele nivelurilor de contaminare a acestuia - pentru preîncălzirea aerului introdus; din condensul colectat - pentru preîncălzirea apei calde de consum);
  • creşterea gradului de automatizare a instalaţiilor corelat cu regimul de exploatare, felul ocupării, programul de lucru, condiţiile climatice etc;
  • asigurarea dispecerizării consumurilor de energie termică împreună cu alte tipuri de consumuri de combustibili, energie electrică, fluide tehnologice etc.
  • utilizarea, în limita posibilităţilor, a surselor neconvenţionale de energie (energie geotermală, energie solară).

Având în vedere exigenţele referitoare la regimul termic al clădirilor de tip spital, precum şi utilizarea a mai mulţi agenţi termici (apă caldă cu diverşi parametri, abur de medie şi/sau joasă presiune), se impune ca astfel de clădiri să fie dotate cu centrale termice proprii, eventual folosind două tipuri de combustibili: gazos şi pentru rezervă, lichid.

- la clădirile din domeniul turismului, principalele soluţii tehnice de creştere a eficienţei energetice sunt:

  • separarea distribuţiilor agentului termic de încălzire pe zone funcţionale (cazare, servicii, tratamente balneare - acolo unde este cazul);
  • măsuri de recuperare locală a căldurii (de exemplu: din aerul evacuat din instalaţiile de ventilare, din condensul colectat);
  • reglajul local al energiei termice prin dotarea corpurilor de încălzire cu robinete termostatice;
  • utilizarea, în limita posibilităţilor, a surselor neconvenţionale de energie (de exemplu: utilizarea în trepte a apei geotermale: prepararea apei calde de încălzire, prepararea apei calde de consum, tratamente balneare).
  • buna etanşare a elementelor mobile (uşi, ferestre), simultan cu asigurarea ventilării sau climatizării spaţiilor ocupate, în funcţie de gradul de confort solicitat şi de noxele evacuate.

- la clădirile din domeniul culturii, soluţiile principale de creştere a eficienţei energetice sunt:

  • reducerea alimentării cu căldură în perioadele de neocupare a clădirii;
  • încălzirea cu aer cald a spaţiilor mari, cu aglomerări de persoane, corpurile statice fiind folosite doar pentru încălzire de gardă;
  • în paralel cu aceasta, recuperarea căldurii din aerul evacuat pentru preîncălzirea aerului introdus;
  • dotarea clădirilor la care se înregistrează un flux important de utilizatori cu perdele de aer cald la intrare sau sasuri cu rol de tampon termic;
  • prevederea unor echipamente de automatizare a instalaţiei de încălzire, ventilare şi preparare a apei calde de consum pentru asigurarea reglajului sarcinii termice în funcţie de variaţia necesarului real şi, acolo unde este cazul, pentru asigurarea unor condiţii uniforme de temperatură şi umiditate pentru conservarea unor obiecte de patrimoniu.

- la clădirile din domeniul sportului, creşterea eficienţei energetice se obţine prin:

  • reducerea alimentării cu căldură în perioadele de neocupare a clădirii;
  • separarea, în limita posibilităţilor, a distribuţiei energiei termice pe zone cu regim termic şi program de funcţionare identic sau asemănător;
  • recuperarea căldurii din aerul de ventilaţie evacuate pentru preîncălzirea aerului introdus;
  • utilizarea unor sisteme specifice de încălzire pentru reducerea gradientului spaţial la încălzirea spaţiilor mari, fără consum suplimentar de energie.

Această menţionare reprezintă o bază de date suplimetare pentru evitarea unor greşeli de concepţie şi de alcătuire.

4.3. SOLUŢII TEHNICE PRIVIND CREŞTEREA EFICIENŢEI TERMICE A ANVELOPEI

La elaborarea detaliilor de execuţie, concomitent cu respectarea condiţiilor termotehnice este obligatoriu a se verifica şi respectarea exigenţelor de rezistenţă şi stabilitate, durabilitate, izolare hidrofugă şi fonică etc9 conform reglementărilor tehnice în vigoare din legea nr. 10/1995 privind calitatea în construcţii.

Materialele de izolare termică utilizate vor fi agrementate de către organismele abilitate din România.

Detaliile de firmă vor fi utilizate numai în condiţiile verificării lor obligatorii din punct de vedere termotehnic de către proiectanţi, verificatori atestaţi sau instituţii abilitate în acest sens.

La suplimentarea izolaţiei termice a elementelor de construcţie care compun anvelopa clădirilor publice existente trebuie să se urmărească:

- prevederea unei izolaţii termice suplimentare adecvate, cu caracteristici higrotehnice corespunzătoare, cu grosime suficientă, evitând materialele care ar necesita dimensiuni oneroase; se recomandă termoizolaţii eficiente (l < 0,05 W/mK): polistiren expandat, polistiren extrudat, plăci rigide de vată minerală sau de sticlă, spumă poliuretanică etc;

- izolarea termică suplimentară în dreptul punţilor termice, care va urmări, pe cât posibil, diminuarea efectului negativ al acestora asupra pierderilor de căldură şi asupra câmpului de temperaturi de pe suprafeţele interioare ale elementelor care compun anvelopa lădirii, evitând în acest fel posibilitatea apariţiei condensului superficial;

- amplasarea judicioasă a izolaţiei termice suplimentare, evitând poziţionarea defectuoasă din punct de vedere al difuziei vaporilor de apă şi al stabilităţii termice;

- adoptarea unor soluţii eficiente din punct de vedere economic, evitând consumuri suplimentare de materiale şi costuri excesive.

Trebuie urmărite următoarele aspecte importante;

- Corectarea în cât mai mare măsură a punţilor termice, ţinându-se seama şi de zone de influenţă a acestora. Principalele punţi termice care trebuie avute în vedere în calculele termotehnice sunt următoarele :

  • la pereţi: stâlpi, grinzi, centuri, plăci de balcoane, logii şi bowindouri, buiandrugi, stâlpişori, colţuri şi conturul tâmplăriei;
  • la planşeele de la terase şi la poduri: atice, cornişe, streşini, coşuri şi ventilaţii;
  • la planşeele de peste subsol, termoizolate la partea superioară: pereţii structurali şi nestructurali de la parter şi zona de racordare cu soclul;
  • la planşeele de peste subsol, termoizolate la partea inferioară: pereţii structurali şi nestructurali de la subsol, grinzile (dacă nu sunt termoizolate) şi zona de racordare cu soclul;
  • la plăcile în contact cu solul: zona de racordare cu soclul, precum şi toate zonele cu termoizolaţie întreruptă;
  • la planşeele care delimitează volumul clădirii la partea inferioară de aerul exterior: grinzi (dacă nu sunt termoizolate), centuri, precum şi zona de racordare cu pereţii adiacenţi.

- Realizarea unei continuităţi a izolaţiei termice atât fizic, cât şi ca valoare a rezistenţei termice (aceleaşi rezistenţe termice pentru zone cu alcătuiri diferite).

- Realizarea unor coeficienţi liniari de transfer termic cât mai reduşi, la nodurile care reprezintă punţi termice geometrice: colţuri ieşite, intersecţia pereţilor exteriori cu terasa, soclul, conturul ferestrelor etc.

- Poziţionarea izolaţiei termice suplimentare de preferinţă spre exteriorul elementului de construcţie.

În cazurile în care poziţionarea spre interior a stratului termoizolant este temeinic justificată, se analizează cu deosebită atenţie comportarea la difuzia vaporilor de apă, în vederea evitării apariţiei condensului interior în sezonul de iarnă şi asigurării expandării acestuia în sezonul cald. Trebuie prevăzute, în mod adecvat, bariere contra vaporilor.

- Asigurarea unei stabilităţi termice corespunzătoare atât pentru condiţiile de iarnă, cât şi pentru cele de vară. în cazul elementelor de construcţie uşoare, prin suplimentarea izolaţiei termice trebuie urmărită realizarea unor soluţii de elemente de construcţie cu rezistenţe termice sporite.

- Asigurarea unor tencuieli adecvate la interior şi la exterior, care să asigure impermeabilitatea la apă şi permeabilitatea la vapori de apă.

La modernizarea termotehnică a clădirilor publice existente, pentru rezistenţele termice corectate valorile sunt cele indicate în Normativele C107/1-97 şi C107/2-97, fiind admis ca la reabilitare să se obţină 66% din valorile normate, inclusiv pentru clădirile deosebite.

Valorile indicate pentru rezistenţele termice ţin seama de:

- tipul de clădire;

- tipul de ocupare a clădirii;

- inerţia termică a clădirii.

Alegerea variantei se face de comun acord cu beneficiarul, având în vedere criteriile specifice fiecărei situaţii în parte.

Se recomandă ca lucrările de îmbunătăţire a protecţiei termice să se realizeze concomitent cu alte lucrări de intervenţie la clădirile existente, cum sunt cele de consolidare structurală antiseismică sau cele de reparaţii capitale.

Îmbunătăţirea nivelului de protecţie termică va fi însoţită şi de modernizarea funcţională şi arhitecturală a clădirii şi, eventual, de ridicarea nivelului de protecţie acustică, în funcţie de opţiunea utilizatorilor/beneficiarilor.

[top]

5. METODOLOGIE PRIVIND STABILIREA ORDINII DE PRIORITATE A MĂSURILOR DE REABILITARE TERMICĂ A CLĂDIRILOR SOCIAL - CULTURALE EXISTENTE Şl A INSTALAŢIILOR AFERENTE

5.1.GENERALITĂŢI

În cazul clădirilor existente care urmează a fi reabilitate şi modernizate din punct de vedere termotehnic, arhitectural, funcţional, precum şi al gradului de dotare cu instalaţii performante, atingerea unor parametri termo-higro-energetici conform reglementărilor tehnice în vigoare este greu de atins la nivelul acceptat pentru clădirile existente, de multe ori chiar imposibil, în condiţiile unei investiţii raţionale şi eficiente, cu o durata de recuperare acceptabilă.

De aceea, este mai raţional ca în cazul acţiunii de reabilitare termică a clădirilor existente şi a instalaţiilor aferente să se facă unele diferenţieri de procedură în privinţa stabilirii soluţiilor care urmează a fi aplicate şi a valorilor parametrilor termoenergetici care trebuie atinşi.

► Proiectele cele mai atractive din punct de vedere energetic, cum ar fi majorarea nivelului de izolare al tuturor elementelor componente ale anvelopei, simultan cu modernizarea sistemului de încălzire, având ca rezultat economii maxime de energie, dar şi mărirea confortului termic, implică adesea şi eforturi financiare considerabile din partea investitorilor.

► Realizarea lucrărilor de reabilitare termică trebuie făcută, în general, odată cu realizarea consolidării clădirilor la cutremur când trebuie analizată şi necesitatea reparării, înlocuirii sau modernizării instalaţiilor, precum şi modernizarea arhitecturală. Dar oportunitatea realizării concertate a fiecărei din aceste acţiuni trebuie judecată pe baza unor analize tehnico-economice şi de eficientă, pentru a stabili dacă. în unele cazuri (în oraşe mari cu aglomeraţii mari de populaţie), nu este mai rentabilă demolarea unor clădiri foarte vechi şi utilizarea terenului, care este foarte scump, pentru construirea unor clădiri noi, înalte, eficiente din punct de vedere energetic.

Metodologia privind stabilirea ordinii de prioritate a măsurilor de reabilitare termică a clădirilor şi a instalaţiilor aferente cuprinde o clasificare a soluţiilor de reabilitare şi modernizare în funcţie de următoarele criterii:

- cost redus de investiţie;

- economie ridicată de energie în exploatare;

- durata redusă de recuperare a investiţiei;

- starea fizică a clădirii.

Soluţiile de reabilitare şi modernizare propuse trebuie să rezulte în urma analizei tehnico-economice a unui set de soluţii care poate fi restrâns la următoarele variante:

- varianta minimală - care să vizeze atingerea unor parametri minimi admişi din punct de vedere al realizării condiţiilor de confort interior cu consumuri de energie reduse.

- varianta medie - care să vizeze atingerea unor parametri medii din punct de vedere al realizării condiţiilor de confort interior, cât şi din punct de vedere al reducerii consumurilor de energie;

- varianta maximală - care să vizeze atingerea unor parametri ridicaţi atât din punct de vedere al realizării condiţiilor de confort interior, cât şi din punct de vedere a reducerii consumurilor de energie;

Alegerea soluţiei optime se face cu ajutorul unor indicatori sintetici şi anume:

- valoarea investiţiei suplimentare;

- economia specifică de energie;

- durata de recuperare a investiţiei suplimentare.

Implementarea efectivă a unui proiect de modernizare energetică presupune analiza finanţării posibile a proiectului, din punct de vedere al schemei de finanţare posibil de aplicat şi din punct de vedere al suportabilităţii beneficiarului proiectului.

5.2. CRITERIUL STÂRII FIZICE A CLĂDURII

Acesta constituie principalul criteriu privind reabilitarea termică, în funcţie de care se hotărăşte intervenţia asupra clădirii şi instalaţiilor aferente şi, de asemenea, în funcţie de care se ierarhizează soluţiile de reabilitare şi modernizare:

- în cazul unui grad de uzură redus se aplică cu prioritate măsuri de reabilitare a instalaţiilor şi a construcţiilor cu costuri mici

- în cazul clădirilor vechi, cu grad de uzură mare, la care sunt periclitate condiţiile de sănătate a locatarilor (igrasie, neasigurarea condiţiilor ulterioare de microclimat) se iau măsuri de reabilitare radicală, cu costuri medii şi mari.

- în cazul necesităţii reabilitării structurii de rezistenţă se adoptă în paralel şi măsuri pentru îmbunătăţirea protecţiei termice a anvelopei şi retehnologizării instalaţiilor de încălzire.

5.3. CRITERIUL COSTURILOR DE INVESTIŢIE REDUSE

Clasificarea soluţiilor de reabilitare şi modernizare, ţinând cont de criteriul costurilor de investiţie reduse reprezintă o inventariere calitativă, pornind de la măsurile de întreţinere până la măsurile complexe de reabilitare şi modernizare care necesită investiţii importante.

La eşalonarea măsurilor de reabilitare în funcţie de criteriul costurilor de investiţie reduse, se vor propune pentru promovare soluţiile de reabilitare a instalaţiilor înaintea soluţiilor de reabilitare a anvelopei.

Ierarhizarea soluţiilor, în funcţie de criteriul costurilor de investiţie reduse, se va face astfel:

- măsuri generale şi de organizare;

- măsuri asupra instalaţiilor de încălzire;

- măsuri asupra instalaţiilor de preparare apă caldă de consum;

- măsuri asupra ventilării şi încălzirii cu aer cald;

- măsuri asupra clădirilor.

a) Măsuri de întreţinere:

- înlocuirea geamurilor sparte;

- repararea elementelor de construcţie, pentru evitarea infiltraţiilor de ape meteorice;

- înlocuirea garniturilor şi armăturilor defecte de apă caldă de consum;

- înlocuirea robinetelor din reţelele de distribuţie încălzire şi apă caldă de consum;

b) Măsuri cu costuri reduse sau medii:

- asigurarea închiderii a uşilor de intrare inclusiv la sasul protector prin montarea de mecanisme automate pentru închiderea uşilor;

- înlocuirea măştilor de calorifer cu altele care să permită degajarea căldurii;

- izolarea nişelor de calorifer;

- dotarea coloanelor de încălzire cu ventile automate de aerisire;

- spălarea corpurilor statice (prin demontare de pe poziţie) cu jet de apă sub presiune, sau chimic, pentru eliminarea mâlului şi a depunerilor de nisip;

- detartrarea conductelor prin spălare chimică;

- înlocuirea radiatoarelor fisurate şi a ţevilor de distribuţie colmatate;

- înlocuirea robinetelor cu dublu reglaj defecte;

- izolarea conductelor de distribuţie şi a conductelor de transport apă caldă de consum din subsol;

- montarea de contoare de energie termică pentru apă caldă de încălzire şi pentru apă caldă de consum;

- angajarea unui responsabil energetic sau a unei firme de consultanţă energetică;

- montarea unui rând suplimentar de geam la ferestrele exterioare;

- sporirea gradului de etanşeitate a ferestrelor şi micşorarea infiltraţiilor de aer necontrolate. în paralel cu această măsură se adoptă soluţii pentru asigurarea debitului minim de aer proaspăt prin montarea unor fante speciale la încăperile cu multe persoane.

c) Măsuri cu costuri ridicate

Ierarhizarea măsurilor porneşte de la reabilitarea instalaţiilor interioare, a sursei de căldură, a reţelei de transport (dacă este cazul), şi continuă cu soluţiile de reabilitare a structurii clădirilor, după cum urmează:

- instalarea de robinete termostatice la corpurile de încălzire (acolo unde este cazul);

- înlocuirea coloanelor de distribuţie şi a racordurilor la corpurile de încălzire; montarea pe coloane a dispozitivelor de echilibrare a presiunii;

- înlocuirea corpurilor statice de încălzire cu corpuri având randament termic ridicat;

- adoptarea sistemului de contorizare pe consumatori independenţi, cu separarea corespunzătoare a sistemelor de distribuţie a agenţilor termici;

- adoptarea unor soluţii de ventilare-climatizare pentru clădirile ce necesită condiţii deosebite de microclimat;

- înlocuirea utilajelor din punctele termice şi centrala termică cu utilaje eficiente cu un randament ridicat;

- adoptarea unei scheme moderne de automatizare, măsură şi control în punctele termice şi centrale termice;

- înlocuirea reţelelor de distribuţie agent termic şi apă caldă de consum cu conducte preizolate;

- înlocuirea suprafeţelor vitrate ale clădirilor;

- suplimentarea izolării termice a ferestrelor

- suplimentarea izolării termice a teraselor

- izolarea planşeelor peste subsol;

- suplimentarea izolaţiei termice a pereţilor exteriori;

- utilizarea energiei solare pentru prepararea apei calde de consum;

- utilizarea surselor neconvenţionale de căldură (geotermală, căldura stocată în sol sau apă freatică) prin transferul direct al energiei termice sau, eventual, prin pompele de căldură.

5.4. CRITERIUL COSTULUI ENERGIEI

Clasificarea soluţiilor de reabilitare şi modernizare ţinând cont de criteriul economiei de energie reprezintă o inventariere calitativă în funcţie de economia netă de energie obţinută prin aplicarea soluţiilor propuse, începând cu soluţiile care asigură economia cea mai mare.

Ierarhizarea soluţiilor în funcţie de economia de energie şi, respectiv, a costului acesteia este următoarea:

- reabilitarea suprafeţelor vitrate a clădirilor;

- reabilitarea pereţilor exteriori;

- reabilitarea teraselor;

- reabilitarea planşeelor peste subsol;

- utilizarea surselor neconvenţionale de căldură (geotermală, căldura stocată în sol sau apa freatică)

- montarea în centralele termice a cazanelor cu condensaţie şi sistemelor cu cogenerare;

- înlocuirea utilajelor în punctele termice şi centrale termice;

- înlocuirea reţelelor de distribuţie agent termic şi apă caldă de consum cu conducte preizolate;

- adoptarea unei scheme moderne de automatizare, măsură şi control în punctele termice şi centralele termice;

- adoptarea sistemului de contorizare pe clădire;

- înlocuirea instalaţiilor interioare de încălzire.

5.5. CRITERIUL DURATEI DE RECUPERARE A INVESTIŢIEI SUPLIMENTARE

O ierarhizare calitativă a soluţiilor de reabilitare termică a clădirilor şi a instalaţiilor aferente din punct de vedere al criteriului duratei de recuperare simplă a investiţiei suplimentare este următoarea:

- soluţiile de etanşare a tuturor rosturilor ferestrelor cu asigurarea raţiei minime de aer proaspăt pentru persoanele din spaţiu;

- înlocuirea instalaţiilor interioare din clădiri;

- montarea contoarelor de căldură pe clădire, dacă alimentarea se face de la o sursă comună cu alţi utilizatori;

- adoptarea unei scheme moderne de automatizare, măsură şi control în centralele termice şi punctele termice individuale;

- utilizarea energiei solare pentru preparare apă caldă de consum pentru clădirile cu consumuri mari (internate, spitale etc);

- utilizarea surselor neconvenţionale de căldură (geotermală, căldura stocată în sol sau apa freatică) direct sau prin montarea în centralele termice a pompelor de căldură (în special la hotelurile sanatoriale, unde apa geotermală poate fi utilizată în mai multe trepte înseriate)

- izolarea ultimului etaj şi/sau a acoperişului - izolarea plafonului;

- înlocuirea tâmplâriei exterioare;

- izolarea planşeului peste subsol;

- izolarea pereţilor exteriori;

- înlocuirea reţelelor de distribuţie agent termic şi apă caldă de consum.

[top]

6. MĂSURI DE REABILITARE TERMICĂ A CLĂDIRILOR SOCIAL CULTURALE Şl INSTALAŢIILOR TERMICE

6.1.GENERALITĂŢI

Măsurile de reabilitare şi modernizare termică a clădirilor publice (social-culturale) şi instalaţiilor aferente au implicaţii tehnice, economice, financiare, dar şi sociologice, juridice şi chiar politice.

Soluţiile de reabilitare şi modernizare au în primul rând implicaţii privind creşterea calităţii vieţii, prin:

- îmbunătăţirea condiţiilor de confort interior;

- creşterea nivelului de igienă personală şi colectivă;

- realizarea unui consum redus de energie;

- asigură protecţia mediului înconjurător prin reducerea emisiilor poluante;

- antrenează resurse umane, materiale şi financiare importante;

- creează noi locuri de muncă.

Dificultăţile de alegere a soluţiilor de reabilitare termică se datorează:

- destinaţiei diferite a clădirilor;

- numărului mare de soluţii posibile;

- complexităţii problemelor luate în consideraţie;

- incapacităţii statului, la ora actuală, de a investi în reabilitarea clădirilor existente, având în vedere că fondul de construcţii care trebuie modernizate este mare şi necesită investiţii importante.

Ordonanţa Guvernului nr.29/2000 răspunde necesităţii ca beneficiarii / utilizatorii clădirilor să intervină asupra principalelor cauze ale consumului de energie şi combustibili pentru încălzire: rezistenţele termice reduse aie elementelor perimetrale de construcţie, infiltraţiile de aer rece, precum şi de randamentul scăzut al producerii şi transferului de căldură.

Reabilitarea/modernizarea termică a clădirilor publice şi a instalaţiilor aferente presupune, în general, trei etape privind lucrările: sursa termică, instalaţia interioară şi anvelopa clădirii.

Fiecare etapă cuprinde mai multe subetape a căror parcurgere trebuie stabilită de beneficiari împreună cu proiectantul şi finanţatorul.

Principalele criterii, care fac ca instalaţiile de alimentare cu căldură şi apă caldă de consum să fie luate în considerare înaintea celor privind anvelopa clădirilor, sunt:

- simplitatea operaţiilor de înlocuire a echipamentelor din sursele de căldură şi a instalaţiilor;

- perioada de viaţă mai scurtă a instalaţiilor (15-40 ani) faţă de aceea a clădirilor (90 ani şi peste);

- costul mai redus al lucrărilor;

- implicaţiile mai reduse asupra utilizatorilor;

- existenţa pe piaţă a unei game mai mari de echipamente pentru instalaţii;

- posibilitatea unui control direct asupra consumului de combustibil;

- obţinerea mai uşoară a aprobărilor legale necesare.

La clădirile social-culturale, la care instalaţiile termice prezintă un grad avansat de uzură morală şi fizică, există trei etape principale privind reabilitarea / modernizarea termică a clădirilor şi instalaţiilor:

- sursa de energie termică;

- instalaţiile interioare de încălzire şi distribuţie a apei de consum;

- anvelopa clădirii.

6.2. SURSA DE ENERGIE TERMICĂ

Alimentarea clădirilor publice se poate face în patru moduri cu energie termică:

- de la centrale termice proprii, de imobil;

- de la centrale termice care alimentează ansambluri de clădiri;

- de la termoficare, prin intermediul unui punct termic de imobil;

- de la termoficare, prin intermediul unui punct termic urban care alimentează cu căldură ansamblul de clădiri.

Dintre clădirile social-culturale, 3 categorii sunt, în general, alimentate cu căldură de la centrale termice proprii:

- clădirile realizate înainte de al doilea război mondial, dintre care unele sunt clădiri monumentale, reprezentative;

- clădiri de spitale şi hoteluri (în special cele cu bază de tratament) realizate după 1960;

- clădiri social-culturale realizate după 1990 (în special bănci şi tribunale), la care nu se pun până în prezent probleme de reabilitare a surselor termice şi a instalaţiilor interioare.

La marea majoritate a clădirilor realizate înainte de al ll-lea război mondial, s-a făcut o modernizare a surselor şi instalaţiilor de încălzire centrală, înlocuindu-se vechile cazane cu cazane METALICA, pe combustibil lichid sau pe gaze naturale.

Restul echipamentelor : boilere orizontale cu serpentină, vase de expansiune deschise sau închise (recipiente de hidrofor), rezervoare de combustibil de zi, nu au prezentat probleme deosebite, fiind robuste, astfel că au rămas în funcţiune.

Arzătoarele pe combustibil lichid sau pe gaze erau reglate manual, calitatea arderii depinzând de îndemânarea şi conştiinciozitatea fochistului, dar se adaptau calităţii neomogene a combustibilului lichid şi, respectiv, marilor variaţii de presiune a gazelor .

În prezent, există posibilitatea înlocuirii acestor echipamente cu altele performante, cu randament ridicat şi care să permită o funcţionare automatizată, fiind astfel posibilă, în cele mai multe cazuri, funcţionarea fără supraveghere permanentă din partea unui fochist.

În cadrul acestei modernizări, principalele utilaje care se înlocuiesc sunt cazanele şi arzătoarele, iar ultimul sistem este gospodăria de combustibil lichid (acolo unde este cazul).

Ordinea de prioritate a măsurilor de reabilitare/modernizare a unei centrale termice proprii, de imobil, cuprinde următoarele etape obligatorii:

- verificarea următoarelor elemente constructive ale încăperii centralei termice:

  • dimensiunile geometrice ale încăperii centralei termice sau spaţiului în care se va monta centrala;
  • materialul şi grosimea pereţilor:
  • materialul, dimensiunile, modul de deschidere a uşii, modul de evacuare rapidă persoanelor din centrală;
  • suprafaţa utilă a încăperii;
  • suprafaţa vitrată a încăperii;
  • suprafaţa secţiunii coşului/coşurilor;
  • suprafaţa golurilor pentru accesul aerului de combustie;
  • suprafaţa golurilor pentru ventilarea centralei termice.

În momentul realizării modificărilor, reabilitării, modernizărilor, şi reparaţiilor capitale, condiţiile impuse de normative devin obligatorii, chiar dacă până acum centrala a funcţionat în conformitate cu norme vechi, abrogate, sau pe baza unor derogări.

- La utilizarea gazelor petroliere lichefiante (GPL), în plus faţă de cele prezentate anterior, se ţine seama de prevederile Normativului I 31 pentru proiectarea şi executarea sistemelor de alimentare cu GPL.

- Se verifică încadrarea în normele de prevenire şi stingere a incendiilor (PSI) a încăperii propriu zise a centralei şi a căilor de evacuare.

- Se achiziţionează numai echipamente omologate sau agrementate de către organismele abilitate din România

- Pe baza proiectului, înainte de achiziţionarea utilajelor se va studia, posibilitatea introducerii - evacuării utilajelor demontate, inclusiv cea a introducerii noilor utilaje în centrală.

- Se urmăreşte respectarea condiţiilor privind protecţia mediului:

  • randamentul global al arderii (asigurat de sistemul arzător - cazan -coş);
  • emisia de noxe.

- Amplasarea, secţiunea şi înălţimea coşului trebuie să ţină seama de :

  • necesităţile funcţionale ale cazanelor;
  • conţinutul de noxe al gazelor de ardere;
  • parametrii meteorologici locali (direcţia şi viteza vânturilor dominante, stratificarea termică verticală etc.)
  • situaţia clădirilor din zonă (poziţionarea faţă de coş şi vânturile dominante, regimul de înălţime);
  • caracteristicile altor surse de noxe din zonă

Pentru asigurarea unui tiraj corect în tot timpul anului şi pentru evacuarea rapidă a gazelor de ardere, nu se recomandă montarea de căciuli deasupra coşurilor

- Rezervoarele metalice de combustibil lichid pentru depozite semiîngropate şi îngropate trebuie să fie:

  • fie cu pereţi dubli, cu instalaţie automată de detecţie a prezenţei combustibilului în spaţiul dintre pereţi şi montare direct în sol;
  • fie cu pereţi simpli şi montare în cuvă de beton.

- La centralele termice fără supraveghere permanentă este obligatoriu să se respecte cerinţele privind instalaţiile de alimentare cu combustibili a arzătoarelor, autorizate conform Normativului I 13 privind proiectarea şi executarea instalaţiilor de încălzire.

- La arzătoarele automatizate de combustibil gazos sau lichid prevăzute cu dispozitive de protecţie care blochează alimentarea cu combustibil, deblocarea trebuie făcută numai manual, după înlăturarea defecţiunii.

- În cazul utilizării arzătoarelor tip DUAL, care pot funcţiona pe combustibil gazos sau pe combustibil lichid, trecerea trebuie să se facă numai manual,

- În afară de automatizarea de protecţie, este necesară şi realizarea automatizării pentru:

  • acordarea funcţionării sursei de căldură cu necesarul momentan pentru încălzire şi/sau prepararea apei calde de consum şi de temperatura exterioară;
  • programarea funcţionării în funcţie de orarul de lucru al respectivei clădiri, cu asigurarea unei încălziri de gardă în perioadele în care clădirea nu este utilizată;
  • funcţionarea în cascadă a cazanelor;
  • prepararea cu prioritate a apei calde de consum.

- În cazul în care din aceeaşi centrală termică de imobil sunt alimentaţi mai mulţi consumatori distincţi, cu reţele separate de distribuţie, fiecare ramură trebuie să fie contorizată.

- Odată cu modernizarea centralelor termice se recomandă ca, acolo unde este cazul, să se reducă numărul de agenţi termici preparaţi, utilizându-se, dacă este posibil şi energia electrică.

În cazul racordării de la o centrală termică care alimentează un ansamblu de clădiri se impune:

- contorizarea consumurilor de energie termică pentru încălzire şi, respectiv, pentru prepararea apei calde de consum;

- pentru crearea independenţei în ceea ce priveşte consumurile de energie termică şi plata combustibilului, se recomandă separarea clădirilor social-culturale de sistemele colective şi echiparea cu centrale termice proprii, caz în care se va asigura, în primul rând, un spaţiu corespunzător pentru centrala termică precum şi coş adecvat. În cazul amplasării centralei termice lângă clădire, se are în vedere şi situaţia juridică a terenului pe care urmează a se amplasa centrala.

- la monumentele istorice şi de arhitectură trebuie acordată atenţie aspectului estetic al centralei termice şi coşului.

La clădirile social - culturale racordate la termoficare prin intermediul unui punct termic de imobil consumatorilor li se asigură confortul termic în spaţiile utilizate în măsura în care termoficarea asigură parametrii de temperatură şi presiune necesari.

În situaţia în care, parametrii agentului termic primar nu pot realiza condiţiile cerute, se adoptă soluţia suplimentării locale a încălzirii precum şi prepararea apei calde de consum în perioada de revizie a termoficării. utilizându-se cu precădere energia electrică.

Utilizatorii au posibilitatea de a monta puncte termice compacte, dotate cu schimbătoarele de căldură cu plăci (SCP) pentru încălzire şi prepararea apei calde de consum, pompe de circulaţie, contoare de energie termică.

- Condiţiile pe care trebuie să le îndeplinească încăperea unui punct termic sunt următoarele:

  • să nu prezinte pericol de incendiu,
  • să fie protejată contra îngheţului,
  • să nu aibă umiditatea interioară peste 70%,
  • să fie iluminată natural şi/sau artificial,
  • să asigure spaţiul necesar pentru exploatarea normală şi în siguranţă a echipamentelor, precum şi pentru montaj, întreţinere şi reparaţii,
  • să permită un acces uşor din exterior şi din interiorul clădirii deservite.

Realizarea de puncte termice individuale pentru clădirile de utilitate publică permite şi realizarea unei economii de energie prin reducerea temperaturilor, deci a consumurilor de energie, în perioadele în care clădirile nu sunt folosite, prin utilizarea unui ceas program care să comande automat reducerea debitului de agent termic. În acest caz, nu trebuie să apară dereglaje la nivelul întregii reţele de agent primar.

Clădirile publice (social-culturale) racordate la punctele termice urbane trebuie, obligatoriu, dotate cu contoare pentru energia termică primită sub formă de agent secundar pentru încălzire şi apă caldă de consum pentru evitarea aproximărilor pe baza valorilor medii de la locuinţe.

Racordarea clădirilor social - culturale la centralele termice urbane sau la punctele termice urbane se face, de preferat, prin reţele individuale, independente de cele ale locuinţelor.

La reabilitarea reţelelor se recomandă montarea de conducte preizolate prevăzute cu detectori de umiditate şi a căror funcţionare poate fi supravegheată centralizat de la un dispecerat.

În concluzie, în ceea ce priveşte sursele de energie termică, trebuie să se ţină seama de următoarele aspecte principale:

- centralele termice şi, respectiv, punctele termice individuale trebuie modernizate în totalitate pentru ca elementele componente să poate funcţiona corect şi cu randament cât mai ridicat, având în vedere că randamentul global este produsul randamentelor fiecărui echipament;

- la clădirile alimentate din sisteme publice de producere şi distribuţie a energiei termice (centrale termice urbane, termoficare cu racordare prin punct termic de imobil sau prin punct termic urban), trebuie realizată contorizarea consumurilor de energie;

- la realizarea centralelor termice individuale trebuie respectate condiţiile impuse încăperilor în care se vor monta aceste centrale şi, totodată, realizarea unui ansamblu arzător - cazan - coş corect calculat şi executat;

- la centralele termice individuale, funcţionarea fără supraveghere permanentă este posibilă pe baza echipării cu aparatură de siguranţă şi reglare automată având o concepţie unitară, care să nu permită improvizaţiile şi descompletârile

6.3. INSTALAŢIA INTERIOARĂ DE ÎNCĂLZIRE CENTRALĂ

Cea mai mare parte a clădirilor publice (social - culturale) sunt dotate cu instalaţii de încălzire centrală cu radiatoare din fontă şi conducte din oţel. Acestea au avantajul unei funcţionări îndelungate, depăşind de cele mai multe ori durata de viaţă normală.

În paralel cu încălzirea cu corpuri statice se foloseşte încălzirea cu aer cald, încălzirea prin pardoseală şi încălzirea prin radiaţie. întotdeauna însă, baza încălzirii o constituie corpurile statice (în special radiatoare) ce folosesc ca agent • termic apa caldă cu parametrii nominali de calcul (95/75°C), celelalte sisteme fiind de completare a încălzirii de bază.

Reabilitarea instalaţiilor de încălzire centrală din publice constă în efectuarea lucrărilor de reparaţii, completări sau înlocuiri de echipamente pentru readucerea instalaţiilor la parametrii iniţiali din proiect.

Se recomandă ca reabilitarea să fie realizată asupra instalaţiei în ansamblu deoarece după un anumit timp de exploatare (care depinde de calitatea materialelor, a execuţiei şi a exploatării), nu se mai pot înlocui unele componente fără a fi afectate şi celelalte ca urmare a operaţiunilor de tăiere, sudare etc, iar calitatea necorespunzătoare a ansamblului va degrada rapid şi noile elemente înlocuite, chiar dacă sunt de bună calitate.

Cele mai importante măsuri de reabilitare a instalaţiilor de încălzire centrală sunt:

- Spălarea corpurilor statice (demontate de pe poziţie) cu jet de apă sub presiune, eliminarea nisipului şi a depunerilor de nămol de la partea inferioară a corpurilor şi apoi remontarea pe poziţie.

- Curăţarea chimică şi protecţia anticorosivă a instalaţiei, care se recomandă a fi făcută după spălarea corpurilor statice.

- Înaintea tratamentului de curăţare chimică, spălare şi protecţie anticorosivă, dar după remontarea corpurilor statice, trebuie realizate următoarele:

  • controlul stării generale a instalaţiei de încălzire centrală;
  • controlul calităţii apei din instalaţie;
  • verificarea etanşeităţii instalaţiei.

- Montarea robinetelor automate de aerisire în capătul coloanelor şi scoaterea din funcţiune a conductelor de aerisire Ø 3/8" care nu asigură o aerisire eficientă.

- Se recomandă părăsirea traseelor de distribuţie din canale nevizitabile şi înlocuirea lor cu trasee aparente sau mascate cu elemente uşoare care pot permite accesul şi remedierea rapidă a defecţiunilor.

- În cazul existenţei unei centrale termice proprii, o atenţie deosebită trebuie acordată coşului de fum, în cazul în care acesta se păstrează.

Pentru acesta:

- se face curăţarea periodică de cel puţin două ori pe an şi, de asemenea, ori de câte ori este nevoie făcându-se apel la lucrători calificaţi şi instruiţi inclusiv din punct de vedere al protecţiei muncii;

- se remediază imediat micile defecte care apar în cursul funcţionării;

- se asigură menţinerea unei etanşeităţi corespunzătoare la punctul de racordare al canalelor de tablă sau ceramică cu coşul de fum pentru a se evita ieşirea gazelor de ardere sau intrarea aerului fals în coş;

- se verifică înălţimea coşului şi se readuce la situaţia iniţială, dacă este cazul, dar în nici un caz prelungirea nu se va face cu porţiuni din tablă neizolată termic care creează dopuri reci, îngreunând tirajul;

- se verifică periodic coşul pentru a se înlătura corpurile străine ce ar apare în coş sau la gura de evacuare a gazelor de ardere;

- nu se recomandă montarea de căciuli sau apărătoare la gura de evacuare a coşului din cauza faptului că acestea împiedică tirajul, dar şi dispersarea rapidă a gazelor de ardere în atmosferă.

Modernizarea instalaţiilor de încălzire centrală de la clădirile social - culturale constă în retehnologizarea prin utilizarea de noi soluţii, scheme şi echipamente performante, precum şi în automatizarea funcţionării instalaţiilor.

Aceste soluţii trebuie privite în strânsă corelare cu realizarea unei noi surse de căldură, modernă şi cu funcţionare automatizată.

- În cadrul soluţiei de modernizare va trebui să ţină seama de traseele, golurile şi şliţurile existente, evitându-se însă zonele nevizitabile.

- În interdependenţa sursă - instalaţie se ţine seama de raportul dintre volumul de apă, respectiv inerţia termică a sursei şi a instalaţiei deservite (cazane cu volum mic de apă care alimentează o instalaţie cu radiatoare din fontă, cu volum mare de apă).

- În cazul încălzirii prin radiaţie de pardoseală, realizarea unei noi instalaţii se face înlocuind complet instalaţia veche şi asigurând izolarea termică şi suportul necesar pentru montarea conductelor noi din material plastic. Agentul termic folosit este apa caldă la temperaturi joase, ceea ce impune asigurarea nedepăşirii temperaturii de 50°C, condiţie ce se poate realiza prin montarea unui schimbător de căldură şi prin controlul automat al temperaturii de ieşire a agentului.

În concluzie, modernizarea sursei de căldură impune şi modernizarea instalaţiilor deservite.

- În cazul păstrării instalaţiilor existente, se realizează spălarea corpurilor de încălzire şi, apoi, după remontarea lor, se face proba la presiune şi se face curăţarea chimică după ce, în prealabil, s-a făcut o analiză chimică a apei din instalaţie.

- Modernizarea instalaţiilor interioare de încălzire la clădirile social-culturale trebuie făcută în totalitate evitându-se pericolul ca, la demontarea şi înlocuirea unui element component, să apară defecte ascunse care să se manifeste după un anumit timp, în timpul exploatării. De asemenea, există pericolul ca elementele noi introduse în sistem să fie degradate de celelalte elemente uzate, eficienţa pierzându-se rapid.

- Modernizarea se realizează pe baza unui proiect care ţine seama de creşterea rezistenţei termice a elementelor de construcţie şi de modificările intervenite în partiul de arhitectură ca urmare a reîmpărţirii spaţiilor şi modificării destinaţiilor.

- Pentru modernizare se utilizează materiale de calitate, omologate sau agrementate având în vedere un raport calitate - preţ optim, ţinând seama de faptul că astfel de lucrări se pot face doar la intervale relativ mari de timp, între care clădirea trebuie să funcţioneze cu minimum de reparaţii.

Metodologia de modernizare a instalaţiei interioare de încălzire trebuie să ţină seama de următoarele aspecte:

- Plecarea din sursă (centrală termică sau punct de distribuţie a agentului termic livrat de către o sursă publică) se face prin intermediul unui distribuitor-colector, ramurile distribuţiei fiind prevăzute să alimenteze zone cu orientare diferită, programe diferite de funcţionare sau consumatori cu caracteristici termotehnice diferite.

- Se are în vedere utilizarea la maximum a golurilor existente atât în diafragmele subsolului, cât şi în plăci, noile goluri necesare trebuind să aibă acceptul proiectantului de structură sau specialistului care expertizează clădirea.

- Pe conductele de întoarcere la colector se montează clapete de reglaj şi termometre pentru a se realiza echilibrarea termo-hidraulică a instalaţiei.

- Dacă este posibil şi debitele de agent termic sunt suficient de mari, pe plecarea spre fiecare ramură se montează pompe de circulaţie de ţeava.

- Se montează robinete cu obturator sferic („cu bilă") care asigură o închidere etanşă.

- Se recomandă ca în distribuţiile din subsoluri să se monteze conducte din oţel din ţeava trasă având în vedere importanţa clădirilor, evitarea deteriorărilor, dar şi faptul că, în unele cazuri, în subsoluri sunt depozitate diverse bunuri de valoare ale instituţiilor adăpostite în clădire.

- Acelaşi considerente sunt valabile şi pentru coloane şi legăturile la corpurile de încălzire, deşi aici se pot folosi şi conducte din PEXAL sau cupru. La îmbinarea conductelor de cupru cu cele din oţel, se montează manşoane din teflon pentru evitarea fenomenelor de electrocoroziune. La achiziţionare, se dă prioritate ţevilor de cupru în bare faţă de cele în colaci, pentru a se asigura o rigiditate corespunzătoare şi un aspect estetic corespunzătoare.

- Conductele din PEXAL trebuie mascate în special în spaţiile publice din cauza faptului că, fiind livrate în colaci, nu pot fi perfect întinse, şi de asemenea, din cauza pieselor de îmbinare care sunt inestetice.

- Se recomandă ca la baza coloanelor să se monteze robinete de închidere şi golire pentru izolarea fiecărei coloane fără întreruperea funcţionării încălzirii pe ramură sau chiar în întreaga clădire.

- Aerisirea coloanelor se poate face fie pe coloane, fie la corpurile de încălzire. In cazul coloanelor mascate, trebuie prevăzute capace de vizitare a robinetelor automate de aerisire de la partea superioară a coloanelor. In cazul montării robinetelor de aerisire pe fiecare corp de încălzire, panta conductelor va fi asigurată corespunzător pentru evacuarea aerului.

- Corpurile de încălzire pot fi radiatoare din fontă, aluminiu, oţel sau din aluminiu şi oţel, fiecare dintre acestea are avantaje şi dezavantaje. La calculul de alegere trebuie să se ţină seama de temperaturile de funcţionare indicate în tabelele firmelor furnizoare, mai ales în cazul utilizării cazanelor cu randament ridicat la care temperaturile nominale sunt mai scăzute decât temperaturile de calcul, de 95/75°C sau 90/70°C.

6.4. MĂSURI CU COSTURI REDUSE SAU MEDII DE REABILITARE A CLĂDIRILOR ŞI INSTALAŢIILOR AFERENTE

Nr. crt. | Măsura | Influenţa asupra consumatorilor de energie termică şi electrică | Economia de energie
 |  |  | Ridi-cată | Me-die | Scă-zută
MĂSURI GENERALE ŞI DE ORGANIZARE
1. | Informarea utilizatorilor asupra metodelor de ecomisire a energiei termice. | Creşterea eficienţei în exploatare a clădirilor, cu efecte asupra cheltuielilor în exploatare. Economisirea energiei termice şi electrice prin exploatarea raţională a instalaţiilor clădirii |  |  | X
2. | Înţelegerea corectă a modului în care clădirea trebuie să funcţioneze, atât în ansamblu cât şi la nivel de detaliu |  |  |  | X
3. | Stabilirea unei politici clare de administrare în paralel cu o politică de economisire a energiei în exploatare |  |  |  | X
4. | Înregistrarea corectă a consumurilor de energie |  |  |  | X
5. | Analiza consumurilor din facturile de energie şi a contractelor de furnizare a energiei şi modificarea lor, dacă e cazul |  |  | X | X
6. | Instruirea personalului administrativ |  |  |  | X
MĂSURI ASUPRA CLĂDIRII
1. | Eliminarea surselor de umiditate din subsoluri şi spaţii tehnice | Creşterea eficienţei în exploatare prin facilitarea accesului la conductele de distribuţie Reducerea pierderilor de căldură în exterior, prin micşorarea infiltraţiilor de aer rece; Reprezintă condiţii necesare pentru începerea auditului energetic. |  |  | X
2. | Posibilităţi de acces uşor la instalaţiile de distribuţie din subsol şi spaţiile tehnice |  |  |  | X
3. | Îmbunătăţirea etanşării la suprafeţele vitrate şi acces |  |  | X | X
4. | Etanşarea gurilor de acces la instalaţiile sanitare |  |  |  | X
MĂSURI ASUPRA INSTALAŢIILOR DE ÎNCĂLZIRE
1. | Simplificarea sau eliminarea măştilor de la corpurile statice care împiedică cedarea de căldură către încăpere | Creşterea eficienţei instalaţiei de încălzire cu corpuri statice |  |  | X
2. | Introducerea între peretele exterior şi radiator a unei suprafeţe reflectante, care să împiedice pierderile de căldură |  |  |  | X
3. | Verificarea existenţei circulaţiei de agent termic prin corpul static de încălzire |  |  |  | X
4. | Asigurarea numai a temperaturilor de gardă în perioadele de weekend, sărbători, vacanţe etc, prin reducerea temperaturii agentului termic | Economie de combustibil şi energie electrică |  | X |
MĂSURI ASUPRA INSTALAŢIILOR DE PREPARARE A APEI CALDE DE CONSUM
1. | Înlocuirea garniturilor la robinete şi repararea armăturilor defecte |  |  |  | X
2. | Economisirea apei calde prin utilizarea de dispersoare la lavoare şi duşuri |  |  |  | X
3. | Optimizarea orarului de funcţionare a sistemului de preparare a apei calde de consum |  |  | X | X
MĂSURI ASUPRA INSTALAŢIEI DE VENTILAŢIE ŞI ÎNCĂLZIRE CU AER CALD
1. | Scurtarea intervalelor de funcţionare a ventilării mecanice, dacă nu se dispune de sistem automat de pornire-oprire | Economie de energie electrică în exploatare |  | X | X
2. | Oprirea ventilaţiei şi a climatizării în weekwnd, vacanţe, sărbători. |  |  | X |
3. | Oprirea sistemului de climatizare pe timpul nopţii |  |  | X |

6.5. MĂSURI CU COSTURI RIDICATE DE REABILITARE A CLĂDIRILOR ŞI INSTALAŢIILOR AFERENTE

Nr. crt. | Măsura | Influenţa asupra consumatorilor de energie termică şi electrică | Economia de energie
 |  |  | Ridi-cată | Me-die | Scă-zută
MĂSURI GENERALE
1. | Asigurarea serviciilor de consultanţă energetică din partea unor firme specializate (care să asigure şi întreţinerea corespunzătoare a instalaţiilor aferente) |  |  | X | X
2. | Angajarea unui responsabil energetic |  |  | X |
MĂSURI ASUPRA CLĂDIRII
1. | Asigurarea închiderii uşilor de intrare, inclusiv la sasuri, prin funcţionarea corectă a mecanismului automat de închidere a uşilor | Reducerea pierderilor de căldură prin micşorarea infiltraţiilor de aer rece şi creşterea confortului prin micşorarea efectului de “radiaţie rece” |  | X |
2. | Înlocuirea suprafeţelor vitrate exterioare cu ferestre cu izolare termică ridicată şi etanşă la infiltraţiile de aer rece |  |  | X |
3. | Izolarea pereţilor exteriori - strat suplimentar termoizolator |  | X |  |
4. | Izolarea ultimului etaj şi/sau a acoperişului – izolarea plafonului | Reducerea pierderilor de căldură prin elementele de construcţie respective | X |  |
5. | Izolarea planşeului peste subsol |  |  | X |
MĂSURI ASUPRA INSTALAŢIILOR EXISTENTE
1. | Spălarea corpurilor statice (prin demontare de pe poziţie) cu jet de apă sub presiune sau chimic pentru eliminarea mâlului şi a depunerilor de nisip | Creşterea eficienţei în funcţionare a instalaţiilor de încălzire |  | X | X
2. | Detratarea conductelor de distribuţie prin spălare chimică |  |  |  | X
3. | Înlocuirea tuturor robinetelor defecte de pe conductele de distribuţie | Eliminarea pierderilor de agent termic şi posibilitatea sectorizării pentru reparaţii, revizii |  |  | X
4. | Înlocuirea radiatoarelor fisurate şi a ţevilor colmatate | Creşterea eficienţei în funcţionare a instalaţiei de încălzire |  | X |
5. | Înlocuirea robinetelor cu dublu reglaj defecte. | Posibilităţi de reglare a debitului şi temperaturii |  |  | X
6. | Dotarea corpurilor statice de la ultimul nivel cu robinete automate de aerisire | Asigurarea unei bune circulaţii a agentului termic în instalaţia interioară |  |  | X
7. | Izolarea termică a conductelor de distribuţie din subsolul clădirii cu materiale eficiente | Reducerea pierderilor de căldură prin conducte |  | X |
8. | Dotarea clădirilor cu contoare de căldură (în cazul alimentării de la surse centralizate) | Cunoaşterea consumurilor reale şi asigurarea unei facturări corecte a energiei termice |  | X |
MĂSURI ASUPRA INSTALAŢIILOR DE PREPARARE A APEI CALDE DE CONSUM
1. | Înlocuirea armăturilor defecte | Eliminarea pierderilor de apă |  | X |
2. | Izolarea termică a conductelor de transport apă caldă de consum din subsol | Eliminarea pierderilor de căldură prin conducte |  |  | X
3. | Montarea de contor de energie termică pe branşamentul de alimentare cu apă caldă de consum (în cazul alimentării de la surse centralizate) | Cunoaşterea consumurilor reale şi asigurarea unei facturări corecte |  | X |
MĂSURI ASUPRA INSTALAŢIEI DE VENTILAŢIE ŞI ÎNCĂLZIRE CU AER CALD
1. | Înlocuirea bateriilor de încălzire a aerului de ventilare cu aparate performante | Creşterea eficienţei utilizării energiei termice şi creşterea confortului interior | X |  |
2. | Înlocuirea grilelor de introducere şi evacuare a aerului pentru asigurarea unui reglaj corespunzător, în funcţie de necesarul fiecărui spaţiu | Creşterea eficienţei ventilării şi a confortului în încăperi |  | X |
3. | Înlocuirea ventilatoarelor existente cu echipamente moderne cu randament ridicat |  | X |  |
4. | Montarea de atenuatoare de zgomot pe tubulatura de ventilaţie | Micşorarea nivelului de zgomot produs de instalaţia de ventilare |  |  | X

[top]

7. RECOMANDĂRI PRIVIND CONDIŢIILE DE EXPLOATARE A CLĂDIRILOR EXISTENTE DUPĂ REABILITAREA TERMICĂ

Pentru asigurarea menţinerii confortului termic după îmbunătăţirile aduse construcţiilor şi instalaţiilor aferente, trebuie acordată o atenţie deosebită condiţiilor de utilizare a unităţilor funcţionale.

Utilizatorii trebuie să ia măsuri corespunzătoare de exploatare care constă, în principal, în:

- Verificări periodice a bunei funcţionări a instalaţiilor de încălzire pe ansamblul instalaţiei şi pe elementele componente:

  • cazane;
  • corpuri de încălzire;
  • armături;
  • termoizolaţii;
  • contoare de măsurare a consumurilor;
  • instalaţii de reglare, automatizare şi AMC.

Trebuie verificată şi evitată mascarea radiatoarelor de calorifer cu perdele sau draperii groase, pe toata înălţimea încăperii, aplicarea de grilaje decorative din lemn etc, mai ales în condiţiile actuale în care corpurile de încălzire au un aspect estetic deosebit.

- Măsuri împotriva formării condensului interior:

  • limitarea cantităţilor de vapori de apă produse în încăperi, în special în perioada sezonului rece;
  • ventilarea corespunzătoare a încăperilor, în vederea eliminării în exterior a umidităţii interioare datorită aglomerării cu oameni peste limitele la care a fost dimensionat volumul util al încăperii;
  • limitarea cultivării în exces a plantelor de interior sau amplasarea de acvarii, care contribuie la creşterea umidităţii aerului interior;
  • etanşarea optimală a ferestrelor şi uşilor (ţinând seama de necesitatea ventilării .corespunzătoare a încăperilor); folosirea în grupurile sanitare, ia pereţi, a unor finisaje interioare cu rol de barieră contra vaporilor de apă (placaje din placi ceramice smălţuite, vopsitorie în ulei), iar la tavane către spaţii calde a unor finisaje permeabile (spoieli cu var, zugrăveli cu humă);
  • folosirea în încăperile de cazare şi birouri a unor finisaje permeabile la vapori (zugrăveli cu humă, spoieli cu var. tapete semilavabile);
  • prevederea de lambriuri de lemn pe suprafeţele pereţilor care pot veni în contact cu corpul omului;
  • utilizarea, pentru acoperirea pardoselilor reci, de covoare sau mochete pe suport textil; nu se recomandă mochetele pe suport cauciucat, care nu permit eliminarea umidităţii apărute accidentai sub mochete.
    •

    - Măsuri de protejare a pereţilor şi pardoselilor:

  • în cazul în care s-au executat lucrări de îmbunătăţire a protecţiei termice pe interior, pe elementele de închidere respective se interzice agăţarea de obiecte sau baterea de cuie (cu excepţia punctelor de agăţare încastrate în elementele de închidere respective, înainte de începerea lucrărilor de placare şi care străpung structura suplimentară);
  • evitarea amplasării elementelor de mobilier cu suprafaţă mare de-a lungul pereţilor exteriori, iar în cazul în care aceasta nu este posibil, se va lăsa un spaţiu de aer de circa 5cm grosime care să permită circulaţia liberă a aerului, între mobilier şi peretele de faţadă.
    •

    - Măsuri de păstrare a calităţilor acustice a clădirilor:
  • interzicerea folosirii de agregate tehnice, cu subansambluri generatoare de zgomote şi vibraţii, fără adoptarea măsurilor de protecţie corespunzătoare;
  • evitarea modificării pardoselilor calde din încăperi (parchet, mochete) cu pardoseli reci;
  • evitarea desfiinţării totale sau parţiale a unor plafoane suspendate;
  • limitarea intervenţiilor care pot conduce ia crearea de goluri în elementele de construcţie;
  • întreţinerea corespunzătoare a armăturilor aferente instalaţiilor sanitare;
  • înlocuirea la timp a subansamblurilor defecte (corpuri de robinet, supape de la rezervoarele de WC etc).
    •

    [top]

    8. MODALITĂŢI DE FINANŢARE A LUCRĂRILOR DE REABILITARE TERMICĂ

    Pentru finalizarea oricărei strategii de reabilitare termică a clădirilor este necesară o investiţie financiară. Tipul investiţiei poate fi o alocare internă a fondurilor (autofinanţare) şi/sau un terţ finanţator.

    Asigurarea resurselor financiare pentru realizarea unor programe de reabilitare energetică a clădirilor depinde în primul rând de natura proprietăţii clădirii şi anume:

    - clădiri proprietate particulară, care reprezintă majoritatea fondului de locuinţe (peste 95%) şi un procent din clădirile din sectorul terţiar (clădiri social - culturale);

    - clădiri proprietate de stat, care reprezintă 5% din fondul de locuinţe şi majoritatea clădirilor social - culturale.

    8.1. POSIBILITĂŢI DE FINANŢARE A REABILITĂRII TERMICE A CLĂDIRILOR

    Posibilităţile de finanţare a reabilitării termice a clădirilor sunt următoarele:

    ► Autofinanţarea

    Autofinanţarea modernizării energetice se bazează pe fondul special pentru renovare, obţinut de obicei prin mărirea fondului obişnuit de întreţinere a clădirii cu o sumă prestabilită şi distribuirea fondurilor suplimentare colectate către fondul de modernizare. De-a lungul timpului se poate strânge o sumă substanţială care să fie folosită în scopul achitării costurilor implicate în modernizarea energetică. Bineînţeles, există impedimentul că proiectele de modernizare trebuie amânate până când se strânge suma necesară.

    O metodă de a atrage bani pentru modernizarea energetică a clădirilor cu mai mulţi proprietari sau utilizatori este colectarea fondului de întreţinere la nivelul cheltuielilor ridicate din timpul iernii, astfel că, în timpul verii, când cheltuielile sunt mult mai scăzute, se va obţine un surplus.

    În fine, economiile obţinute ca urmare a aplicării unui proiect de modernizare energetică pot fi folosite pentru a constitui în continuare fondul de modernizare.

    O metodă comună de autofinanţare des folosită în toată lumea, denumită ,.Descurcă-te singur", presupune că proprietarul se ocupă de o parte sau de întreg proiectul modernizării, fâcăndu-şi el singur rost de materiale, fără să mai apeleze la vreun antreprenor şi, în măsura în care dispune de persoane calificate, să execute parţial sau în întregime lucrările de renovare. Având în vedere că forţa de muncă costă cel mai mult în cazul unui proiect de renovare, această metodă „descurcă-te singur" oferă şansa unor serioase economii şi face ca finanţarea renovării să fie mult mai uşoară.

    ► Alocaţii din bugetele locale

    Alocaţiile din bugetele locale se obţin în limita prevederilor aprobate de Consiliile locale, Consiliile judeţene şi Consiliul general al municipiului Bucureşti, în condiţiile legii.

    ► Împrumuturile

    Împrumuturile au, de regulă, o structură uşor de înţeles. O instituţie care acordă împrumuturi (bancă) furnizează un credit pe o perioadă specifică de timp unui împrumutat în schimbul unei serii de plăţi care vor returna creditul plus dobânda aferentă într-o perioadă de timp.

    Utilizarea acestui tip de finanţare se bazează pe existenţa unor condiţii favorabile de acordare a împrumuturilor, prin prisma duratei de rambursare a creditelor, a ratei lunare de plată a datoriei şi a dobânzii practicate de bancă. Aceste condiţii diferă de la o bancă la alta şi sunt influenţate de situaţia economică şi financiară la nivel naţional, precum şi de politica energetică a statului.

    Protocolul de acordare a unui împrumut este în principiu simpiu: după o analiză atentă a situaţiei financiare a solicitanţilor şi a raportului de audit energetic al clădirii, efectuat de către un consultant energetic (în general acceptat de bancă), banca este în măsură să ia decizia finală pentru fiecare împrumut. Uneori se solicită garanţii, solicitantul trebuie să facă dovada unor venituri ce acoperă de un număr de ori rata lunară, precum şi să aibă unul sau mai mulţi giranţi, care să îndeplinească aceleaşi condiţii de venituri.

    ► Leasingul

    Leasingurile sunt mai complexe decât împrumuturile. Un contract de leasing este un acord încheiat între un proprietar, un leasor şi un utilizator al proprietăţii. în schimbul utilizării proprietăţii (în contextul ghidului de faţă a sistemelor eficiente energetic sau a echipamentelor implicate de modernizare energetică a clădirii), cel din urmă reiurnează periodic o sumă fixă către leasor ca o compensare a folosirii proprietăţii respective. Un acord de leasing diferă de un împrumut prin faptul că la sfârşitul contractului va trebui luată în consideraţie o valoare reziduală a proprietăţii.

    Plăţile vor acoperi diferenţa dintre suma iniţială cerută leasorului pentru a cumpăra sistemul sau echipamentele precum şi profitul lesorului şi valoarea reziduală.

    De regulă, finanţarea investiţiei legate de echipamentele necesare modernizării energetice prin leasing se realizează prin intermediul unor Companii de Servicii Energetice (ESCO).

    Compania de Servicii Energetice este o firmă specializată în elaborarea unor pachete de măsuri de eficienţă energetică: audit energetic, studii de fezabilitate, proiectare, instalare şi urmărire şi. în multe cazuri. întreţinere şi operare. Sursa de venit a ESCO provine din economiile făcute la costurile energetice, care se constituie în suportul financiar al unei afaceri - şi anume aceea de a investi şi în a realiza eficienţă energetică.

    ► Finanţarea prin terţi

    O operaţiune financiară specifică sistemului de lucru al Companiilor de Servicii Energetice este finanţarea prin a treia parte. Ea se traduce prin gruparea asistenţei tehnice şi a finanţării necesare investiţiilor de eficienţă energetică într-o singură companie - alta decât consumatorul de energie - şi folosirea economiilor făcute la cheltuielile energetice ca o sursă de finanţare a investiţiilor.

    Avantaje ale finanţării prin terţi:

    - ESCO beneficiază de experienţă şi competenţă tehnică atât în privinţa proceselor tehnologice cât şi în problemele legate de eficienţa energetică, astfel încât proiectul poate fi realizat şi implementat mai repede decât dacă ar fi gestionat de un antreprenor sau beneficiar pentru care domeniul nu este familiar;

    - investiţia în eficienţă energetică este făcută fără cheltuieli iniţiale din partea consumatorului de energie, lucru extrem de important mai ales pentru consumatorii care nu dispun de capital, cărora finanţarea prin a treia parte le oferă posibilitatea de a realiza şi reducerea consumurilor energetice.

    - atât riscul tehnic, cât şi, în mare măsură, cel financiar este transferat de la consumatorul de energie la ESCO.

    Dezavantaje finanţării prin a treia parte:

    - deşi conceptul este foarte simplu, negocierea unui contract de finanţare prin a treia parte consumă foarte mult timp şi energie;

    - costurile implicate sunt mai ridicate decât cele necesare consumatorului dacă acesta ar dispune de capitalul şi capacitatea tehnică necesară pentru a-şi autofinanţa proiectul în loc să folosească finanţarea prin a treia parte, aceasta deoarece ESCO-ul care face investiţia îşi asumă un risc, care - pentru a obţine un profit presupune un preţ suplimentar.

    Etapele finanţării prin a treia parte:

    - Studiul de fezabilitate;

    - Negocierea contractului;

    - Auditul energetic;

    - Proiectul;

    - Instalarea şi punerea în funcţiune;

    - Calificare şi întreţinere;

    - Contorizarea şi calcularea economiilor, respective măsurarea şi verificarea performanţei;

    - Finalizarea contractului.

    Tipuri de contract utilizat de ESCO

    ESCO folosesc două tipuri generale :

    - contracte care acoperă doar serviciile energetice;

    - contracte ce acoperă atât serviciile energetice cât şi întreaga finanţare.

    Contracte care acoperă doar serviciile energetice:

    Consumatorul încheie două angajamente separate, unul pentru serviciile energetice (cu ESCO) şi celălalt pentru finanţare cu o bancă. ESCO poate facilita finanţarea, dar nu o asigură în mod direct.

    Structura unui asemenea angajament este arătată în figura de mai jos :

    Structura unui contract cu două angajamente separate, unul cu ESCO şi celălalt pentru finanţare

    Asemenea angajamente conţin în mod frecvent garantarea unui anumit nivel al economiilor, sau garanţia că economiile vor acoper cel puţin costurile finanţării împrumutului pentru echipament şi pentru auditul energetic. Cel de-al doilea angajament, între consumator şi bancă, se referă la un împrumut returnabil în rate ce acoperă preţul echipamentelor. ESCO poate să nu fie parte în acest angajament, dar dacă este, unicul său rol este de a transmite plăţile consumatorului către bancă .

    Riscul este asumat de către bancă şi nu de către ESCO .

    Contracte care acoperă atât serviciile energetice cât şi întreaga finanţare.

    În contractile ce acoperă atât serviciile energetice cât şi întreaga finanţare, toate obligaţiile ESCO şi ale consumatorului sunt cuprinse într-un singur contract .

    Acest tip de angajament este arătat în figura de mai jos :

    Structura unui contract care acoperă atât serviciile energetice, cît şi finanţarea

    Plăţile consumatorului se fac lunar sau anual pe baza economiilor măsurate, în funcţie de varianta de contract (economii împărţite, contract de management energetic, contract „First Out", sau leasing).

    8.2. PROPUNERI PRMND FINANŢAREA LUCRARLOR DE REABILITARE TERMICĂ LA CLĂDIRI SOCIAL - CULTURALE Şl FACILITĂŢI FISCALE

    Conform Legii 199/2000, agenţii economici şi unităţile din subordinea autorităţilor administraţiei publice locale pot finanţa lucrări pentru reabilitarea şi modernizarea energetică din surse proprii, din surse constituite din cote din profit destinate special pentru aceste investiţii, din Fondul special pentru dezvoltarea sistemului energetic, din ajutoare de stat conform legii, din investiţii realizate de terţi sau prin cofinanţare, precum şi prin credite.

    Consumatorii energetici pot beneficia pentru realizarea investiţiilor de reabilitare şi modernizare energetică a clădirilor şi instalaţiilor aferente, de sprijin financiar de până la 50% din valoarea Fondului special pentru dezvoltarea sistemului energetic.

    Finanţarea proiectelor de reabilitare şi modernizare energetică din Fondul special pentru dezvoltarea sistemului energetic se aprobă de Guvern, la propunerea ARCE, odată cu aprobarea sintezei programelor de eficienţă energetică.

    Prin OG 29/2000 se acordă facilitatea persoanelor fizice sau juridice care vor să reabiliteze termic clădirile de locuit aflate în proprietate, de a fi scutite de taxe la eliberarea certificatului energetic al clădirii şi a autorizaţiei de construire pentru lucrările de reabilitare.

    Pe baza Ordonanţei de Urgenţă nr.215/29.12.1999 privind modificarea şi completarea unor reglementări referitoare la taxa pe valoare adăugată (TVA), rezultă că lucrările de reabilitare termică a clădirilor sunt scutite de TVA, conform următoarei prevederi:

    Art.17 - în România se aplică următoarele cote:

    A. Cota de 19% pentru operaţiunile de bunuri, transferurile imobiliare şi prestările de servicii din ţara şi din import, cu excepţia celor prevăzute la litera B.

    B. Cota zero, pentru:

    - construcţia de locuinţe, extinderea, consolidarea şi reabilitarea locuinţelor existente".

    Prin Legea 199/2000 se prevăd următoarele facilităţi fiscale:

    - pentru cotele din profit alocate investiţiilor destinate reabilitării şi modernizării energetice se acordă scutire la plata impozitului pe profit;

    - creditele pentru lucrări de reabilitare şi modernizare energetică se acordă cu o dobândă de maximum 75% din cea stabilită de bănci, diferenţa urmând să fie asigurată prin alocaţii anuale de la bugetul de stat;

    - importurile de aparate, utilaje, echipamente şi tehnologii destinate realizării proiectelor de reabilitare şi modernizare energetică beneficiază de scutire de taxe vamale, cu condiţia obţinerii avizului favorabil al ARCE ;

    - societăţile comerciale de management şi servicii energetice a căror activitate se încadrează în domeniul promovării iniţiativei private şi dezvoltarea serviciilor energetice, pot beneficia de o reducere de 50% a impozitului pe profit pe o perioada de 5 ani de la data înfiinţării, iar pentru cele existente, de ia data intrării în vigoare a legii mai sus menţionate.

    [top]

    Anexa 1

    TERMINOLOGIE

    Audit energetic - Operaţiune prin care se stabilesc, din punct de vedere tehnic şi economic, soluţiile de reabilitare şi/sau modernizare termo-energetică a construcţiei şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia;

    Consumator de energie termică - Persoană fizică sau juridică care utilizează energia termică în instalaţiile sale legate nemijlocit la instalaţiile unui furnizor;

    Dezvoltare durabilă - Dezvoltarea care satisface nevoile prezentului fără a compromite şansele generaţiilor viitoare de a-şi satisface la rândul lor aceste nevoi;

    Expertiză energetică a clădirii - Operaţiune prin care se identifică principalele caracteris-tici termoenergetice ale construcţiei şi ale instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia;

    Furnizor de energie termică - Persoană juridică, titulară a unei licenţe de furnizare, care asigură alimentarea cu energie termică a unui consumator, pe baza unui contract de furnizare;

    Indicatori de performanţă - Parametri ai serviciului de furni-zare ale căror niveluri minime de calitate se stabilesc prin standarde de performanţă ;

    Instalaţii de alimentare cu energie termică - Totalitatea instalaţiilor de producere, energie termicătransport şi distribuţie a energiei termice executate în scopul asigurării consumatorului cu aceasta;

    Intensitate energetică - Raportul dintre cantitatea de energie (primară sau finală) şi produsul intern brut obţinut pe baza acestui consum energetic;

    Managementul energiei - Ansamblul de măsuri instituţionale şi funcţionale luate pentru a garanta aplicarea politicii energetice şi/sau pentru a asigura la nivel microeconomic (întreprindere sauinstalaţie) aprovizionarea cu energie, stocarea, transformarea, distribuţia, utilizarea acesteia şi tratarea deşeurilor rezultate conform unor condiţii precise;

    Modernizarea instalaţiilor termice - Retehnologizarea instalaţiilor prin utilizarea de noi soluţii, scheme şi echipamente performante cu funcţionare automată şi grad redus de poluare;

    Randament energetic global al instalaţiilor de încălzire - Produsul dintre randamentele de componentelor sistemului (sursa, sistemul de transport, instalaţia interioară, reglarea instalaţiei);

    Raport de expertiză energetică - Document tehnic care conţine descrierea detaliată a modului de efectuare a expertizei energetice, precum şi rezultatele şi concluziile acestei activităţi;

    Reabilitarea instalaţiilor termice - Efectuarea lucrărilor de reparaţii, completări şi/sau înlocuiri de echipamente pentru readucerea instalaţiilor la parametrii iniţiali din proiect;

    Soluţie (măsură ) de modernizare energetică - Intervenţie asupra construcţiei sau/şi instalaţiei de încălzire interioară şi preparare a apei calde de consum, cu scopul reducerii consumului de căldură al clădirii;

    Strategia şi ordinea de prioritate a soluţiilor de modernizare energetică - Activitatea de identificare şi ierarhizare a măsurilor de reabilitare şi modernizare termică a clădirilor şi instalaţiilor aferente în funcţie de particularităţile şi caracteristicile energetice ale cădirii şi de aspectele sociale şi de comportament ale utilizatorilor;

    Utilizarea eficientă a energiei - îndeplinirea condiţiilor specifice utilizării raţionale a energiei pentru asigurarea condiţiilor normale de utilizare, cu consum de căldură cât mai redus;

    Utilizarea raţională a energiei - Utilizarea energiei în scopul asigurării condiţiilor normale de utilizare, cu un consum de căldură cât mai redus;

    [top]

    Anexa 2

    BIBLIOGRAFIE

    1. *** Legea nr. 199/2000 privind utilizarea eficientă a energiei

    2. *** Legea nr. 10/1995 privind calitatea în construcţii

    3. *** O.G. 29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice

    4. SR1907/1 – 97 Instalaţii de încălzire. Necesarul de căldură. Prescripţii de calcul.

    5. SR1907/2 – 97 Instalaţii de încălzire. Necesarul de căldură. Temperaturi interioare convenţionale de calcul.

    6. C 107/2 – 97 Normativ pentru calculul coeficientului global de izolare termică la clădiri cu lată destinaţie decât cele de locuit.

    7. C 107/3 – Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor.

    8. C 107/5 – 97 Normativ privind calculul termotehnic al elementelor de construcţie în contact cu solul.

    9. NP 046 – 2000 Normativ pentru realizarea auditului energetic al clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.

    10. NP 047 – 2000 Normativ şi metodologie pentru elaborarea şi acordarea certificatului energetic al clădirilor existente.

    11. NP 048 – 2000 Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.

    12. *** Metodologie privind stabilirea ordinii de prioritate a măsurilor de reabilitare termică a clădirilor şi instalaţiilor aferente – Cpntract IPCT 203/2000.

    13. Prof. dr. ing Liviu Dumitrescu Reabilitarea şi modernizarea protecţiei termice a clădirilor şi a instalaţiilor aferente – în „Instalaţii pentru începutul mileniului trei” – XXXV-a Conferinţă de instalaţii.

    14. Prof. dr. ing. Mihai Ilina, Asist. Ing. M. Lungu Omul, construcţiile şi mediul înconjurător. Strategii de politică energetică – în “Instalatorul” nr. 8/2000.

    15. *** Catalog de soluţii pentru reabilitarea termo-higro-energetică a anvelopei clădirilor social-culturale din domeniul sănătăţii şi din domeniul turismului, contract PRODOMUS 584/4-2000

    16. *** Catalog de soluţii pentru reabilitarea termo-higro-energetică a anvelopei clădirilor social-culturale din domeniul administraţiei şi din domeniul educaţiei, contract PRODOMUS 582/4 – 2000.

    17. *** Catalog de soluţii pentru reabilitarea termo-higro-energetică a anvelopei clădirilor social-culturale din domeniul culturii şi domeniul sportului, contract PRODOMUS 583/4 - 2000

    [top]

    Anexa 3

    EXEMPLE DE CALCUL PRIVIND DETERMINAREA COEFICIENŢILOR GLOBALI DE IZOLARE TERMICĂ (G1) LA CLĂDIRI PUBLICE (SOCIAL - CULTURALE)

    I. Tribunalul judeţean Covasna

    II. Grădiniţa 8 grupe

    III. Şcoală generală cu 16 clase

    IV. Sediul politico - administrativ Cornetu

    I. TRIBUNAL JUDEŢEAN COVASNA

    I.1. DATE DE INTRARE

    - Clădire din categoria 1: ocupare discontinuă şi inerţie termică mare

    - Numărul de nivele = S + P + 2E

    - Pereţi din cărămidă plină 375 cm cu 20% punţi termice: R1 = 0,677 x 0,8 = 0,54 m2K/W

    - Planşeu terasă termoizolat cu 20cm BCA cu 15% punţi termice: R2 = 1,039 x 0,85 = 0,88 m2K/W

    - Subsol - pardoseală mozaic, placa neizolată termic R3= 2,00 m2K/W

    - Transmisia căldurii pe contur: R4 = 0,44 m2K/W

    - Tâmplărie cuplată din lemn: R5 = 0,39 m2K/W

    - V = 6184 m3

    - G 1 ref = [ A1/a + A2/b + A3/c + d.P + A4/e ] [W/(m2K)]

    I.2. CALCULUL VALORII NORMATE A COEFICIENTULUI GLOBAL DE IZOLARE TERMICĂ conf. C 107/2-97

    Zona climatică I | Te = -12oC |  |  |
Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1x2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 5987 | a = 0,80 | 6652,22 |
Planşeu terasă | A2 = 518 | b = 2,10 | 225,22 |
Placa pe sol | A3 = 402 | c = 0,90 | 402,00 |
Perimetru exterior | P = 108 | d = 1,30 |  | 140,40
Suprafaţa vitrată | A4 = 3991 | e = 0,30 | 13303,33 |
TOTAL |  |  | 21620,82

    G 1 ref. = 21620,82 : 6184 = 3,496 W/m3K

    Zona climatică II | Te = -15oC |  |  |
Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1x2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 5987 | a = 0,90 | 6652,22 |
Planşeu terasă | A2 = 518 | b = 2,30 | 225,22 |
Placa pe sol | A3 = 402 | c = 1,00 | 402,00 |
Perimetru exterior | P = 108 | d = 1,30 |  | 140,40
Suprafaţa vitrată | A4 = 3991 | e = 0,30 | 13303,33 |
TOTAL |  |  | 20723,17

    G 1 ref. = 20723,17 : 6184 = 3,351 W/m3K

    Zonele climatice III…IV |  | Te = -180C | Te = -210C
Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1 x 2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 5987 | a = 1,00 | 5987,00 |
Planşeu terasă | A2 = 518 | b = 2,50 | 207,20 |
Placă pe sol | A3 = 402 | c = 1,10 | 365,45 |
Perimetrul exterior | P = 108 | d = 1,30 |  | 140,40
Suprafaţă vitrată | A4 = 3991 | e = 0,30 | 13303,33 |
TOTAL |  |  | 20003,38

    G 1 ref = 20003,38 : 6184 = 3,235 W/m3K

    I.3. CALCULUL COEFICIENTULUI GLOBAL DE IZOLARE TERMICĂ G1 EFECTIV AL CLĂDIRII conf. C 107/2-97

    Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Rezistenţa termică specifică corectată R’ (m2K/W) | Coloanele 1:2 (W/K) | Coloanele 1 x 2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 5987 | 0,54 | 11087,04 |
Planşeu terasă | A2 = 518 | 0,80 | 647,50 |
Placă pe sol | A3 = 402 | 2,00 | 201,00 |
Perimetrul exterior | P = 108 | 0,44 |  | 47,52
Suprafaţă vitrată | A4 = 3991 | 0,39 | 10233,33 |
TOTAL |  |  | 22216,39

    G 1 efectiv = 22157,53 : 6184 = 3,592 W/m3K>G 1 ref. pt. zonele I, II, III, IV

    I.4. PROPUNERI DE REABILITARE TERMICĂ

    - Alegerea soluţiilor de reabilitare termică se va face împreună cu beneficiarul în funcţie de fondurile de investiţie disponibile şi în funcţie de concluzia raportului de expertiză stabilit de un specialist.

    - Se vor respecta şi prevederile “Metodologiei privind stabilirea ordinii de prioritate a clădirilor social-culturale şi a instalaţiilor aferente acestora”.

    - Adăugarea unei cercevele suplimentare la ferestre (R5’ = 0,57 m2K/W).

    - Suplimentarea izolaţiei termice a terasei cu polistiren extrudat (l = 0,044 W/mK) cu d = 12 cm; rezultă R2' = 3,31 m2K/W.

    - Izolarea pereţilor exteriori cu polistiren extrudat (l = 0,044 W/mK) cu d = 5 cm pentru a se respecta DT = 4grd la (Ti-Te) = 41grd; rezultă R1' = 0,9 x 1,813 = 1,45 m2K/W.

    - Montarea în zonele de lucru a oamenilor din subsol de pardoseli calde.

    I.5. CALCULUL COEFICIENTULUI GLOBAL DE IZOLARE TERMICĂ G1 EFECTIV AL CLĂDIRII DUPĂ REABILITARE conf. C 107/2-97

    Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Rezistenţa termică specifică corectată R’ (m2K/W) | Coloanele 1:2 (W/K) | Coloanele 1 x 2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 5987 | 1,30 | 4605,38 |
Planşeu terasă | A2 = 518 | 3,31 | 156,49 |
Placă pe sol | A3 = 402 | 2,00 | 201,00 |
Perimetrul exterior | P = 108 | 0,44 |  | 47,52
Suprafaţă vitrată | A4 = 3991 | 0,57 | 7001,75 |
TOTAL |  |  | 12012,14

    G 1 ef. iz = 12012,14 : 6184 = 1,942 W/m3K<G 1 ref. pt. zonele I, II, III, IV

    II. ŞCOALĂ GENERALĂ CU 16 CLASE

    II.1. DATE DE INTRARE

    - Clădire din categoria 1: ocupare discontinuă şi inerţie termică mare

    - Numărul de nivele = S + P + 3E

    - Pereţi din cărămidă plină 375 cm cu 20% punţi termice: R1 = 0,677 x 0,8 = 0,54 m2K/W

    - Planşeu terasă termoizolat cu 20cm BCA cu 15% punţi termice: R2 = 1,039 x 0,85 = 0,88 m2K/W

    - Subsol tehnic

    - Placă peste subsol parchet laminat pe placa de beton armat neizolată

    - R3= 0,44 m2K/W

    - Tâmplărie cuplată din lemn: R5 = 0,39 m2K/W

    - V = 7000 m3

    - G 1 ref = [ A1/a + A2/b + A3/c + d.P + A4/e ] [W/(m2K)

    II.2. CALCULUL VALORII NORMATE A COEFICIENTULUI GLOBAL DE IZOLARE TERMICĂ conf. C 107/2-97

    Zona climatică I | Te = -120C |  |  |
Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1 x 2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 1048,20 | a = 0,90 | 1164,67 |
Planşeu terasă | A2 = 559,52 | b = 2,30 | 243,27 |
Placă pe sol | A3 = 515,51 | c = 0,90 | 572,79 |
Perimetrul exterior | P = 110,20 | d = 1,30 |  | 143,26
Suprafaţă vitrată | A4 = 443,40 | e = 0,39 | 1136,92 | 1136
TOTAL |  |  | 3260,91

    G 1 ref =3260,91 : 7000 = 0,466 W/m3K

    Zona climatică II | Te = -150C |  |  |
Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1 x 2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 1048,20 | a = 1,00 | 1048,20 |
Planşeu terasă | A2 = 559,52 | b = 2,50 | 223,81 |
Placă pe sol | A3 = 515,51 | c = 1,00 | 515,51 |
Perimetrul exterior | P = 110,20 | d = 1,30 |  | 143,26
Suprafaţă vitrată | A4 = 443,40 | e = 0,39 | 1136,92 |
TOTAL |  |  | 3067,70

    G 1 ref =3067,70 : 7000 = 0,438 W/m3K

    Zonele climatice III…IV |  | Te = -180C | Te = -210C
Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1 x 2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 1048,20 | a = 1,10 | 952,91 |
Planşeu terasă | A2 = 559,52 | b = 2,70 | 207,23 |
Placă pe sol | A3 = 515,51 | c = 1,10 | 468,65 |
Perimetrul exterior | P = 110,20 | d = 1,30 |  | 143,26
Suprafaţă vitrată | A4 = 443,40 | e = 0,43 | 1031,16 |
TOTAL |  |  | 2803,21

    G 1 ref =2803,21 : 7000 = 0,400 W/m3K

    II.3. CALCULUL VALORII NORMATE A COEFICIENTULUI GLOBAL DE IZOLARE TERMICĂ G1 EFECTIV AL CLĂDIRII conf. C 107/2-97

    Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Rezistenţa termică specifică corectată R’ (m2K/W) | Coloanele 1:2 (W/K) | Coloanele 1 x 2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 1048,20 | 0,54 | 1941,11 |
Planşeu terasă | A2 = 559,52 | 0,88 | 635,82 |
Placă pe sol | A3 = 515,51 | 0,44 | 585,81 (s = 0,5) |
Perimetrul exterior | P = 110,20 | 0,86 |  | 94,77
Suprafaţă vitrată | A4 = 443,40 | 0,39 | 1136,92 |
TOTAL |  |  | 4394,43

    G 1 efectiv =4394,43 : 7000 = 0,628 W/m3K>G 1 ref. pt. zonele I, II, III, IV

    II.4. PROPUNERI DE REABILITARE TERMICĂ

    - Alegerea soluţiilor de reabilitare termică se va face împreună cu beneficiarul în funcţie de fondurile de investiţie disponibile şi în funcţie de concluzia raportului de expertiză stabilit de un specialist.

    - Se vor respecta şi prevederile “Metodologiei privind stabilirea ordinii de prioritate a clădirilor social-culturale şi a instalaţiilor aferente acestora”.

    - Adăugarea unei cercevele suplimentare la ferestre (R’ = 0,57 m2K/W).

    - Suplimentarea izolaţiei termice a terasei cu polistiren extrudat (l = 0,044 W/mK) cu d = 15 cm; rezultă R2' = 3,37 m2K/W

    - Izolarea pereţilor exteriori cu polistiren extrudat (l = 0,044 W/mK) cu d = 5 cm pentru a se respecta DTi = 4grd la (Ti - Te) = 41grd; rezultă R3' = 0,9 x 1,813 = 1,45 m2K/W

    - Izolarea planşeului peste subsol cu polistiren extrudat (l = 0,044 W/mK) cu d = 6 cm pentru a se respecta Dti = 2grd la (Ti - Tsubsol); rezultă R3' = 1,80 m2K/W

    II.5. CALCULUL VALORII NORMATE A COEFICIENTULUI GLOBAL DE IZOLARE TERMICĂ G1 EFECTIV AL CLĂDIRII DUPĂ REABILITARE conf. C 107/2-97

    Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Rezistenţa termică specifică corectată R’ (m2K/W) | Coloanele 1:2 (W/K) | Coloanele 1 x 2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 1048,20 | 1,45 | 722,90 |
Planşeu terasă | A2 = 559,52 | 3,37 | 166,03 |
Placă pe sol | A3 = 515,51 | 1,80 | 143,19 (s = 0,5) |
Perimetrul exterior | P = 110,20 | 0,86 |  | 94,77
Suprafaţă vitrată | A4 = 443,40 | 0,57 | 777,89 |
TOTAL |  |  | 1904,78

    G 1 ef. iz =1904,78 : 7000 = 0,272 W/m3K<G 1 ref. pt. zonele I, II, III, IV

    III. G RĂDINIŢĂ 8 GRUPE

    III.1. DATE DE INTRARE

    - Clădire din categoria 1 :ocupare discontinuă şi inerţie termică mare

    - Numărul de niveluri = P + 1E

    - Pereţi din BCA de 24 cm cu 20% punţi termice :

    - R1 = 0,935 x 0,8 = 0,75 m2 K/W

    - Planşeu sub pod izolat cu 25 cm zgură furnal (l = 0,35 W/mK ) cu 15% punţi termice R2 = 1,03 x 0,88 m2K/W

    - Placa sol – parchet 2,5 cm lipit cu şapă, placa de beton armat 15 cm, pietriş R3 = 2,00 m2K/W

    - Tâmplărie dublă din lemn R5 = 0,43 m2K/W

    - V = 2965 m3

    - G 1 ref = [ A1/a + A2/b + A3/c + d.P + A4/e ] [W/(m2K)]

    III.2. CALCULUL VALORII NORMATE A COEFICIENTULUI GLOBAL DE IZOLARE TERMICĂ conf. C 107/2-97

    Zona climatică I | Te = -12oC |  |  |
Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1x2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 529,22 | a = 0,75 | 705,63 |
Planşeu spre pod | A2 = 502,80 | b = 2,00 | 251,40 |
Placa peste sol | A3 = 495,74 | c = 0,90 | 550,82 |
Perimetru exterior | P = 107,80 | d = 1,30 |  | 150,92
Suprafaţa vitrată | A4 = 173,30 | e = 0,39 | 444,36 |
TOTAL |  |  | 2103,13

    G 1 ref. = 2103,13 : 2965 = 0,709 W/m3K

    Zona climatică II | Te = -15oC |  |  |
Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1x2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 529,22 | a = 0,80 | 661,53 |
Planşeu spre pod | A2 = 502,80 | b = 2,25 | 223,47 |
Placa peste sol | A3 = 495,74 | c = 1,00 | 495,74 |
Perimetru exterior | P = 107,80 | d = 1,40 |  | 150,92
Suprafaţa vitrată | A4 = 173,30 | e = 0,39 | 444,36 |
TOTAL |  |  | 1976,02

    G 1 ref. = 1976,02 : 2965 = 0,666 W/m3K

    Zona climatică III…IV |  | Te = -18oC | Te = -21oC
Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1x2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 529,22 | a = 0,85 | 622,61 |
Planşeu spre pod | A2 = 502,80 | b = 2,45 | 205,22 |
Placa peste sol | A3 = 495,74 | c = 1,10 | 450,67 |
Perimetru exterior | P = 107,80 | d = 1,40 |  | 150,92
Suprafaţa vitrată | A4 = 173,30 | e = 0,43 | 403,02 |
TOTAL |  |  | 1832,64

    G 1 ref. = 1832,64 : 2965 = 0,618 W/m3K

    III.3. CALCULUL COEFICIENTULUI GLOBAL DE IZOLARE TERMICĂ G1 EFECTIV AL CLĂDIRII conf. C 107/2-97

    Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1x2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 529,22 | 0,75 | 705,63 |
Planşeu spre pod | A2 = 502,80 | 0,88 | 571,36 |
Placa peste sol | A3 = 495,74 | 2,00 | 247,87 |
Perimetru exterior | P = 107,80 | 1,50 |  | 161,70
Suprafaţa vitrată | A4 = 173,30 | 0,43 | 403,02 |
TOTAL |  |  | 2089,58

    G 1 ref. = 2089,58 : 2965 = 0,705 W/m3K = G1 ref. Pt. zona I > G1 ref. Pt. zonele II, III, IV

    III. 4. PROPUNERI DE REABILITARE TERMICĂ

    - Alegerea soluţiilor de reabilitare termică se va face împreună cu beneficiarul în funcţie de fondurile de investiţie disponibile şi în funcţie de concluzia raportului de expertiză tehnică stabilit de un specialist .

    - Se vor respecta prevederile “Metodologiei privind stabilitatea ordinii de prioritate a clădirilor social-culturale şi a instalaţiilor aferente acestora” .

    - Adăugarea unei cercevele suplimentare la ferestre (R5’ = 0,57 W/m2K)

    - Izolarea pereţilor exteriori cu polistiren extrudat (l = 0,044 W/mK) cu d = 5 cm pentru a se respecta DTi = 4grd la (Ti - Te) = 41grd ; rezultă R3’ = 0,9 x 2,288 = 2,06 m2K/W

    - Înlocuirea izolaţiei termice a planşeului spre pod cu pâslă minerală (l = 0,044 W/mK) cu d = 12 cm pentru a se respecta DTi = 3 grd la (Ti - Tpod) = 38 grd ; rezultă R2’ = 0,9 x 2,684 = 2,42 m2K/W

    - Izolarea plăcii pe sol cu polistiren extrudat (l = 0,044 W/mK) cu d = 12 cm pentru a se respecta DTi = 2grd la (Ti - Tsol) = 12 grd ; rezultă R3’ = 3,20 m2K/W

    III.5. CALCULUL COEFICIENTULUI GLOBAL DE IZOLARE TERMICĂ G1 EFECTIV AL CLĂDIRII DUPĂ REABILITARE conf. C 107/2-97

    Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1x2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 529,22 | 2,06 | 256,90 |
Planşeu spre pod | A2 = 502,80 | 2,42 | 207,77 |
Placa peste sol | A3 = 495,74 | 3,20 | 154,92 |
Perimetru exterior | P = 107,80 | 0,86 |  | 92,71
Suprafaţa vitrată | A4 = 173,30 | 0,57 | 304,03 |
TOTAL |  |  | 1016,33

    G 1 ref. = 1016,33 : 2965 = 0,342 W/m3K < G1 ref. zonele I, II, III, IV

    IV. SEDIU POLITICO-ADMINISTRATIV CORNETU

    IV.1. DATE DE INTRARE

    - Clădire din categoria 1 :ocupare discontinuă şi inerţie termică mare

    - Numărul de niveluri = P + 2E

    - Pereţi din BCA de 35 cm cu 20% punţi termice : R1 = 1,22 x 0,8 = 0,98 m2 K/W

    - Planşeu sub pod izolat cu 25 cm zgură furnal (l = 0,35 W/mK ) cu 15% punţi termice R2 = 1,00 m2K/W

    - Placa sol – parchet 2,5 cm lipit cu şapă, placa de beton armat 15 cm, pietriş R3 = 2,00 m2K/W

    - Tâmplărie cuplată din lemn R5 = 0,39 m2K/W

    - V = 5191 m3

    - G 1 ref = [ A1/a + A2/b + A3/c + d.P + A4/e ] [W/(m2K)]

    IV.2. CALCULUL VALORII NORMATE A COEFICIENTULUI GLOBAL DE IZOLARE TERMICĂ conf. C 107/2-97

    Zona climatică I | Te = -12oC |  |  |
Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1x2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 565,83 | a = 0,80 | 707,29 |
Planşeu spre pod | A2 = 470,05 | b = 2,10 | 223,83 |
Placa peste sol | A3 = 534,64 | c = 0,90 | 594,04 |
Perimetru exterior | P = 96,00 | d = 1,30 |  | 124,80
Suprafaţa vitrată | A4 = 333,82 | e = 0,30 | 1112,73 |
TOTAL |  |  | 2762,69

    G 1 ref. = 2762,69 : 5191 = 0,532 W/m3K

    Zona climatică II | Te = -15oC |  |  |
Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1x2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 565,83 | a = 0,90 | 628,70 |
Planşeu spre pod | A2 = 470,05 | b = 2,30 | 204,37 |
Placa peste sol | A3 = 534,64 | c = 1,00 | 534,64 |
Perimetru exterior | P = 96,00 | d = 1,30 |  | 124,80
Suprafaţa vitrată | A4 = 333,82 | e = 0,30 | 1112,73 |
TOTAL |  |  | 2605,24

    G 1 ref. = 2605,24 : 5191 = 0,502 W/m3K

    Zona climatică III…IV |  | Te = -18oC | Te = -21oC
Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1x2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 565,83 | a = 1,00 | 565,83 |
Planşeu spre pod | A2 = 470,05 | b = 2,50 | 188,02 |
Placa peste sol | A3 = 534,64 | c = 1,10 | 486,04 |
Perimetru exterior | P = 96,00 | d = 1,30 |  | 124,80
Suprafaţa vitrată | A4 = 333,82 | e = 0,30 | 1112,73 |
TOTAL |  |  | 2477,42

    G 1 ref. = 2477,42 : 5191 = 0,477 W/m3K

    IV.3. CALCULUL COEFICIENTULUI GLOBAL DE IZOLARE TERMICĂ G1 EFECTIV AL CLĂDIRII conf. C 107/2-97

    Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1x2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 565,83 | 1,00 | 565,83 |
Planşeu spre pod | A2 = 470,05 | 1,00 | 470,05 |
Placa peste sol | A3 = 534,64 | 2,00 | 267,32 |
Perimetru exterior | P = 96,00 | 1,50 |  | 144,00
Suprafaţa vitrată | A4 = 333,82 | 0,39 | 855,95 |
TOTAL |  |  | 2303,15

    G 1 ref. = 2303,15 : 5191 = 0,444 W/m3K = G1 ref. pt. zonaele I, II, III, IV

    IV. 4. PROPUNERI DE REABILITARE TERMICĂ

    - Deşi G1 efectiv < G1 referinţă, totuşi nu sunt respectate diferenţele maxime de temperatură între aerul interior şi elementul perimetral (pereţi). De aceea este necesară suplimentarea izolaţiei termice a pereţilor pentru a se realiza R1’ = 1,3 m2K/W

    - Alegerea soluţiilor de reabilitare termică se va face împreună cu beneficiarul în funcţie de fondurile de investiţie şi în funcţie de concluzia raportului de expertiză stabilit de un specialist.

    - Se vor respecta prevederile “Metodologiei privind stabilirea ordinii de prioritate a clădirilor social-culturale şi a instalaţiilor aferente acestora ”

    - Izolarea pereţilor exteriori cu polistiren extrudat (l = 0,044 W/mK) cu d = 5 cm pentru a se respecta D Ti = 2grd la (Ti - Te) = 41grd ; rezultă R1’ = 0,9 x 2,354 = 2,12 m2K/W

    - Nu se mai propun alte intervenţii, având în vedere şi utilizarea clădirii cu multe spaţii pentru publicul care poartă hainele de iarnă şi în interior

    IV.5. CALCULUL COEFICIENTULUI GLOBAL DE IZOLARE TERMICĂ G1 EFECTIV AL CLĂDIRII DUPĂ REABILITARE conf. C 107/2-97

    Tipul de element | Suprafaţa (m2) sau perimetrul (m) | Coeficienţii de control | Coloanele 1:2 (W/K) | Coloanele 1x2 (W/K)
0 | 1 | 2 | 3 | 4
Pereţi exteriori opaci | A1 = 565,83 | 2,12 | 266,90 |
Planşeu spre pod | A2 = 470,05 | 1,00 | 470,05 |
Placa peste sol | A3 = 534,64 | 2,00 | 267,32 |
Perimetru exterior | P = 96,00 | 1,50 |  | 144,00
Suprafaţa vitrată | A4 = 333,82 | 0,39 | 855,95 |
TOTAL |  |  | 2004,22

    G 1 ref. = 2004,22 : 5191 = 0,386 W/m3K < G1 ref. zonele I, II, III, IV

    [top]


METODOLOGIE PRIVIND STABILIREA ORDINII DE PRIORITATE A MĂSURILOR DE REABILITARE TERMICĂ A CLĂDIRILOR ŞI A INSTALAŢIILOR AFERENTE

METODOLOGIE PRIVIND STABILIREA ORDINII DE PRIORITATE A MĂSURILOR DE REABILITARE TERMICĂ A CLĂDIRILOR ŞI A INSTALAŢIILOR AFERENTE. PROGRAM CADRU AL PROGRAMULUI NATIONAL ANUAL DE REABILITARE ŞI MODERNIZARE TERMICĂ A CLĂDIRILOR ŞI INSTALAŢIILOR AFERENTE

Indicativ MP 013 - 01

Cuprins

* INTRODUCERE
* PERFORMANŢE ALE CLĂDIRILOR EXISTENTE
* CRITERII DE ALPICARE A MĂSURILOR DE REABILITARE TERMICĂ A CLĂDIRILOR ŞI INSTALAŢIILOR
* MĂSURI DE REABILITARE TERMICĂ A CLĂDIRILOR ŞI INSTALAŢIILOR
* METODOLOGIE PRIVIND STABILIREA ORDINII DE PRIORITATE A MĂSURILOR DE REABILITARE TERMICĂ A CLĂDIRILOR EXISTENTE ŞI A INSTALAŢIILOR AFERENTE
* CONDIŢII DE EXPLOATARE A CLĂDIRILOR EXISTENTE DUPĂ REABILITAREA TERMICĂ
* MODALITĂŢI DE FINANŢARE A LUCRĂRILOR DE REABILITARE TERMICĂ
* Anexa 1: TERMINOLOGIE
* Anexa 2: BIBLIOGRAFIE
* PROIECT – CADRU AL PROGRAMULUI NAŢIONAL DE REABILITARE ŞI MODERNIZARE TERMICĂ A CLĂDIRILOR ŞI INSTALAŢIILOR AFERENTE

1.INTRODUCERE

1.1.OPORTUNITATEA ŞI NECESITATEA LUCRĂRII

O cerinţă de bază pentru calitatea vieţii în societatea românească actuală o reprezintă asigurarea condiţiilor normale de igienă şi confort higrotermic în locuinţe situate în mediul urban, prin îmbunătăţirea nivelului de protecţie termică a spaţiilor încălzite, modernizarea dotării şi a instalaţiilor.

Reabilitarea şi modernizarea termică a clădirilor şi a instalaţiilor aferente, este parte integrantă a politicii energetice a statului.

Prin “Ordonanţa privind reabilitatea termicăa fondului construit existent şi simularea economisirii energiei termice” din ianuarie 2000 se instituie cadrul legal de reabilitare şi modernizare termică a clădirilor şi instalaţiilor aferente. Se urmăreşte reducerea pierderilor de călură, consumurilor energetice şi de combustibil, costurilor de întreţinere pentru încălzire şi alimentare cu apă caldă de consum, îmbunătăţind în acelaşi timp condiţiile de igienă şi confort termic interior al clădirilor.

Realizare prezentei reglementări tehnice se înscrie în linia trasată de ordonanţa amintită care prevede la articolul 6 aliniatul 2 punctul a 2 elaborarea de studii pentru stabilirea ordinii de prioritate a măsurilor de reabilitare termică”, în scopul fundamentării programelor de reabilitare şi modernizare termică a clădirilor şi instalaţiilor aferente.

1.2. OBIECTUL ŞI SCOPUL REGLEMENTĂRII

Reglementarea de faţă se adresează inginerilor constructori şi de instalaţii, arhitecţilor şi, în general, specialiştilor care îşi desfăşoară activitatea în domeniul energeticii construcţiilor şi al cărei scop îl reprezintă creşterea eficienţei energetice a construcţiilor şi instalaţiilor termice aferente acestora.

Reglementarea se referă la clădirile existente, în cadrul cărora se desfăşoară activităţi care necesită asigurarea unui anumit grad de confort şi regim termic, corespunzător reglementărilor tehnice în domeniu.

Clădirile existente sunt grupate în două mari categorii în funcţie de destinaţia principală a acestora, după cum urmează:

- clădiri de locuit: individuale sau colective, cămine etc.

- clădiri cu altă destinaţie decât locuinţe: clădiri spitaliceşti, clădiri social-culturale (teatre, cinematografe, muzee), clădiri de învăţământ (creşe, grădiniţe, şcoli, licee, universităţi), clădiri comerciale, sedii de firme, birouri, bănci), hoteluri.

Lucrarea de faţă se ocupă numai de clădirile de locuit, categoria clădirilor cu altă destinaţie decât locuinţe făcând subiectul unei lucrări elaborate de PRODOMUS.

Reabilitarea şi modernizarea termică a fondului de locuinţe construit urmăreşte îmbunătăţirea performanţelor de izolare termică a elementelor de construcţie care delimitează de exterior spaţiile interioare incălzite, precum şi creşterea eficienţei energetice a instalaţiilor termice aferente clădirilor.

Reabilitarea şi modernizarea termică se aplică atât la clădiri şi instalaţiile interioare de încălzire şi apă caldă de consum cât şi la centralele şi reţelele termice care se găsesc în interiorul clădirilor deservite sau adiacente acestora.

Scopul reglementării este de a stabili o strategie şi o ordine de prioritate a măsurilor de reabilitare termică a clădirilor şi a instalaţiilor aferente pentru clădiri de locuit existente în care se desfăşoară activităţi ce necesită un anumit grad de confort şi regim termic.

Criteriile pe baza cărora se apreciază prioritatea măsurilor de reabilitare termică sunt:

- starea clădirii şi instalaţiilor aferente, vârsta, grad de uzură etc.;

- zona climatică;

- posibilităţile financiare (sursele disponibile pentru finanţare);

- posibilităţile de eliberare sau nu a locuinţei pe perioada reabilitării;

- aspecte sociale şi de comportament ale locatarilor clădirilor.

În cadrul unei acţiuni de reabilitare termică a clădirilor şi instalaţiilor aferente trebuie parcurse următoarele etape:

- evaluarea consumului energetic probabil al clădirii în conduţii normale de locuire şi condiţii pe baza caracteristicilor reale ale clădirii şi instalaţiilor aferente.

- identificarea măsurilor de modernizare energetică şi analiza eficienţei economice a acestora.

- întocmirea raportului de audit energetic în care sunt prezentate soluţiile de reabilitare termoenergetică a clădirii şi instalaţiilor aferente.

Lucrarea tratează probleme tehnice, organizatorice, economice, sociale, instituţionale şi legislative a reabilitării termice a clădirilor şi instalaţiilor aferente şi se referă la:

situaţia actuală ® strategia de reabilitare a clădirii ® soluţii şi măsuri de reabilitare.

În cuprinsul reglementării a fost valorificată experienţa proprie a echipei de specialişti din IPCT cât şi a specialiştilor din INCERC şi MLPTL care s-au ocupat şi au rezultate pozitive în acest domeniu.

Soluţiile şi măsurile propuse pentru reabilitarea termică a clădirilor de locuit şi a instalaţiilor aferente se vor baza pe analiza riguroasă a situaţieie actuale, propunându-se rezolvări realiste şi fezabile în condiţiile României de azi, constând în soluţionări tehnice privind: îmbunătăţirea protecţiei termice a clădirilor, creşterea randamentelor energetice ale instalaţiilor din clădiri, controlul şi gestionarea consumurilor şi în măsuri organizatorice, instuţionale şi de comportament, toate având cuantificate atât efectele energetice realizate cât şi evaluarea costurilor aferente şi a modalităţilor de finanţare.

Soluţiile propuse pentru reabilitarea termică a clădirilor de locuit vor urmări satisfacerea exigenţelor utilizatorilor cuprinse în Legea 10/1995 şi în special cele referitoare la confortul termic şi economia de energie (vezi fig.1).

[top]

2. PERFORMANŢE ALE CLĂDIRILOR EXISTENTE

2.1. CONFORTUL INTERIOR DIN CLĂDIRILE EXISTENTE

Elementele ce definesc confortul termic în clădiri sunt: temperatura interioară de calcul (Ti), umiditatea relativă a aerului (ji), viteza cu care se mişcă aerul în interiorul încăperii (vi), temperatura pe suprafaţa interioară (qi) a elementelor de construcţie (pereţi, pardoseală, plafon etc.).

Cerinţa cea mai importantă a unei clădiri corespunzătoare din punctul de vedere al confortului termic, este ca, indiferent de anotimp şi de condiţiile climatice exterioare, să asigure un microclimat interior, în care elementele ce definesc confortul să se păstreze în limte optime.

Asigurarea confortului termic la clădiri este strâns legată de sistemul de încălzire ales şi de gradul de izolare termică a elementelor de construcţie.

Toate sistemele de încălzire pot asigura în mod direct o anumită temperatură interioară în încăperi.

Privite din punct de vedere al asigurării confortului termic cu ajutorul instalaţiilor de încălzire, clădirile existente se pot împărţi în:

- clădiri caracterizate de confort termic – sunt clădiri prevăzute cu:

- sistem colectiv de încălzire (reţea termică alimentată de la termoficare sau centrală termică de zonă / imobil alimentând două sau mai multe locuinţe);

- sistem individual de încălzire cameră cu cameră (sobe pe combustibili solizi, lichizi sau gaze din reţeaua publică) sau încălzire centrală cu apă caldă furnizată de la un generator de căldură amplasat în clădire sau chiar în locuinţa încălzită.

- Clădiri lipsite de confort termic sau prevăzute numai cu mijloace limitate de asigurare a confortului termic, care se abat de la prevederile Legii 10/1995 privind calitatea în construcţii.

Normativele şi standardele în vigoare până în anul 1989 limitau temperatura interioară în încăperi la 18oC.

Acest fapt, combinat cu diminuarea cantităţii de combustibil furnizat, pe fondul unor rezistenţe termice mici, a elementelor perimetrale, a făcut ca temperatura interioară din clădiri să scadă foarte mult (sub 12oC) apărând pe scară largă fenomenul de condens.

În ceea ce priveşte o altă componentă importantă a confortului termic şi anume temperatura medie a suprafeţelor interioare a elementelor de închidere a unei încăperi (pereţi, plafon, pardoseală etc.) aceasta este influenţată de modul de alcătuire a elementelor de construcţie şi definită prin rezistenţa termică (R) a lor.

În perioada de până în 1989 s-a impus constructorilor o serie de norme şi normative în ceea ce priveşte gradul de izolare termică a elementelor de construcţie exterioare pereţi, terasă) (vezi tab.1) şi de gradul de etanşeitate a elementelor de construcţie mobile (ferestre, uşi) ceea ce a făcut ca în timp, clădirile să se deterioreze şi o dată cu ele şi confortul termic. Datorită fenomenelor de condensare a vaporilor de apă pe suprafeţele interioare ale pereţilor, a pătrunderii apei pluviale prin panourile pereţilor cât şi a aerului rece prin neetanşeităţile ferestrelor şi a uşilor de balcon, nivelul de confort termic interior a fost foarte mult diminuat.

Măsurile luate de o parte de locatari, privind limitarea şi reducerea efectelor negative a fenomenelor de condensare au fost destul de reduse şi în mare parte au avut efecte contrare (este cazul măsurilor de izolare a pereţilor exteriori cu straturi de izolaţie termică montată la interior care au dus la apariţia mucegaiului în spatele izolaţiei termice)

După anul 1989 a fost modificat standardul de determinarea necesarului de căldură de calcul (STAS 1907) precum şi alte standarde legate de confortul termic în clădiri, valorile recomandate pentru parametrii ce definesc confortul termic fiind urtmătorii:

- Temperatura interioară să fie +20oC în încăperi şi +22oC în băi;

- Viteza curenţilor de aer în încăperi să fie sub 0,2 m/s;

- Umiditatea relativă a aerului să fie între 30 şi 70%;

- Diferenţa de temperatură dintre temperatura aerului din încăperile de locuit şi temperatura suprafeţelor reci ale încăperii să fie:

  • Sub +4,5oC pentru pereţi;
  • Sub +3,5oC pentru terasă şi planşee sub acoperişuri cu pod;
  • Sub +3,5oC pentru pardoseli direct pe pământ sau pe coridoare în legătură cu exteriorul.

Astăzi asistăm la o creştere a numărului de locuinţe individuale, construcţia lor fiind foarte variată atât din punct de vedere arhitectural cât şi din punct vedere al gradului de confort termic pe care-l asigură.

2.2. CONSUMURI ENERGETICE ALE CLĂDIRILOR EXISTENTE

Creşterea eficienţei utilizării energiei la clădirile existente are semnificaţii majore şi anume contribuie la asigurarea unui confort normal fără o creştere importantă a facturilor energetice plătite (apă, căldură, energie electrică, gaze). În acelaşi timp se realizează o protecţie a consumurilor faţă de creşterea preţurilor energiei.

În fig.2 este prezentată exemplificativ ponderea consumurilor energetice în bilanţul energetic annual al unui apartament mediu construit în perioada 1970-1985 (sursa informativă – lucrarea [13]) şi anume:

- Energia termică pentru încălzire reprezindă 55,5%;

- Energia termică pentru apă caldă menajeră reprezintă 19,5%;

- Energia de pompare apă potabilă reprezintă 1,4%;

- Consumul de gaze naturale pentru prepararea hranei reprezintă 9,7%;

- Consumul de energie electrică pentru iluminat reprezintă 13,9%.

Tabel 1

Perioada construirii | Total | Materialul de constructie al peretilor exteriori |  | Rezistenta termica medie a anvelopei cladirii Rem [m2K/W]
 |  | Beton armat sau prefabricate beton | Zidarie caramida sau inlocuitori
Total, cladiri tipbloc, din care: | 83.157 | 55.733 | 27.424 | -
Inainte de 1960 | 10.983 | 2.084 | 8.899 | 0.6 ... 0.65
1960 - 1985 | 56.035 | 40.137 | 15.898 | 0.6 ... 0.7
1985 - 1996 | 13.614 | 11.416 | 2.198 | 0.9 ... 0.95
1996 - 2000 | 2.525 | 2.096 | 429 | 1.75

În fig.3 este prezentată exemplificativ ponderea consumurilor energetice în bilanţul energetic annual al unui cămin studenţesc (sursa informativă – lucrarea [19]):

- energia termică pentru încălzire reprezintă 62,5%;

- energia termică apă caldă menajeră reprezintă 8%;

- energia de pompare apă potabilă reprezintă 1,5%;

- consumul electric pentru iluminat reprezintă 27%.

Se evidenţiază faptul că din consumul annual de energie a unei clădiri indiferent de destinaţia ei, energia termică pentru încălzire şi preparare apă caldă menajeră reprezintă principalul consum annual de energie de cca 75%.

Prezenta reglementare va analiza soluţiile tehnice pentru creşterea eficienţei funcţionării instalaţiilor din clădirile existente, stabilind concret măsurile de reabilitare a instalaţiilor şi clădirilor, în sensul îmbunătăţirii randamentului energetic al clădirii.

2.3. PERFORMANŢE ALE CLĂDIRILOR DIN PUNCT DE VEDERE AL NIVELULUI DE PROTECŢIE TERMICĂ A ANVELOPEI CLĂDIRILOR

Nivelul protecţiei termice a clădirilor care alcătuiesc fondul existent de clădiri, corespunde, independent de sistemul structural utilizat, specificaţiilor şi exigenţelor impuse de standardele privind calculul higro şi termotehnic. Deci, corespunzător fiecărei generaţii de astfel de standarde, precum şi nivelului tehnologic specific respectivei perioade, există grupe de clădiri având acelaşi nivel de protecţie termică, indiferent de materialele utilizate pentru alcătuirea anvelopei clădirilor. Nivelul protecţiei termice a clădirilor a progresat pe măsură ce au evoluat prescripţiile tehnice specifice (vezi tab.2).

Nivelul de termoizolare asigurat pe baza metodologiei standard, este reflectat în valorile rezistenţelor termice specifice ale elementelor de construcţie (pereţi exteriori, terase, planşee peste subsol), în câmp curent, medii ponderate sau corectate cu influenţa punţilor termice.

EVOLUŢIA PRESCRIPŢIILOR TERMOTEHNICE DIN ROMÂNIA PENTRU CLĂDIRILE DE LOCUIT

Tabel 2

STAS | Ti (°C) | DTi max(k) |  |  | Ro nec. (m2K/W) 4) |  |  | Q (%) |  | OBSERVAŢII
 |  | PERETI | TERASE | PLANSEE PESTE SUBSOL | PERETI | TERASE | PLANSEE PESTE SUBSOL | NORMATA | DE CALCUL 3)
642 - 61 | 18..20 | 6 | 4.5 | 4 | 0.756 | 0.962 | 0.825 | 50...60 | - | Obs. A
6472 - 68 | 20 | 2) | 4.5 | 2.5...4 | 2) | 1.021 | 0.875 | 50...60 | 55 | Obs. B
6472/73 - 73 | 20 | 1) | 4.5 | 2.5...4 | 1) | 1.021 | 0.875 | 50...60 | 55 | Obs. C
6472/73 - 75 | 20 | 6 | 4.5 | 3 | 0.802 | 1.021 | 0.778 | 50...60 | 55 | Obs. D
6472/73 - 84 | 18 | 6 | 5 | 3 | 0.756 | 0.868 | 0.556 | 60 | 60 | Obs. E
6472/73 - 89 | 18 | 4.5 | 3.5 | 2.5 | 1.007 | 1.238 | 0.667 | 60 | 60 | Obs. F

1) PENTRU PEREŢI OMOGENI DIN ZIDĂRIE DE CĂRĂMIDĂ PLINĂ ŞI EFICIENTĂ ŞI DIN BLOCURI MICI DE BETON UŞOR

2) IDEM, DAR NUMAI LA CLĂDIRI CU CONFORT REDUS

3) PENTRU VERIFICARE LA CONDENS

4) VEZI OBSERVAŢIA D

OBSERVAŢII:

A. Nu se pune nici o condiţie pentru rezistenţa termică ponderată

B. Ronec ≤ Ros în câmp - pentru elemente de construcţie cu punţi termice sub 15%. Pentru elemente cu punţi termice peste 15% se cere ca valoarea Ros medie ponderată să fie mai mare decât rezistenţa Ros medie ponderată a unui element cu un procent de punţi termice de 15%.

C. În STAS - urile respective se cere: Ronec ≤ Ros medie ponderată

D. Valorile Ronec s-au calculat cu relaţiile:

- [image] pentru STAS 6472 - 61 ... STAS 6472/3 - 75 în care:

n = 1.0 pentru pereţi şi terase

n = 0,6 pentru subsol STAS 6472 - 61 ... STAS 6472/3 - 73

n = 0,4 pentru subsol STAS 6472/3 - 75

- [image] - pentru STAS 6472-3 - 84 şi 85 în care Te(subsol) = + 8°C (zona II, subsoluri cu conducte calde cf. STAS 1907/2 - 80 tabel 3 pct 6)

În relaţiile de mai sus:

TE = -15°C (zona II climatic ă)

ai = 8 pentru tavene şi pereţi

ai = 6 pentru planşee şi subsol

m = 1.10 pentru pereti (D = 2,5)

m = 1.05 pentru terase (D = 3.5)

m = 1.00 pentru planşee peste subsol

Pentru situaţiile în care în STAS - uri, pentru valorile Ti şi Timax se dau intervale, în calcule s+au considerat:

- valorile Ti minime

- DTi maxime

E. Conform NP 15 - 84 şi Np 15 - 87 pentru zona II climatică, se cere:

Ronec ≥ 1.20 - la pereţi

Ronec ≥ 1.55 - la terase

Ronec ≥ 1.08 - la planşee peste subsol

Preocupările pentru stabilirea unor reglementări româneşize="2" face="Arial">ti în domeniul termotehnic au apărut în anul 1961, când a fost elaborat primul standard STAS 6742-61.

Ediţia STAS 6472/3-73 “Fizica construcţiilor. Termotehnica. Calculul rezistenţei la transfer termic şi la stabilitate termică”, care a înlocuit ediţia STAT 6472-68, a intrat în vigoare la 1.07.1973. În privinţa calculelor, noua versiune nu a adus modificări majore. La fel ediţia 6472/3-75.

Normativul P68-74, acredita metodologia de calcul tehno-economic al protecţiei termice minimale a elementelor de anvelopă ale clădirilor de locuit dotate cu încălzire centrală. El prevedea şi metode de calculare a cantităţii specifice de căldură necesară annual pentru încălzirea clădirii (qan[kcal/m2 suprafaţă de anvelopă]), precum şi a cantităţii de combustibil necesar anual, determinat în funcţie de qan, de randamentul global al instalaţiei de încălzire şi de tipul combustibilului.

În ediţia 6472/3-84, se introduce calculul mediilor ponderate ale rezistenţelor termice specifice pe elemente de faţadă, acetea fiind cele care se impun a fi mai mari decât rezistenţele termice minime necesare pentru asigurarea condiţiilor minime igienico-sanitare: Ronec £ Ros (medie ponderată)

Apariţia, în anul 1989, a STAS 6472/3-89 a marcat un progres atât în ceea ce priveşte valorile rezistenţelor termice minime cerute, cât şi prin impunerea unui mod de calcul mai atent şi mai riguros a rezistenţelor termice.

Primul salt considerabil privind îmbunătăţirea protecţiei termice la clădirile din România, s-a realizat în anul 1985 când s-au pus în aplicare Decretul nr.256 şi Normativul NP 15, conform cărora elementele de construcţie perimetrale trebuiau să realizeze valori ale rezistenţelor termice specifice medii, mai mari decât cele minime, normate.

Principalele sisteme constructive practicate pentru clădirile existente au fost următoarele:

- Clădiri integral prefabricate, cu regim de înălţime preponderent de 5 niveluri, dar şi 9 niveluri, construite între anii 1960-1990 într-un volum de 1,2 milioane apartamente (cca 37% din total).

- Clădiri cu structura mixtă, cu cadre şi pereţi structurali din beton armat având pereţii exteriori din zidărie de BCA sau cu panouri prefabricate de faţadă, cu regim de înălţime de 5 şi 9 niveluri.

- Clădiri cu pereţi din beton armat, realizaţi cu utilizarea cofrajelor glisante şi cu structura de rezistenţă din cadre de beton armat monolit având magazine la parter – într-un număr relativ mic.

- Clădiri cu structura din zidărie de cărămidă, cu regim de înălţime de 2 … 4 niveluri.

- Clădiri cu pereţi din lemn, paiantă sau chirpici.

Majoritatea clădirilor a avut regim de înălţime de 5 niveluri, iar un procent de 15-25% de 9 niveluri, numărul apartamentelor din clădiri cu regim de înălţime de 2 şi 4 niveluri fiind relativ redus.

2.3.1. Soluţii de izolare termică practicate până în anul 1985

În cele ce urmează se face o prezentare a principalelor soluţii de izolare termică practicate pentru clădiri de locuit şi pentru clădiri din sistemul terţiar până în anul 1985.

- Planşee peste subsol (fig.4)

Soluţiile sunt aplicate atât clădirilor de locuit cât şi clădirilor din sistemul terţiar.

Soluţia practicată cel mai mult a fost cea cu subsol tehnic general, având la început înălţimea de 1,50 m, apoi de 1,80 m, iar în ultimii ani, de 2,20 m şi chiar mai mult în cazul amenajării subsolului.

Uneori în subsoluri au fost amenajate boxe, spălătorii, uscătorii, subsoluri ALA.

Conductele magistrale, în general, treceau prin subsoluri.

La blocuri nu s-a practicat, în general, soluţia de plăci pe sol.

La termoizolarea acestor elemente, în mod greşit, nu a fost acordată suficientă atenţie, de-a lungul anilor.

Pentru un planşeu neizolat, rezistenţa termică specifică este de cca 0,35 m2K/W.

La clădirile la care a fost prevăzută izolaţia planşeului peste subsol, aceasta a fost de regulă, dispusă deasupra planşeului, sub pardoseală. Pentru pardoseală, soluţiile frecvente au fost: covorul PVC pe şapă, mozaicul turnat sau, în mai mică măsură, parchetul pe plăci de rumbeton sau lipit pe şapă de mortar.

Pentru termoizolaţie s-au folosit:

- Plăci de vată minerală FI 120 (fonoizolatoare, rigide) de 2cm grosime;

- Plăci de vată minerală G100 de 3 cm grosime iniţială, având principalul defect că se tasează neuniform şi necesită o şapă armată;

- Plăci PFL poros, bitumate şi antiseptizate, în grosime de 3-4 cm;

- Plăci de BCA – GBN-T având grosimea de 7,5 cm şi mai rar, de 10 cm;

- Polistiren celular de 24 mm grosime, prevăzut prin eludarea indicaţiilor şi a legislaţiei în vigoare care interzicea utilizarea acestuia în construcţii.

La un număr redus de clădiri termoizolaţia s-a prevăzut la partea inferioară a planşeului de peste subsol, constând în:

- Plăci BCA GBN-T în grosime de 7,5 sau 10 cm, montate în cofraj, în cazul planşeului din beton armat monolit;

- Plăci de stabilit, având 6 cm grosime sau uneori plăci de vată minerală G 100 în grosime de 3 cm, protejate cu tencuială pe plasă de rabiţ fixată cu bolţuri împuşcate, în cazul planşeelor prefabricate.

Prin aplicarea soluţiilor de mai sus, ca urmare a grosimilor reduse de materiale termoizolante dar şi a neluării în considerare a punţilor termice alcătuite de pereţii şi grinzile de la subsol sau de pereţii de la parter precum şi a celor situate pe conturul clădirilor la nivelul soclului, rezistenţele termice medii ale planşeelor de peste subsol, realizate înainte de 1985, nu depăşesc 0,6 … 0,8 m2K/W.

Terase (fig.5)

Acest sistem de acoperire a fost predominant la blocurile de locuinţe din ţara noastră dar şi pentru şcoli, spitale şi clădiri social-culturale.

Straturile de termoizolaţie şi hidroizolaţie sunt aşezate direct peste planşeul de peste ultimul nivel de locuit.

În perioada 1960-1985 s-au practicat următoarele soluţii de terase:

- Soluţia practicată în anii 1955-1965 cu “praf hidrofob” – material care avea pretenţia de a realiza atât izolaţia termică, cât şi pe cea hidrofugă. Materialul nu a fost corespunzător. Situaţia se putea remedia prin aplicarea unei termoizolaţii bituminoase, dar între timp s-au pierdut prin umezire şi slabele proprietăţi termoizolatoare, astfel încât terasele respective sunt foarte slab termoizolate.

- Soluţia cu beton de pantă peste care este dispus un strat termoizolant de grosime redusă din: polistiren, plăci B.C.A sau plăci semirigide din vată minerală cu densitatea 350 kg/m3 (produse înainte de introducerea tehnologiei moderne Hartmann pe baza căreia se fabrică plăcile din vată minerală G 100).

- Soluţia cu umplutură termoizolantă în vrac, în grosime variabilă, destul de mult practicată, folosind materiale ca: zgura granulată sau expandată, granulit, scorie bazaltică, ş.a.

- Soluţia fără beton de pantă, cu plăci BCA-GBN-T sau GBN 35 dispuse în trepte.

- Soluţia cu umplutură di zgură şi cenuşă de termocentrală – material necorespunzător din punct de vedere al caracteristicilor termotehnice şi al comportării la umiditate. La această soluţie, peste umplutura termoizolatoare sunt dispuse plăci din B.C.A sau alt material, cu distanţe între ele pentru a crea canale de aerare necesare evacuării vaporilor de apă din stratul de cenăşă sau zgură.

Cu soluţiile enumerate mai sus, s-au obţinut valori în câmp curent: R=0,70 … 1,25 m2K/W, dar în realitate o valoare medie mult mai mică deoarece, pe de o parte s-au utilizat materiale termoizolante neco-respunzătoare (ca grosime, calitate, densitate şi conductivitate termică) şi pe de altă parte, pe contur, la racordarea cu aticul sau cornişa, există pierderi de căldură liniare semnificative. Această zonă prezintă şi un risc foarte ridicat de condens, temperatura de suprafaţă interioară fiind foarte scăzută (de 5-6oC).

Acoperişuri cu pod

Această soluţie s-a utilizat numai în mică măsură, deşi ea prezintă numeroase avantaje, inclusiv din punct de vedere termotehnic.

Deşi standardele anulor 1960-1985 impuneau o rezistenţă termică în câmp de 0,9 m2K/W în realitate aceasta nu a fost realizată.

Peste planşeul ultimului nivel, erau prevăzute umpluturi din zgură de cazan, alicarie sau moloz şi în unele cazuri din zgură expandată sau granulit – materiale cu calităţi slabe şi prevăzute în general cu grosimi insuficiente.

Peste zgură în unele cazuri era prevăzut un strat din mortar de protecţie având 2-3 cm grosime.

Pereţi exteriori (fig.6 şi fig. 6’)

Pereţii exteriori portanţi şi neportanţi, utilizaţi în perioada anilor 1955-1985, au fost realizaţi într-o gamă foarte largă de soluţii, dar în general cu un procent ridicat de punţi termice şi deci cu valori scăzute ale rezistenţelor termice şi anume: 0,7 … 0,9 m2K/W – în câmp şi 0,55 … 0,75 m2K/W – ca medie.

Alcătuirea pereţilor exteriori utilizaţi în perioada 1955 – 1985 a fost următoarea:

Pereţii din zidării, utilizaţi atât la clădirile de locuit cât şi la clădirile din sistemul terţiar, cuprinzând:

- Zidării din cărămizi pline sau din cărămizi cu goluri verticale GVP de dimensiuni 240 x 115 x 63 mm sau din cărămizi cu goluri verticale GVP de dimensiuni 290 x 140 x 88 mm, folosite atât ca pereţi portanţi cât şi ca perete de umplutură;

- Zidării din blocuri BCA – GBN 50 sau GBN 35, folosite ca pereţi nestructurali la structuri în cadre sau la structuri cu pereţi structurali din beton armat monolit.

Pereţi din beton armat monolit, utilizaţi în special la clădirile de locuit cuprinzând:

- pereţi monostrat – din beton uşor cu agregate din argilă expandată sau din granulit, executaţi la un număr limitat de clădiri, atât în cofraje plane, cât şi în cofraje glisante:

- pereţi bistrat – alcătuiţi din pereţi structurali de beton armat căptuşiţi la exterior cu fâşii armate din BCA-GBN35: această soluţie s-a aplicat în special la structurile cu pereţi structurali din beton armat monolit, la care pereţii exteriori şi în special cei de capăt sunt termoizolaţi cu fâşii din BCA montate în cofraje înainte de turnarea betonului:

- pereţi din trei straturi – executaţi exclusiv în cofraje glisante, soluţie practicată în anii 1960-1970, utilizând ca material termoizolator: plăci din beton uşor din argilă expandată sau din beton celular autoclavizat: legăturile între straturile de beton se realizau cu nervuri din beton armat.

Pereţi din panouri mari prefabricate, utilizaţi în special la clădirile de locuit, realizaţi în următoarele soluţii:

- panouri monostrat realizate din betoane uşoare (granulit), utilizate atât ca panouri portante cât şi ca panouri nestructurale:

- panouri din fâşii BCA armate, asamblate cu tiranţi verticali sau orizontali, utilizate ca panouri neportante la Constanţa, Oradea, Cluj, etc.

- panouri portante “bistrat”, executate în perioada 1980-1984.

- panouri “tristrat”, care au fost cel mai mult folosite, atât ca panouri portante cât şi ca panouri neportante, alcătuirea acestora a fost foarte variată, ele diferind atât în ceea ce priveşte materialul izolator utilizat (vată minerală, plăci BCA, ş.a). cât şi în privinţa grosimii straturilor de beton şi a modului de dispunere a nervurilor de legătură.

În privinţa panourilor, cele executate între anii 1960-1975 erau prevăzute cu nervuri verticale şi orizontale pe toată înălţimea şi lungimea, atât pe contur, cât şi adiacent golurilor de fereastră, totalizând un procent de punţi termice de 15-20 % şi chiar mai mult.

La panourile executate între anii 1975 şi 1985 prin turnarea cu faţa exterioară în sus s-au eliminat nervurile de pe conturul panourilor reducându-se procentul de nervuri la sub 15% din suprafaţa opacă.

Pereţi din panouri uzinate sau montate strat cu strat

Pereţi exteriori uşori la clădirile social culturale s-au utilizat puţin în ţara noastră.

O amploare mai mare a închiderii de acest tip se semnalează în ultimii ani special la clădirile în care se desfăşoară activităţi comerciale sau construcţii provizorii cu caracter de agrement.

Structura unui stfel de perete este alcătuită din:

- două feţe (tablă, I.A.F.S., materiale plastice stabile la radiaţii ultraviolete, PFL, PAL, ETC.);

- termoizolaţie (injectată sau lipită între feţe, din poliuretan, polistiren celular, vată minerală).

Pe conturul panoului, pot fi după caz rame din lemn sau din profile metalice cu pereţi subţiri.

Un exemplu de acest tip de panou este prezentat în fig.7 iar un exemplu pentru modul de îmbinare pentru panoul de perete exterior din fig.7 este prezentat în fig.8a şi fig.8b.

Rezistenţa specifică la transfer termic medie ponderată pentru acest tip de lement de închidere este în funcţie de grosimea şi natura stratului de termoizolaţie şi de suprafaţa nervurilor şi poate varia între 1,30 m2K/W (1,51 m2h2C/kcal) la o grosime a termoizolaţiei de natură celulară sau fibroasă de cca 6 cm şi 2,00 m2K/W (2,32 m2h2C/kcal) la grosimea termoizolaţiei de natură celulară sau fibroasă de cca 10 cm.

Pereţi din lemn

Astfel de elemente de închidere sunt specifice zonelor montane.

La acest tip de clădiri structura de rezistenţă este alcătuită din stâlpi şi grinzi de lemn iar închiderea (pereţii exteriori este realizată din lemn rotund, tencuit pe faţa interioară cu un strat de tencuială aplicat pe o reţea din şipci de lemn.

Grosimea unui astfel de perete este de cca 15 cm.

Rezistenţa specifică la un transfer termic a unui astfel de perete este de cca 0,80 … 0,90 m2K/W (0,93 … 1,05 m2h2C/kcal).

Pereţi din paiantă

Acest tip de pereţi exteriori se realizează din pământ bătut între ochiurile unei reţele de şipci de lemn, fixate de stâlpişorii din lemn încastraţi în pământ.

Grosimea unui astfel de perete de închidere exterior este de cca 20 … 25 cm.

Rezistenţa specifică la transfer termic pentru aceşti pereţi este cuprinsă în funcţie de grosimea şi natura pământului utilizat, între 0,45 … 0,56 m2K/W (0,52 … 0,58 m2h2C/kcal).

Pereţi din chirpici

Acest tip de închidere exterioară se realizează din blocuri de argilă nearsă în amestec cu agregate de natură vegetală.

Grosimea unui astfel de perete este de cca 30 … 40 cm.

Rezistenţa specifică la transfer termic este cuprinsă, în funcţie de grosimea şi natura argilei folosite, între 0,6 … 0,75 m2K/W (0,70 … 0,87 m2h2C/kcal).

Tâmplărie exterioară (fig.9)

Tâmplăria utilizată la clădirile de locuit şi din sistemul terţiar a fost tâmplăria din lemn.

Până în anii 1970 – 1975 se utiliza mai ales tâmplăria din lemn dublă cu deschidere interioară. Apoi, ca urmare a acţiunilor de reducere a materialului lemnos, s-a utilizat exclusiv tâmplăria cu cercevele cuplate.

s-au folosit geamuri simple de 3 mm grosime. Nu s-au prevăzut garnituri de etanşare.

În pl. 9 se prezintă tipurile de ferestre standardizate la noi între anii 1962 – 1991.

Rezistenţele termice specifice de 0,39 m2K/W realizate la tâmplăria cuplată şi de 0,43 m2K/W la tâmplăria dublă sunt scăzute ceea ce alături de calitatea de multe ori necorespunzătoare, a condus la pierderi mari de căldură prin transmisie şi prin infiltraţie.

Tâmplăria metalică tip SECO, utilizată la câteva blocuri din Bucureşti a avut o comportare satisfăcătoare în exploatare.

2.3.2. Soluţii de izolare termică practicate după anul 1985

Începând din 1984 s-au practicat soluţii îmbunătăţite conform decretului 286/1984 şi NP 15 (cu prima ediţie în 1984 şi definitivat în 1987).

Tabel 3

Rezistenţele termice minime Ro min ale elementelor de construcţie, pe ansamblul clădirii, conform NP 15 - 87

Nr. crt. | Elemente de închidere | Romin[m2 K/W] cf. NP15-87 pentru zona climatică
 |  | I | II | III
1 | Perete exterior – parte opacă | 1,16 | 1,20 | 1,25
2 | Planşeu terasă | 1,46 | 1,55 | 1,63
3 | Planşeu pod | 1,38 | 1,46 | 1,55
4 | Planşeu peste subsol | 1,00 | 1,08 | 1,20
5 | Tâmplărie exterioară | 0,39 | 0,39 | 0,39
6 | Perete adiacent rostului închis | 0,69 | 0,77 | 0,86

În NP15-87 era specificat că rezistenţa la transfer termic medie ponderată pe clădire, trebuia să fie de minimum 1,16 m2K/W.

Aceste rezistenţe au fost în mare măsură respectate de proiectele tip aplicate după anul 1985, conferindu-le acestora calităţi superioare faţă de clădirile executate până atunci (reducerea consumurilor energetice cu cca 20%).

În unele cazuri însă, în mod greşit, s-a considerat că valorile normate din tabel se referă la rezistenţele termice specifice în câmp curent şi nu s-a ţinut seama de scăderile provocate de punţile termice. Pe de altă parte la acea vreme, calculele termotehnice nu ţineau seama de o serie de pierderi de căldură bi sau tridirecţionale la elementele şi la detaliile cu alcătuire aparent omogenă (colţuri, intersecţii, conturul terasei sau soclului, conturul tâmplăriei exterioare, s.a.) sau de punţile termice constituite de pereţii sau grinzile de la planşeele de peste subsol, iar calculul eloementelor situate pe ol se făcea simplist, pierzându-se o serie de efecte spaţiale sare sunt puse în evidenţă de noile normative.

Trebuie arătat că la vremea respectivă, la elementele de acoperiş şi la planşeele de peste subsol, se calcula numai rezistenţa termică în câmp, fără a se ţine seama de pierderile suplimentare perimetrale.

Ca materiale termoizolatoare eficiente se recomandau: vată minerală din zgură topită sau bazalt topit şi betonul celular autoclavizat, produse în ţară. Era interzisă utilizarea polistirenului celular care, în mod greşit, era considerat energointensiv. La terase era recomandată utilizarea termoizolaţiei din zgură expandată, zgură şi cenuşi de termocentrale uscate sau din beton celular autoclavizat.

Soluţiile constructive, recomandate în NP15-87 şi practicate la clădirile din România executate începând cu anul 1985, pentru realizarea valorilor de rezistenţe termice specifice arătate în tabelul 3, erau:

Pentru pereţii exteriori

- pereţi exteriori portanţi din zidărie de blocuri BCA GBNT 35 (l = 0,30 W/(mK)) sau GBNT 50 (l = 0,34 W/(mK)), de 30 cm grosime, la clădiri cu P şi P+1E;

- pereţi exteriori portaţi din b.a. de 15 – 20 cm grosime, căptuşiţi la exterior cu zidărie din blocuri de BCA GBN 35 de 30 cm grosime;

- pereţi exteriori portanţi din zidărie de cărămidă GVP, de 25 cm grosime, căptuşiţi la exterior cu blocuri BCA GBN 35, de minimum 20 cm grosime;

- pereţi exteriori neportaţi de blocuri BCA GBN 35, de 35 cm grosime, la clădiri cu sistem constructiv de rezistenţă din pereţi structurali din beton armat sau din cadre de beton armat;

- panouri prefabricate de faţadă, portante sau neportante, în 3 straturi, cu termoizolaţie din vată minerală de 8 cm grosime, având procent de nervuri sub 5%;

Pentru acoperişuri:

- Terase cu termoizolaţie din zgură expandată sau granulată cu grosimea variind între 20 şi 40 cm (grosimea medie fiind de cca. 36 cm), din cenuşă sau zgură de termocentraală, sau plăci BCA – GBNT sau GBN 35 dispuse fie în pantă, fie în trepte 25, 30, 35 şi 40 cm grosime; la clădirile cu faţade prefabricate era recomandată folosirea aticelor prefabricate uşoare finisate din fabrică iar aticele din zidărie erau admise numai la clădirile cu pereţi exteriori din zidărie;

- planşee de pod, în cazul acoperişurilor cu şarpante, prevăzute cu termoizolaţie din cenuşi şi zguri, în grosime de 30 – 35 cm, protejată cu şapă.

Pentru planşee peste subsol:

- Planşee peste subsol izolat cu plăci din vată minerală de 3-4 cm grosime, poziţionat sub pardoseala de la parter sau cu plăci BCA GBNT de 10 cm grosime, montate în cofraj la partea inferioară a planşeului.

Pentru tâmplării exterioare:

- Tâmplării de lemn cuplate, cu două foi de geam simplu, cu tocul de 8 cm grosime; era interzisă utilizarea tâmplăriilor de lemn duble, datorită restricţiilor privind consumul de lemn, deşi acestea fuseseră practicate în perioada anterioară,având o comportare mai bună din punct de vedere termotehnic.

2.3.3. Analiza principalelor degradări apărute în exploatarea clădirilor

În cadrul prezentului capitol se prezintă principalele degradări ale anvelopei clădirilor, pa baza studiilor de caz şa a datelor obţinute în urma diverselor expertize termotehnice efectuate.

În decursul exploatării s-au semnalat următoarele tipuri principale de degradări:

- fenomene de condens interior, care în unele cazuri au condus la apariţia mucegaiului;

- diminuarea în timp a rezistenţei termice a elementelor de îînchidere;

- infiltraţii de aer;

- infiltraţii de apă;

- degradarea tencuielilor exterioare.

Cauzele care au condus la apariţia acestor degradări sunt:

- cauze de concepţie;

- cauze de execuţie;

- cauze de exploatare.

Fenomene de condens interior

Fenomenele de condens interior apar pe suprafaţa elementelor de închidere în cazul în care elementele respective au o rezistenţă specifică la transfer termic necorespunzătoare condiţiilor de microclimat interior (temperatura şi umiditatea relativă a aerului interior), care conduce la o temperatură pe suprafaţa interioară a elementelor de închidere mai mică decât temperatura punctului de rouă.

- Cauze de concepţie

Aşa cum s-a arătat şi în capitolele precedente, rezistenţa specifică la transfer termic a elementelor de închidere prezintă o împrăştiere foarte mare, fiind în funcţie de concepţia de proiectare şi execuţie a elementului de închidere.

Fenomenele de condens au apărut mai întâi pe suprafeţele de beton: stâlpi, grinzi, centuri, buiandrugi (în cazul clădirilor având structura din zidărie portantă sau din cadre de beton armat cu zidărie de umplutură), sau pe nervurile din beton armat care asigură legătura între feţele de beton (în cazul clădirilor închise cu panouri mari sau diafragme turnate în cofraje glisante), după care, în cazul în care nu s-au îmbunătăţit condiţiile de microclimat interior, fenomenele s-au extins pe întreaga suprafaţă interioară.

În foarte multe cazuri, pe suprafeţele afectate de condens s-a semnalat apariţia mucegaiului.

Din punct de vedere al concepţiei de proiectare cea mai bună comportare au avut-o clădirile cu zidărie de închidere din blocuri de b.c.a. de 35cm grosime şi în mare măsură clădirile închise cu panouri mari prefabricate cu procent redus de punţi termice (mai mic de 5%). Aceste clădiri s-au executat după anul 1984 când s-au prescris valori minime ale rezistenţelor specifice la transfer termic pentru fiecare tip de elemente de închidere.

Fenomenele de condens au mai apărut în unele cazuri datorită unor soluţii necorespunzătoare de îmbunătăţire a protecţiei termice, realizate prin placarea pe interior a pereţilor exteriori.

Aceste degradări au apărut pe suprafeţele adiacente elementului termoizolant, în cazul în care izolaţia termică suplimentară nu s-a prelungit şi pe pereţii sau tavanul adiacent.

De asemenea, s-au semnalat fenomene de conedens în spatele izolaţiei termice suplimentare aplicate pe interior, în cazurile în care s-au folosit materiale termoizolante cu o slabă rezistenţă la difuzia vaporilor de apă (ex.: tencuieli din MODILIT sau vată minerală) fără ca pe faţa interioară a materialului termoizolant să fie prevăzut un strat cu rol de barieră contra vaporilor.

- Cauze de execuţie

În numeroase cazuri, ca urmare a unei execuţii neîngrijite, s-au semnalat punţi termice de dimensiuni mai mari decât cele prevăzute în proiect datorate:

- dimensiunilor mai mari ale stâlpilor, grinzilor, centurilor sau buiandrugilor, în cazul închiderilor din zidărie;

- lăţimilor mai mari decât cele proiectate, în cazul nervurilor din beton armat ale panourilor mari prefabricate;

- omiterii montării termoizolaţiei la îmbinarea dintre panourile mari şi elementele interioare de compartimentare.

Ca urmare a acestor deficienţe creşte procentul de punţi termice, scăzând în mod corespunzător rezistenţa termică a pereţilor exteriori.

- Cauze de exploatare

Principala cauză care a condus la fenomenele de condens o constituie neasigurarea temperaturii aerului interior la valorile standardizate, pe fondul unor rezistenţe termice reduse.

Dar chiar şi cu aceste rezistenţe termice reduse nu s-au semnalat fenomene masive de condens până în anii ’70, în condiţiile în care erau asigurate, în regim permanent, temperaturi interioare de +20oC … +22oC şi umidităţi relative ale aerului interior mai mici de 60%.

După anii ’70, datorită neasigurării agentului termic la parametrii prescrişi şi a încălzirii intermitente, temperatura aerului interior a scăzut foarte mult, fiind dese cazurile în care s-au măsurat temperaturi ale aerului interior mai mici de 12oC.

O altă cauză care a condus la amplificarea fenomenelor de condens din procesul de exploatare a constat în depăşirea umidităţii interioare faţă de cea luată în calcul la proiectare, care s-a datorat în principal: încălzirii suplimentare a locuinţelor cu flacăra aragazului, concentrării locatarilor apartamentelor în una – două camere încălzite suplimentar, reducerii aerisirii încăperilor (în cazul familiilor cu copii mici sau bătrâni), uscării rufelor încăperilor sau creşterii plantelor de apartamente.

Diminuarea în timp a rezistenţei termice a elementelor de închidere

În unele cazuri s-a constatat că, în decursul timpului, rezistenţa termică a elementelor de închidere s-a diminuat.

Diminuarea s-a datorat în principal următoarelor cauze:

- umezirii materialului termoizolant, situaţie în care aerul din porii materialului a fost înlocuit cu apa provenită din condensarea vaporilor în structura peretelui;

- degradării materialului termoizolant datorită îngheţului apei din porii materialului;

- creşterii dimensiunilor dintre plăcile termoizolante datorită contracţiilor în timp ale materialului termoizolant;

- creării unor zone neizolate la partea superioară a peretelui ca urmare a tasării materialelor termoizolante de natură fibroasă.

- Cauze de concepţie

Acest tip de degradare a apărut la elementele de închidere care nu au avut prevăzută în structură, pe faţa caldă a termoizolaţiei, o barieră contra vaporilor eficientă – în cazul pereţilor, respectiv barieră contra vaporilor şi strat de difuzie a vaporilor de apă – în cazul acoperişurilor – terasă.

De asemenea, acest tip de degradare s-a mai semnalat şi la pereţii care la exterior au fost finisaţi cu un strat impermeabil la vapori (placaje ceramice glazurate) pe întreaga suprafaţă exterioară a peretelui.

- Cauze de execuţie

Diminuarea rezistenţei termice în timp din cauza acumulării de umiditate în interiorul elementului de închidere sau degradării produse de fenomenele repetate de îngheţ – dezgheţ, se datorează în principal neasigurării, la execuţie, a continuităţii barierei contra vaporilor sau comunicării directe a stratului de difuzie cu atmosfera exterioară.

O altă cauză care a condus la diminuarea rezistenţei termice a anvelopei a constituit-o execuţia defectuoasă, cu rosturi mai mari decât cele admisibile între plăcile termoizolante, sau folosirea unor plăci termoizolante de natură fibroasă slab liate sau liate cu un material degradabil în timp.

- Cauze de exploatare

Acest tip de degradare a fost întâlnit în încăperile cu umidităţi relative interioare ridicate sau la care elementele de închidere au prezentat fenomene de condens pe suprafaţa lor interioară.

Infiltraţii de aer

Infiltraţiile de aer s-au semnalat în zona elementelor de tâmplărie exterioară.

Aceste infiltraţii au ca efect scăderea confortului termic interior, în special în zone din vecinătatea ferestrelor sau uşilor exterioare şi creşterea consumului de combustibil în exploatare.

- Cauze de concepţie

În majoritatea cazurilor, etanşeitatea tâmplăriei s-a realizat prin profilul tocului şi cercevelelor, iar etanşeitatea geamurilor prin intermediul chitului de geam sau prin baghete de lemn.

În unele cazuri, în special la tâmplăria metalică, etanşeitatea tâmplăriei şi a geamurilor s-a realizat prin garnituri de cauciuc.

O altă cauză o constituie neetanşarea cu material termoizolant a spaţiului de aer creat prin diferenţa de dimensiuni între tocul tâmplăriei şi golul de tâmplărie din elementul de închidere.

- Cauze de execuţie

Acest tip de degradări se datorează în principal abaterilor dimensionale mai mari decât cele admisibile cu care s-au executat elementele de tâmplărie, neasigurării continuităţii chitului de geam şi a garniturilor de etanşare, executării în pereţi a unor goluri cu abateri mai mari decât cele admisibile, neexecutării etanşării cu material termoizolant a spaţiului liber dintre tocul tâmplăriei şi golul din perete.

- Cauze de exploatare

Infiltraţiile de aer se datorează în principal degradării lemnului din care este confecţionată tâmplăria sau îmbătrânirii cordonului de chit sau a garniturilor de etanşare şi datorită neexecutării corespunzătoare a lucrărilor de întreţinere.

Infiltraţii de apă

Infiltraţiile de apă apar la elementele de închidere atunci când s-a degradat stratul impermeabil de protecţie de pe faţa exterioară.

Cele mai des întâlnite sunt:

- infiltraţiile de apă din acoperiş;

- infiltraţiile de apă din subsoluri;

- infiltraţiile de apă din rosturile dintre elementele prefabricate de faţadă.

- Cauze de concepţie

La acoperiş, infiltraţiile de apă se datorează degradării structurii hidroizolante.

Acest defect apare la acoperişurile la care structura hidrofugă sau strat de protecţie al hidroizolaţiei nu au fost alese corespunzător.

De asemenea, s-a semnalat în foarte multe cazuri degradarea stratului hidroizolant datorită incompatibilităţii conlucrării dintre stratul hidroizolant şi stratul termoizolant pe care acesta a fost lipit. Acest fenomen s-a observat în special în cazul lipirii stratului hidroizolant direct pe stratul de polistiren celular.

Infiltraţiile de apă au apărut şi ca urmare a reducerii numărului de straturi hidroizolante, eliminării stratului de difuzie, a barierei contra vaporilor sau a protecţiei hidroizolaţiei, ca urmare a unor măsuri nejustificate de reducere a costurilor şi consumurilor materiale.

Infiltraţiile de apă din subsoluri s-au datorat neasigurării continuităţii straturilor hidroizolante orizontale şi verticale, alegerii unei structuri necorespunzătoare sau ancorării insuficiente a straturilor hidroizolante, în cazul apelor cu presiune.

- Cauze de execuţie

Aceste degradări se datorează în principal neasigurării continuităţii straturilor hidroizolante (petrecerii insuficiente, lipsa straturilor hidroizolante suplimentare la racordarea elementelor orizontale cu cele verticale), nelipirii uniforme a foliilor de etanşare, neasigurării continuităţii şi a executării lucrărilor pregătitoare pentru aplicarea cordonului de chit de etanşare.

Infiltraţiile de apă au apărut şi ca urmare a reduceri numărului de straturi hidroizolante, eliminării stratului de difuzie, a barierei contra vaporilor sau a protecţiei hidroizolaţiei, ca urmare a unor măsuri nejustificate de reducere a costurilor şi consumurilor materiale.

Infiltraţiile de apă din subsoluri s-au datorat neasigurării continuităţii straturilor hidroizolate orizontale ui verticale, alegerii unei structuri necorespunzătoare sau ancorării insuficiente a straturilor hidroizolante, în cazul apelor cu presiune.

- Cauze de execuţie

Aceste degradări se datorează în principal neasigurării continuităţii straturilor hidroizolante (petrecerii insuficiente, lipsa straturilor hidroizolante suplimentare la racordarea elementelor orizontale cu cele verticale), nelipirii uniforme a foliilor de etanşare, neasigurării continuităţii şi a executării lucrărilor pregătitoare pentru aplicarea cordonului de chit de etanşare.

- Cauze de exploatare

Deteriorarea hidroizolaţiei la acoprişuri s-a datorat în special circulaţiei sau depozitării unor obiecte care depăşesc sarcinile admisibile ale structurilor hidroizolante, montării ulterioare de antene sau captatori solari etc.

Infiltraţiile de apă dinre rosturile panourilor mari s-au datorat îmbătrânirii foliei din Butarom şi a chitului de etanşare (în cazul sistemului curosturi închise) sau deteriorării profilelor din PVC (în cazul sistemului cu rosturi deschise).

Degradarea tencuielilor exterioare

Această degradare se manifestă prin desprinderea sau pătarea faţadelor şi este cauzată de acumularea, în spatele stratului de finisaj exterior a apei provenite din condensarea vaporilor de apă care au trecut prin structura peretelui şi care nu au putut fi evacuaţi în atmosfera exterioară din cauza stratului de finisaj impermeabil la vapori.

- Cauze de concepţie

Acest tip de degradări s-au manifestat la elementele de închidere ale încăperilor cu umidităţi relative interioare ridicate care au fost prevăzute cu bariere contra vaporilor la elementele de închidere care au fost afectate de condens sau care au fost finisate la exterior cu pelicule sau straturi impermeabile la vapori (vopsitorii în ulei, placaje ceramice glazurate, etc.)

- Cauze de execuţie

Pregătirea necorespunzătoare a suportului pe care s-a aplicat finisajul exterior şi, eventual, execuţia defectuoasă a barierei contra vaporilor, de pe faţa interioară a elementului de închidere au condus la degradarea tencuielior exterioare.

- Cauze de exploatare

Deteriorarea sistemului de captare a apei pluviale (jgheaburi şi burlane) a dus la deteriorarea în timp a tencuielior exterioare.

2.4. PERFORMANŢE ALE CLĂDIRILOR EXISTENTE DIN PUNCTUL DE VEDERE AL GRADULUI DE EFICIENŢĂ A INSTALAŢIOLR TERMICE INTERIOARE

2.4.1. Instalaţiile de încălzire

În marea majoritate a situaţilor, elementele principale ale instalaţilor de încălzire din clădirile existente în ţară au rămas neschimbate de la darea în folosinţă a clădirii, astfel se găsesc în instalaţiile de încălzire aparate cu vechime de peste 30 de ani care în mod normal sunt uzate fizic şi moral.

Pe lângă uzura avansată a instalaţiilor de încălzire datorată vechmii lor, de-a lungul anilor nu s-au efectuat lucrări de reparaţii curente legiferate prin acte normative.

Menţionăm că prescripţiile tehnice din domeniul elaborate până anul trecut nu prevedeau în mod explicit instalaţiile de încălzire din locuinţe durata maximă de vârstă pentru elementele componente.

Conform [18] se consideră, în condiţiile vieţii moderne şi ale progresului tehnic actual, că durata de viaţă pentru o instalaţie de încălzire din locuinţe nu terbuie să depăşască 15-20 ani.

S-a constatat că la clădirile racordate la sisteme de termoficare, de regulă valorile temperaturii interioare sunt i8nferioare celor prevăzute în [7], existând diferenţe care pot ajunge până la 4-60C.

Reducerea temperaturii interioare se datorează unor cauze care trebuie evidenţiate la diagnosticrea instalaţiei ca de exemplu:

- funcţionarea corpului de încălzire (existenţa circulaţiei);

- lipsa de corespondenţădintre temperatura de deduceree a agentului termic şi temperatura exterioară;temperatura de ducere mai mică decât cea necesară;

- regimul de livrare al căldurii;

- respectarea proiectului şi calitatea execuţiei.

În cadrul instalaţiilor de încălzire din clădiri , cauzele care au dus la funcţionarea cu randamente scăzute, sunt:

- utilizarea în centrală termică a clădirii a unor aparate şi utilaje cu uzură fizică şi morală ridicată şi cu un randament scăzut;

- defecţiuni întâlnite cum ar fi neetanşeitatea şi blocarea circulaţiei agentului termic datorită depunerilor de piatră sau mâl;

- fisuri la elementele radiatoare datorate unor lovituri mecanice, montaj defectuos, coroziune avansată;

- deteriorarea izolaţiei termice a utilajelor şi conductelor, ceea ce adus la pierderi importante de căldură şi la majorări inutile ale consumului de combustibil;

- inundarea subsolurilor blocurilor datorită defectelor apărute la conducte şi armături;

- lipsa aparaturii de măsură şi control (manometre, termometre, debitmetre, contoare de căldură).

2.4.2. Instalaţii sanitare (de preparare apă caldă de consum)

În ultimii ani s-a constatat o gravă depreciere a stării de confort din spaţiile de louit datorită deficienţelor instalaţiilor sanitare şi în special a celor de apă caldă de consum, după cum urmează:

- pierderi de apă din conducte datorită deteriorării armăturilor din cămine şi subsoluri;

- accentuarea fenomenului de coroziune;

- defecţiuni la armăturile obiectelor sanitare;

- furnizarea apei la parametrii necorespunzători (temperatura, debit, presiune);

- deteriorarea aparatelor de preparare apă caldă şi diminuarea eficienţei de transfer de căldură – în centrale sau punctele termice;

- deteriorizarea izolaţăiei sau a conductelor de distribuţie;

- livrarea neritmică a apei în timpul zilei.

[top]

3. CRITE RII DE ALPICARE A MĂSURILOR DE REABILITARE TERMICĂ A CLĂDIRILOR ŞI INSTALAŢIILOR

Criteriile pe baza cărora se stabilesc măsurile de reabilitare termică a clădirilor şi instalaţiilor aferente sunt următoarele:

- destinaţia, tipul constructiv şi forma clădirii;

- caracteristicile higro-termo-energetice ale cădirii;

- zona climatică în care se află clădirea;

- fondurile disponibile pentru investiţie;

- factorii sociali implicaţi;

- posibilităţile de eliberare a clădirii pe perioada reabilitării;

- indicatorii de eficienţă economică a măsurilor de reabilitare.

3.1. DESTINAŢIA, TIPUL CONSTRUCTIV ŞI FORMA CLĂDIRII

Mărimea şi diversitatea ansamblului de clădiri existente precum şi numărul mare de posibilităţi de reabilitare implică o abordare diferită faţă de cea a construcţiilor nou proiectate.

Funcţie de aceste categorii de clădiri măsurile de modernizare energetică prezintă particularităţi specifice.

În funcţie de tipul constructiv al clădirii pot exista în cadrul clădirilor de locuit măsuri de reabilitare diferite după:

- tipul clădirii de locuit (individuală sau bloc de locuinţe):

- dimensiunile clădirii de locuit (nivel de înălţime, număr de apartamente).

Măsurile de reablitare termică vor fi diferite în funcţie de tipul locuinţei şi dimensiunile ei deoarece o clădire unifamiliară de tip vilă va fi tratată diferit faţă de un bloc de locuinţe P+4 sau de un bloc P+10.

Din totalul blocurilor de locuinţe existente după nivelul protecţiei termice realizate, se disting 2 categorii mari:

- Blocurile de locuinţe executate până în anul 1985 (82,9%), având regim de înălţime preponderent P+4E şi P+8E, având un necesar de energie termică de cca 1 W/m3K – corespunzător unor rezistenţe termice medii de numai 0,6 – 0,65 m2K/W. Se apreciază că aceste clădiri, care sunt însă majoritatea, sunt cele care trebuie în mod prioritar îmbunătăţite din punct de vedere termotehnic, în cadrul unei acţiuni generale de modernizare.

- Blocurile de locuinţe executate după anul 1985 până în prezent, pe baza prevederilor din Decretul 256 şi din Normativul NP 15, cu o rezistenţă termică medie sporită (cca 0,9 m2K/W), caracterizate printr-un necesar de energie termică de cca 0,8 W/m3K.

- Date fiind valorile sporite ale rezistenţelor termice specifice ale elementelor perimetrale, se apreciază că aceste clădiri nu trebuie să fie cuprinse în primele etape ale acţiunii de îmbunătăţire a protecţiei termice.

În funcţie de forma şi caracteristicile constructive ale clădirii, soluţiile de reabilitare a anvelopei clădirii se difuzează astfel:

- pentru clădiri existente cu suprafeţe ale teraselor mari comparativ cu suprafeţele pereţilor, se vor propune mai întâi pentru reabilitare soluţiile de îmbunătăţire a protecţiei termice la nivelul teraselor şi a planşeelor peste subsol.

- pentru clădiri existente cu perimetru mare şi cu suprafaţă opacă a pereţilor laterali mare, se vor propune în primul rând soluţiile de reabilitare a pereţilor, ordinea fiind în funcţie de posibilităţile financiare astfel:

  • izolare la nivelul soclului;
  • prevederea unei termoizolaţii suplimentare la pereţii exteriori numai parţial, în anumite zone mai sensibile, eventual acolo unde schela se poate monta mai uşor sau există oricum pentru alte scopuri;
  • prevederea unei termoizolaţii suplimentare la pereţii exteriori în funcţie de orientarea cardinală;
  • soluţii complexe de izolare a pereţilor;
  • pentru clădiri existente cu suprafaţă vitrată mare în raport cu cea opacă, se vor propune în primul rând soluţiile de îmbunătăţire a etanşeităţii rosturilor de pe conturul ferestrelor şi apoi soluţiile de reabilitare a ferestrelor.

În toate aceste cazuri, soluţiile complexe de reabilitare a instalaţiilor vor fi propuse în funcţie de posibilităţile financiare.

Măsurile de reabilitare termică vor avea nivele diferite de complexitate de la simplu la complex în funcţie de gradul de uzură în care se află clădirea.

3.2. STAREA CLĂDIRII ŞI A INSTALAŢIILOR AFERENTE

În privinţa reabilitării din punct de vedere a stării clădirii şi a instalaţiilor aferente urmăresc:

- să creeze un confort termic minim admisibil;

- să elimine complet sau reduc în cea mai mare măsură riscul la condens, luând măsuri de corectare a punţilor termice;

- să realizeze rezistenţele termice specifice medii ale elementelor de construcţie perimetrale, cel puţin egale cu valorile cerute de condiţiile igienico-sanitare;

- să conducă la o valoare a coeficientului global de izolare termică (G) inferioară valorii normate:

- să asigure economii de combustibil în exploatare prin funcţionarea instalaţiilor cu randament ridicat;

- să nu modifice configuraţia interioară a apartamentelor faţă de proiectul iniţial şi nu presupun intervenţii în interiorul apartamentelor care să alterneze diversele finisaje realizate de locatari cu investiţii personale;

- să nu conducă la o valoare exagerată a investiţiei, fiind posibilă recuperarea acesteia prin economiile care urmează a fi obţinute în exploatare.

În funcţie de starea clădirii şi a instalaţiilor aferente măsurile de reabilitare termică se vor aplica după cum urmează:

- în cazul clădirilor cu un grad de uzură redus, cu structura de rezistenţă sănătoasă şi cu anvelopa în stare bună, se vor aplica în funcţie de posibilităţile financiare întâi soluţiile “fără costuri” sau “cu costuri reduse” în special pentru instalaţii şi dacă sunt fonduri se pot aplica soluţiile complexe de reabilitare şi modernizare;

- în cazul clădirilor şi instalaţiilor cu un grad de uzură mediu, cu anvelopa în stare relativ bună, se vor aplica în funcţie de posibilităţile financiare soluţiile de reabilitare “cu costuri reduse” sau soluţiile complexe de reabilitare atât pentru instalaţii cât şi pentru anvelopă;

- în cazul clădirilor şi instalaţiilor cu un grad de uzură avansat, dar cu structura de rezistenţă sănătoasă, se vor aplica soluţiile complexe de reabilitare pentru instalaţii şi pentru anvelopă, gradul de complexitate stabilindu-se în funcţie de posibilităţile financiare;

- în cazul clădirilor ce necesită consolidare se vor aplica în paralel şi soluţiile complexe de reabilitare a instalaţiilor stabilindu-se în funcţie de posibilităţile financiare.

3.3. ZONA CLIMATICĂ ÎN CARE SE AFLĂ CLĂDIREA

Soluţiile de reabilitare termică a clădirilor existente diferă în funcţie de zona climatică în care se află clădirea după cum urmează:

- în zonele montane sau subcarpatice cu temperaturi scăzute, iarna cu zăpezi persistente şi cu precipitaţii frecvente, soluţiile de reabilitare termică vor pune accent pe îmbunătăţirea gradului de protecţie termo şi hidro, precum şi pe reabilitarea sistemului de încălzire a clădirilor;

- în zonele de şes cu vânturi predominante se vor reabilita în primul rând zonele cu infiltraţii de aer rece (geamuri, uşi);

- în zonele puternic însorite, la soluţiile de reabilitare termică se va ţine cont şi de utilizarea energiei solare pentru încălzire şi preparare apă caldă de consum;

- în situaţia în care în imediata vecinătate a clădirilor există surse de apă geotermală se va încerca utilizarea energiei termice geotermale pentru încălzire şi preparare apă caldă de consum cu ajutorul pompelor de căldură.

3.4. FONDURILE DISPONIBILE

Unul din cele mai importante criterii în alegerea strategiei de reabilitare termică a clădirilor existente şi a instalaţiilor aferente îl reprezintă valoarea fondurilor disponibile sau posibil de obţinut prin finanţări sau împrumuturi externe.

Rezolvarea problemei privind reabilitarea clădirilor existente este destul de dificilă datorită în primul rând a posibilităţilor financiare destul de reduse ale populaţiei şi ale statului. De asemenea majoritatea clădirilor existente ce necesită reabilitare termică sunt clădiri de locuit tip bloc unde acţiunea de modernizare vizează ansamblul unui bloc, un tronson sau scară.

În cazul acestor clădiri se pot aplica măsurile “fără costuri” sau “cu costuri reduse”, urmând ca măsurile mai complexe care necesită fonduri importante să se efectueze în cazul unor împrumuturi sau finanţări externe.

La clădirile individuale de locuit unifamiliale sau cu un număr redus de apartamente, lucrările sunt mai simple iar costurile de investiţie nu sunt prea ridicate. În această situaţie se pot aplica atât soluţiile cu costuri reduse cât şi soluţii de reabilitare termică a clădirii şi instalaţiilor aferente.

În cadrul clădirilor din sectorul terţiar la care finanţarea se face se la buget, prin finanţări sau împrumuturi externe, se pot aplica pe lângă măsurile simple de reabilitare termică a clădirilor şi măsuri complexe de modernizare care necesită fonduri ridicate iar rezultatele obţinute în exploatare duc la o recuperare rezonabilă a investiţiei.

Referitor la aspectul financiar al creşterii eficienţei energetice a clădirilor, în paralel cu mărimea fondurilor de investiţie destinate reabilitării se pune şi problema duratei de recuperare a investiţiei din economii realizate în exploatare.

În prezent, investiţia pentru ameliorarea protecţiei termice este o investiţie puţin rentabilă, dată fiind valoarea sa mare şi duratei ei de recuperare lungă, de regulă peste 10 ani.

3.5. FACTORII SOCIALI IMPLICAŢI

Populaţia proprietară a majorităţii clădirilor şi statul sunt cei doi factori interesaţi în declanşarea unei acţiuni de reabilitare a clădirilor existente.

Astfel:

Proprietarii clădirilor existente sunt interesaţi pe de o parte, de remedierea unor deficienţe care le afectează în mod negativ nivelul de confort.

În acest sens, datorită necorelării între rezistenţele termice mici prevăzute pentru elementele perimetrale şi insuficienta capacitate de încălzire a instalaţiei, în clădiri rezultă în timpul iernii temperaturi scăzute care conduc la senzaţia inconfortabilă de rece, neputând fi folosite toate camerele clădirii; activitatea se restrânge pe zone mai mici, care sunt încălzite cu surse suplimentare.

În aceste condiţii se naşte şi pericolul apariţiei fenomenului de condens, care conduce la deteriorarea elementelor de construcţie. La acestea se adaugă o serie de deficienţe de concepţie şi execuţie, (ex: existenţa unei tâmplării exterioare de proastă calitate cu infiltraţii mari).

Pe de altă parte, costul annual pentru încălzirea unui apartament este actualmente mare, în condiţiile în care populaţia plăteşte încă numai o parte din costul real.

În condiţiile unui viitor imediat, în care subvenţiile vor fi eliminate, cheltuielile anuale aferente încălzirii apartamentelor, vor deveni excesiv de mari în raport cu veniturile populaţiei. Aceasta face ca proprietarii să devină interesaţi, pe de o parte, în introducerea contorizării pe scară sau pe bloc, pentru a nu mai plăti şi pierderile de căldură de pe traseu şi pe de altă parte, în realizarea unei ameliorări a nivelului de izolare termică a clădirii şi a instalaţiilor aferente, în scopul atât a reducerii cheltuielilor de exploatare, cât şi pentru îmbunătăţirea confortului. Pe de altă parte lucrările de reabilitare termică sunt costisitoare şi ele nu pot fi suportate de proprietari fără asigurarea unui mecanism de suport financiar.

Statul este de asemenea factor interesat în acţiunea de reabilitare a clădirilor existente deoarece:

- are ca obiectiv strategic pe termen lung, reducerea consumurilor de energie, în scopul de a nu epuiza rezervele interne existente de combustibil (păcură, gaze, cărbune) şi în vederea micşorării necesarului de valută destinat impotului de combustibil; pe de altă parte, gradul de poluare a atmosferei este influenţat în bună măsură şi de centralele termice şi termoelectrice şi în consecinţă îmbunătăţirea condiţiilor ecologice de viaţă sau direct ameliorate prin reducerea consumului de combustibil;

- pe termen scurt, în această perioadă de tranziţie în care veniturile populaţiei sunt mici, el este cel care trebuie să subvenţioneze parţial costul energiei, grevând bugetul, astfel încât să facă suportabilă plata costurilor de încălzire de către populaţie.

3.6. POSIBILITĂŢI DE ELIBERARE A CLĂDIRII PE PERIOADA REABILITĂRII

În cadrul auditului energetic, soluţiile de rebilitare termică a clădirilor existente vor fi alese în funcţie de posibilităţile de eliberare sau nu a clădirii:

- clădirile destinate căminelor pot fi eliberate total sau aproape total pentru o reabilitare complexă a anvelopei precum şi pentru retehnologizarea de fond a instalaţiilor;

- în cazul clădirilor de locuit care pot fi eliberate temporar total sau parţial, pot fi propuse soluţii simple sau complexe de reabilitare a anvelopei şi retehnologizare a instalaţiilor;

- în cazul clădirilor de locuit care nu pot fi evacuate şi nici nu se poate restrnge activitatea numai într-un număr restrâns de camere, se vor adopta numai soluţiile de reabilitare care se pot executa în prezenţa locatarilor, având prioritate măsurile de intervenţie din afara spaţiului de locuit.

[top]

4. MĂSURI DE REABILITARE TERMICĂ A CLĂDIRILOR ŞI INSTALAŢIILOR

4.1. GENERALITĂŢI

Din analiza criteriilor de aplicare a măsurilor de reabilitare şi modernizarea termică a clădirilor şi instalaţiilor a rezultat că pentru a pune în discuţie problema “reabilitării termice” a unei clădiri este necesar a avea în vedere aspectele tehnice, economice, financiare, sociologice, juridice şi politice.

Soluţiile de reabilitare şi modernizare sunt strâns legate de factorii mai sus menţionaţi, având în vedere că reabilitarea termică:

- are implicaţii privind creşterea calităţii vieţii prin îmbunătăţirea condiţiilor de confort interior;

- realizează consum redus de energie;

- asigură protecţia mediului înconjurător prin reducerea emisiilor poluante;

- antrenează resurse umane, materiale şi financiare mari.

Dificultăţile de alegere a soluţiei de reabilitare termică sunt multiple şi ele se datorează:

- destinaţiei diferite a clădirilor;

- numărului mare de soluţii posibile;

- complexităţii problemelor luate în discuţie;

- incompatibilităţii între soluţiile teoretice şi realităţile existente pe teren;

- în cazul blocurilor de locuinţe, care ar reprezenta prima prioritate de intervenţie, acţiunea de reabilitare şi modernizare nu poate fi făcută pe apartament, ci numai pe ansamblul unui bloc, tronson sau scară;

- incapacităţii statului de a investi în reabilitarea clădirilor existente, având în vedere că fondul de construcţii care trebuie modernizate este mare şi necesită investiţii uriaşe.

Pornind de la dificultăţile enumerate mai sus s-a încercat o ierarhizare a măsurilor şi a soluţiilor de reabilitare termică pornind în primul rând de la criteriul economic – respectiv costul reabilitării şi anume de la simplu la complex.

Astfel clasificarea măsurilor de reabilitare este următoarea:

- măsuri “fără costuri” ce acţionează în special în administrarea şi exploatarea clădirilor şi a instalaţiilor şi sunt mai mult măsuri organizatorice ce se pot implementa imediat;

- măsuri “cu costuri reduse” care urmăresc ca printr-o investiţie redusă în reabilitarea anvelopei şi a instalaţiilor aferente fără a se modifica substanţial soluţiile existente să se obţină economii de energie şi combustibil;

- măsuri de retehnologizare şi modernizare care necesită investiţii mari, de exemplu modificarea structurii termotehnice, a anvelopei, înlocuirea instalaţiilor de încălzire cu soluţii moderne eficiente şi cu randament ridicat.

Activităţile necesare pentru reabilitarea energetică a unei clădiri sunt prezentate sub forma unei scheme logice în fig.10.

4.2. MĂSURI “FĂRĂ COSTURI” – Implementarea imediată

Măsurile de reabilitare energetică ce vor fi prezentate în cadrul acestui paragraf sunt măsuri mai mult organizatorice ce se pot implementa imediat şi nu necesită costuri sau presupun costuri nesemnificative. Aceste măsuri revin în sarcina asociaţiilor de locatari/ proprietari şi sunt analizate din punct de vedere al influenţei asupra consumului de căldură cât şi din punct de vedere al economiei de energie.

În tabelul 4 sunt prezentate măsurile “FĂRĂ COSTURI”.

Tabel 4

MĂSURI “FĂRĂ COSTURI” DE REABILITARE A CLĂDIRILOR ŞI INSTALAŢIILOR AFERENTE

Nr. crt. | MĂSURA | INFLUENŢA ASUPRA CONSUMULUI DE CĂLDURĂ ŞI ENERGIE ELECTRICĂ | ECONOMIA DE ENERGIE
 |  |  | Ridicată | Medie | Scăzută
0 | 1 | 2 | 3 | 4 | 5
 | MĂSURI GENERALE ŞI DE ORGANIZARE
1. | - informarea utilizatorilor despre economisirea energiei | - creşterea eficientă în exploatare a clădirii, cu efecte asupra cheltuielilor în exploatare. - economisirea energiei termice şi electrice prin economii de energie în exploatare |  |  | X
2. | - înţelegerea corectă a modului în care clădirea trebuie să funcţioneze atât în ansamblu cât şi la nivel de detaliu |  |  |  | X
3. | - stabilirea unei politici clare de administrare în paralel cu o politică de economisire a energiei în exploatare |  |  |  | X
4. | - încurajarea ocupanţilor de a utiliza clădirea corect, fiind motivaţi pentru a reduce consumul de energie. |  |  |  | X
5. | - înregistrarea regulată a consumului de energie |  |  |  | X
6. | - analiza facturilor de energie şi a contractelor de furnizare a energiei şi modificarea lor, dacă este cazul. |  |  | X | X
7. | - instruirea personalului administrativ |  |  |  | X
 | MĂSURI ASUPRA CLĂDIRII
1. | - uscarea subsolurilor inundate | - prin facilitarea accesului la coloane creşte eficienţa în exploatare - reprezintă o condiţie necesară pentru începerea auditului energetic. |  |  | X
2. | - posibilităţi de acces la reţelele de distribuţie din subsol (desfiinţarea boxelor care împiedică accesul) |  |  |  | X
3. | - îmbunătăţirea etanşării la uşi şi ferestre | - reducerea pierderilor de căldură în exterior prin micşorarea infiltraţiilor de aer rece |  | X | X
4. | - etanşarea gurilor de acces la instalaţia sanitară |  |  |  | X
 | MĂSURI ASUPRA INSTALAŢIILOR DE ÎNCĂLZIRE
1. | - îndepărtarea obiectelor care împiedică cedarea de căldură a radiatoarelor către încăpere (perdele, mobile). | - creşterea eficienţei instalaţiei de încălzire cu corpuri statice |  |  | X
2. | - introducerea între perete şi radiator a unei suprafeţe reflectante care să reflecteze căldura radiantă către cameră. |  |  |  | X
3. | - verificarea existenţei circulaţiei de agent termic prin radiator. |  |  |  | X
4. | - verificarea dacă robinetele cu dublu reglaj sunt deschise. |  |  |  | X
5. | - oprirea cazanului pe perioada pauzelor (weekend, sărbători) în perioada de tranziţie dintre anotimpuri (cu temperaturi externe pozitive) | - economie de combustibil şi energie electrică |  | X |
6. | - reducerea temperaturilor din încăperile nelocuite |  |  |  | X
 | MĂSURI ASUPRA INSTALAŢIILOR DE PREPARARE APĂ CALDĂ DE CONSUM
1. | - optimizarea orarului de funcţionare a sistemului de apă caldă | - creşterea eficienţei instalaţiilor de preparare a c.c. |  | X | X
2. | - economisirea apei calde (utilizarea de dispersoare de duş economice, etc.) | - reducerea consumului de apă caldă de consum |  |  | X
3. | - înlocuirea garniturilor la robineţi şi repararea armăturilor defecte |  |  |  | X
 | MĂSURI ASUPRA VENTILĂRII ŞI ÎNCĂLZIRII CU AER CALD
1. | - scurtarea intervalelor de funcţionare a ventilării mecanice, dacă nu se dispune un sistem automat de pornire-oprire |  |  | X | X
2. | - oprirea ventilaţiei şi a climatizării în timpul pauzelor (weeken sau sărbători). | - economie de energie electrică în exploatare |  | X |
3. | - oprirea sistemului de climatizare pe timpul nopţii |  |  | X |

4.3. MĂSURI SIMPLE “CU COSTURI REDUSE” – Implementare în urma unei analize economico - energetice

Măsurile de reabilitare energetică prezentate în acest paragraf necesită capital scăzut sau mediu. Măsurile simple “cu costuri reduse” revin în sarcina asociaţiilor de locatari/proprietari iar implementarea lor se face de către personal specializat, în urma unei analize economico-energetice care să ia în calcul influenţa soluţiei sau pachetului de soluţii asupra consumului de căldură şi energie electrică, economia de energie şi în final asupra costuşui soluţiei.

În tabelul 5 sunt prezentate măsurile “CU COSTURI REDUSE”.

Tabel 5

MĂSURI “CU COSTURI REDUSE” DE REABILITARE A CLĂDIRILOR ŞI INSTALAŢIILOR AFERENTE

Nr. crt. | MĂSURA | INFLUENŢA ASUPRA CONSUMULUI DE CĂLDURĂ ŞI ENERGIE ELECTRICĂ | ECONOMIA DE ENERGIE
 |  |  | Ridicată | Medie | Scăzută
0 | 1 | 2 | 3 | 4 | 5
 | MĂSURI GENERALE
1. | - angajarea unui responsabil energetic | - creşterea eficienţei în exploatare a clădirii, cu efecte asupra cheltuielilor în exploatare |  |  | X
2. | - asigurarea serviciilor de consultanţă energetică din partea unor firme specializate (care să asigure şi întreţinerea corespunzătoare a instalaţiilor de construcţii. |  |  | X | X
 | MĂSURI ASUPRA CLĂDIRII
1. | - înlocuirea geamurilor sparte sau fisurate | - reducerea pierderilor de căldură prin micşorarea infiltraţiilor de aer rece |  | X | X
2. | - asigurarea etanşării tuturor geamurilor cu bandă izolatoare |  |  | X |
3. | Asigurarea închiderii etanşe a uşilor de la ghenele de gunoi din cadrul casei scărilor. |  |  |  | X
4. | - asigurarea închiderii etanşe a uşilor de intrare, inclusiv a sasului protector – montarea de mecanism automat pentru închiderea uşilor |  |  |  | X
5. | - montarea unui rând suplimentar de geam la ferestrele exterioare. | - |  | X |
6. | - etanşarea uşilor corespondente cu spaţiul casei scărilor. | - |  |  | X
7. | - izolarea pereţilor exteriori – strat suplimentar exterior pentru termoizolaţie | - reducerea pierderilor de căldură prin elementele de construcţie respective | X |  |
8. | - izolarea ultimului etaj şi/sau a acoperişului – izolarea plafonului |  | X |  |
9. | - izolarea planşeului peste subsol |  |  | X |
 | Măsuri asupra instalaţiilor de încălzire existente
1. | - izolarea peretelui din spatele radiatorului. | - scăderea pierderilor de căldură |  |  | X
2. | - spălarea corpurilor statice (prin demontare de pe poziţie) cu jet de apă sub presiune sau chimic pentru eliminarea mâlului şi depunerilor de nisip. | - creşterea eficienţei în funcţionare a instalaţiilor de încălzire |  | X | X
3. | - detartrarea conductelor de distribuţie prin spălare chimică | - |  |  |
4. | - înlocuirea tuturor vanelor defecte care prezintă pierderi de apă | - eliminarea pierderilor de agent termic |  |  | X
5. | - înlocuirea radiatoarelor fisurate şi a ţevilor de distribuţie colmatate | - creşterea eficienţei în funcţionare a instalaţiei de încălzire |  | X |
6. | - înlocuirea robinetelor cu dublu reglaj defecte | - posibilităţi de reglare a temperaturii |  |  | X
7. | - dotarea corpurilor statice de la ultimul nivel cu ventile de aerisire | - asigurarea unei bu-ne circulaţii a agen-tului termic în instalaţia interioară |  |  | X
8. | - izolarea termică a conductelor de distribuţie din subsolul clădirilor | - reducerea pier-derilor de căldură prin conducte |  | X |
9. | - prevederea de reparti-toare de costuri cu montare pe corpurile de încălzire | - cunoaşterea con-sumurilor reale de căldură pentru încăl-zire şi asigurarea unei facturări corecte a căldurii. |  | X |
10. | - dotarea clădirilor cu contoare de căldură |  |  | X |
 | MĂSURI ASUPRA INSTALAŢIEI DE PREPARARE APĂ CALDĂ DE CONSUM
1. | - Înlocuirea armăturilor defecte | - eliminarea pierderilor de apă |  | X |
2. | - izolarea termică a conductelor de transport acc din subsol | - eliminarea pierderilor de căldură prin conducte |  |  | X
3. | - montarea de debitmetru pe branşamentul de alimentare cu apă caldă din subsolul tehnic | - cunoaşterea consumului real de căldură pentru preparare acc şi a consumurilor efective de apă şi asigurarea unei facturi corecte |  | X |
 | MĂSURI ASUPRA INSTALAŢIEI DE VENTILARE ŞI ÎNCĂLZIRE CU AER CALD
1. | - repararea grilelor şi canalelor verticale de ventilare naturală în băi şi bucătării | - eliminarea infiltraţiilor de aer în exces |  |  | X

4.4. MĂSURI COMPLEXE DE REABILITARE/MODERNIZARE ENERGETICĂ A CLĂDIRILOR ŞI INSTALAŢIILOR AFERENTE – Implementare în urma unei analize economico-energetice şi a unui proiect de finanţare

Măsurile complexe de reabilitare/modernizare energetică a clădirilor şi instalaţiilor aferente sunt de regulă pachete de măsuri ce necesită de regulă investiţii mari.

Măsurile complexe de reabilitare intră în competenţa asociaţiilor de locatari / proprietari sau a furnizorului de utilităţi termice.

Alegerea soluţiilor de reabilitare, respectiv modernizare sau a pachetului de soluţii se va face având în vedere durata de recuperare a investiţiei prin economii de energie în exploatare în condiţiile unui scenariu viabil de finanţare.

În funcţie de modul în care măsurile complexe modifică sau nu soluţiile de principiu existente acestea se împart în:

- măsuri complexe de reabilitare energetică, care păstrează soluţia existentă de bază pe care o îmbunătăţeşte cu soluţii optime, moderne şi cu un grad ridicat de eficienţă energetică. Aceste măsuri se aplică în special la reabilitarea energetică a anvelopei clădirii la care se păstrează structură de rezistenţă de bază. În cazul instalaţiilor clădirii, reabilitarea termică readuce instalaţiile la parametrii iniţiali pentru care s-a făcut proiectarea.

- măsuri complexe de modernizare energetică care modifică soluţiile de principiu existente, propunând soluţii, scheme şi echipamente noi.

Aceste măsuri se aplică în special pentru instalaţiile clădirii adoptându-se scheme noi modernizate cu eficienţă ridicată, utilizând aparate şi utilaje cu randament ridicat.

Modernizarea energetică a anvelopei clădirii presupune de regulă utilizarea unor ferestre performante (geam termopan, straturi selective, tâmplărie fără punţi termice), utilizarea unor straturi termoizolatoare suplimentare la pereţi, etc.

În paragrafele următoare se vor detalia măsurile de reabilitare şi modernizare pentru clădirile şi instalaţiile aferente.

4.4.1. Măsuri de reabilitare a anvelopei

Pornind de la soluţiile practicate până în prezent pentru fiecare element component perimetral al clădirilor existente din cap.2.3. în cele ce urmează se prezintă o serie de propuneri cu soluţii de îmbunătăţire din punct de vedere higrotermic.

S-a optat în general pentru utilizarea izolaţiei termice din polistiren expandat, dar în prezent au apărut şi sortimente de vată minerală şi vată de sticlă cu proprietăţi bune, la care pericolul tasării nu mai este aşa de mare şi care au avantajul unei mai bune rezistenţe la foc şi a unei durabilităţi mai mari.

De asemenea, au apărut tehnologii moderne de placare exterioară cu termoizolaţie lipită de peretele existent şi protejată cu tencuieli speciale şi tehnologii de placare exterioară incluzând straturi de aer ventilat.

4.4.1.1. Planşee peste subsol

Ca măsuri de îmbunătăţire se propun următoarele:

- Amplasarea termoizolaţiei din polistiren expandat, în grosimi de 2,5 … 10 cm, la partea superioară a planşeului, raţională numai în cazurile în care este necesară şi schimbarea pardoselilor.

- Amplasarea termoizolaţiei la tavanul subsolului, utilizând polistiren celular în grosime de 6 … 8 cm (pentru a se obţine valori în câmp curent R = 2 m2K/W), aplicat pe tavan prin lipire cu aracet şi protejat cu tencuială pe plasă de rabiţ prinsă de planşeu cu bolţuri metalice împuşcate sau înşurubate. Se pot utiliza, ca material termoizolant, şi plăci din vată minerală semirigidă G 100, care au însă inconvenientul unei sensibilităţi mai mari la umezeală, dar au o rezistenţă la foc mai bună.

- O soluţie modernă constă în spumarea directă pe intradosul planşeului a unui strat de poliuretan, care în cazul subsolurilor poate rămâne aparent.

În cazul amplasării termoizolaţiei la tavanul subsolului, existenţa unui procent ridicat de punţi termice alcătuite din pereţii şi grinzile din beton armat cu lăţime sporită de la subsol, conduce la o creştere mai puţin spectaculoasă a rezistenţei termice medii.

Pe de altă parte, numai izolarea suplimentară a planşeului de peste subsol, nu conduce automat la eliminarea condensului în zona colţului adiacent soclului. Riscul de condens în această zonă poate fi mult micşorat doar prin izolarea peretelui exterior al subsolului în zona soclului, pe o înălţime de 40-50 cm sub nivelul pardoselii de la parter (fig.10’), iar eliminarea completă a riscului condensului în colţ, se obţine numai prin izolarea concomitentă a planşeului de peste subsol şi a peretelui exterior.

În fig.10’ este arătată atât structura planşeelor peste subsol propuse cât şi distribuţia câmpurilor de temperaturi corespunzătoare.

4.4.1.2. Terase

Soluţiile de ameliorare se împart în 2 categorii, în funcţie de starea hidroizolaţiei. Astfel:

- În cazul în care starea hidroizolaţiei este bună, nefiind necesare reparaţii, poate fi prevăzut un strat suplimentar de polistiren peste hidroizolaţia existentă, după îndepărtarea prealabilă a stratului existent de protecţie a hidroizolaţiei (pitriş sau dale de beton pe nisip). Peste polistiren se aşterne stratul de protecţie – nisip sau dale pe nisip – având grosimea cel puţin egală cu a stratului termoizolator şi minimum 5 cm. Preluarea supraânălţării care rezultă, de cca 10-15 cm se poate face prin:

  • Refacerea şi supraînălţarea opritorului şi a şoţului din tablă zincată, în cazul în care nu există hidroizolaţie verticală;
  • Supraînălţarea aticului şi eventual a hidroizolaţiei verticale, în cazul când înălţimea de 30 cm cerută de norme nu mai este respectată, datorită straturilor adăugate;
  • Aspectele de mai sus se pun şi în zonele de racordare cu coşuri, elemente de ventilaţii, rosturi, racordări cu zone mai înalte, etc. Poate apare, înainte de pozarea polistirenului, necesitatea revizuirii, reparării, completării sau suplimentării hidroizolaţiei existente..

- În cazul în care straturile hidroizolaţiei nu sunt în stare bună, sunt posibile două variante:

  • În cazurile în care există înălţime suficientă la atic, după îndepărtarea prealabilă a protecţiei existente, se pozează polistirenul + şapa + hidroizolaţia nouă + protecţia pentru hidroizolaţie;
  • În cazurile în care nu există înălţime suficientă la atic sau cornişă, sau când stratul termoizolant este foarte umed sau deteriorat, se îndepărteaază atât hidroizolaţia, cât şi termoizolaţia, după care se montează polistirenul, se toarnă şapa şi se execută noua hidroizolaţie şi protecţia acesteia.

În cazurile în care nu se face şi o îmbunătăţire generală a termoizolaţiei pereţilor exteriori, pentru a mări eficienţa termoizolaţiei suplimentare a terasei, poate fi necesară sau chiar obligatorie, prevederea unei izolaţii verticale exterioare la pereţi, sub cornişă sau pe înălţimea aticului. Acesta se poate realiza cu un strat vertical de polistiren, în grosime de 6 … 8,5 cm, protejat cu tencuială pe rabiţ – fixat prin intermediul unor bolţuri împuşcate în pereţi. Înălţimea acestei protecţii este în funcţie de detaliul existent, dar minimum 40 cm. Pentru a se asigura corectarea punţilor termice, zona termoizolaţiei trebuie să se întindă de la partea superioară a aticului sau de sub cornişă, până la cel puţin 30 cm sub centură sau grindă de la ultimul planşeu, dar cel mult până la partea superioară a golurilor de ferestre de la ultimul nivel.

În fig.11 sunt prezentate soluţiile prezentate de terase.

4.4.1.3. Acoperişuri cu pod

Îmbunătăţirea izolaţiei termice a planşeului spre pod se poate realiza prin prevederea unui strat de polistiren având 6 … 12 cm grosime, care poate fi amplasat în 2 variante:

- peste şapa existentă dacă aceasta este corespunzătoare ca suport şi dacă micşorarea înălţimii podului ce cca 10 – 15 cm nu constituie un impediment;

- direct pe planşeu, sub stratul de umplutură, îndepărtând provizoriu pe zone, acest strat existent şi acoperind apoi stratul termoizolant nou cu umplutura veche, la aceeaşi grosime sau la o grosime mai mică; la racordarea cu peretele de pe conturul podului este recomandabilă montarea unui strat vertical de polistiren.

O soluţie de ameliorare a pierderilor de căldură liniare perimetrale, precum şi a temperaturilor scăzute de pe contur, constă în realizarea pe o înălţime de 60 – 70 cm, amplasată de o parte şi de alta a centurii, a unei izolaţii exterioare suplimentare verticale cu polistiren celular de 6 cm grosime, protejate cu tencuială pe rabiţ – fixat cu bolţuri împuşcate.

Trebuie avute în vedere următoarele:

- plăcile de polistiren trebuie să fie joantive, să nu apară rosturi mari care ar constitui punţi termice; se recomandă realizarea termoizolaţiei, eventual din 2 straturi suprapuse, având rosturile decalate;

- în jurul coşurilor de fum, este necesar ca pe o lăţime de 15-20 cm polistirenul să fie înlocuit cu vată minerală G100, care este o termoizolaţie incombustibilă.

În cadrul acţiunii de modernizare, izolarea suplimentară în pod este una din cele mai eficiente, simple şi ieftine. Concomitent se pot realiza şi alte reparaţii ale învelitorii precum şi asigurarea unei ventilări corespunzătoare a spaţiului podului.

În fig.12 sunt prezentate soluţiile propuse de acoperişuri cu pod precum şi câmpurile de temperaturi corespunzătoare acestor soluţii.

4.4.1.4. Pereţii exteriori

În privinţa îmbunătăţirii izolaţiei termice a pereţilor exteriori trebuie subliniate următoarele aspecte:

- soluţiile de îmbunătăţire a protecţiei termice se pot face în principiu, cu aplicarea termoizolaţiei la exterior sau la interior. Soluţia de aplicare a termoizolaţiei la interior nu este indicată datorită comportării nefavorabile la difuzia vaporilor de apă şi a migrării şi concentrării condensului în zonele care inevitabil rămân neizolate. Pe de altă parte inerţia termică scade. Soluţia de aplicare a termoizolaţiei pe exterior este mai eficientă, conduce la eliminarea punţilor termice şi la creşterea inerţiei termice.

- Executarea termoizolaţiei suplimentare, la exteriorul pereţilor de faţadă, deşi poate îmbunătăţi considerabil performanţele termotehnice, este o operaţie relativ complicată şi costisitoare. Considerente în favoarea executării acestei operaţiuni pot fi: prezenţa condensului pe suprafeţele interioare, existenţa unor fisuri sau neetanşeităţii care se pot remedia cu această ocazie, necesitatea îmbunătăţirii şi modernizării aspectului faţadelor. Aspecte care pledează pentru renunţarea la această operaţiune sunt: existenţa unui procent mare de vitrare, o rezistenţă termică medie relativ acceptabilă, existenţa pe faţade a unor finisaje şi ornamente relativ scumpe care trebuie menţinute.

- Uneori se poate opta pentru izolarea suplimentară numai pe anumite zone, cum sunt calcanele.

- Izolarea termică suplimentară este mai eficientă dacă se face la pereţii situaţi spre nord – care vor avea prioritate, urmaţi de pereţii situaţi spre est sau spre vest.

Soluţia de îmbunătăţire constă în aplicarea la exterior a unui strat suplimentar de polistiren celular de 8,5 … 12 cm grosime, fixat mecanic sau lipit, peste care se prevede o protecţie fie lipită, fie distanţată faţă de termoizolaţie printr-un strat de aer (pl.4). Stratul de protecţie poate fi realizat în 2 moduri.

- Mortar de ciment de 3 … 4 cm, armat cu plasă sudată din STBN şi rabiţ, protejate anticorosiv şi prinse de perete cu bolţuri împuşcate sau alte sisteme;

- Glet din plasă adezivă în grosime de 5 – 6 mm, armat cu ţesătură din fibre de sticlă; în această soluţie stratul de polistiren este lipit de stratul suport cu pastă adezivă şi fixat suplimentar cu bolţuri împuşcate.

În fig.13 este prezentată structura pereţilor propuşi, precum şi câmpul de temperaturi corespunzător acestor structuri.

4.4.1.5.Tâmplărie exterioară

Îmbunătăţirea protecţiei termice în zona ferestrelor se poate face, fie prin modernizarea celei existente, fie prin înlocuirea cu tâmplărie nouă.

În fig.14 se prezintă câteva soluţii de îmbunătăţire a tâmplăriei de lemn cuplate sau duble existente, prin crearea a încă unui spaţiu de aer astfel:

- var.1 – prin montarea pe cerceveaua interioară a unui geam termoizolant prin intermediul unui profil metalic suplimentar; geamul termoizolant de 4 + 9 + 4 mm se fixează cu chit elastic în falţul creat între profilul metalic şi o şipcă de lemn suplimentară;

- var.2 – prin montarea pe cerceveaua interioară a unei cercevele metalice suplimentare sunt mobile (au balamale şi şuruburi de fixare) şi sunt prevăzute cu geamuri simple.

- var.3. – prin montarea pe cerceveaua interioară a unei cercevele suplimentare din lemn, de asemenea mobilă şi prevăzută cu un geam simplu.

Prin soluţiile propuse, se obţine o creştere semnificativă a rezistenţelor termice specifice cu 30 – 46 % la tâmplăria cuplată şi cu 28 – 42 % la tâmplăria dublă.

În fig.15 sunt prezentate detalii cu cercevele suplimentare din PVC sau cu dublarea tâmplăriei existente cu o tâmplărie nouă simplă – cu geam simplu sau cu geam termoizolant amplasată spre interior.

Îmbunătăţirea tâmplăriei existente sub aspectul reducerii inflaţiilor de aer, se poate realiza prin montarea unor burleţi. Aceştia au o durabilitate redusă de numai 2-3 ani, dar chiar cu o înlocuire anuală, investiţia făcută este recuperată eficient.

Se apreciază ca prin limitarea infiltraţiilor de aer în exces, peste necesarul asigurării unui volum de aer proaspăt – corespunzător unui microclimat normal, se poate obţine o reducere a necesarului de energie termică pentru încălzirea aerului proaspăt. Etanşarea tâmplăriei cu garnituri, trebuie făcută cu discenământ, pentru a evita în cazul unei exploatări necorespunzătoare, apariţia fenomenului de condens datorită unei ventilări insuficiente.

În cazul în care se optează pentru înlocuirea tâmplăriei existente cu tâmplărie nouă, piaţa românească oferă în ultimul timp o gamă variată de produse. În principal pentru ferestrele moderne se utilizează rame din lemn cu rezistenţe termice de 0,43 – 0,5 m2K/W, rame din PVC cu 2-3 camere de aer având rezistenţe termice de 0,45 – 0,5 m2K/W, precum şi rame din aluminiu cu sau fără întreruperea punţii termice.Ultimele cercetări făcute de INCERC scot în evidenţă că cel mai bine se comportă ramele din lemn, apoi cele de PVC şi mult mai slab cele din aluminiu, chiar în cazul întreruperii punţii termice, caz în care nu depăşesc o rezistenţă termică de 0,385 m2K/W.

În cazul ferestrelor oferite de firmele străine, proprietăţile vitrajelor izolante pot fi aduse la niveluri de performanţă superioare prin folosirea unor geamuri speciale:

- geamuri care reflectă sau absorb în mod selectiv, fie radiaţia solară în totalitate, fie anumite componente ale acesteia (radiaţii I.R. luminoase, U.V.);

- geamuri multistrat cu proprietăţi superioare de izolare acustică, datorită creşterii factorului de amortizare intern al ansamblului (efectul foliilor sau peliculelor adezive dispuse între foile de geam);

- geamuri anti-foc, alcătuite din cel puţin două foi de geam care include între ele un gel special, transparent;

- geamuri securizate, armate, etc.

Pentru geamurile izolante clasice realizate din două foi de geam transparente obişnuite, înglobând un strat de aer uscat, coeficientul de transfer termic depinde în principal de grosimea stratului de aer. Proprietăţile de izolare termică ale acestor geamuri pot fi îmbunătăţite prin utilizarea unor sticle cu proprietăţi speciale (cu emisivitate scăzută) şi prin înlocuirea aerului cu alte gaze (argon, kripton, freon) având conductivitate termică redusă.

4.4.2. Reabilitarea şi modernizarea instalaţiilor din clădiri

Măsurile de reabilitare termică a instalaţiilor din clădiri sunt structurate în funcţie de felul sursei de căldură:

- sursă proprie, CT;

- termoficare.

La adoptarea măsurilor de modernizare şi retehnologizare a instalaţiilor din clădiri s-a ţinut cont de soluţiile propuse de INCERC – Bucureşti în lucrarea [4] precum şi de soluţiile propuse de IPCT – Bucureşti în lucrarea [5].

Clădiri de locuit existente dotate cu sursă proprie de căldură CT – măsuri generale

Instalaţii de încălzire

1. Înlocuirea totală a instalaţiei interioare de încălzire cu vechime mai mare de 30 ani. Soluţia prevede:

- înlocuirea corpurilor de încălzire perimetrală cu corpuri de încălzire performante cu randament ridicat amplasate pe vechile poziţii;

- înlocuirea coloanelor de distribuţie şi a racordurilor la corpurile de încălzire;

- instalarea de robinete termostatice şi combinarea cu montarea sistemelor de repartizare individuală a costurilor de încălzire;

- montarea pe coloane a dispozitivelor de echilibrare a presiunii;

- separarea circuitelor a căror parametrii funcţionali sunt net diferiţi;

- reechilibrarea circuitelor ce alimentează corpurile de încălzire.

2. Înlocuirea în centrala termică a aparatelor şi utilajelor învechite sau neadaptate cu aparate moderne cu randament ridicat după cum urmează:

- utilizarea unor cazane, schimbătoare de căldură şi pompe de circulaţie cu randament ridicat.

- Dotarea centralelor termice cu staţii de tratare a apei de adaos.

- Adaptarea puterilor surselor de căldură la sarcina termică reală a consumatorilor.

- Dotarea centralei termice cu instalaţii de automatizare, măsură şi control.

- Modernizarea reţelelor de transport agent termic prin utilizarea conductelor preizolate.

3. Utilizarea surselor neconvenţionale de căldură (solară, geotermală, căldura înmagazinată în sol, apă freatică) prin montarea în centralele termice a pompelor de căldură, cazane cu condensaţie, sisteme cu cogenerare.

Instalaţia de preparare apă caldă

- Înlocuirea schimbătoarelor de căldură în contracurent cu schimbătoare de căldură cu plăci.

- Utilizarea sistemelor modulare de preparare apă caldă.

- Adoptarea schemei de preparare apă caldă în sistem cu acumulare şi cu reţea de recirculare dotat cu pompă de recirculare.

Instalaţia de ventilare – climatizare şi încălzire cu aer cald

- Adoptarea unei scheme eficiente de climatizare şi încălzire cu aer cald, şi utilizarea unor aparate performante.

- Utilizarea de aparate ce recuperează căldura din entalpia aerului evacuat în cazul instalaţiilor de ventilare mecanică şi/sau climatizare.

Clădiri de locuit existente alimentate de la termoficare

Soluţiile de reabilitare şi modernizare a instalaţiilor clădirilor existente racordate la un sistem de termoficare cuprind pe lângă măsurile din interiorul clădirilor enumerate la paragraful anterior şi măsuri specifice de reabilitare şi modernizare la:

- punctele termice ce alimentează clădirile cu agent termic şi unde se prepară apa caldă de consum;

- reţeaua de distribuţie agent termic şi apa caldă de consum.

1. Măsuri de reabilitare a punctelor termice

- Înlocuirea schimbătoarelor de căldură în contracurent cu schimbătoare de căldură cu plăci având randamente superioare.

- Înlocuirea pompelor de circulaţie cu “pompe de linie” având randamente superioare.

- Prevederea de filtre de impurităţi pe circuitul de încălzire pe agentul secundar.

- Prevederea de aparate moderne de măsură şi control.

- Prevederea unor staţii de tratare a apei de adaos.

2. Măsuri de reabilitare a reţelelor termice exterioare

- Înlocuirea reţelelor existente cu conducte preizolate montate în canalele existente sau direct în sol.

- Prevederea reţelei cu fire metalice de control care permit depistarea avariilor în timpul exploatării.

- Mutarea în exteriorul clădirilor a reţelelor termice care alimentează alte obiective şi care au traseul în subsolul clădirilor.

- Etanşarea golurilor de pătrundere a reţelei termice în subsoluri.

- Verificarea şi revizuirea sistemelor de compensare a dilatărilor.

- Înlocuirea armăturilor şi aparatelor de măsură şi control existente.

4.4.3. Parametrii ce urmează a fi realizaţi de către furnizorul de utilităţi termice

Furnizorul de energie termică are o mare responsabilitate în funcţionarea eficientă a sistemului de alimentare cu căldură a consumatorilor.

Măsurile de reabilitare termică care intră în competenţa furnizorului de utilităţi termice (conform lucrării [4]) sunt:

- asigurarea alimentării cu agent termic a fiecărui bloc şi scară de bloc şi separarea contoarelor comune cu vane acţionate manual;

- livrarea continuă a apei calde şi utilizarea recirculării;

- asigurarea presiunii şi debitelor corespunzătoare livrării normale a apei calde (şi reci);

- asigurarea parametrilor termici şi hidraulici conform protocolului încheiat prin contractul de servicii între furnizorul de căldură şi asociaţia de locatari/proprietari;

- asigurarea utilizatorilor şi diversificarea serviciilor oferite utilizatorilor;

- modernizarea sistemului de distribuţie şi furnizare a utilităţilor termice;

- contorizarea apei de adaos în PT/CT;

- tratarea apei de adaos introdusă în instalaţia de încălzire;

- modificarea schemei de furnizare a utilităţilor termice;

- automatizarea funcţionării PT/CT, cel puţin pe secţiunea de preparare a apei calde, vizând în principal menţinerea temperaturii apei calde la o temperatură apropiată de 60oC şi, în secundar, limitarea debitului de apă livrat la consum în cazul scăderii temperaturii apei calde sub 50oC;

- asigurarea corectei echilibrări hidraulice a reţelelor de încălzire şi distribuţie a apei calde;

- realizarea punctelor de monitorizare la fiecare bloc şi asigurarea securităţii accesului la aparatura de măsură şi reglaj;

- adoptarea soluţiilor moderne de proiectare şi execuţie a lucrărilor de modernizare;

- asigurarea monitorizării şi dispecerizării funcţionării instalaţiilor de distribuţie a căldurii;

- asigurarea condiţiilor de alimentare cu apă a construcţiilor astfel încât să se evite sustragerea apei din instalaţia de încălzire de către locatari;

- continuarea activităţii de contorizare la consumatori.

[top]

5. METODOLOGIE PRIVIND STABILIREA ORDINII DE PRIORITATE A MĂSURILOR DE REABILITARE TERMICĂ A CLĂDIRILOR EXISTENTE ŞI A INSTALAŢIILOR AFERENTE

5.1. GENERALITĂŢI

În cazul clădirilor existente care urmează a fi reabilitate şi modernizate din punct de vedere termotehnic, arhitectural, funcţional, precum şi al gradului de dotare cu instalaţii performante, atingerea unor parametrii termo-higroenergetici conform reglementărilor tehnice în vigoare, este greu de atins la nivelul acceptat pentru clădirile existente, de multe ori chiar imposibil, în condiţiile unei investiţii raţionale şi eficiente, cu o durată de recuperare acceptabilă.

De aceea, este mai raţional ca în cazul acţiunii de reabilitare termică a clădirilor existente şi a instalaţiilor aferente să se facă unele diferenţieri de procedură în privinţa stabilirii soluţiilor care urmează a fi aplicate şi a valorilor parametrilor termoenergetici care trebuie atinşi.

- Proiectele cele mai atractive din punct de vedere energetic, cum ar fi majorarea nivelului de izolare al tuturor elementelor componente ale anvelopei, simultan cu modernizarea sistemului de încălzire, având ca rezultat economii maxime de energie pentru o locuinţă, dar şi mărirea confortului termic, implică adesea şi eforturi financiare considerabile din partea statului sau proprietarilor şi chiriaşilor.

- Investiţiile făcute pentru mărirea eficienţei energetice la clădirile de locuit colective existente, cu număr mare de apartamente, de tip blocuri (reprezentând un procent mare din totalul locuinţelor existente din mediul urban care ar necesita modernizare) trebuie făcute pe baza unei decizii colective, iar costurile trebuie suportate individual. Datorită diversităţii mari în ce priveşte veniturile locatarilor, astfel de decizii se iau cu mare dificultate în astfel de cazuri trebuie elaborat un cadru legislativ adecvat.

- Realizarea lucrărilor de reabilitare termică trebuie făcută în general odată cu realizarea consolidării clădirilor la cutremur când trebuie analizată şi necesitatea reparării, înlocuirii sau modernizării instalaţiilor, precum şi modernizarea arhitecturală. Dar oportunitatea realizării concertate a fiecărei din aceste acţiuni trebuie judecată de la caz la caz, pa baza unor analize tehnico-economice şi de eficienţă, pentru a stabili dacă, în unele cazuri (în oraşe mari cu aglomeraţii mari de populaţie), nu este mai rentabilă demolarea unor clădiri foarte vechi şi utilizarea terenului care este foarte scump pentru construirea unor clădiri noi înalte, eficiente din punct de vedere energetic.

Metodologia privind stabilirea ordinii de prioritate a măsurilor de reabilitare termică a clădirilor şi a instalaţiilor aferente cuprinde o clasificare a soluţiilor de reabilitare şi modernizare în funcţie de următoarele criterii:

- Cost redus de investiţie;

- Economie ridicată de energie în exploatare;

- Durata redusă de recuperare a investiţiei;

- Starea fizică a clădirii.

În paragrafele următoare se va face o clasificare calitativă a măsurilor de reabilitare şi modernizare a clădirilor şi instalaţiilor aferente ţinând cont de criteriile mai sus menţionate.

Soluţiile de reabilitare şi modernizare propuse trebuie să rezulte în urma analizei tehnico-economice a unui set de soluţii care poate fi restrâns la următoarele variante:

- varianta minimală – care să vizeze atingerea unor parametrii minim admişi din punct de vedere al realizării condiţiilor de confort interior cu consumuri de energie reduse.

- varianta medie – care să vizeze atingerea unor parametrii medii din punct de vedere al realizării condiţiilor de confort interior, cât şi din punct de vedere al reducerii consumurilor de energie;

- varianta maximală – care să vizeze atingerea unor parametrii ridicaţi atât din punct de vedere al realizării condiţiilor de confort interior, cât şi din punct de vedere a reducerii consumurilor de energie.

Alegerea soluţiei optime se va face cu ajutorul unor indicatori sintetici şi anume:

- valoarea investiţiei suplimentare;

- economia specifică de energie;

- durata de recuperare a investiţiei suplimentare.

Implementarea efectivă a unui proiect de modernizare energetică presupune analiza finanţării posibile a proiectului, din punct de vedere al schemei de finanţare posibil de aplicat şi din punct de vedere al suportabilităţii beneficiarului proiectului.

Pentru a avea o imagine cantitativă din punct de vedere al costurilor de investiţie, a economiei de energie şi a duratei de recuperare a investiţiei suplimentare, pentru soluţiile de reabilitare şi modernizare termică a clădirii şi a instalaţiilor aferente, s-a folosit o analiză economico-energetică pe o clădire existentă. Astfel, s-au reactualizat rezultatetele analizei economico energetice a soluţiilor de reabilitare şi modernizare termică a clădirii şi instalaţiilor aferente efectuată în 1996 în comun de către IPCT, INCERC şi ICEMENERG (lucrarea [20] pentru un bloc de locuinţe P+4 cu panouri mari (conform proiect tip IPCT nr.770-81).

5.2. CRITERIUL COSTURILOR DE INVESTIŢIE REDUSE

Clasificarea soluţiilor de reabilitare şi modernizare ţinând cont de criteriul costurilor de investiţie reduse reprezintă I inventariere calitativă, pornind de la soluţiile “fără costuri” până la soluţiile complexe de reabilitare şi modernizare care necesită investiţii importante.

La inventarierea şi clasificarea soluţiilor s-a ţinut cont de costurile orientative pentru lucrări de reabilitare şi modernizare din lucrarea [4].

Având în vedere distribuţia pe o clădire a costurilor măsurilor de reabilitare termică, rezultă că valoarea de investiţie a soluţiilor de reabilitare a anvelopei reprezintă valori mai ridicate de investiţie, iar soluţiile de reabilitare a instalaţiilor reprezintă valori mai mici de investiţie (în funcţie de nivelul de complexitate a măsurilor de reabilitare a instalaţiilor). Deci, pentru a eşalona măsurile de reabilitare în funcţie de criteriul costurilor de investiţie reduse, se vor propune pentru promovare soluţiile de reabilitare a instalaţiilor înaintea soluţiilor de reabilitare a anvelopei.

5.2.1. Soluţii “fără costuri”

În tab.4 cap.4 au fost inventariate soluţiile de reabilitare şi modernizare “fără costuri” sub forma unor pachete de măsuri. Ierarhizarea soluţiilor în funcţie de criteriul costurilor de investiţie reduse se va face conform măsurilor din tab.4 astfel:

- măsuri generale şi de organizare;

- măsuri asupra clădirilor;

- măsuri asupra instalaţiilor de încălzire;

- măsuri asupra instalaţiilor de preparare apă caldă de consum;

- măsuri asupra ventilării şi încălzirii cu aer cald.

5.2.2. Soluţii cu “costuri reduse sau medii” (vezi tab.5 cap.4)

Pornind de la inventarierea soluţiilor “cu costuri reduse sau medii” făcută în cadrul cap.4.3. şi ţinând cont de costurile informative din lucrarea [4], ierarhizarea soluţiilor cu “costuri reduse şi medii” este următoarea:

- înlocuirea geamurilor sparte;

- înlocuirea garniturilor şi armăturilor defecte de apă caldă menajeră;

- înlocuirea robinetelor de trecere defecte din reţeaua de distribuţie a instalaţiilor de încălzire;

- asigurarea etanşării tuturor geamurilor;

- asigurarea etanşării uşilor către casa scărilor şi de la ghenele de gunoi;

- asigurarea închiderii etanşe a uşilor de intrare inclusiv a sasului protector – montarea unui mecanism automat pentru închiderea uşilor.

- înlocuirea robinetelor cu dublu reglaj defecte;

- dotarea corpurilor statice de la ultimul nivel cu ventile de aerisire.

- spălarea corpurilor statice (prin demontare de pe poziţie) cu jet de apă sub presiune sau chimic pentru eliminarea mâlului şi a depunerilor de nisip;

- înlocuirea radiatoarelor fisurate şi a ţevilor de distribuţie colmatate;

- detartrarea conductelor de distribuţie prin spălare chimică;

- izolarea nişelor de calorifer;

- repararea canalelor verticale de ventilare naturală în băi şi bucătării;

- angajarea unui responsabil energetic sau a unei firme de consultanţă energetică;

- izolarea conductelor de distribuţie şi a conductelor de transport acc din subsol;

- montarea unui rând suplimentar de geam la ferestrele exterioare;

- montarea de debitmetre pentru branşamentul de alimentare cu apă caldă din subsolul tehnic;

- montarea contoarelor de căldură pe clădire.

5.2.3. Soluţii cu costuri ridicate

Ţinând cont de ponderea costurilor măsurilor de reabilitare şi modernizare a clădirilor şi de costurile informative din lucrarea [4], ierarhizarea soluţiilor porneşte de la reabilitarea instalaţiilor interioare a sursei de căldură a reţelei de transport şi continuă cu soluţiile de reabilitare a structurii clădirilor, după cum urmează:

- instalarea de robinete termostatice şi de repartitoare a costurilor de încălzire;

- înlocuirea coloanelor de distribuţie şi a racordurilor la corpurile de încălzire;

- montarea pe coloane a dispozitivelor de echilibrare a presiunii;

- înlocuirea corpurilor de încplzire perimetrală cu corpuri având randament termic ridicat;

- adoptarea distribuţiei de agent termic pe orizontală la nivel de apartament

- reabilitarea suprafeţelor vitrate ale clădirilor;

- adoptarea sistemului de contorizare pe apartament;

- utilizarea energiei solare pentru prepararea apei calde de consum;

- adoptarea unor soluţii de ventilare-climatizare pentru clădirile ce necesită condiţii deosebite de microclimat;

- înlocuirea utilajelor din punctele termice şi centrala termică cu utilaje eficiente cu un randament ridicat;

- adoptarea unei cheme moderne de automatizare, măsură şi control în punctele termice şi centrale termice;

- înlocuirea reţelelor de distribuţie agent termic şi apă caldă de consum cu conducte preizolate;

- reabilitarea teraselor;

- reabilitarea pereţilor exteriori (izolare cu un trat suplimentar de termoizolaţie, etc.);

- reabilitarea planşeelor peste subsol;

- utilizarea surselor neconvenţionale de căldură (geotermală, căldura stocată în sol sau apă freatică) prin montarea în centralele termice a pompelor de căldură, cazane cu condensaţie şi sisteme de cogenerare.

5.3. CRITERIUL ECONOMIEI DE ENERGIE

Clasificarea soluţiilor de reabilitare li modernizare ţinând cont de criteriul economiei de energie reprezintă o inventariere calitativă în funcţie de economia netă de energie obţinută prin aplicarea soluţiilor propuse, începând cu soluţiile cu economia cea mai mare.

Având în vedere distribuţia pe o clădire a economiilor de energie pentru măsurile maximale de reabilitare termică rezultă că economia de energie respectiv de combustibil a soluţiilor de reabilitare a anvelopei reprezintă 72% din totalul economiei de energie, iar soluţiile de reabilitare a instalaţiilor reprezintă 28% din total.

În cadrul soluţiilor de reabilitare termică a anvelopei căldurii, pentru a stabili ordinea de prioritate a soluţiilor propuse din punct de vedere al criteriului economiei de energie, s-a utilizat o analiză energetică pe o clădire existentă, în scopul alinierii gradului de rezistenţă termică a ei la cerinţele Normativului C 107.

Aceste soluţii de reabilitare a clădirii duc la o creştere maximală a rezistenţei termice medii pe clădire de 1,74 m2K/W, ceea ce duce la o economie anuală de energie de 49% din necesarul anual iniţial.

Analizând distribuţia pierderilor de căldură prin elementele anvelopei pentru un apartament mediu înainte şi după reabilitare rezultă că pierderile cele mai mari de căldură sunt prin infiltraţiile ferestrelor şi pereţilor exteriori.

Deci, pentru a stabili ordinea de prioritate a soluţiilor de reabilitare şi modernizare termică a clădirilor existente în funcţie de criteriul economiei de energie, se vor propune pentru promovare soluţiile de reabilitare a anvelopei înaintea soluţiilor de reabilitare a instalaţiilor.

În cadrul soluţiilor de reabilitare a anvelopei se propun pentru promovare în primul rând soluţiile de reabilitare a ferestrelor şi a pereţilor exteriori.

Ierarhizarea soluţiilor în funcţie de economia de energie este următoarea:

- reabilitarea suprafeţelor vitrate a clădirilor;

- reabilitarea pereţilor exteriori;

- reabilitarea teraselor;

- reabilitarea planşeelor peste subsol;

- utilizarea surselor neconvenţionale de căldură (geotermală, căldura stocată în sol sau apa freatică) prin montarea în centralele termice a pompelor de căldură, cazane cu condensaţie şi sisteme cu cogenerare;

- înlocuirea utilajelor în punctele termice şi centrale termice;

- înlocuirea reţelelor de distribuţie agent termic şi apă caldă de consum cu conducte preizolate;

- adoptarea sistemului de contorizare pe apartament;

- adoptarea unei scheme moderne de automatizare, măsură şi control în punctele termice şi centralele termice;

- utilizarea energiei solare pentru preparare apă caldă de consum pentru clădirile individuale;

- adoptarea sistemului de contorizare pe clădire;

- înlocuireaa instalaţiilor interioare de încălzire.

5.4. CRITERIUL DURATEI DE RECUPERARE A INVESTIŢIEI SUPLIMENTARE

Prin durata de recuperare simplă a investiţiei suplimentare datorată aplicării unui proiect de reabilitare şi modernizare energetică n (ani) se înţelege timpul scurs din momentul realizării investiţiei de reabilitare termică a clădirii şi instalaţiilor aferente şi momentul în care valoarea acesteia este egală cu valoarea economiilor realizate prin implementarea măsurilor de reabilitare şi modernizare termică.

[ani] unde:

I – investiţia necesară pentru implementarea soluţiilor de

reabilitare şi modernizare termică (lei)

DQ - economia de energie termică obţinută prin implementarea

soluţiilor de reabilitare şi modernizare (Gcal/an)

Cc - costul căldurii livrate (lei/Gcal)

Privite din prisma acestui criteriu, soluţiile de reabilitare termică a clădirilor şi instalaţiilor aferente cele mai eficiente sunt soluţiile “fără costuri 2, care nu necesită o investiţie suplimentară.

Referitor la soluţiile cu costuri suplimentare, rezultă ca soluţie cu durată de recuperare cea mai mică, soluţia de etanşare a tuturor rosturilor ferestrelor cu purfix, iar soluţiile cu durata de recuperare cea mai mare sunt soluţiile de modernizare totală a instalaţiei interioare, a reţelelor şi a centralelor termice.

O ierarhizare calitativă a soluţiilor de reabilitare termică a clădirilor şi a instalaţiilor aferente din punct de vedere al criteriului duratei de recuperare simplă a investiţiei suplimentare este următoarea:

- soluţiile “fără costuri” de reabilitare termică;

- soluţiile de etanşare a tuturor rosturilor ferestrelor;

- soluţiile “cu rosturi reduse şi medii” de reabilitare termică a instalaţiilor din clădiri existente;

- înlocuirea instalaţiilor interioare din clădiri;

- montarea de debitmetre pentru branşamentul de alimentare cu apă caldă din subsolul tehnic;

- montarea contoarelor de căldură pe apartament;

- adoptarea unei scheme moderne de automatizare, măsură şi control în punctele termice şi centralele termice;

- utilizarea sistemului cu cogenerare de alimentare cu căldură;

- utilizarea energiei solare pentru preparare apă caldă de consum pentru clădirile individuale;

- utilizarea surselor neconvenţionale de căldură (geotermală, căldura stocată în sol sau apă freatică) prin montarea în centrale termice a pompelor de căldură;

- izolarea ultimului etaj şi/sau a acoperişului – izolarea plafonului;

- înlocuirea tâmplăriei exterioare şi îmbunătăţirea ei;

- izolarea planşeului peste subsol;

- izolarea pereţilor exteriori;

- înlocuirea reţelelor de distribuţie agent termic şi apă caldă de consum.

5.5. CRITERIUL STĂRII FIZICE A CLĂDIRII

În funcţie de criteriul stării fizice a clădirii şi de necesitatea reabilitării structurii, soluţiile de reabilitare şi modernizare a clădirilor se ierarhizează astfel:

- În cazul clădirilor cu un grad de uzură redus se vor aplica cu prioritate măsuri de reabilitare a instalaţiilor şi a construcţiilor cu costuri mici.

- În cazul clădirilor vechi, cu grad de uzură mare la care sunt periclitate condiţiile de sănătate a locatarilor (igrasie, neasigurarea condiţiilor ulterioare de microclimat) se vor lua măsuri de reabilitare radicală cu costuri medii şi mari.

- În cazul necesităţii reabilitării structurii de rezistenţă cu acestă ocazie se vor adopta şi măsuri: îmbunătăţirea protecţiei termice a anvelopei şi retehnologizării instalaţiilor de încălzire.

[top]

6. CONDIŢII DE EXPLOATARE A CLĂDIRILOR EXISTENTE DUPĂ REABILITAREA TERMICĂ

Pentru asigurarea menţinerii confortului termic după îmbunătăţirile aduse construcţiilor şi instalaţiilor aferente, trebuie acordată o atenţie deosebită condiţiilor de utilizare a unităţilor funcţionale.

În vederea asigurării unui climat termic corespunzător cât şi a fiabilităţii protecţiilor interioare este necesar ca utilizatorii să ia măsuri corespunzătoare de exploatare care constau, în principal, în:

- Verificări perioadice ale bunei funcţionări a instalaţiilor de încălzire pe ansamblul instalaţiei şi pe elementele componente. Acestea constau în verificarea periodică a bunei funcţionări pentru:

  • cazane;
  • corpuri de încălzire;
  • armături;
  • termoizolaţii
  • contoare de măsurare a consumurilor;
  • instalaţii de reglare, automatizare şi AMC.

Se va verifica şi evitarea mascării radiatoarelor de calorifer cu perdele sau draperii groase, pe toată înălţimea încăperii, aplicarea de grilaje decorative din lemn, etc.

- Măsuri împotriva formării condensului interior:

  • limitarea cantităţilor de vapori de apă produse în încăperi, în special în perioada sezonului rece;
  • ventilarea corespunzătoare a încăperilor, în vederea eliminării în exterior a umidităţii interioare datorită activităţilor casnice (prepararea hranei, spălat, călcat) precum şi datorită aglomerării cu oameni peste limitele la care a fost dimensionat volumul util al încăperii;
  • ventilarea obligatorie a bucătăriilor, în timpul preparării hranei, şi a băilor;
  • evitarea încălzirii încăperilor cu flacăra aragazului, deoarece conduce la creşterea umidităţii interioare a încăperilor;
  • limitarea cultivării în exces a plantelor de apartament sau amplasarea de acvarii, care contribuie la creşterea umidităţii aerului interior;
  • etanşarea optimală a ferestrelor şi uşilor (ţinând seama de necesitatea ventilării corespunzătoare a încăperilor);
  • folosirea în băi şi bucătării, la pereţi, a unor finisaje interioare cu rol de barieră contra vaporilor de apă (placaje din plăci ceramice smălţuite, vopsitorie în ulei), iar la tavane către spaţii calde a unor finisaje permeabiloe (spoieli cu var, zugrăveli cu humă);
  • folosirea în încăperile de locuit şi birouri a unor finisaje permeabile la vapori (zugrăveli cu humă, spoieli cu var, tapete semilavabile);
  • prevederea de lambriuri de lemn, în încăperile de locuit sau birouri, pe suprafeţele pereţilor care pot veni în contact cu corpul omului;
  • utilizarea la locuinţe şi birouri, pentru acoperirea pardoselilor reci, de covoare sau mochete, pe suport textil nu se recomandă mochetele pe suport cauciucat, care nu permit eliminarea umidităţii apărute accidental sub mochete.

- Măsuri de protejare a pereţilor şi pardoselilor:
  • În cazul în care s-au executat lucrări de îmbunătăţire a protecţiei termice pe interior, pe elementele de închidere respective se interzice agăţarea de obiecte sau baterea de cuie (cu excepţia punctelor de agăţare încastrate în elementele de închidere respective, înainte de începerea lucrărilor de placare şi care străpung structura suplimentară);
  • Evitarea amplasării elementelor de mobilier cu suprafaţă mare (şifoniere, dulapuri, biblioteci, etc.) de-a lungul pereţilor exteriori iar în cazul în care aceasta nu este posibil, se va lăsa un spaţiu de aer de cca 5 cm grosime care să permită circulaţia liberă a aerului, între mobilier şi peretele de faţadă.

- Măsuri de păstrare a calităţilor acustice ale clădirilor:

  • Interzicerea folosirii de agregate tehnice şi utilaje gospodăreşti, cu subansambluri generatoare de zgomote şi vibraţii, fără adoptarea măsurilor de protecţie corespunzătoare;
  • Evitarea modificării pardoselilor calde în încăperi (parchet, mochete) cu pardoseli reci;
  • Evitarea desfiinţării totale sau parţiale a unor plafoane suspendate;
  • Limitarea investiţiilor care pot conduce la creearea de goluri în elementele de constructie;
  • Întreţinerea corespunzătoare a armăturilor aferente instalaţiilor sanitare; înlocuirea la timp a subansamblurilor defecte (corpuri de robinet, supape de la rezervoarele de WC, etc.).

[top]

7. MODALITĂŢI DE FINANŢARE A LUCRĂRILOR DE REABILITARE TERMICĂ

Pentru finalizarea oricărei strategii de reabilitare termică a clădirilor este necesară o investiţie financiară. Tipul investiţiei poate fi o alocare internă a fondurilor (autofinanţare) sau se poate baza pe un contract complex cu o companie de servicii energetice şi/sau un terţ finanţator.

Asigurarea resurselor financiare pentru realizarea unor programe de reabilitare energetică a clădirilor depinde în primul rând de natura proprietăţii clădirii şi anume:

- Clădiri proprietate particulară care reprezintă majoritatea fondului de locuinţe (peste 95%) şi un procent din clădirile din sectorul terţiar;

- Clădiri proprietate de stat care reprezintă 5,0% din fondul de locuinţe şi majoritatea clădirilor din sectorul terţiar.

7.1. POSIBILITĂŢI DE FINANŢARE A REABILITĂRII TERMICE A CLĂDIRILOR

Posibilităţile de finanţare a reabilitării termice a clădirilor conform lucrării [4] sunt următoarele:

Autofinanţarea

Autofinanţarea modernizării energetice se bazează pe fondul special pentru renovare obţinut de obicei prin mărirea fondului obişnuit de întreţinere a clădirii cu o sumă prestabilită şi distribuirea fondurilor suplimentare colectate către fondul de modernizare. De-a lungul timpului, proprietarul sau asociaţia de preoprietari pot strânge o sumă substanţială care să fie folosită în scopul achitării costurilor implicate în modernizarea energetică. Binenţeles, există impedimentul că proiectele de modernizare trebuie amânate până când se strânge suma necesară.

O metodă de a strânge bani pentru modernizarea energetică a clădirilor colective este colectarea fondului de întreţinere la nivelul cheltuielilor ridicate din timpul iernii, astfel că, în timpul verii, când cheltuielile sunt mult mai scăzute, se va obţine un surplus.

În fine, economiile obţinute ca urmare a aplicării unui proiect de modernizare energetică pot fi folosite pentru a constitui în continuare fondul de modernizare.

O metodă comună de autofinanţare des folosită în toată lumea denumită “Descurcă-te singur” presupune că proprietarii se ocupă de o parte sau de întreg proiectul modernizării, făcându-şi ei singuri rost de materiale, fără să mai apeleze la vreun antreprenor şi în măsura în care dispune de persoane calificate, executând parţial sau în întregime lucrările de renovare. Având în vedere că forţa de muncă costă cel mai mult în cazul unui proiect de renovare, această metodă “descurcă-te singur” oferă şansa unor serioase economii şi face ca finanţarea renovării să fie mult mai uşoară.

Alocaţii din bugete locale

Alocaţiile din bugetele locale se obţin în limita prevederilor aprobate de consiliile locale, consiliile judeţene şi Consiliul general al municipiului Bucureşti, în condiţiile legii.

Împrumuturile

Împrumuturile au de regulă o structură uşor de înţeles. O instituţie care acordă împrumuturi (bancă) furnizează un credit pe o perioadă specificată de timp unui împrumutat în schimbul unei serii de plăţi care vor returna creditul plus dobânda aferentă într-o perioadă de timp.

Utilizarea acestui tip de finanţare se bazează pe existenţa unor condiţii favorabile de acordare a împrumuturilor, prin prisma duratei de rambursare a creditelor, a ratei lunare de plată a datoriei şi a dobânzii practicate de bancă. Aceste condiţii variază de la o bancă la alta şi sunt influenţate de situaţia economică şi financiară la nivel naţional, precum şi de politica energetică a statului.

Protocolul de acordare a unui împrumut este în principiu simplu. Dup o analiză atentă a situaţiei financiare a solicitanţilor şi a raportului de audit energetic al clădirii efectuat de către un consultant energetic (în general acceptat de bancă), banca este în măsură să ia decizia finală pentru fiecare împrumut. Uneori se solicită garanţii, solicitantul trebuie să facă dovada unor venituri ce acoperă de un număr de ori rata lunară, precum şi să aibă unul sau mai mulţi giranţi, care să îndeplinească aceleaşi condiţii de venituri.

Leasingul

Leasingurile sunt mai complexe decât împrumuturile. Un contract de leasing este un acord încheiat între un proprietar, un leasor şi un utilizator al proprietăţii. În schimbul utilizării proprietăţii (în contextul ghidului de faţă a sistemelor eficiente energetic sau a echipamentelor implicate de modernizare energetică a clădirii), cel din urmă returnează periodic o sumă fixă către leasor ca o compensare a folosirii proprietăţii respective. Un acord de leasing diferă de un împrumut prin faptul că la sfârşitul contractului va trebui luată în consideraţie o valoare reziduală a proprietăţii. Plăţile vor acoperi diferenţa dintre suma iniţială cerută leasor-ului pentru a cumpăra sistemul sau echipamentele precum şi profitul leasor-ului şi valoarea reziduală.

DE regulă, finanţarea investiţiilor legate de echipamntele necesare modernizării energetice prin leasing se realizează prin intermediul unor Companii de Servicii Energetice.

Compania de Servicii Energetice (ESCO) este o firmă specializată în elaborarea unor pachete de măsuri de eficienţă energetică: audit energetic, studiu de fezabilitate, proiectare, instalare şi urmărire, şi în multe cazuri întreţinere şi operare. Sursa de venit a ESCO provine din economiile făcute la costurile energetice, care se constituie în suportul financiar al unei afaceri – şi anume aceea de a investi în şi de a realiza eficienţa energetică.

Finanţarea prin terţi

O operaţiune financiară specifică sistemului de lucru al Companiilor de Servicii Energetice este finanţarea prin a treia. Ea se traduce prin gruparea asistenţei tehnice şi a finanţării necesare investiţiilor de eficienţă energetică într-o singură companie – alta decât consumatorul de energie – şi folosirea economiilor făcute la cheltuielile energetice ca o sursă de finanţare a investiţiilor.

Avantaje ale finanţării prin terţi:

- ESCO beneficiază de experienţă şi competenţă tehnică atât în privinţa proceselor tehnologice cât şi în problemele legate de eficienţa energetică, astfel încât proiectul poate fi realizat şi implementat mai repede decât dacă ar fi gestionat de un antreprenor sau beneficiar pentru care domeniul nu este familiar.

- Investiţia în eficienţa energetică este făcută fără cheltuieli iniţiale din partea consumatorului de nergie, lucru extrem de important mai ales pentru consumatori care nu dipun de capital, cărora finanţarea prin a treia parte le oferă posibilitatea de a realiza şi reducerea consumurilor energetice.

- Atât riscul tehnic, cât şi în mare măsură cel financiar este transferat de la consumatorul de energie la ESCO.

Dezavantaje ale finanţării prin a treia parte:

- Deşi conceptual este foarte simplu, negocierea unui contract de finanţare prin a treia parte consumă foarte mult timp şi energie.

- Costurile implicate sunt mai ridicate decât cele necesare consumatorului dacă acesta ar dispune de capitalul şi capacitatea tehnică necesară pentru a-şi autofinanţa proiectul în loc să folosească finanţarea prin a treia parte, aceasta deoarece ESCO-ul care face investiţia îşi asumă un risc, care – pentru a obţine un profit – presupune

Etapele finanţării prin a treia parte:

- Studiul de fezabilitate

- Negocierea contractului

- Auditul energetic

- Proiectul

- Instalarea şi punerea în funcţiune

- Calificarea şi întreţinere

- Contorizarea şi calcularea economiilor, respectiv măsurarea şi verificarea performanţei

- Finalizarea contractului.

Tipuri de contract utilizate ESCO

ESCO folosesc după tipuri generale: contracte care acoperă doar serviciile energetice, respetiv contracte ce acoperă atât serviciile energetice cât şi întrega finanţare.

Contracte care acoperă doar serviciile energetice:

Consumatorul încheie două angajamente separate, unul pentru serviciile energetice (cu ESCO) şi celălalt pentru finanţare cu o bancă. ESCO poate facilita finanţarea, dar nu o asigură în mod direct. Structura unui asemenea aranjament este arătată în fig.16.

Asemenea angajamente conţin în mod frecvent garantarea unui anumit nivel al economiilor, sau garanţia că economiile vor acoperi cel puţin costurile finanţării împrumutului pentru echipament şi pentru auditul energetic. Cel de-al doilea angajament între consumator şi bancă, şi se referă la un împrumut returnabil în rate ce acoperă preţul echipamentelor. ESCO poate să nu fie parte în acest angajament, dar dacă este, unicul său rol este de a transmite plaţile consumatorului către bancă. Riscul este asumat de către bancă şi nu de către ESCO.

Contracte care acoperă atât serviciile energetice, cât şi întreaga finanţare.

În contractele ce acoperă atât serviciile energetice cât şi întreaga finanţare, toate obligaţiile ESCO şi ale consumatorului sunt cuprinse într-un singur contract. Acest tip de aranjament este arătat în fig.17.

Plăţile consumatorului se fac lunar sau annual pe baza economiilor măsurate, în funcţie de varianta de contract (economii împărţite, contract de management energetic, contract “First Out”, sau leasing).

7.2. PROPUNERI PRIVIND FINANŢAREA LUCRĂRILOR DE REABILITARE TERMICĂ LA LOCUINŢE ŞI CLĂDIRI PUBLICE

Conform legii 199/2000, agenţii economici şi unităţile din subordinea autorităţilor administraţiei publice locale pot finanţa lucrări pentru reabilitare şi modernizare energetică din surse proprii, din surse constituie din cote din profit destinate special pentru aceste investiţii, din Fondul special pentru dezvoltarea sistemului energetic, din ajutoare de stat conform legii, din investiţii realizate de terţi sau prin cofinanţare, precum şi prin credite.

Consumatorii energetici pot beneficia pentru realizarea investiţiilor de reabilitare şi modernizare energetică a clădirilor şi instalaţiilor aferente, de sprijin financiar de până la 50% din valoarea Fondului special pentru dezvoltarea sistemului energetic.

Finanţarea proiectelor de reabilitare şi modernizare energetică din Fondul special pentru dezvoltarea sistemului energetic se aprobă de Guvern, la propunerea ARCE, odată cu aprobarea sintezei programelor de eficienţă energetică.

Pornind de la natura proprietăţii clădirilor existente şi luând în consideraţie posibilităţile de finanţare din ţara noastră se propune următoarea strategie de finanţare a rebilitării termice a clădirilor:

- Pentru locuinţe proprietate personală, reabilitarea termică a clădirilor se va face cu autofinanţare precum şi cu credite bancare cu dobândă subvenţionată de la buget şi bazate în principal pe ipotecarea locuinţelor care se modernizează. În scopul sprijinirii proprietarilor cu venituri reduse, statul trebuie să acorde înlesniri financiare la cererea proprietarului (credite mai avantajoase diferenţiate în funcţie de venitul lunar, credite nerambursabile). Se pot acorda prime speciale (10-15% din valoarea iniţială a investiţiei) în condiţiile executării reabilitării în termen scurt (ex.5 ani de la începerea acţiunii).

- Pentru locuinţe din fondul locativ de stat, bugetele de întreţinere şi noi investiţii sunt administrate de organele abilitate în acest scop, ceea ce înseamnă că mărimea acestora este decisă integral de către stat. În cazul în care prin aplicarea măsurilor propuse se reduc cheltuielile energetice pe o clădire, economiile se vor constituii în beneficiul statului (sub forma chiriilor percepute de la populaţie, considerând că vor apărea noi reglementări privind valoarea chiriilor care vor trebui şi ele aliniate la costurile reale şi nu la valorile simbolice de astăzi), întrucât legislaţia actuală nu ne permite transferul acestor economii către titularii apartamentelor (chiriaşii). În consecinţă interesul acestora pentru introducerea măsurilor de economisire a energiei va fi scăzut. Finanţarea investiţiilor se poate face pe baza veniturilor obţinute din chirii, din sursele proprii de investiţii ale agenţilor economici care au în administrare locuinţele respective precum şi din credite bancare;

- La clădirile de locuit deţinute de instituţii publice, reabilitarea termică se asigură potrivit prevederilor stabilite annual şi aprobate prin bugetul administraţiei centrale de stat sau prin bugete locale, după caz, în funcţie de subordonarea instituţiilor respective;

- Pentru inentarierea şi expertizarea din punct de vedere termotehnic a clădirilor de locuit, precum şi a echipamentelor şi sistemelor de încălzire, reabilitarea termică se asigură din bugetul administraţiei centrale sau locale, indiferent de natura proprietăţii;

- Pentru contorizarea energiei termice bugetul necesar se asigură în proporţie de 50 % din fondurile proprietăţilor şi din bugetul administraţiei locale;

- Pentru elaborarea studiilor, cercetărilor şi actelor normative, precum şi pentru realizarea clădirilor pilot şi experimentale, bugetul necesar se asigură din bugetul administraţiei de stat.

7.3. FACILITĂŢI FISCALE

Prin OG 29/2000 se acordă facilitatea persoanelor fizice sau juridice care vor să reabiliteze termic clădirile de locuit aflate în proprietate, de a fi scutite de taxe la eliberarea certificatului energetic al clădirii şi a autorizaţiei de construire pentru lucrările de reabilitare.

Pe baza Ordonanţei de Urgenţă nr.215/29.12.1999 privind modificarea şi completarea unor reglementări referitoare la taxa pe valoarea adăugată (TVA), rezultă că lucrările de reabilitare termică a clădirilor sunt scutite de TVA, conform următoarei prevederi: “Art.17 – În România se aplică următoarele cote:

A. Cota de 19% pentru operaţiunile de bunuri, transferurile imobiliare şi prestările de servicii din ţară şi din import, cu excepţia celor prevăzute la litera B.

B. Cota zero, pentru:

n) construcţia de locuinţe, extinderea, consolidarea şi reabilitarea locuinţelor existente”.

Prin Legea 199/2000 se prevăd următoarele facilităţi fiscale:

- Pentru cotele din profit alocate investiţiilor destinate reabilitării şi modernizării energetice se acordă scutire la plata impozitului pe profit;

- Creditele pentru lucrări de reabilitare şi modernizare energetică se acordă cu o dobândă de maximum 75% din cea stabilită de bănci, diferenţa urmând să fie asigurată prin alocaţii anuale de la bugetul de stat;

- Importurile de aparate, utilaje, echipamente şi tehnologii destinate realizării proiectelor de reabilitare şi modernizare energetică beneficiază de scutire de taxe vamale, cu condiţia obţinerii avizului favorabil al ARCE;

- Societăţile comerciale de management şi servicii energetice a căror activitate se încadrează în domeniul promovării iniţiativei private şi dezvoltarea serviciilor energetice, pot beneficia de o reducere de 50% a impozitului pe profit pe o perioada de 5 ani de la data înfiinţării, iar pentru cele existente, de la data intrării în vigoare a legii mai sus menţionate.

[top]

Anexa 1

TERMINOLOGIE

- Utilizarea raţională a energiei | - Utilizarea energiei în scopul asigurării condiţiilor normale de locuit, cu un consum de căldură cât mai redus
- Utilizarea eficientă a energiei | - Îndeplinirea condiţiilor specifice utilizării raţionale a energiei pentru asigurarea condiţiilor normale de locuit, cu consum de căldură cât mai redus.
- Soluţie de reabilitare energetică | - Intervenţie asupra construcţiei sau/şi instalaţiei de încălzire interioară şi preparare a apei calde de consum, cu păstrarea soluţiilor şi parametrilor prevăzuţi prin proiectul construcţiei şi instalaţiilor termice aferente, cu scopul reducerii consumului de căldură al clădirii.
- Soluţie de modernizare energetică | - Intervenţie asupra construcţiei sau/şi instalaţiei de încălzire interioară şi preparare a apei calde menajere, inclusiv prin modificarea soluţiilor de proiect, cu scopul reducerii consumului de căldură al clădirii.
- Strategia şi ordinea de prioritatea soluţiilor de modernizare energetică | - Activitatea de ierarhizare a măsurilor de reabilitare şi modernizare termică a clădirilor şi instalaţiilor aferente obţinute în urma parcurgerii etapelor de expertiză termică şi energetică, respectiv de audit energetic, în funcţie de particularităţile şi caracteristicile energetice ale clădirii şi de aspectele sociale şi de comportament ale locatarilor.
- Expertiza termică şi energetică a clădirii | - Operaţiune prin care se identifică principalele caracteristici termoenergetice ale construcţiei şi ale instalaţiilor de încălzire şi preparare a apei calde menajere aferente acesteia.
- Audit energetic | - Operaţiune prin care se stabilesc, din punct de vedere tehnic şi economic soluţiile de reabilitare şi/sau modernizare termoenergetică a construcţiei şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia.
- Randament energetic global al instalaţiei de încălzire | - Raportul dintre consumul de căldură la nivelul utilizatorului (spaţii încălzite şi instalaţia de preparare apă caldă de consum) şi consumul de căldură la nivelul sursei de căldură a clădirii (centrală termică de apartament sau de imobil, racord la sistem centralizat de alimentare cu căldură etc.).
- Consumator de energie termică | - Persoană fizică sau juridică care utilizează pe bază de contract energia termică în instalaţiile sale legate nemijlocit la instalaţiile unui furnizor.
- Furnizor de energie termică | - Persoană juridică, titulară a unei licenţe de furnizare, care asigură alimentarea cu energie termică a unui consumator, pe baza unui contract de furnizare.
- Instalaţii de alimentare cu energie termică | - Totalitatea instalaţiilor de producere, transport şi distribuţie a energiei termice executate în scopul asigurării consumatorului cu aceasta.
- Indicatori de performanţă garantaţi | - Parametrii ai serviciului de furni-zare a căror niveluri minime de calitate se stabilesc prin standarde de performanţă.

[top]

Anexa 2

BIBLIOGRAFIE

1. XXX OG 29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice, M.Of. nr.41/31 ianuarie 2000.

2. NP 048-2000 Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.

3. NP 047-2000 Normativ şi metodologie pentru elaborarea şi acordarea certificatului energetic al clădirilor existente.

4. NP 046-2000 Normativ pentru realizarea auditului energetic al clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.

5. XXX Soluţii cadru pentru reabilitarea şi modernizarea instalaţiilor de încălzire din clădirile de locuit.

6. SR 1907/1-97 Instalaţii de încălzire. Necesarul de căldură de calcul. Prescripţii de calcul.

7. SR 1907/2-97 Instalaţii de încălzire. Necesarul de căldură de calcul. Temperaturi interioare convenţionale de calcul.

8. SR 4839-97 Instalaţii de încălzire. Numărul annual de grade – zile.

9. C 107/1-97 Normativ privind calculul coeficienţilor globali de izolare termică la clădiri de locuit. Buletinul Construcţiilor 14/1998.

10. C 107/3-97 Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor. Buletinul Construcţiilor 13/1998.

11. C 107/4-97 Ghid pentru calculul performanţelor termotehnice ale clădirilor de locuit. Buletinul Construcţiilor 14/1998.

12. NP 008-97 Normativ privind igiena compoziţiei aerului în spaţii cu diverse destinaţii, în funcţie de activităţile desfăşurate în regim.

13. XXX Îmbunătăţirea condiţiilor de locuit şi reducerea consumurilor energetice în clădirile de locuit, prin reabilitarea şi modernizarea instalaţiilor. Contract IPCT-MLPAT nr.208/II/1999.

14. XXX Legea 10/1995 privind activitatea în construcţii.

15. GP 039-97 Ghid pentru calculul necesarului annual de căldură a clădirilor de locuit.

16. Ing.Dan Berbecaru O reglementare românească pentru încurajarea conservării energiei termice în clădiri – OG 29/30.01.2000. Conferinţa Ştiinţa modernă şi energia. Cluj-Napoca mai 2000.

17. Ing.Mihaela Georgescu, ing.Natalia Buchiu, ing.Constanţa Caluianu, ing.Dan Berbecaru - Modernizarea şi reabilitarea termoenergetică integrată a anvelopei şi instalaţiilor aferente clădirilor existente. Conferinţa de Instalaţii – Sinaia octombrie 2000.

18. XXX Ghid de performanţă pentru instalaţii de încălzire şi ventilare – Contract IPCT – MLPAT – 1159/1997.

19. XXX ECOCAMPUS – România – Reţeaua europeană a universităţilor şi centrelor de cercetare pentru probleme de energie şi mediu - Contract STR 1006/96.

20. XXX Contribuţii la stabilirea obiectivelor strategice de punere în operă a măsurilor de eficienţă energetică în clădiri de locuit şi sistemele de alimentare aferente. Orizont de timp 2005-2010 – Contract IPCT – MLPAT – 1187/1996.

21. XXX Soluţii de reabilitare termică a anvelopei şi instalaţiilor din blocul test M 28 – Contract IPCT – MLPAT – 1480/1998.

22. XXX Legea 199/2000 privind utilizarea eficientă a energiei.

[top]

PROIECT – CADRU AL PROGRAMULUI NAŢIONAL DE REABILITARE ŞI MODERNIZARE TERMICĂ A CLĂDIRILOR ŞI INSTALAŢIILOR AFERENTE

SUBPROGRAM 1: REABILITAREA ŞI MODERNIZAREA TERMICĂ A CLĂDIRILOR

Tabel 1

OBIECTIV | ACŢIUNI | NECESITĂŢI
- Asigurarea confortului termic în clădiri conform reglementărilor în vigoare. | - completarea cadrului legislativ şi de reglementări tehnice. | - domeniul de aplicare
- Reducerea pierderilor de căldură ale clădirilor. | - Standarde de izolare termică şi de eficienţă energetică pentru elementele de construcţie şi instalaţiile clădirii. | - tipul clădirilor ce urmează a fi modernizate.
- Creşterea randamentului instalaţiilor de încălzire prin utilizarea unor sisteme performante. | - Realizarea unei baze de date privind fondul existent de clădiri, pentru cunoaşterea gradului de uzură şi a performanţelor lor energetice. | - Amplasarea în teritoriu.
- Economisirea combustibilului
- Reducerea cheltuielilor de exploatare | - Asigurarea pregătirii tehnice corespunzătoare pentru specialiştii angrenaţi în expertizarea clădirilor şi instlaţiilor aferente. | - Volumul lucrărilor.
- Relansarea industriei de materiale de construcţii şi instalaţii.
- Crearea de noi materiale de construcţii cu performanţe energetice superioare. | - Soluţii cadru de modernizare şi retehnologizare a anvelopei clădirii şi instalaţiilor aferente. | - Fonduri
- Crearea de noi locuri de muncă. | - Aplicaţii demonstrative şi proiecte pilot ale soluţiilor de reabilitare şi modernizare termică a clădirilor şi instalaţiilor aferente. | - Termene, responsabilităţi
- Reducerea poluării prin reducerea emisiilor poluante. | - Acţiuni promoţionale | - Resurse umane (expertizare, proiectare, execuţie, etc.).

SUBPROGRAM 2: PROMOVAREA UTILIZĂRII SURSELOR NECONVENŢIONALE DE ENERGIE, COGENERARE ŞI PROMOVAREA SISTEMELOR DE ALIMENTARE CENTRALIZATĂ A ENERGIEI TERMICE

Tabel 2

OBIECTIV | ACŢIUNI | NECESITĂŢI
- Implementarea soluţiilor de utilizare a energiilor neconvenţionale în sistemul de alimentare cu căldură a consumatorilor. | Reglementări tehnice şi legislative | - domeniul de aplicare
- Reducerea consumului de combustibil prin utilizarea surselor neconvenţionale de energie. |  | - tipul consumatorilor ce urmează a fi alimentaţi de la surse neconvenţionale de energie.
- Stoparea debranşării consumatorilor de la sistemele de termoficare. | - Promovarea investoţiilor de reabilitare a sistemelor de termoficare | - Amplasarea în teritoriu.
- Creşterea competivităţii sistemelor de termoficare faţă de sursele individuale. | - Aplicarea soluţiilor cadru de implementare a surselor neconvenţionale de energie în sistemul de alimentare cu căldură a consumatorilor. | - Volumul lucrărilor.
- Promovarea sistemului de cogenerare de mică putere pentru creşterea eficienţei energetice a sistemelor de alimentare cu căldură a consumatorilor. | - Proiecte pilot pentru cogenerare | - Fonduri
- Utilizarea energiei solare pentru prepararea apei calde de consum în cazul consumatorilor individuali. | - Proiecte pilot pentru aplicarea sistemului de alimentare cu căldură folosind pompele de căldură şi sistemul de stocare sezonieră a căldurii. | - Termene, responsabilităţi
- Utilizarea pompelor de căldură pentru încălzire şi prepararea apei calde de consum precum stocarea sezonieră a căldurii în sol şi apă pentru alimentarea consumatorilor mici izolaţi. | - Programe de cooperare multidisciplinară | - Resurse umane (expertizare, proiectare, execuţie, etc.).

SUBPROGRAM 3: SURSE DE FINANŢARE – FACILITĂŢI FISCALE

Tabel 3

OBIECTIV | ACŢIUNI | NECESITĂŢI
- Obţinerea de alocaţii de la bugetele locale | - Fundamentarea economico-energetică a soluţiilor de reabilitare şi modernizare propuse pentru finanţare | - Valoarea finanţării
 |  | - Valoarea împrumutului şi rata dobânzii
 | - Credite preferenţiale pentru proprietarii care fac lucrări de reabilitare | - Durata de recuperare a investiţiei din economii în exploatare
- Antrenarea fondurilor proprii ale persoanelor particulare sau ale agenţilor economici care au în proprietate sau în administrare clădiri de interes public | - Atragerea de fonduri de la firmele sau companiile de servicii energetice (ESCO) | - Rata internă de rentabilitate
- Obţinerea de împrumuturi externe | - Atragerea de fonduri de la societăţile de alimentare cu căldură pentru reabilitarea reţelelor de transport şi pentru montarea contoarelor. | - Beneficiul net actualizat
- Scutirea de plată a impozitului pentru societăţi comerciale de management şi servicii energetice care au ca obiect principal activităţi de reabilitare şi modernizare | - Atragerea investitorilor străini având cadrul legal de desfăşurare | - Termene, responsabilităţi
- Reducerea de taxe şi impozite pentru firmele care produc materiale şi echipamente pentru reabilitare termică a clădirilor existente. | - Colaborarea cu organismele economice şi financiare internaţionale cum ar fi BERD, BEI, FMI, Banca Mondială. | - Resurse umane.

SUBPROGRAM 4: EDUCARE, INFORMARE, INCITARE, MOTIVARE

Tabel 4

OBIECTIV | ACŢIUNI | NECESITĂŢI
- Valorificarea ataşamentului individului faţă de propria locuinţă | - Acţiuni de informare cu privire la modul de utilizare, costuri, liste la furnizori, liste de companii prestatoare de servicii, etc. | - fonduri pentru educare, informare
- Orientarea corectă a capacităţii individuale de investiţie pentru realizarea unor acţiuni cu costuri reduse, destinate reducerii pierderilor şi creşterii confortului | - Realizarea de ghiduri şi pliante cu soluţii de reabilitare posibile prin acţiuni individuale
- Creşterea capacităţii asociaţiilor de locatari în gestiunea energetică a imobilelor | - Realizarea de ghiduri şi pliante de prezentare, materiale de construcţie şi instalaţii cu performanţe ridicate. | - termene, responsabilităţi
- Creşterea capacităţii de gestiune energetică a clădirilor publice cu impact social major (şcoli, spitale, administrative) | - Verificare, atestare, persoane şi firme prestatoare de servicii de reabilitare | - Resurse umane (informare, educare, etc.)

[top]


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

METODOLOGIE PRIVIND ATESTAREA AUDITORILOR ENERGETICI PENTRU CLĂDIRI

Indicativ MP 017-02

Cuprins

* GENERALITĂŢI
* DOCUMENTE CONEXE
* TERMINOLOGIE
* COMISII DE ATESTARE A CONSULTANTILOR ENERGETICI SI A AUDITORILOR ENERGETICI PENTRU CLADIRI
* CERINTE SI CRITERII DE ATESTARE, PREGATIRE TEHNICA SI PROFESIONALA NECESARA
* PROCEDURA DE ATESTARE A CONSULTANTILOR SI AUDITORILOR ENERGETICI PENTRU CLADIRI, CONTROLUL ACTIVITATII DE AUDIT ENERGETIC AL CLADIRILOR, SUSPENDAREA SI RETRAGEREA CERTIFICATULUI DE ATESTARE
* DISPOZITII FINALE, PERIOADA DE VALABILITATE SI INNOIREA CERTIFICATULUI DE ATESTARE
* BIBLIOGRAFIE
* Anexa 1: CODUL DE CONDUITA AL AUDITORULUI
* Anexa 2: CURSURI DE PREGATIRE A AUDITORILOR ENERGETICI PENTRU CLADIRI
* Anexa 3: CERERE TIP DE ATESTARE IN CALITATE DE AUDITOR ENERGETIC PENTRU CLADIRI
* Anexa 4: MEMORIU DE ACTIVITATE - model
* Anexa 5: CERTIFICAT DE ATESTARE IN CALITATE DE AUDITOR ENERGETIC PENTRU CLADIRI
* Anexa 6: MODELE DE STAMPILE
* Anexa 7: CERERE TIP DE REINNOIRE A CERTIFICATULUI DE ATESTARE A AUDITORULUI ENERGETIC PENTRU CLADIRI

1. GENERALITĂŢI

1.1. Scop

Metodologia de faţă stabileşte cadrul organizat, la nivel naţional, de atestare a persoanelor fizice:

- care efectuează expertize energetice, elaborează certificate energetice pentru clădiri şi instalaţiile aferente acestora şi efectuează audituri energetice pentru clădiri şi instalaţiile aferente acestora, denumiţi în cele ce urmează auditori energetici pentru clădiri gradul I, respectiv

- care efectuează expertize energetice şi elaborează certificatele energetice pentru clădiri şi instalaţiile aferente acestora, denumite în continuare auditori energetici pentru clădiri gradul II.

Metodologia cuprinde precizări privind: organismele abilitate să atesteze auditorii energetici pentru clădiri, cerinţele minime de atestare, modalităţile de obţinere, înnoire, suspendare şi retragere a certificatului de atestare. Calitatea de auditor energetic pentru clădiri va fi dovedită prin certificate emise în condiţiile metodologiei de faţă.

Atestarea urmăreşte să confere încredere în competenţa tehnică, imparţialitatea şi integritatea persoanelor care efectuează expertize şi audituri energetice şi care elaborează certificatele energetice pentru clădiri.

1.2. Domenii de aplicare

1.2.1. Metodologia se adresează:

- Persoanelor fizice care doresc să efectueze expertize şi audituri energetice ale clădirilor şi care doresc să elaboreze certificate energetice pentru clădiri,

- Comisiilor care efectuează pregătirea şi evaluarea auditorilor energetici pentru clădiri.

[top]

2. DOCUMENTE CONEXE

[1] * * * 325/27.05.2002 pentru aprobarea O.G. 29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice.
[2] * * * | Legea 10/1995 privind calitatea în construcţii.
[3] NP 047-2000 | Normativ pentru realizarea audituiui energetic al clădirilor existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.
[4] NP 048-2000 | Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.
[5] NP 049-2000 | Normativ pentru elaborarea şi acordarea certificatului energetic al clădirilor existente.
[6] GT 032-2001 | Ghid privind proceduri de efectuare a măsurărilor necesare expertizării termoenergetice a construcţiilor şi instalaţiilor aferente

[top]

3. TERMINOLOGIE

Audit energetic al unei clădiri - Operaţiune prin care se stabilesc, din punct de vedere tehnic şi economic soluţiile de reabilitare şi/sau modernizare termo-energetică a construcţiei şi a instalaţiilor aferente acesteia, pe baza rezultatelor obţinute din activitatea de expertiză termică şi energetică a clădirii. Auditul energetic al unei clădiri se efectuează conform NP 047-00,

Expertiză termică şf energetică a unei clădiri - Operaţiune prin care se identifică principalele caracteristici termoenergetice ale construcţiei şi ale instalaţiilor aferente acesteia, în conformitate cu NP 048-00,

Certificat energetic al unei clădiri - Document oficial care conţine, într-o formă sintetică unitară, principalele caracteristici termo-energetice ale construcţiei şi ale instalaţiilor aferente acesteia, rezultate din activitatea de expertiză termică şi energetică a clădirii. Certificatul energetic se elaborează conform NP 049-00,

Auditor energetic pentru clădiri gradul II - Persoana fizică ce dobândeşte această calitate prin atestare de către organismul abilitat, conform OG 29/2000, în condiţiile prezentei metodologii şi care are calitatea de a eiabora documentaţia necesară eliberării certificatului energetic al unei clădiri existente,

Auditor energetic pentru clădiri gradul I - Persoana fizică ce dobândeşte această calitate prin atestare de către organismul abilitat, conform OG 29/2000, în condiţiile prezentei metodologii şi care are calitatea de a efectua auditul energetic al unei clădiri existente,

Atestarea auditorilor energetici pentru clădiri - Procedura şi activitatea desfăşurată de o comisie de atestare vizând analizarea, verificarea şi confirmarea scrisă a competenţelor persoanelor fizice care doresc să obţină calitatea de auditor energetic pentru clădiri, în conformitate cu metodologia de faţă şi cu reglementările tehnice în vigoare

[top]

4. COMISII DE ATESTARE A AUDITORILOR ENERGETICI PENTRU CLĂDIRI

4.1. Atestarea auditorilor energetici pentru clădiri se realizează de către comisii de atestare aprobate de către Ministerul Lucrărilor Publice, Transporturilor şi Locuinţei (M.L.P.T.L.).

Comisiile de atestare sunt alcătuite din 10 până la 12 membri, din specialişti de înaltă calificare: cadre didactice universitare având titlul de profesor sau conferenţiar, cercetători ştiinţifici principali sau proiectanţi principali gradele I sau II.

Membrii comisiilor de atestare sunt propuşi de institutele de învăţământ tehnic superior, de institute de cercetare din domeniul utilizării energiei sau construcţiilor, de societăţi de proiectare în construcţii şi de asociaţii profesionale în domeniu, la solicitarea M.L.P.T.L.

Membrii comisiilor de atestare sunt specialişti atât din domeniul construcţiilor, cât şi din domeniul instalaţiilor în construcţii (în funcţie de specialitatea pentru care se acordă atestarea), cu activitate în domeniul eficienţei energetice în clădiri.

4.2. Comisiile de atestare a auditorilor energetici pentru clădiri se înfiinţează şi funcţionează în următoarele centre universitare:

Atestarea pentru specializarea construcţii:

- Facultatea de Construcţii Civile şi Industriale din cadrul Universităţii Tehnice de Construcţii Bucureşti,

- Facultatea de Construcţii şi Arhitectură din cadrul Universităţii „Politehnica" Timişoara,

- Facultatea de Construcţii şi Arhitectură din cadrul Universităţii Tehnice Cluj-Napoca,

- Facultatea de Construcţii şi Arhitectură din cadrul Universităţii Tehnice „Gh. Asachi" laşi;

Atestarea pentru specializarea instalaţii:

- Facultatea de Instalaţii din cadrul Universităţii Tehnice de Construcţii Bucureşti,

- Catedra de Instalaţii din Facultatea de Construcţii şi Arhitectură din cadrul Universităţii „Politehnica" Timişoara,

- Catedra de Instalaţii din Facultatea de Construcţii şi Arhitectură din cadrul Universităţii Tehnice Cluj-Napoca,

- Catedra de Instalaţii din Facultatea de Construcţii şi Arhitectură din cadrul Universităţii Tehnice „Gh. Asachi" laşi.

4.3. Activitatea comisiilor de atestare din cadrul centrelor universitare menţionate la pct. 4.2 se desfăşoară în conformitate cu următoarele documente:

a) regulamentul de organizare şi funcţionare a comisiei de atestare a auditorilor energetici pentru clădiri;

b) regulamentul de formare şi pregătire a auditorilor energetici pentru clădiri, inclusiv tematica unitară de pregătire a cursanţilor;

c) procedura generală de evaluare a specialiştilor în vederea atestării în calitate de auditori energetici pentru clădiri;

În vederea aprobării comisiilor de atestare din cadrul centrelor universitare menţionate la pct. 4.2, acestea întocmesc şi supun avizării M.L.P.T.L. următoarele documente, elaborate pe baza documentelor unitare prezentate la pct. a) - c):

i) planul de învăţământ pentru cursurile de pregătire a specialiştilor în vederea atestării în calitate de auditori energetici pentru clădiri,

ii) procedurile specifice de evaluare a specialiştilor în vederea atestării în calitate de auditori energetici pentru clădiri (probe / întrebări / teste, limite de timp, punctaje minime admise etc).

4.4. Fiecare comisie de atestare este compusă din:

- un preşedinte,

- un vicepreşedinte,

- un reprezentant (delegat) din partea M.L.P.T.L. - care îndeplineşte funcţia de secretar al Comisiei de atestare,

- 7-9 membri numiţi în conformitate cu pct. 4.1.

Alegerea preşedintelui şi a vicepreşedintelui Comisiei de atestare se face în conformitate cu regulamentul de organizare şi funcţionare a Comisiei.

4.5. Principalele atribuţii ale comisiilor de atestare sunt următoarele:

a) formarea comisiilor de examinare a specialiştilor în vederea atestării în calitate de auditori energetici pentru clădiri, în conformitate cu prezenta metodologie;

b) revizuirea anuală şi modificarea, după caz, a procedurilor specifice de evaluare a specialiştilor în vederea atestării în calitate de auditori energetici pentru clădiri (probe / întrebări / teste, limite de timp, punctaje minime admise etc), cu respectarea cerinţelor de bază specificate prin procedura generală de evaluare a specialiştilor (art. 4.3, pct. c);

4.6. Evidenţa activităţii de atestare a auditorilor energetici se ţine de către M.L.P.T.L. Datele de identificare a auditorilor energetici pentru clădiri se publică în Buletinul Construcţiilor şi sunt accesibile prin Internet prin intermediul paginii WEB a M.L.P.T.L.

Comisiile de atestare a auditorilor energetici pot publica lista şi coordonatele specialiştilor atestaţi, cu acordul scris al acestora.

[top]

5. CERINŢE Şl CRITERII DE ATESTARE, PREGĂTIRE TEHNICĂ Şl PROFESIONALĂ NECESARĂ

5.1. Atestarea auditorilor energetici se face în scopul realizării activităţilor de elaborare a certificatelor energetice şi de audit energetic pentru clădirile existente în cadrul cărora se desfăşoară activităţi care necesită asigurarea unui anumit grad de confort termic şi fiziologic,potrivit reglementărilor tehnice în domeniu.

Atestarea auditorilor energetici se face pentru următoarele specialităţi:

- Auditori energetici pentru specialitatea construcţii (AEc),

- Auditori energetici pentru specialitatea instalaţii (AEi),

- Auditori energetici pentru construcţii şi instalaţii (AEci),

În funcţie de activitatea desfăşurată, auditorii energetici se atestează pentru gradul I, respectiv pentru gradul II.

5.2. Auditorii energetici gradul I sunt persoane fizice atestate în conformitate cu prevederile prezentei metodologii şi care au calitatea de a efectua expertiza termică şi energetică a clădirilor existente, de a elabora documentaţia necesară eliberării certificatului energetic al clădiri şi de a efectua auditul energetic al clădirilor, în conformitate cu reglementările tehnice în vigoare [3], [4], [5].

5.3. Auditorii energetici gradul II sunt persoane fizice atestate în conformitate cu prevederile prezentei metodologii şi care au calitatea de a efectua expertiza termică şi energetică a clădirilor existente şi de a elabora documentaţia necesară eliberării certificatului energetic al clădirii, în conformitate cu reglementările tehnice în vigoare [4], [5].

5.4. Persoanele juridice (societăţi de proiectare în construcţii şi/sau consultanţă energetică, asociaţii etc.) care au în rândul personalului propriu consultanţi sau auditori energetici atestaţi sunt agreate pentru activităţi de consultanţă energetică sau audit energetic.

5.5. Condiţiile pe care trebuie să le îndeplinească un specialist care solicită atestarea în calitate de auditor energetic sunt următoarele:

5.5.1. Să aibă cetăţenie română;

5.5.2. Să fie absolvent al unei instituţii de învăţământ superior de lungă durată cu profil:

- de construcţii,

- de instalaţii în construcţii,

- de arhitectură, mecanic sau energetic.

Absolvenţii români cu diplomă obţinută în străinătate trebuie să prezinte echivalarea acesteia din partea Ministerului Educaţiei şi Cercetării.

În mod excepţional, pentru absolvenţii unei instituţii de învăţământ superior de lungă durată cu alt profil decât cele specificate la alin. 1, care au dovedit, prin activitatea depusă, preocupări susţinute în domeniul energeticii clădirilor, este admisă participarea la examenul de atestare, cu condiţia avizului favorabil al Comisiei de atestare, cu confirmarea reprezentantului (delegat) din partea M.L.P.T.L.

Pentru absolvenţii facultăţilor cu profil mecanic şi energetic, precum şi pentru persoanele prevăzute la alin. 3 este obligatorie absolvirea unui curs de pregătire organizat conform pct. 5.8, cu cel mult doi ani înaintea datei la care se solicită atestarea.

5.5.3. Să aibă activitate în învăţământ, cercetare, proiectare, execuţie sau exploatare, în domeniile prevăzute la alin. 1, art. 5.5.2, de cel puţin 6 ani pentru atestarea în calitate de auditor energetic pentru clădiri gradul II, respectiv de cel puţin 10 ani în calitate de auditor energetic pentru clădiri gradul I.

Această vechime poate fi redusă cu maximum 2 ani de către comisiile de atestare în cazul în care specialiştii dovedesc prin activitatea depusă realizări deosebite în domeniul energeticii construcţiilor.

5.5.4. Să corespundă cerinţelor examinării în cadrul Comisiei de atestare pentru specialitatea solicitată, cu respectarea cerinţelor de bază prevăzute la pct. 5.6 pentru auditori energetici gradul I, respectiv la pct. 5.7 pentru auditori energetici gradul II.

5.6. În urma examinării, un auditor energetic gradul I trebuie să demonstreze însuşirea cunoştinţelor de bază conţinute în modulele 1 şi 2 de pregătire din Anexa 2, pentru specialitatea pentru care se solicită atestarea, şi utilizarea practică a acestor cunoştinţe în vederea efectuării cu acurateţe a expertizei termice şi energetice a clădirii, elaborării certificatului energetic al clădirii şi efectuării auditului energetic al clădirii. Practic, auditorul energetic gradul I trebuie să demonstreze:

- capacitatea de culegere, din planurile clădirii şi de pe teren prin efectuarea de relevee detaliate, a datelor necesare întocmirii raportului de expertiză şi de audit energetic al clădirii - pentru specialitatea pentru care se solicită atestarea;

- capacitatea de a determina cu acurateţe caracteristicile de performanţă termică şi energetică ale clădirii în condiţii normale de utilizare şi de a identifica componentele clădirii caracterizate de eficienţă energetică scăzută - pentru specialitatea pentru care se solicită atestarea;

- capacitatea de a identifica măsurile de reabilitare / modernizare a clădirii, care conduc la reducerea consumului energetic al clădirii, precum şi determinarea, prin analiza tehnică şi economică aplicată acestora, a influenţei măsurilor asupra consumului de căldură şi a ordinii de priorităţi în vederea modernizării energetice a clădirii - pentru specialitatea pentru care se solicită atestarea;

- înţelegerea scopului şi a beneficiilor auditului energetic al clădirii şi abilitatea de comunicare a acestora către potenţialii beneficiari ai certificatului energetic.

5.7. în urma examinării, un auditor energetic gradul II trebuie să demonstreze însuşirea cunoştinţelor de bază conţinute în modulul 1 de pregătire din Anexa 2, pentru specialitatea pentru care se solicită atestarea, şi utilizarea practică a acestor cunoştinţe în vederea efectuării cu acurateţe a expertizei termice şi energetice a clădirii şi elaborării certificatului energetic al clădirii. Practic, auditorul energetic gradul II trebuie să demonstreze:

- capacitatea de culegere, din planurile clădirii şi de pe teren prin efectuarea de relevee detaliate, a datelor necesare întocmirii raportului de expertiză şi elaborării certificatului energetic al clădirii - pentru specialitatea pentru care se solicită atestarea;

- capacitatea de a determina cu acurateţe caracteristicile de performanţă termică şi energetică ale clădirii în condiţii normale de utilizare - pentru specialitatea pentru care se solicită atestarea;

- înţelegerea scopului şi a beneficiilor unui certificat energetic al clădirii şi abilitatea de comunicare a acestora către potenţialii beneficiari ai certificatului energetic.

5.8. In vederea dobândirii sau actualizării cunoştinţelor de bază necesare atestării în calitate de auditor energetic pentru clădiri, în cadrul centrelor universitare în care funcţionează comisii de atestare, conform pct. 4.2, se organizează cursuri de pregătire cu un număr de minimum 36 ore de predare pentru modulul de pregătire a auditorilor energetici pentru clădiri gradul II, şi de completare de minimum 46 ore pentru modulul de pregătire a auditorilor energetici pentru clădiri gradul I, pentru fiecare dintre specialităţi (construcţii şi instalaţii).

Tematica cursurilor de pregătire pentru fiecare specialitate este unitară. Bibliografia pentru cursanţi se întocmeşte de către comisiile de atestare cu respectarea cerinţelor de bază specificate în Anexa 2 şi se pune la dispoziţia cursanţilor prin grija comisiilor de atestare.

Cursurile de pregătire sunt susţinute de către membrii comisiilor de atestare sau de către cadre de specialitate de înaltă calificare atrase pentru acţiunea respectivă; profesori şi conferenţiari universitari, cercetători principali sau proiectanţi principali gradele I şi II cu pregătire în domeniul energeticii clădirilor.

5.9. Specialiştii care solicită atestarea pentru auditori energetici pentru specialitatea construcţii şi instalaţii (AEci) susţin examenul de atestare la fiecare din comisiile de atestare de specialitate.

[top]

6. PROCEDURA DE ATESTARE A AUDITORILOR ENERGETICI PENTRU CLĂDIRI, CONTROLUL ACTIVITĂŢII DE AUDIT ENERGETIC AL CLĂDIRILOR, SUSPENDAREA Şl RETRAGEREA CERTIFICATULUI DE ATESTARE

6.1. Atestarea auditorilor energetici se face în urma evaluării de către Comisia de atestare a pregătirii tehnice şi profesionale a specialiştilor care au depus cerere pentru atestarea în calitate de auditori energetici pentru clădiri. în acest sens, din cadrul Comisiei de atestare se formează o comisie de examinare a specialiştilor formată din: preşedintele sau vicepreşedintele Comisiei de atestare, reprezentantul M.L.P.T.L. în Comisia de atestare (îndeplineşte calitatea de secretar al Comisiei de examinare) şi minimum 5 membri din rândul membrilor aprobaţi de către M.L.P.T.L.

Comisia de examinare analizează documentele din componenţa dosarului de atestare depus de către solicitant şi evaluează gradul de pregătire a specialiştilor prin:

- testarea cunoştinţelor teoretice necesare activităţii de certificare energetică a clădirilor şi de audit energetic al acestora, în conformitate cu cerinţele de bază prevăzute la pct. 5.6 pentru auditori energetici gradul I, respectiv la pct. 5.7 pentru auditori energetici gradul II şi prin

- susţinerea unei probe practice care constă în elaborarea certificatului energetic pentru o clădire dată - pentru auditori energetici gradul II, respectiv în elaborarea certificatului energetic şi realizarea auditului energetic pentru o clădire dată - pentru auditori energetici gradul I. Susţinerea probei practice este condiţionată de trecerea examenului de testare a cunoştinţelor teoretice (proba scrisă).

6.2. Documentele necesare prezentării la examenul de evaluare a gradului de pregătire în vederea atestării auditorilor energetici pentru clădiri sunt următoarele:

6.2.1. Cerere scrisă a solicitantului, în conformitate cu Anexa 3;

6.2.2. Memoriu de activitate, în conformitate cu modelul prezentat în Anexa 4;

6.2.3. Copie a diplomei de absolvire a instituţiei de învăţământ superior;

6 2 4. Copie a certificatului de absolvire a unui curs de pregătire organizat conform pct. 5.8, în cazul absolvirii acestui curs.

6.2.5. Trei scrisori de recomandare din care: două din partea unor agenţi economici sau instituţii în cadrul cărora îşi desfăşoară sau şi-au desfăşurat activitatea şi a unor personalităţi recunoscute în domeniu, respectiv una din partea unei asociaţii profesionale în domeniu;

6.2.6. Chitanţa de plată a cheltuielilor de atestare, conform dispoziţiilor legale;

6.2.7. Copie a cărţii de muncă;

6.2 8. Un certificat medical din care să rezulte starea de sănătate a solicitantului (numai pentru persoanele care depăşesc 65 ani la bărbaţi, respectiv 60 ani la femei);

6.2.9. Certificat de cazier judiciar.

6.3. Nu pot fi atestate persoanele care au suferit condamnări pentru concurenţă neloială, fals şi uz de fals, abuz de încredere sau altă infracţiune pentru care este prevăzută pedeapsa complementară a interzicerii unor drepturi.

6.4. În vederea susţinerii examenului de atestare în calitate de auditor energetic, comisia de atestare întocmeşte şi pune la dispoziţia persoanelor înscrise la examen bibliografia obligatorie care constituie materialul de pregătire al candidatului.

Bibliografia trebuie să includă reglementările tehnice în vigoare referitoare la desfăşurarea activităţii de certificare energetică şi audit energetic în construcţii şi instalaţii şi materialele care constituie suportul cursurilor de pregătire organizate conform art. 5.8.

6.5. Candidaţii care sunt respinşi în urma susţinerii examenului organizat în vederea atestării în calitate de auditor energetic pentru clădiri se pot prezenta la o nouă examinare după trecerea unui an de la data examenului respectiv. în acest scop, solicitanţii vor întocmi un nou dosar de atestare pe care îl vor completa cu realizările din ultimul an de activitate.

6.6. În urma încheierii activităţii de examinare a candidaţilor în vederea atestării în calitate de auditor energetic, comisiile de examinare înaintează către M.L.P.T.L. lista specialiştilor care au întrunit condiţiile necesare în vederea atestării, conform art. 6.1, şi copii după procesele verbale întocmite în urma examinării. M.L.P.T.L. eliberează certificatele de atestare a specialiştilor nominalizaţi de comisiile de examinare.

6.7. Monitorizarea activităţii de certificare energetică şi de auditare energetică a clădirilor se realizează de către M.L.P.T.L., pe baza rapoartelor anuale întocmite de către comisiile de atestare a auditorilor energetici.

Auditorii energetici au obligaţia de a ţine la zi, registrul de evidenţă privind activitatea de certificare energetică, respectiv de auditare energetică a clădirilor.

6.8. Revocarea certificatului de atestare a auditorilor energetici pentru clădiri se face de către M.L.P.T.L, la solicitarea comisiilor de atestare, ca urmare a sesizărilor beneficiarilor activităţii de consultanţă energetică sau audit energetic sau la controalele efectuate de membrii comisiilor, în una din următoarele situaţii:

- nerespectarea codului de conduită al auditorului;'

- nerespectarea prevederilor reglementărilortehnice în vigoare;

- neţinerea la zi a registrului de evidenţă a certificatelor

- energetice elaborate şi a auditurilor energetice efectuate sau completarea acestuia cu date neadevărate;

6.9. În situaţia in care un auditor energetic pentru clădiri nu solicită înnoirea certificatului de atestare la sfârşitul perioadei de valabilitate a acestuia sau în situaţia în care, în urma solicitării de înnoire a certificatului de atestare un auditor energetic nu îndeplineşte cerinţele sau criteriile de înnoire a certificatului de atestare, comisia care a efectuat atestarea auditorului respectiv solicită M.L.P.T.L. revocarea certificatului de atestare al auditoriului respectiv.

6.10. În cazul în care Comisiei de atestare i se aduce la cunoştinţă faptul că un auditor energetic se află într-una din situaţiile de la pct. 6.8, aceasta analizează veridicitatea informaţiilor şi, dacă acestea se confirmă, solicită M.L.P.T.L., în termen de maximum 30 zile de la data notificării, revocarea certificatului de atestare a auditorului energetic şi îi aduce la cunoştinţa acestuia din urmă decizia luată. Din acest moment şi până la clarificarea situaţiei, Comisia poate suspenda atestarea auditorului energetic.

Auditorul energetic are dreptul de a contesta la M.L.P.T.L. decizia Comisiei de atestare în termen de maximum 30 zile de la data primirii acesteia. în termen de 30 zile de la data primirii contestaţiei, M.L.P.T.L. numeşte o comisie formată din trei membri ai comisiilor de atestare pentru a analiza contestaţia. Aprobarea sau respingerea contestaţiei se face prin decizia acestei comisii, în termen de 30 zile de la data numirii comisiei, şi este definitivă pentru cazul analizat.

[top]

7. DISPOZIŢII FINALE, PERIOADA DE VALABILITATE Şl ÎNNOIREA CERTIFICATULUI DE ATESTARE

7.1. Calitatea de auditor energetic pentru clădiri se dovedeşte prin Certificat de atestare, ştampilă şi legitimaţie.

Certificatele de atestare a auditorilor energetic pentru clădiri se întocmesc conform modelelor prezentate în Anexa 5.

Ştampilele auditorilor energetici pentru clădiri sunt conform modelelor din Anexa 6.

7.2. Auditorii energetici pentru clădiri au obligaţia de a prezenta beneficiarilor legitimaţia valabilă, care confirmă calitatea în care aceştia au fost atestaţi.

7.3. Ştampilele, certificatele de atestare şi legitimaţiile de auditor energetic pentru clădiri sunt nominale şi netransmisibile.

7.4. Perioada de valabilitate a certificatului de atestare în calitate de auditor energetic pentru clădiri este de 5 ani. Prelungirea valabilităţii acestuia se face de către Comisia de atestare urmare cererii de reînnoire a certificatului de atestare, completate de solicitant (Anexa 7) şi a unei copii a certificatului de auditor energetic deţinut anterior, pe baza evaluării prin punctaj a activităţii depuse în calitate de auditor energetic, demonstrată prin documente anexate:

Nr. crt. | Realizare | Punctaj acordat
1 | Audituri energetice efectuate sau certificate energetice elaborate | 25 puncte / certificat şi 40 puncte / audit
2 | Cursuri absolvite, specializări în domeniul energeticii construcţiilor, workshop-uri sau seminarii pe această tematică | 25 puncte / curs 10 puncte / seminar (workshop)
3 | Lucrări publicate în domeniul energeticii construcţiilor, cu referire la auditul energetic al clădirilor sau la certificatul energetic al clădirilor | 1 punct / pagina echivalentă (2000 semne)

Pentru reînnoirea certificatului de auditor energetic pentru clădiri este necesară realizarea a cel puţin 100 puncte.

7.5. Auditorii energetici pentru clădiri sunt obligaţi să anunţe Direcţia Generală Tehnică - Serviciul Agremente, Atestări şi Gestiunea Calităţii din cadrul M.LP.T.L şi Comisia de atestare despre modificările datelor personale,

7.6. Lista completă a auditorilor energetici atestaţi se publică semestrial în Buletinul Construcţiilor, prin grija Direcţiei Generale Tehnice - Serviciul Agremente, Atestări şi Gestiunea Calităţii din cadrul M.LP.T.L.

[top]

BIBLIOGRAFIE

1. Carlos Laia, Preparation Of An Energy Certification System For Buildings, Final report, SAVE project 4.1031/S/-132, CCE Portugal, 1997.

2. Conti, F. ş.a., Summary and Conclusion of The Seminar on the State of the Building Energy Certification in EU Member Countries, SAVE Contractor's Workshop on Building Energy Certification: State of Progress and Perspectives, Sophia-Antipolis, France, June 1994.

3. Conti, F., Building Energy Certification: State Of Progress And Implementation Problems For Southern European Countries, European Seminar on Energy Labeling of Buildings in Southern European Countries, Seville, Spain, September 1995.

4. Ilari Aho ş.a., Development, Implementation and Demonstration of an Energy Certification Scheme for Residential and Office Buildings, Final Report Summary, SAVE Contract 4.1031/Z/95- 118, 1999.

5. VDI 3922, Reglementare tehnică privind consultanţa energetică pentru industrie şi comerţ.

6. * * *, National Home Energy Rating Technical Guidelines, National Association of State Energy Officials (NASEO), Sept. 1999.

7. * * *, National Home Energy Rater Training and Certifying Standard, Residential Energy Services Network (RESNET) Oct 2000.

8. * * *, Ordonanţa daneză nr. 1169 din 16.12.1996 privind evaluarea energetică a clădirilor.

9. * * *, Ordonanţa daneză nr. 1170 din 16.12,1996 privind Taxele şi Asigurarea de Responsabilitate pentru Evaluarea Energetică a Clădirilor.

10. * * *, Regulament pentru certificarea auditorilor şi a managerilor energetici, Document de discuţie A.N.R.E., cod xxx.1.205.0.01.xx/06/00.

[top]

ANEXE

ANEXA 1 | Codul de conduită al auditorului
ANEXA 2 | Cursuri de pregătire a auditorilor energetici pentru clădiri
ANEXA 3 | Cerere tip de atestare în calitate de auditor energetic pentru clădiri
ANEXA 4 | Memoriu de activitate - model
ANEXA 5 | Certificat de atestare în calitate de auditor energetic pentru clădiri
ANEXA 6 | Modele de ştampile
ANEXA 7 | Cerere tip de reînnoire a certificatului de atestare a auditorului energetic pentru clădir

[top]

ANEXA 1

Codul de conduita al auditorului

Activitatea de certificare energetică si de audit energetic se desfăşoară pe baza principiilor privind independenţa, incompatibilitatea şi conflictul de interese care ar putea fi generate de nerespectarea vreuneia din prevederile de mai jos.

1. Auditorul energetic pentru clădiri:

2. Acţionează profesional fără discriminare; Acţionează în sensul creşterii competenţei proprii şi asistă pe cei aflaţi In subordinea sa să-şi dezvolte abilităţile relaţionate cu activitatea de certificare energetică a clădirilor şi de audit energetic al clădirilor;

3. Nu au alte raporturi juridice de muncă şi/sau civile cu beneficiarii certificatului energetic sau ai auditului energetic al clădirii, cu excepţia contractului de servicii pentru elaborarea acestora, şi nici cu societăţile comerciale propuse să implementeze soluţiile tehnice rezultate ca urmare a auditului energetic;

4. Nu are alte interese materiale directe sau indirecte în raport cubeneficiarii certificatului energetic sau ai auditului energetic al clădirii, cu excepţia onorariilor cuvenite pentru munca prestată în calitate de auditor;

5. Nu activează ca reprezentant al unor firme producătoare de materiale sau tehnologii de construcţii sau echipamente instalaţii pentru construcţii;

6. Păstrează confidenţialitatea datelor obţinute sau rezultate în urma elaborării certificatului energetic sau în urma auditului energetic al unei clădiri, cu excepţia cazurilor în care este obligat prin lege sau deţine consimţământul scris al beneficiarului certificatului energetic sau al auditului energetic al clădirii;

7. Nu comunică informaţii eronate care să compromită activitatea de elaborare a certificatului energetic al clădirii, şi a raportului de audit energetic al clădirii sau procesul de atestare a auditorilor energetici pentru clădiri;

8. Nu prejudiciază prin activităţile sale reputaţia Comisiei de atestare a auditorilor energetici.

[top]

ANEXA 2

Cursuri de pregatire a auditorilor energetici pentru cladiri

Cursurile de pregătire se adresează specialiştilor conform art. 5.5 care doresc să fie atestaţi în calitate de auditoriu energetic pentru clădiri.

Prin aceste cursuri se urmăresc:

- actualizarea cunoştinţelor de bază din domeniul proceselor termice şi energetice din construcţii şi din instalaţiile aferente acestora,

- completarea acestor cunoştinţe cu unele noi cu referire la concepţia, realizarea şi exploatarea anvelopei clădirilor şi a echipamentelor şi sistemelor aferente, în vederea nalaizării din punct de vedere energetic al ansamblului construcţie-instalaţie,

- cunoaşterea legislaţiei autohtone referitoare la energetica clădirilor,

- creşterea capacităţii de utilizare a aparaturii, a tehnicilor de măsurare şi a modelelor de prelucrare a datelor obţinute în activitatea de expertizare termică a clădirilor, respective auditul energetic al clădirilor,

- cunoaşterea problemelor sociale, economice şi financiare specifice energeticii clădirilor.

Scopul final al cursurilor de pregătire îl constituie formarea unor specialişti capabili să efectueze activităţi de expertiză, audit şi consiliere în domeniul energeticii clădirilor, care să conducă la creşterea eficienţei energetice a clădirilor şi la asigurarea confortului termic şi fiziologic în clădiri.

Planul de pregătire este conceput pe module, în funcţie de categoria de specialişti pentru care sedoreşte atestarea.

MODUL 1 – Auditori energetici de gradul II

Specialitatea CONSTRUCŢII (minim 36 ore)
Nr. crt. | Denumire curs | Conţinut | Nr. ore (minim)
1 | Parametri de calcul în energetica construcţiilor (5 ore) | Elemente de confort termic şi fiziologic. Factorii confortului termic. Parametrii termodinamici intensivi caracteristici incintelor încălzite. Necesarul de aer proaspăt | 3
 |  | Elemente de meteorologie şi climatologie. Importanţa factorilor climatici pentru stabilirea consumului de energie pentru încălzire / răcire. Date climatice; caracteristicile anului climatic tip. Parametri de calcul; grade zile pentru încălzire şi pentru răcire | 2
2 | Soluţii constructive uzuale (4 ore) | Soluţii uzuale de alcătuire a elementelor de construcţie utilizate în România - pe tipuri de clădiri şi perioade de construcţie | 4
3 | Termotehnică în construcţii (19 ore) | Transferul căldurii prin elementele componente ale clădirilor. Rezistenţe termice în câmp curent şi corectate / echivalente. Intensificarea transferului de căldură prin punţi termice. Elemente de transfer de căldură prin sol. Transferul căldurii prin elementele de construcţie vitrate. Număr de schimburi de aer | 9
3 | Termotehnică în construcţii (19 ore) | Transferul de căldură şi masă prin pereţi exteriori. Condensarea în strat şi pe suprafaţa elementelor de construcţie | 4
 |  | Identificarea elementelor componente ale anvelopei clădirilor existente în vederea determinării caracteristicilor termotehnice ale acestora | 5
 |  | Consultaţii | 1
4 | Măsurări şi prelucrarea datelor (2 ore) | Măsurarea şi înregistrarea elementelor geometrice ale clădirilor | 2
5 | Elemente de legislaţie (2 ore) | Sinteză a legislaţiei româneşti referitoare la energetica clădirilor: L. 10/1995, L. 199/2000, 325/2002, reglementări tehnice în domeniu | 2
6 | Certificarea energetică a clădirilor (4 ore) | Sistemul de notare energetică a clădirilor existente. Utilizare raţională şi eficientă a căldurii. Penalizări acordate clădirii certificate. | 4

Specialitatea INSTALAŢII (minim 36 ore)
Nr. crt. | Denumire curs | Conţinut | Nr. ore (minim)
1 | Parametri de calcul în energetica construcţiilor (5 ore) | Elemente de confort termic şi fiziologic. Factorii confortului termic. Parametrii termodinamici intensivi caracteristici incintelor încălzite. Necesarul de aer proaspăt | 3
 |  | Elemente de meteorologie şi climatologie. Importanţa factorilor climatici pentru stabilirea consumului de energie pentru încălzire / răcire. Date climatice; caracteristicile anului climatic tip. Parametri de calcul; grade zile pentru încălzire şi pentru răcire | 2
2 | Instalaţii de încălzire şi de preparare a apei calde de consum (22 ore) | Necesar de căldură pentru încălzire. Concepte de calcul | 4
 |  | Sisteme de încălzire cu apă caldă. Corpuri de încălzire. Reglarea furnizării căldurii | 4
 |  | Instalaţii de preparare a apei calde de consum. Necesar de căldură pentru încălzirea apei calde de consum | 2
 |  | Estimarea consumului anual de căldură pentru încălzire şi preparare a apei calde de consum. Indici specifici de consum de căldură. Contorizarea consumurilor de căldură | 8
 |  | Surse de producere a căldurii în clădiri. Procese de ardere. Randamentul sursei de căldură. Schimbătoare de căldură. Consum de combustibil. Staţii termice compacte. | 2
 |  | Consultaţii | 2
3 | Măsurări şi prelucrarea datelor (3 ore) | Aparate de măsură. Sensibilitate şi precizie a măsurărilor. Proceduri de prelucrare a datelor măsurate | 2
 |  | Măsurarea şi înregistrarea elementelor geometrice ale clădirilor | 1
4 | Elemente de legislaţie (2 ore) | Sinteză a legislaţiei româneşti referitoare la energetica clădirilor: L. 10/1995, L. 199/2000, 325/2002, reglementări tehnice în domeniu | 2
5 | Certificarea energetică a clădirilor (4 ore) | Sistemul de notare energetică a clădirilor existente. Utilizare raţională şi eficientă a căldurii. Penalizări acordate clădirii certificate. | 4

MODUL 2 – Auditori energetici de gradul I (minim 36 ore)

Specialitatea CONSTRUCŢII (minim 46 ore)
Nr. crt. | Denumire curs | Conţinut | Nr. ore (minim)
1 | Soluţii tehnice de modernizare a anvelopei construcţiei (20 ore) | Soluţii tehnice de îmbunătăţire a rezistenţelor termice ale elementelor de construcţie opace | 6
 |  | Soluţii tehnice de îmbunătăţire a tâmplăriei exterioare | 5
 |  | Determinarea influenţei măsurilor de izolare termică asupra rezistenţelor termice corectate ale elementelor de construcţie | 8
 |  | Consultaţii | 1
2 | Soluţii de amenajare funcţională a spaţiilor la modernizare energetică a construcţiei (8 ore) | Principii urmărite la amenajarea funcţională a spaţiilor în vederea modernizării energetice a clădirilor existente | 3
 |  | Soluţii de amenajare funcţională a spaţiilor - pentru diverse tipuri de clădiri | 5
3 | Măsurări şi prelucrarea datelor (8 ore) | Măsurarea principalilor parametri termodinamici în vederea analizei energetice a clădirii: temperaturi, presiuni şi debite de aer. Aparate de măsură şi proceduri de efectuare a măsurărilor. Proceduri de prelucrare a datelor măsurate | 4
 |  | Analiza defectelor de izolare termică a clădirilor prin termoviziune în infraroşu | 2
 |  | Determinarea etanşeităţii la aer a anvelopei clădirii şi a numărului de schimburi de aer cu exteriorul | 2
4 | Elemente sociologice, economice şi financiare. întocmirea raportului de audit energetic (10 ore) | Comportamentul utilizatorilor clădirii în raport cu soluţiile de reabilitare / modernizare termică a clădirilor. Mijloace de educare energetică a populaţiei. Relaţiile dintre proprietari, asociaţii de proprietari şi furnizorii de servicii energetice | 3
 |  | Elemente privind impactul clădirilor asupra mediului natural | 1
 |  | Analiza economică a măsurilor de modernizare energetică a clădirilor existente. Valoare netă actualizată, durată de recuperare a investiţiei în măsuri de economisire a energiei | 2
 |  | Surse de finanţare a soluţiilor de modernizare energetică a clădirilor | 2
 |  | întocmirea raportului de audit energetic | 2

Specialitatea INSTALAŢII (minim 46 ore)
Nr. crt. | Denumire curs | Conţinut | Nr. ore (minim)
1 | Soluţii tehnice de modernizare a instalaţiilor aferente construcţiilor (18 ore) | Soluţii tehnice de modernizare a instalaţiilor de încălzire interioară | 5
 |  | Soluţii tehnice de modernizare a instalaţiilor de preparare a apei calde de consum | 5
 |  | Determinarea influenţei măsurilor de modernizare energetică a instalaţiilor aferente clădirii asupra consumului energetic al acesteia | 7
 |  | Consultaţii | 1
2 | Surse de energie neconvenţionale (6 ore) | Utilizarea energiei solare la încălzirea spaţiilor, la prepararea apei calde de consum şi la producerea energiei electrice | 2
 |  | Utilizarea pompelor de căldură la încălzirea spaţiilor şi prepararea apei calde | 2
 |  | Recuperarea căldurii din instalaţiile aferente clădirii: instalaţii de încălzire, apă caldă de consum, ventilare | 2
3 | Măsurări şi prelucrarea datelor (10 ore) | Măsurarea principalilor parametri termodinamici în vederea analizei energetice a clădirii: temperaturi, presiuni, debite de fluide. Aparate de măsură şi proceduri de efectuare a măsurărilor. Proceduri de prelucrare a datelor măsurate | 6
 |  | Analiza defectelor de izolare termică a clădirilor şi instalaţiilor prin termoviziune în infraroşu | 2
 |  | Determinarea etanşeităţii la aer a anvelopei clădirii şi a numărului de schimburi de aer cu exteriorul | 2
4 | Reglarea instalaţiilor interioare (4 ore) | Pierderi de sarcină în conducte. Echilibrare hidraulică a instalaţiei. Reglarea termohidraulică a instalaţiei de încălzire | 2
 |  | Pompe: caracteristici, mod de legare (serie, paralel), consum de energie pentru pompare. Reglarea turaţiei pompelor | 2
5 | Elemente sociologice, economice şi financiare. întocmirea raportului de audit energetic (10 ore) | Comportamentul utilizatorilor clădirii în raport cu soluţiile de reabilitare / modernizare termică a clădirilor. Mijloace de educare energetică a populaţiei. Relaţiile dintre proprietari, asociaţii de proprietari şi furnizorii de servicii energetice | 3
 |  | Elemente privind impactul clădirilor asupra mediului natural | 1
 |  | Analiza economică a măsurilor de modernizare energetică a clădirilor existente. Valoare netă actualizată, durată de recuperare a investiţiei în măsuri de economisire a energiei | 2
 |  | Surse de finanţare a soluţiilor de modernizare energetică a clădirilor | 2
 |  | Întocmirea raportului de audit energetic | 2

[top]

ANEXA 3

Nr................../ ....................................

CERERE DE ATESTARE ÎN CALITATE DE AUDITOR ENERGETIC PENTRU CLĂDIRI

CATEGORIA DE SPECIALIST PENTRU CARE SE SOLICITĂ ATESTAREA:

[ ] Auditor energetic pentru clădiri de gradul I (AE I)

[ ] Auditor energetic pentru clădiri de gradul II (AE II)

SPECIALITATEA PENTRU CARE SE SOLICITĂ ATESTAREA:

[ ] Construcţii (c) [ ] Instalaţii (i) [ ] Construcţii şi instalaţii (ci)

DATE PERSONALE:

NUME: ..................................................... | PRENUME: .....................................................
INIŢIALA TATĂLUI: .............
SEXUL:[ ] M [ ] F
TITLU ŞTINŢIFIC: .............................................
ACT IDENTITATEA: ...................SERIA..................NR ...................................................................
ELIBERAT DE ..........................................................................LA DATA DE ...................................
DATA ŞI LOCUL NAŞTERII: ..............................................................................................................
COD NUMERIC PERSONAL:
PROFESIA DE BAZĂ: ......................................................................................................................
LOCUL DE MUNCĂ: .........................................................................................................................
ADRESA SERVICIU: ........................................................................................................................
TELEFON: ..................................................... | FAX: .....................................................
E-MAIL: .........................................................
DOMICILIUL: .................................................. | Str. .......................................................
Nr. .........Bloc............Sc............Et. ............Ap............ Judeţ/Sector: .............................
Cod: ..............................................................
TELEFON: ..................................................... | FAX: .....................................................
E-MAIL: .........................................................

Solicit atestarea mea pentru categoria de specialist menţionată şi sunt de acord cu publicarea numelui meu, a coordonatelor si a detaliilor înscrise în certificatul de atestare în Registrul auditorilor energetici pentru clădiri.

În susţinerea cererii anexez următoarele documente:

1. Memoriu de activitate:

2. Recomandări din partea:

2.1................................................, în calitate de ...................................................

2.2. ..............................................., în calitate de ...................................................

2.3. Asociaţiei profesionale ......................................................................................

3. Chitanţa nr. ........................ pentru achitarea taxei de atestare;

4. Copie a diplomei de absolvire a instituţiei de învăţământ tehnic superior;

5. Copie a actului de echivalare de către Ministrul Educaţiei şi Cercetării a diplomei de absolvire a instituţiei de învăţământ tehnic superior (numai pentru absolvenţii din altă ţară decât România);

6. Copie a certificatului de absolvire a unui curs de pregătire organizat conform pct. 5.8;

7. Copie după cartea de muncă;

8. Declaraţie pe propria răspundere că nu am suferit condamnări penale sau copie legalizată după cazier, după caz.

Am luat la cunoştinţă şi voi respecta prevederile codului de conduită al auditorului energetic pentru clădiri.

Toate informaţiile furnizate sunt corecte.

Semnătura solicitant | Data
............................... | ................................

[top]

ANEXA 4

Memoriu de activitate

- model -

CATEGORIA DE SPECIALIST PENTRU CARE SE SOLICITĂ ATESTAREA:

[ ] Auditor energetic pentru clădiri de gradul I (AE I)

[ ] Auditor energetic pentru clădiri de gradul II (AE II)

SPECIALITATEA PENTRU CARE SE SOLICITĂ ATESTAREA:

[ ] Construcţii (c) [ ] Instalaţii (i) [ ] Construcţii şi instalaţii (ci)

DATE PERSONALE:

1. Numele:

2. Prenumele:

3. Data şi locul naşterii:

4. Cetăţenie:

5. Titlul ştinţific:

EDUCAŢIE, CURSURI DE INSTRUIRE (se vor ataşa copii după diplomele de absolvire)

Nr. crt. | Perioada | Diploma obţinută | Instituţia care a eliberat diploma

APARTENENŢA LA SOCIETĂŢI, ASOCIAŢII PROFESIONALE

Nr. crt. | Numele societăţii, asociaţiei | Data afilierii

SITUAŢIA PROFESIONALĂ ACTUALĂ

Profesia .....................................................................................................
Vechime în muncă ......................................................................................

Funcţia ......................................................................................................
Vechime în funcţie ......................................................................................

Responsabilităţi ..........................................................................................

EXPERIENŢĂ PROFESIONALĂ

Nr. crt. | Din anul | Până în anul | Locul de muncă | Funcţie | Descriere / Responsabilităti

LUCRĂRI PUBLICATE (RELEVANTE ÎN DOMENIUL ENERGETICII CLĂDIRILOR):

- Lucrări publicate in reviste de specialitate,

- Lucrări publicate in volumele unor manifestări ştiinţifice naţionale şi internaţionale,

- Alte lucrări (cărţi, cursuri, monografii etc).

ALTE MENŢIUNI:

Semnătura | Data
............................... | ................................

[top]

ANEXA 5

MINISTERUL LUCRĂRILOR PUBLICE TRANSPORTURILOR ŞI LOCUINŢEI DIRECŢIA GENERALĂ TEHNICĂ ÎN CONSTRUCŢII

Serviciul Agremente, Atestări şi Gestiunea Calităţii

CERTIFICAT DE ATESTARE ÎN CALITATE DE AUDITOR ENERGETIC PENTRU CLĂDIRI

Nr.........din ...........

În baza O.G. nr. 29 / 30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice şi a Metodologiei privind certificarea auditorilor energetici pentru clădiri, indicativ ............................ aprobată prin ordinul Ministrului Lucrărilor Publice, Transportului şi Locuinţei nr. ..............din ....................................

Se atestează domnul (doamna) ..............................................................................................................................................de profesie ............................................................... cu domiciliul în localitatea .....................................................................str. ..................................................... nr. ........ bl............sc. ......et.......ap. ........ judeţ/sector ......................................... în calitate de:

AUDITOR ENERGETIC PENTRU CLĂDIRI
gradul............,
specialitatea..............................,

SECRETAR DE STAT

DIRECTOR GENERAL

[top]

ANEXA 6

Modele si stampile

AUDITORI ENERGETICI gradul I | AUDITORI ENERGETICI gradul II

NOTA: Numărul de pe ştampilă este numărul din Registrul auditorilor energetici pentru clădiri, identic cu numărul certificatului de atestare şi al legitimaţiei de auditor energetic.

[top]

ANEXA 7

Nr................../ ....................................

CERERE DE REÎNNOIRE A CERTIFICATULUI DE AUDITOR ENERGETIC PENTRU CLĂDIRI

CATEGORIA DE SPECIALIST PENTRU CARE SE SOLICITĂ INNOIREA CERTIFICATULUI:

[ ] Auditor energetic pentru clădiri de gradul I (AE I)

[ ] Auditor energetic pentru clădiri de gradul II (AE II)

SPECIALITATEA PENTRU CARE SE SOLICITĂ INNOIREA CERTIFICATULUI:

[ ] Construcţii (c) [ ] Instalaţii (i) [ ] Construcţii şi instalaţii (ci)

Nr. certificat de atestare: ....................................................................................................

DATE PERSONALE:

NUME: ..................................................... | PRENUME: .....................................................
INIŢIALA TATĂLUI: .............
SEXUL:[ ] M [ ] F
TITLU ŞTINŢIFIC: .............................................
ACT IDENTITATEA: ...................SERIA..................NR ...................................................................
ELIBERAT DE ..........................................................................LA DATA DE ...................................
DATA ŞI LOCUL NAŞTERII: ..............................................................................................................
COD NUMERIC PERSONAL:
PROFESIA DE BAZĂ: ......................................................................................................................
LOCUL DE MUNCĂ: .........................................................................................................................
ADRESA SERVICIU: ........................................................................................................................
TELEFON: ..................................................... | FAX: .....................................................
E-MAIL: .........................................................
DOMICILIUL: .................................................. | Str. .......................................................
Nr. .........Bloc............Sc............Et. ............Ap............ Judeţ/Sector: .............................
Cod: ..............................................................
TELEFON: ..................................................... | FAX: .....................................................
E-MAIL: .........................................................

Solicit înnoirea certificatului pentru categoria de specialist menţionată.

În susţinerea cererii anexez următoarele documente:

1. Copie după certificatul de atestare;

2. Memoriu de activitate în calitate de auditor energetic pentru clădiri cu prezentarea realizărilor din perioada de după obţinerea certificatului anterior;

3. Copii după documentele care atestă realizările prezentate în memoriul de activitate;

4. Chitanţa nr. ........................ pentru achitarea taxei de înnoire a certificatului;

5. Declaraţie pe propria răspundere că nu am suferit condamnări penale sau prezint copie legalizată după cazier, după caz.

Am respectat şi voi respecta prevederile codului de conduită al auditorului energetic pentru clădiri.

Toate informaţiile furnizate sunt corecte.

Semnătura solicitant | Data
............................... | ................................

[top]


METODOLOGIE PRIVIND REABILITAREA ŞI MODERNIZAREA ANVELOPEI ŞI A INSTALAŢIILOR DE ÎNCĂLZIRE ŞI APĂ CALDĂ DE CONSUM LA BLOCURILE DE LOCUINŢE CU STRUCTURĂ DIN PANOURI MARI

Indicativ MP 019-2002

Cuprins

* OBIECTUL METODOLOGIEI. DOMENIUL DE APLICARE ŞI POTENŢIALII UTILIZATORI
* DESCRIEREA SOLUŢIILOR APLICATE LA CLĂDIRILE DIN PANOURI MARI CONSTRUITE DUPĂ PROIECTE TIP
* STAREA FIZICĂ A CLĂDIRILOR DIN PANOURI MARI CONSTRUITE DUPĂ PROIECTE TIP
* SOLUŢII DE REABILITARE A CLĂDIRILOR DIN PANOURI MARI CONSTRUITE DUPĂ PROIECTE TIP
* METODOLOGIE PENTRU ACTIVITĂŢILE DE REABILITARE ŞI MODERNIZARE A CLĂDIRILOR DE LOCUIT DIN PANOURI MARI
* CONDIŢII DE EXPLOATARE A CLĂDIRILOR EXISTENTE DUPĂ REABILITAREA TERMICĂ
* ANEXA 1: Exemplificare pentru reabilitarea termică a unui bloc de locuinţe din panouri mari
* ANEXA 2: BIBLIOGRAFIE

1. OBIECTUL METODOLOGIEI. DOMENIUL DE APLICARE ŞI POTENŢIALII UTILIZATORI

Reabilitarea şi modernizarea termică a clădirilor şi instalaţiilor aferente este parte integrantă a politicii energetice a statului.

Prin “Ordonanţa privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice" din ianuarie 2000 se instituie cadrul legal de reabilitare şi modernizare termică a clădirilor şi instalaţiilor aferente. Se urmăreşte reducerea pierderilor de căldură, consumurilor energetice şi de combustibil, costurilor de întreţinere pentru încălzire şi alimentare cu apă caldă de consum îmbunătăţind în acelaşi timp condiţiile de igienă şi confort termic interior al clădirilor.

Scopul reglementării prezentate este de a stabili o metodologie privind reabilitarea şi modernizarea anvelopei şi a instalaţiilor de încălzire şi apă caldă de consum la blocurile de locuinţe cu structură din panouri mari in ideea creşterii eficienţei energetice a clădirilor şi instalaţiilor termice aferent acestora.

Lucrarea tratează probleme tehnice, organizatorice, economice, sociale, instituţionale şi legislative a reabilitării termice a blocurilor din panouri mari şi a instalaţiilor aferente şi se referă la:

situaţia → actuală strategia de reabilitare a clădirii → soluţii şi măsuri de reabilitare

Metodologia privind reabilitarea şi modernizarea anvelopei şi a instalaţiilor aferente la blocurile de locuinţe cu structură din panouri mari pune la dispoziţia specialiştilor care proiectează sau realizează execuţia reabilitării clădirilor toate elementele necesare teoretice, tehnologice şi constructive privind aceste lucrări.

Metodologia prezentată în reglementare evidenţiază prescripţiile tehnice privind exigenţele de calitate referitoare la prevederile Legii 10/1995 privind calitatea în construcţii.

De asemenea reglementarea urmăreşte implementarea normelor UE privind reducerea consumurilor energetice pentru încălzire şi îmbunătăţirea condiţiilor de confort în clădirile de locuit cu structură din panouri mari şi anume: Directiva 89/106/EEC şi 93/68/EEC privind materialele de construcţii cât şi Normele Europene referitoare Ia respectarea condiţiilor "Protocolului de la Kioto privind reducerea noxelor evacuate în atmosferă".

Metodologia se referă la clădiri de locuinţe existente cu structură din panouri mari (cea. 37 % din fondul total de blocuri executate) care în funcţie de nivelul protecţiei termice realizate se împart in 2 categorii:

- Blocurile de locuinţe din panouri mari executate după proiecte tip până în anul 1985 (cca. 30% din fondul total construit) având regim de înălţime preponderent P + 4E şi P + 8E, având un necesar de energie termică de cca. 1 W/m3K. corespunzător unor rezistenţe termice medii de numai 0,6-0,5 m2K/W care trebuiesc prioritar îmbunătăţite din punct de vedere termotehnic în cadrul unei acţiuni generale de modernizare.

- Blocurile de locuinţe din panouri mari executate după proiecte tip după anul 1985 până în prezent (cca. 7% din fondul total construit) pe baza prevederilor din Decretul 256 şi din Normativul NP 15 cu o rezistenţă termică medie sporită de cca. 0,9 m2K/W caracterizate printr-un necesar de energie termică de cea. 0.8 W/m2K.

Lucrarea se adresează atât proiectanţilor care elaborează proiecte şi alte documentaţii de proiectare şi responsabililor cu execuţia, cât şi organelor administraţiei publice centrale şi locale cu atribuţii în domeniu (ministere, consilii judeţene şi locale, regii, societăţi comerciale) şi asociaţiilor de locatari.

In cuprinsul reglementării a fost valorificată experienţa proprie a echipei de specialişti din IPCT cât şi a specialiştilor din INCERC. Institutul de Arhitectură "Ion Mincu" şi MLPAT care s-au ocupat şi au rezultate pozitive in acest domeniu.

[top]

2. DESCRIEREA SOLUŢIILOR APLICATE LA CLĂDIRILE DIN PANOURI MARI CONSTRUITE DUPĂ PROIECTE TIP

2.1 Evoluţia proiectelor tip pentru clădirile din panouri mari. Elemente privind arhitectura, structura de rezistenta şi anvelopa clădirilor din panouri mari

2.1.1. Evoluţia proiectelor tip pentru blocurile din panouri mari

A. Primele proiecte pentru clădiri din panouri mari au avut caracter de unicat şi au fost destinate executării unor clădiri cu caracter experimental. Astfel:

- În anul 1956 s-a proiectat şi executat prima clădire de locuit din panouri mari prefabricate, cu caracter experimental - blocul cu P + 3E din Bucureşti, şos. Giurgiului.

- În 1959 s-a executat în acelaşi cuartal o nouă clădire experimentală, cu P+4E.

- În anii 1959-1962 s-au realizat primele ansambluri de locuinţe cu P + 4E din panouri mari:

  • ansamblul Steagul Roşu-Braşov.

  • cartierul Nicolina laşi.

B. Proiecte tip de clădiri de locuit cu P + 4 etaje din panouri mari:

- În anul 1962 s-a elaborat prima serie de proiecte lip tle clădiri de locuit cu P + 4 etaje din panouri mari - seria din proiectul nr. 1013- completată ulterior cu seria din proiectul nr. 1168. Pe baza acestor proiecte, s-au executat în perioada 1963-1970 peste 40.000 apartamente în diverse localităţi din ţară. precum şi în municipiul Bucureşti.

- În anul 1971 s-au proiectat şi au intrat în producţie seriile de clădiri cuprinse in proiectele nr. 1615 şi nr. 744. iar in anul 1977 - .seria de foarte largă utilitare - din proiectul nr. 770. cuprinzând un număr de 12 secţiuni tip. cu variante pentru utilizare în zone seismice de grad 6. 7 şi 8.

- Anul 1978 marchează prima aplicare a procedeului de construcţii cu panouri mari în condiţiile zonei seismice de grad 9, Ia clădiri cu P + 3E - seria de clădiri cuprinse în proiectul nr. 944.

Pe baza studiilor efectuate în anii 1979-1980. s-a elaborat în 1981 seria de clădiri cuprinse în proiectul nr. 771. la care pentru prima oară se aplică principiile unei prefabricări deschise, folosind modulul mărit de 60 cm.

- Ultima generaţie de proiecte tip pentru clădiri de locuit integral prefabricate, cu P + 3...4 etaje, elaborate începând cu anul 1985 în IPCT. a fost seria de clădiri cuprinse în proiectele nr. 1340 şi 1340/B. în cadrul cărora se face trecerea de la soluţia cu celule constructive mici (sistem "fagure") la o soluţie cu celule constructive de dimensiuni sporite (sistem "celular ")

C. Proiecte tip de clădiri de locuit cu P + H etaje din panouri mari

Unele incertitudini asupra modului de comportare a clădirilor din panouri mari la solicitări seismice au condus la amânarea aplicării acestui sistem pentru clădirile înalte, până în 1973. când IPCT a reluat problema, elaborând o serie de clădiri cu P + 8E cu rezolvări moderne, pe baza unor ample cercetări teoretice şi experimentale ce au aprofundat gradul de cunoaştere a fenomenelor specifice.

În anul 1973 au început să se execute la Bucureşti clădirile din panouri mari prefabricate P + 8 etaje, seria 141-21 şi apoi după 1978 seria 772.

În perioada 1986-1988 s-a elaborat o nouă serie de clădiri de locuit cu 9 niveluri (proiect IPCT nr. 1402). pentru grade de sesmicitate 6, 7 şi 8.

2.1.2. Elemente privind arhitectura, structura de rezistenţă şi anvelopa clădirilor din panouri mari

În cele ce urmează se prezintă câteva aspecte privind evoluţia, la noi în ţară a unora din cele mai importante probleme ale structurii clădirilor de locuit, integral prefabricate, şi anume: alcătuirea de ansamblu a structurii de rezistenţă, a panourilor de pereţi şi planşee precum şi a îmbinărilor. Se vor face. de asemenea, referiri şi la alte aspecte, de asemenea majore, precum izolarea termică, etanşarea rosturilor, gradul de prefabricare, numărul de tipuri şi sortotipuri de elemente prefabricate, consumul de manoperă pe şantier şa.

Seismul din 1977, care a arătat buna comportare a clădirilor din panouri mari, materialele străine cu caracter directiv, studiile efectuate, precum şi practica proiectării şi execuţiei din alte ţări, confirmă justeţea căii pe care s-a dezvoltat sistemul de construcţii cu panouri mari la noi în ţară.

Alcătuirea de ansamblu a clădirilor din panouri mari

Structura de rezistenţă a clădirilor de locuit din primele ansambluri de locuinţe (1959-1962) precum şi din proiectele tip de mare serie 1013,. 1168, 1615 şi 744, care s-au aplicat în toată ţară în anii 1962-1976, este alcătuită din pereţi structurali transversali şi longitudinali, interiori şi exteriori, cu planşee rezemate pe contur, formând un sistem cu celule mici cu o suprafaţă de max. 19 m2: forma în plan a clădirilor era dreptunghiulară, traveele de max. 3.6-4.2 m. iar adâncimea de 4.8 m.

Proiectul tip nr. 770, care a început să fie aplicat începând din 1977, cuprinde atât clădiri de formă dreptunghiulară, cât şi clădiri cu decroşuri; s-au utilizat travee de 2.4; 2.7; 3,0; 3,3 şi 3,6 m şi adâncimea de 5.4 m. Structurile proiectelor menţionate mai sus se caracterizează printr-o mare rigiditate spaţială; ele sunt simetrice pe ambele direcţii principale şi au pereţii structurali coplanari sau cu decroşuri relativ reduse.

Proiectul tip nr. 944, care s-a aplicat începând din anul 1978 în judeţul Vrancea, în condiţiile unei zone seismice de grad 9. are aceeaşi alcătuire structurală ca proiectele elaborate pentru zonele seismice de grad 6. 7 şi 8 menţionate mai sus. dar numărul de pereţi longitudinali este sporit.

Proiectul lip nr. 771 a marcat un progres substanţial în ceea ce priveşte alcătuirea partiurilor de arhitectură şi în special a aspectului exterior, permiţând să se obţină o volumetrie variată. Structura era alcătuită din celule mici (de max. 21 m2), cu dimensiuni modulate pe 60 cm pe ambele direcţii şi dispuse astfel încât să se obţină continuitatea doar a pereţilor interiori.

Admiţând decroşuri la pereţii exteriori şi renunţând la condiţia simetriei riguroase, proiectul tip nr. 771 - care s-a aplicat în Bucureşti începând din 1981, la Braşov, laşi şi în alte localităţi din ţară - a dat satisfacţie în ceea ce priveşte aspectul exterior.

Prin mărirea grosimii planşeelor de la 13 la 14 cm s-au putut mări dimensiunile maxime ale celulelor la 4,2 m x 5,4 m.

Datorită acestui fapt. dar in special ca urmare a măririi numărului de celule constructive posibil de utilizat (de la 5 la proiectul tip nr. 770 la 12 la proiectul tip nr. 771). s-a obţinut şi o creştere a posibilităţilor de a realiza o gamă mai largă de partiuri de arhitectură.

S-a menţinut însă şi la acest proiect defectul celulelor mici. acela de a fragmenta spaţiul interior al apartamentelor cu pereţi structurali, neobţinând libertatea de plan necesară funcţional, atât pentru a realiza apartamente cu o distribuţie mai judicioasă şi mai economică, cât şi pentru a permite modificări ale partiului de arhitectură în timp.

Pentru a elimina în bună măsură aceste defect. IPCT a propus încă din anul 1978 (proiectul nr. 1211) o structură cu celule de dimensiuni sporite (max. 6,0 x 7,2 m): deoarece proiectul a fost elaborat în ideea utilizării unei macarale cu capacitate de ridicare de 8 tf. el nu a fost aplicat în execuţie.

Ideea a fost reluată în cadrul proiectului tip nr. 771/A, B, C (în anul 1981), la care s-au utilizat celule de dimensiuni maxime 4,8 x 7,2 m, dar nici acest proiect, din cauza modificării între timp a legislaţiei referitoare la ariile apartamentelor, nu a fost aplicat în investiţii.

Anii 1984-1985 au marcat proiectarea unei noi generaţii de proiecte tip de clădiri de locuit cu P + 3...4 etaje din panouri mari (seria 1340 şi 1340/B).

Structura de rezistenţă a acestor noi serii s-a caracterizat în principal prin utilizarea unor celule constructive de dimensiuni sporite -max. 5,4 x 8,4 (cca. 43 m2). S-a păstrat modulul de 60 cm. precum şi sistemul de prefabricare deschisă, pe baza unui catalog de elemente prefabricate tipizate şi a unor detalii unificate de îmbinări; în cadrul acestui sistem de prefabricare deschisă, proiectarea de arhitectură s-a făcut pe baza unor module şi subinodule funcţionale, iar confecţionarea elementelor prefabricate s-a prevăzut a se realiza în tipare universale.

Proiectele din noua generaţie au început să se aplice începând din 1986 în Bucureşti - unde a fost prevăzută executarea unui volum de cca. 4.000 apart./an-. la Timişoara şi la Ploieşti; în anii 1987-1988, aplicarea acestui proiect s-a extins şi în alte localităţi.

În componenţa seriei 1340 intra 8 clădiri cu structura în sistem „celular". Se remarcă faptul că în alcătuirea structurii de rezistenţă, alături de celule dreptunghiulare de dimensiuni sporite, intră şi celule mari cu decroşuri, precum şi celule constructive de dimensiuni mici.

Proiectul nr.1302 care a fost realizat cu aceleaşi panouri şi detalii ca şi pr. 770, cuprinde clădiri cu apartamente de o cameră, structura fiind în sistem „fagure".

Proiectul nr. 1401 care a fost realizat cu aceleaşi panouri şi detalii ca şi pr. 1340. cuprinde clădiri cu apartamente de o cameră, structura fiind în sistem „celular".

Seria de clădiri cuprinsă în proiectul tip nr. 1400,, pentru zona de grad 9 seismic, a păstrat soluţia „fagure", cu celule de dimensiuni max. 4,8 x 4,8 m.

Alcătuirea panourilor din punct de vedere al structurii de rezistenţă

Panourile de pereţi structurali interiori - de 12 şi 14 cm grosime la primele ansambluri de locuinţe din anii 1959-1962 - s-au prevăzut în toate proiectele tip ulterioare cu o grosime de 14 cm, grosime considerată la noi ca satisfăcătoare din punctul de vedere al izolaţiei fonice (deşi sub limita minimă cerută în alte ţări. de 400 kg/m2), şi constituind totodată o grosime minimă din considerente de stabilitate şi de asigurare a unor condiţii corespunzătoare de rezemare a panourilor de planşeu.

La structurile în sistem celular, având in vedere numărul mai mic de pereţi interiori şi eforturilor secţionale sensibil mai mari. precum şi lungimea sporită a pereţilor între rigidizările cu pereţi perpendiculari, s-a considerat necesar să se adopte grosimea unificată de 16 cm, grosime care evident conduce şi la o îmbunătăţire substanţială a nivelului de izolare fonică.

Stratul interior, structural, al panourilor de pereţi exteriori, alcătuiţi la majoritatea proiectelor tip, din trei straturi, s-a prevăzut, în diverse etape, cu o grosime de 9-12,5 cm, în condiţiile în care rigiditatea şi deci stabilitatea pereţilor era asigurată ca urmare a unei bune conlucrări cu stratul exterior din beton armat, prin intermediul unui număr corespunzător de nervuri de legătură.

Odată cu trecerea la noua generaţie de panouri de pereţi exteriori (1984-1985). la care legătura cu nervuri a straturilor din beton armat s-a redus foarte mult, grosimea stratului structural s-a stabilit la 12 cm, valoare care rămâne însă inferioară grosimilor minime admise în unele ţări pentru pereţii structurali. Ca urmare a adoptării acestei grosimi reduse, a fost necesar ca în unele situaţii (de exemplu, pereţii structurali de la capetele clădirilor) să se prevadă un număr suplimentar de nervuri de legătură, evident, cu implicaţii negative asupra rezistenţei la transfer termic a respectivelor panouri.

Ca urmare a acestor măsuri, s-a reuşit ca sistemul de prefabricare propus şi practicat de IPCT la ultima generaţie de proiecte din panouri mari, să nu necesite decât 7 tipodimensiuni de panouri de pereţi interiori şi 7 tipodimensiuni de panouri de pereţi exteriori, corespunzătoare unor interaxe modulate de 180 cm ... 540 cm, din 60 în 60 cm.

Panourile de planşeu, la primele ansambluri de locuit de la Braşov şi laşi au fost realizate din plăci pline de 9 cm grosime iar la seria 1013-1168-de 10 cm grosime, cu rezemare pe dinţi.

Odată cu trecerea, în 1971, la îmbinări orizontale, cu subbetonare (seria 1615 şi apoi 744), grosimea panourilor de planşeu creşte la 14 cm, în condiţiile unei rezemări continue de 3,5 cm lăţime.

Proiectul 770, are panouri de planşeu de 13 cm grosime şi o rezemare continuă de 3 cm lăţime.

La proiectul 771 s-a revenit la grosimea de 14 cm - ca urmare a deschiderilor de până la 4,20 m - şi la rezemarea întreruptă, pe dinţi dispuşi la distanţe interax de 60 cm.

Alcătuirea îmbinărilor

Încă de la primul bloc experimental din 1956, conceptul de bază al îmbinărilor dintre panouri a fost acela al monolitizării, al restabilirii prin zone de beton monolit, a continuităţii pereţilor structurali şi a planşeelor. Acest principiu a constituit o permanenţă a proiectării structurilor din panouri mari, urmărind ca fiecare nouă generaţie proiecte să realizeze acest obiectiv în măsură cât mai mare.

Îmbinarea între panourile de planşeu a fost, în toate etapele de proiectare, rezolvată ca o îmbinare "organizată", adică prevăzută cu praguri dese, (în cazul-rezemării continue) sau cu dinţi mai rari (în cazul rezemării discontinue), precum şi cu mustăţi sudate, de regulă la distanţe de 60 cm.

Ultima generaţie de proiecte, care a beneficiat şi de rezultatul unor încercări iniţiate în 1982, se înscriu în principiile generale arătate mai sus. aducând o serie de îmbunătăţiri de detaliu, astfel:

- La îmbinările verticale:

  • alveolele au fost înlocuite cu praguri pe toată lăţimea panourilor, mărind rezistenţa îmbinării şi simplificând execuţia în fabrici, la aceasta contribuind şi reducerea numărului de praguri;

  • armăturile au fost dispuse mai distribuit în cadrul îmbinării, atât transversal acesteia (la 33 cm interax) cât şi în lungul îmbinării.

- La îmbinările orizontale:

  • pragurile de la partea inferioară a panourilor au fost realizate pe toata lăţimea panoului;

  • prin modul diferit de realizare a marginii panourilor de planşeu, s-a mărit aria centurii şi s-au îmbunătăţit condiţiile de subbetonare;

  • s-a mărit numărul de bare verticale continue, care s-au amplasat mai distribuit în lungul panourilor de pereţi.

În scopul verificării experimentale a îmbinărilor folosite la proiectele în vigoare sau în curs de elaborare, precum şi pentru testarea unor soluţii noi, s-au executat, începând din 1982. o serie de încercări, atât pentru îmbinările verticale, cât şi - în mai mică măsură -pentru cele orizontale. Încercările, efectuate pe baza prototipurilor elaborate de IPCT. s-au desfăşurat la ÎNCERC şi la Filialele ICCPDC din Cluj-Napoca şi Timişoara.

Soluţii de izolare termica practicate

Planşee peste subsol

Soluţia practicată cel mai mult a fost cea cu subsol tehnic general, având la început înălţimea de 1,50 m, apoi de 1,80 m, iar în ultimii ani, de 2,20 m şi chiar mai mult în cazul amenajării subsolului.

Uneori în subsoluri au fost amenajate boxe, spălătorii, uscâtorii. subsoluri ALA.

Conductele magistrale, în general, treceau prin subsoluri.

La blocuri nu s-a practicat, în general, soluţia de plăci pe sol.

La termoizolarea acestor elemente, în mod greşit, nu a fost acordată suficientă atenţie, de-a lungul anilor.

Pentru un planşeu neizolat, rezistenţa termică specificată este de cca. 0,35 m2K/W.

La clădirile la care a fost prevăzută izolaţia planşeului peste subsol, aceasta a fost, de regulă, dispusă deasupra planşeului, sub pardoseală. Pentru pardoseală, soluţiile frecvente au fost: covorul PVC pe şapă, mozaicul turnat sau, în mai mică măsură, parchetul pe plăci de rumbeton sau lipit pe şapa de mortar.

Pentru termoizolaţie s-au folosit:

- plăci de vată minerală FI 120 (fonoizolatoare. rigide) de 2 cm grosime;

- plăci de vată minerală G100 de 3 cm grosime iniţială, având principalul defect că se taseazâ neuniform şi necesită o şapă armată;

- plăci PFL poros, bitumate şi antiseptizate, în grosime de 3-4 cm :

- plăci de BCA-GBN-T având grosimea de 7,5 cm şi, mai rar, de 10 cm:

- polistiren celular de 24 mm grosime.

La un număr redus de clădiri termoizolaţia s-a prevăzut la partea inferioară planşeului de peste subsol, constând în:

- plăci BCA GBN-T în grosime de 7,5 sau 10 cm:

- plăci de stabilit, având 6 cm grosime sau uneori plăci de vată minerală G100 în grosime de 3 cm:

- protecţie cu tencuială pe plasă de rabiţ fixată cu bolturi împuşcate.

Prin aplicarea soluţiilor de mai sus, ca urmare a grosimilor reduse de materiale termoizolante, dar şi a neluării în considerare a punţilor termice alcătuite de pereţii şi grinzile de la subsol sau de pereţii de la parter, precum şi a celor situate pe conturul clădirilor la nivelul soclului, rezistenţele termice medii ale planşeelor de peste subsol, realizate înainte de 1985, nu depăşesc 0,6 ....0,8 m2K/YV.

Terase

Acest sistem de acoperire a fost predominant la blocurile de locuinţe din ţara noastră.

Straturile de termoizolaţie şi hidroizolaţie sunt aşezate direct peste planşeul de peste ultimul nivel de locuit.

În perioada 1960-1985 s-au practicat următoarele soluţii de terase:

- Soluţia practicată în anii 1955-1965 cu "praf hidrofob" -material care avea pretenţia de a realiza atât izolaţia termică, cât şi pe cea hidrofugă. Materialul nu a fost corespunzător. Situaţia se putea remedia prin aplicarea unei termoizolaţii bituminoase, dar între timp s-au pierdut prin umezire şi slabele proprietăţi termoizolatoare, astfel încât terasele respective sunt foarte slab termoizolate.

- Soluţia cu beton de pantă peste care este dispus un strat termoizolant de grosime redusă din: polistiren, plăci B.C.A sau plăci semirigide din vată minerală cu densitatea 350 kg/m2 (produse înainte de introducerea tehnologiei moderne Hartmann pe baza căreia se fabrică plăcile din vată minerală G100).

- Soluţia cu umplutură tennoizolantâ în vrac, în grosime variabilă, destul de mult practicată, folosind materiale ca: zgura granulată sau expandată, granulit, scorie bazaltică s.a.

- Soluţia fără beton de pantă, cu plăci BCA-GBN-T sau GBN 35, dispuse în trepte.

- Soluţia cu umplutură din zgură şi cenuşă de termocentrală -material necorespunzător din punct de vedere al caracteristicilor termotehnice şi al comportării la umiditate. La această soluţie, peste umplutura termoizolatoare sunt dispuse plăci din B.C.A sau alt material, cu distanţe între ele pentru a crea canale de aerare necesare evacuării vaporilor de apă din stratul de cenuşă sau zgură.

Cu soluţiile enumerate mai sus, s-au obţinut valori în câmp curent: R = 0,70...1,25 m2K/W, dar în realitate o valoare medie mult mai mică deoarece, pe de o parte, s-au utilizat materiale termoizolante necorespunzătoare (ca grosime, calitate, densitate şi conductivitate termică) şi, pe de altă parte, pe contur, la racordarea cu aticul sau cornişa, există pierderi de căldură liniare semnificative. Această zonă prezintă şi un risc foarte ridicat de condens, temperatura pe suprafaţa interioară fiind foarte scăzută (de 5-6°C).

Acoperişuri cu pod

Această soluţie s-a utilizat numai în mică măsură, deşi ea prezintă numeroase avantaje, inclusiv din punct de vedere termotehnic.

Deşi standardele anilor 1960-1985 impuneau o rezistenţă termică în câmp de 0.9 m2K/W, în realitate aceasta nu a fost realizată.

Peste planşeul ultimului nivel erau prevăzute umpluturi din zgură de cazan, alicărie sau moloz şi, în unele cazuri, din zgură expandată sau granulit – materiale cu calităţi slabe şi prevăzute, în general, cu grosimi insuficiente.

Pereţi exteriori

Pereţii exteriori portanţi şi neportanţi, utilizaţi in perioada anilor 1955-1985, au fost realizaţi într-o gamă foarte largă de soluţii, dar în general cu un procent ridicat de punţi termice şi deci cu valori scăzute ale rezistenţelor termice şi anume: 0,7...0,9 m2K/W – în câmp şi 0,55...0,75 m2K/W - ca medie.

Alcătuirea pereţilor exteriori utilizaţi în perioada 1955-1985 a fost următoarea:

- panouri monostrat realizate din betoane uşoare (granulit), utilizate atât ca panouri portante, cât şi ca panouri nestructurale:

- panouri portante bistrat, executate în perioada 1980-1984;

- panouri tristral, care au fost cel mai mult folosite, atât ca panouri portante, cât şi ca panouri neportante; alcătuirea acestora a fost foarte variată, ele diferind atât în ceea ce priveşte materialul izolator utilizat (vata minerală, polistiren. plăci B.C.A ş.a.), cât şi în privinţa grosimii straturilor de beton şi a modului de dispunere a nervurilor de legătură.

În privinţa panourilor, cele executate între anii 1960-1975 erau prevăzute cu nervuri verticale şi orizontale pe toată înălţimea şi lungimea, atât pe contur, cât şi adiacent golurilor de fereastră, totalizând un procent de punţi termice de 15-20 % şi chiar mai mult.

La panourile executate între anii 1975 şi 1985 prin turnarea cu faţa exterioară în sus, s-au eliminat nervurile de pe conturul panourilor, reducându-se procentul de nervuri la sub 5 % din suprataţa opacă.

Tâmplărie exterioară

Tâmplăria utilizată la clădirile de locuit a fost tămplăria de lemn.

Până în anii 1970-1975 se utiliza mai ales tămplăria de lemn dublă, cu deschidere interioară. Apoi, ca urmare a acţiunilor de reducere a materialului lemnos, s-a utilizat exclusiv tămplăria cu cercevele cuplate.

S-au folosit geamuri simple de 3 mm grosime. Nu s-au prevăzut garnituri de etanşare.

Rezistenţele termice specifice de 0,39 m2K/W realizate la tâmplăria cuplată şi de 0,43 m2K/W la tâmplăria dublă, sunt scăzute, ceea ce alături de calitatea de multe ori necorespunzâtoare, a condus la pierderi mari de căldură prin transmisie şi prin infiltraţie.

Tâmplăria metalică tip SECO, utilizată la câteva blocuri din Bucureşti a avut o comportare nesatisfăcătoare în exploatare.

2.2. Prezentarea instalaţiilor aferente clădirilor din panouri mari

2.2.1. Instalaţii de încălzire centrală

Instalaţia de încălzire centrală a blocurilor din panouri mari este realizată în sistem bitubular cu distribuţie inferioară şi circulaţie forţată.

Agentul termic utilizat este apă caldă cu parametrii 95/75°C preparat centralizat într-o centrală termică de zonă şi este distribuit prin intermediul unor puncte termice şi reţele de transport. Regimul de funcţionare al centralei termice este considerat „rară întrerupere" (As = 0).

Racordarea instalaţiei interioare la reţeaua termică de alimentare se face pentru fiecare secţiune de bloc în centrul hidraulic al reţelei. Conductele de distribuţie sunt montate la plafonul subsolului iar alimentarea coloanelor se face prin două ramuri echilibrate hidraulic şi prevăzute cu organe de separare şi golire. Conductele montate în subsol au fost grunduite, izolate şi protejate.

La extremităţile grupurilor reţelei au fost prevăzute ştuţuri cu robinete pentru controlul echilibrării hidraulice.

Aerisirea instalaţiei se face la ultimul nivel prin vase de aerisire montate vertical, câte unul pentru fiecare ramură de distribuţie. Conductele orizontale de aerisire sunt montate sub plafonul ultimului nivel. Robinetele de aerisire, câte unul pentru fiecare ramură, sunt montate în subsol, deasupra jgheabului de golire, jgheab racordat la instalaţia de canalizare.

Coloanele verticale şi legăturile ia corpurile de încălzire sunt montate aparent. La blocurile cu P + 8 nivele au fost prevăzute lire de dilatare la cota etajului 4.

Pentru încălzirea încăperilor, s-au prevăzut în toate camerele de locuit şi bucătării radiatoare din fontă STAS 7363. În casa scării, intrări şi uscătorii s-au prevăzut convectoradiatoare tip panou.

În cabinele de baie prefabricate s-au montat convectoradiatoare tip panou CRP 777 S cu 7 elemente. Coloanele de alimentare a corpului de încălzire din cabină sunt montate în ghena exterioară cabinei, astfel încât să se simplifice racordarea tronsoanelor de coloană şi a conductelor de aerisire.

Temperaturile interioare de calcul sunt:

- camerele de locuit, bucătării, băi, uscătorii ti=18°C;

- casa scării ti=10°C;

- intrări ti=10°C.

Prin adaptarea proiectului tip s-au utilizat diverse tipuri de corpuri de încălzire din fabricaţia autohtonă în funcţie de posibilităţile de aprovizionare, sau de repartiţia primită, preferându-se acelea cu preţ mai mic şi cu consum redus de metal.

2.2.2. Instalaţia de apă caldă de consum

Cabinele sanitare utilizate sunt complet prefabricate. Alimentarea cu apă caldă de consum se face de la reţelele exterioare ale ansamblului de locuinţe.

Conductele principale de distribuţie de la intrarea în clădire până la baza coloanelor sunt montate în subsolul clădirii, la bazele coloanelor montându-se organe de închidere şi golire.

Atât instalaţia de încălzire cu corpuri statice cât şi instalaţia de apă caldă de consum nu are prevăzute sisteme de contorizare locală (la nivel de bloc. scară).

2.2.3. Instalaţii sanitare, gaze, electrice

Instalaţiile (altele decât cele de încălzire centrală şi preparare a.c.c.) care sunt specifice blocurilor din panouri mari prefabricate se caracterizează prin următoarele:

- Instalaţiile sanitare se realizează în cea mai mare parte prin prefabricare. La cabinele spaţiale folosite pentru camerele de baie s-au montat în fabrică numai obiectele sanitare şi conductele de legătură din interior. Coloanele de apă rece, caldă şi canalizare aferente cabinelor s-au montat pe şantier, eliminându-se piesele de legătură dintre ele. La seria Pb (cu cel mai mare grad de repetabilitate) cabinele K1, K4 aşezate alăturat pe acelaşi nivel s-au executat elemente de coloane comune, de apă rece şi caldă şi separate pe fiecare cabină pentru coloanele de scurgere.

- Alimentarea cu apă rece şi caldă s-a făcut de la reţelele exterioare din ansamblu. Conductele principale de distribuţie de la intrarea în clădire până la baza coloanelor sunt montate in subsolul clădirii.

- Canalizarea a fost proiectată în ipoteza racordării la o reţea exterioară care poate prelua debitele rezultate la cotele de ieşire a conductelor din clădire.

- Instalaţia de gaze naturale asigură alimentarea la presiune joasă a consumurilor menajere la bucătării. Alimentarea de Ia reţeaua exterioară s-a făcut prin intermediul unui reductor de presiune şi contor amplasate în firide la intrarea principală. Distribuţia conductelor până la baza coloanelor amplasate în bucătărie s-a făcut în casa scării unde sunt amplasate şi robintele de inchidere pentru fiecare coloană.

- Instalaţia electrică din amplasamente s-a realizat cu tuburi IPY şi accesorii montate în panouri la turnarea lor în fabrică. Circuitele de lumină şi prize ale aceluiaşi apartament s-au montat într-un tub comun IPY, folosindu-se doze comune pentru lumină şi prize. Distribuţia electrică s-a realizat cu firide tip TDM - cu loc de contor la parter, mascate în zidărie împreună cu tabloul de iluminat comun TLC.

- Instalaţia de sonerie a fost rezolvată prin amplasarea la intrarea în apartament a unui buton montat pe circuitul primar al transformatorului de sonerie.

- Instalaţia de telefon s-a realizat prin amplasarea la parter a unei firide telefonice de la care pleacă circuitele telefonice protejate în tuburi IPY.

2.3. Prezentarea blocurilor de locuinţe cu structura din panouri mari, proiectului tip 770/78 IPCT

2.3.1. Prezentare generală

Motivele pentru care a fost aleasă pentru elaborarea metodologiei o clădire din panouri mari cu regim de înălţime P + 4E, executată conform proiectului tip nr. 770 elaborat în anul 1978 au fost următoarele:

- există un număr mare de clădiri existente realizate conform acestui proiect;

- clădirile au regim de înălţime P + 4E, mai defavorabil din punct de vedere energetic decât blocurile de apartamente cu regim de înălţime mai mare, de exemplu P + 8;

- clădirile din panouri mari au fost cel mai adesea reclamate de-a lungul timpului pentru defecţiuni ale izolaţiei termice şi pentru condiţii de confort necorespunzătoare (temperaturi mici pe suprafeţele interioare, condens superficial şi interstiţial, mucegai etc);

- este prima versiune a proiectului tip nr. 770, realizată imediat după cutremurul din anul 1977, deci cu un grad de asigurare a structurii de rezistenţă îmbunătăţit, fapt confirmat prin comportarea la cutremurele următoare; pentru verificarea nivelului de asigurare a structurii de rezistenţă la nivelul actualelor reglementari in domeniu (P100-92, P85-96) care au fost în ultima perioadă permanent îmbunătăţite şi îmbogăţite cu rezultatele cercetărilor teoretice şi experimentale, ar fi necesare expertize tehnice ale structurii de rezistenţă;

- nivelul de protecţie termică corespunzător clădirilor construite în acea perioadă şi care era corespunzător standardelor de calcul termotehnic de la acea dată, se ştie că astăzi este apreciat ca fiind scăzut atât din punct de vedere al parametrilor de confort interior, cât şi sub aspect energetic; la generaţiile următoare au fost aduse îmbunătăţiri prin reducerea procentului de punţi termice care a scăzut, de exemplu Ia pereţii exteriori de la cca, 15% la 5% la versiunea din anii 1983-1985 datorită schimbării tehnologiei de execuţie a panourilor şi îmbunătăţirii detaliilor de îmbinare;

- se apreciază că este prioritară intervenţia la clădirile mai vechi, mai slab termoizolate; la acestea, prin aplicarea unor soluţii de îmbunătăţire se apreciază că se poate obţine eficienţa maximă;

- pentru studiul de caz s-a ales o clădire alcătuită din 2 secţiuni înşiruite (Pb2 + Pb4), caz aprecia ca fiind mediu, care nu este la fel de defavorabil din punct de vedere energetic cum este cazul clădirilor alcătuite dintr-o singură secţiune independentă, dar este mai defavorabil decât cazul clădirilor înşiruite cu mai multe scări.

Proiectul 770/78 cuprinde următoarele tipuri de secţiuni:

- Seria Pa (vezi fig. 1, fig. 2, fig. 3, fig. 4, fig. 5)

  • Secţiunea Pa 1 - 13 apartamente cu 2 camere + 1 apartament cu 3 camere;

  • Secţiunea Pa 2 - 13 apartamente cu 2 camere + 1 apartament cu 3 camere;

  • Secţiunea Pa 3 - 7 apartamente cu 3 camere -+ 3 apartamente cu 4 camere;

  • Secţiunea Pa 4 - 7 apartamente cu 3 camere + 3 apartamente cu 4 camere.

- Seria Pb (vezi fig. 6, fig. 7, fig. 8, fig. 9, fig. 10)

  • Secţiunea Pb 1 - 19 apartamente cu 2 camere:

  • Secţiunea Pb 2 - 19 apartamente cu 2 camere;

  • Secţiunea Pb 3 - 18 apartamente cu 3 camere + 1 apartament cu 4 camere;

  • Secţiunea Pb 4 - 18 apartamente cu 3 camere + 1 apartament cu 4 camere.

- Seria Pc (vezi fig. 11, fig. 12, fig. 13, fig. 14, fig. 15)

  • Secţiunea Pc 1 - 2 apartamente cu 2 camere + 8 apartamente cu 3 camere;

  • Secţiunea Pc 2 - 2 apartamente cu 2 camere + 8 apartamente cu 3 camere;

  • Secţiunea Pc 3 - 5 apartamente cu 3 camere + 2 apartamente cu 2 camere + 3 apartamente cu 3 camere;

  • Secţiunea Pc 4 - 2 apartamente cu 2 camere + 8 apartamente cu 3 camere.

Secţiunile Pa şi Pb au fost gândite ca secţiuni de mijloc (MM), de capăt simplu (CM) sau de capăt cuplat cu secţiunile Pc 1 sau Pc 2. Secţiunile Pc 1 şi Pc 2 au fost destinate utilizării ca secţiuni de colţ sau ca secţiuni de capăt.

Secţiunile Pb 4 şi Pb 2 au fost cele mai mult utilizate fie independent, fie combinate între ele (ca în cazul ales pentru efectuarea studiului de caz), fie combinate cu celelalte secţiuni

Caracteristicile de bază ale proiectului tip 770/78 sunt următoarele;

- număr de niveluri P + 4E şi subsol tehnic general:

- înălţimea de nivel 2,70 m;

- sistem constructiv integral prefabricat din panouri mari uzinate, cu greutate maximă 5.5 î;

- valabilitate seismică: gradele 6. 7, 8. cu excepţia secţiunilor Pa 1 şi Pa 2 a căror valabilitate este 6 şi 7:

- gradul I de rezistenţă la foc:

- termoizolaţia panourilor de pereţi exteriori cu polistiren expandat sau vată minerală rigidă G100 cu grosime de 8,5 cm în soluţia cu 3 straturi: grosimea totală a panourilor 27 cm:

- panourile de pereţi au fost concepute pentru turnare cu faţa exterioară în sus, fiind necesare nervuri din beton armat pe contur şi în jurul ferestrei pe toată înălţimea panourilor, ceea ce a condus la procente ale punţilor termice de cca. 15 %;

- amplasarea a fost gândită pentru terenuri normale, urmând ca adaptarea la teren să fie făcută pentru fiecare caz:

- valabilitate climatică: zonele I, II. III.

2.3.2. Prezentarea soluţiilor de arhitectură

Seria Pa cuprinde secţiuni cu dublă orientare, cu 3 sau 2 apartamente pe nivel, cu scară în două rampe luminate direct.

Seria Pb cuprinde secţiuni cu simplă orientare, bară lată, cu 4 apartamente pe nivel, cu scară interioară într-o singură rampă, luminată prin două luminatoare.

Seria PC cuprinde secţiuni de colţ, cu două apartamente pe nivel şi scară luminată direct.

Toate secţiunile au o intrare principală pe faţada principală şi alta secundară pe faţada opusă şi au prevăzute la parter o încăpere pentru depozitarea pubelelor de gunoi, amplasată lângă intrarea secundară.

Uscătoriile sunt amplasate la parter la secţiunile Pa1, Pa2, toată seria Pb, iar la celelalte secţiuni la ultimul etaj.

Subsolul este prevăzut cu subsol tehnic general aerisit prin ochiuri de 15 x 20 cm prevăzute în soclu, pe fiecare travee. Accesul în subsolul tehnic se face pe o scară metalică, printr-un chepeng amplasat sub prima rampă. În planşeul de peste subsol, hidroizolarea verticală a pereţilor subsolului a fost prevăzută prin dubla vopsire cu bitum topit a suprafeţelor exterioare care vin în contact cu terenul. Hidroizolarea orizontală s-a realizat prin realizarea centurilor orizontale de la nivelul planşeului peste subsol, din beton B 300 cu permeabilitate redusă.

Accesul pe terasă se face din casa scării printr-un chepeng. Terasa este necirculabilă, cu pante de scurgere spre punctele de colectare, scurgerea apelor meteorice făcându-se prin coloane verticale interioare. Termoizolaţia a fost prevăzută din zgură expandată în grosime variabilă de la 22 la 39 cm sau în variantă din plăci de BCA GBN-T in trepte. Hidroizolaţia era prevăzută în proiect din 2 straturi de împâslitură de sticlă bitumatâ şi un sţraţ de pânză biţumată între 4 straturi de mastic bituminos.

Panourile de pereţi exteriori concepute pentru turnare cu faţa exterioară în sus. cu grosimea totală a panourilor de 27 cm, sunt prevăzute cu finisaj realizat în fabrică, sunt concepute în soluţia cu 3 straturi, cu termoizolaţia mediană din polistiren expandat sau vată minerală rigidă G100. cu grosime de 8,5 cm.

Tâmplăria exterioară este cuplată din lemn cu 2 foi de geam obişnuit de 3 cm grosime, prevăzută cu etanşări pervazuri şi glafuri.

Finisajul interior prevăzut în proiect era obişnuit (rectificări, glet de ipsos cu aracet, zugrăveli obişnuite sau cu lapte de var, vopsitorii in culori de ulei aplicate pe glet în două straturi, placaj de faianţă albă. covor PVC cu suport textil şi cu pervazuri de lemn în încăperile de locuit şi fără suport textil în alte încăperi, mozaic din marmură), dar în prezent a fost, în majoritatea apartamentelor, înlocuit.

Soluţia de etanşare a rosturilor dintre panouri a fost cu rostuiri orizontale şi verticale de tip închis cu chit C895; rostul orizontal este prevăzut cu prag înalt (14 cm), iar cel vertical este protejat cu o folie de BUTAROM de 1 mm grosime lipită cu prenadez. Izolarea rosturilor verticale şi orizontale se face cu polistiren de 24 mm grosime

2.3.3. Prezentarea structurii de rezistenţă

Proiectul 770 cuprinde atât clădiri de formă dreptunghiulară, cât şi clădiri cu decroşuri: s-au utilizat travee de 2,4; 2,7; 3,0; 3,3 şi 3,6 m şi adâncimea de 5,4 m.

Structurile proiectelor menţionate mai sus se caracterizează printr-o mare rigiditate spaţială; ele sunt simetrice pe ambele direcţii principale şi au pereţii structurali coplanari sau cu decroşuri relativ reduse. Infrastructura cu subsol general este alcătuita din fundaţii continue din beton simplu B75 şi pereţi din beton monolit B150 de 20 cm grosime, iar planşeul superior din panouri prefabricate din beton armat de 13 cm grosime.

Suprastructura este alcătuită în întregime din panouri mari, prefabricate din beton B250 armat cu bare din oţel OB37, PC52, STNB, pereţi structurali transversali şi longitudinali, planşee rezemate pe 3 sau 4 laturi. După realizarea monolitizărilor se obţine un ansamblu de pereţi structurali verticali, transversali şi longitudinali legaţi între ei prin şaibe orizontale. Toate panourile au fost prevăzute pe contur cu alveole şi praguri, uniform distribuite şi la distanţe mici modulate (30 cm pe orizontala şi 16 cm pe verticala) şi cu mustăţi pe laturile verticale ale panourilor de pereţi şi pe conturul planşeelor.

Structura are o mare rigiditate spaţială, fiind favorabilă transmiterii sarcinilor gravitaţionale şi seismice.

Îmbinările dintre panouri au fost realizate prin monolitizare (stâlpişori. centuri) din beton B300. Îmbinarea orizontală a fost realizată prin subbetonare, transmiterea eforturilor tangenţiale din imbinări făcându-se prin alveole şi praguri dese distribuite.

2.3.4. Prezentarea instalaţiilor termice (încălzire şi acc)

Din punct de vedere al instalaţiilor termice, soluţiile adoptate pentru proiectul 770/78 respectă principiile arătate la cap. 2.3., cu următoarele posibilităţi de adaptare la diversele situaţii din ţară:

- deoarece în proiectul tip conductele au fost dimensionate pentru sarcini medii ale celor 4 orientări, adaptatorul a asigurat echilibrarea hidraulică a celor două grupuri de distribuţie şi a ramurilor grupurilor prin măsuri de redimensionare a tronsoanelor principale, prevederea de organe de reglare manuală, sau prevederea de organe de reglare automată;

- s-au stabilit poziţiile la robinetele cu dublu reglaj cu reglaj prestabilit, în funcţie de sarcina termică reală;

- s-au utilizat şi alte tipuri de corpuri de încălzire, cu respectarea puterii termice necesare;

- în funcţie de traseul real al reţelelor exterioare s-au modificat poziţiile racordurilor de agent termic şi apă caldă în corelare cu proiectul de arhitectură şi rezistenţă;

- în cazul în care condiţiile climato-eoliene sau de orientare nu au corespuns cu cele din proiectul tip, s-au redimensionat atât instalaţia de încălzire cât şi instalaţia de preparare apă caldă de consum.

[top]

3. STAREA FIZICĂ A CLĂDIRILOR DIN PANOURI MARI CONSTRUITE DUPĂ PROIECTE TIP

3.1. Defecţiuni constatate Ia anvelopa clădirilor din panouri mari

În decursul exploatării s-au semnalat următoarele tipuri principale de degradări:

- degradări apărute în urma seismelor;

- fenomene de condens interior, care în unele cazuri au condus la apariţia mucegaiului;

- diminuarea în timp a rezistenţei termice a elementelor de închidere;

- infiltraţii de aer;

- infiltraţii de apă;

- degradarea tencuielilor exterioare

Cauzele care au condus la apariţia acestor degradări sunt:

- cauze naturale;

- cauze de concepţie:

- cauze de execuţie;

- cauze de exploatare.

3.1.1. Degradări apărute în urma seismelor

Sintetizând experienţa comportării clădirilor din panouri mari din ţara noastră la cutremurul din 1977 putem afirma următoarele:

- infrastructurile nu au fost avariate;

- planşeele au lucrat ca diafragme orizontale rigide în planul lor fără să sufere degradări în câmp:

- nu au apărut fisuri vizibile în panourile de pereţi cu excepţia buiandrugilor şi unor discontinuităţi locale;

- îmbinările orizontale au prezentat fisuri în cazul soluţiilor realizate cu mortar de poză;

- îmbinările verticale au prezentat uneori fisuri la 0,1- 0,3 mm;

- au apărut uneori fisuri la îmbinarea scărilor prefabricate cu podestele.

Diferenţele de comportare a clădirilor din panouri mari executate pe baza unor proiecte diferite nu sunt sensibile.

Natura îmbinărilor dintre panourile mari, cu profilaturi pentru transmiterea compresiunilor din lunecare şi cu armături pentru preluarea întinderilor, a contribuit probabil, ca acestea să lucreze ca disipatori de energie şi să asigure conlucrarea structurală a ansamblului.

Deşi cutremurul Vrancea 1977 a reprezentat un test foarte sever, se pune întrebarea care ar fi comportarea clădirilor din panouri mari la un cutremur cu compoziţie spectrală de înaltă frecvenţă care pentru structurile joase (P + 4 etaje) poale fi mult mai periculos.

3.1.2. Fenomene de condens interior

Fenomenele de condens interior apar pe suprafaţa elementelor de închidere în cazul in care elementele respective au o rezistenţă specifică la transfer termic necorespunzâtoare condiţiilor de microclimat interior (temperatura şi umiditatea relativă a aerului interior), care conduce la o temperatură pe suprafaţa interioară a elementelor de închidere mai mică decât temperatura punctului de rouă.

Cauze de concepţie

Rezistenţa specifică la transfer termic a elementelor de închidere prezintă o împrăştiere foarte mare, fiind în funcţie de concepţia de proiectare şi execuţie a elementului de închidere corespunzător standardelor de calcul higrotermic care erau în vigoare.

Fenomenele de condens au apărut mai întâi pe suprafeţele interioare corespunzătoare nervurilor din beton armat care asigură legătura între feţele de beton după care, în cazul în care nu s-au îmbunătăţit condiţiile de microclimat interior, fenomenele s-au extins pe întreaga suprafaţa interioară. În foarte multe cazuri, pe suprafeţele afectate de condens s-a semnalat apariţia mucegaiului.

Din punct de vedere al concepţiei de proiectare cea mai bună comportare au avut-o clădirile închise cu panouri mari prefabricate cu procent redus de punţi termice (mai mic de 5 %). Aceste clădiri s-au executat după anul 1984 când s-au prescris valori minime ale rezistenţelor specifice la transfer termic pentru fiecare tip de elemente de închidere.

Fenomenele de condens au mai apărut în unele cazuri datorită unor soluţii necorespunzătoare de îmbunătăţire a protecţiei termice, realizate prin placarea pe interior a pereţilor exteriori. Aceste degradări au apărut pe suprafeţele adiacente elementului termoizolat, în cazul în care izolaţia termică suplimentară nu s-a prelungit şi pe pereţii sau tavanul adiacent. De asemenea, s-au semnalat fenomene de condens în spatele izolaţiei termice suplimentare aplicate pe interior, în cazurile în care s-au folosit materiale termoizolante cu o slabă rezistenţă Ia difuzia vaporilor de apă (ex.: tencuieli din MODILIT sau vată minerală) fară ca pe faţa interioară a materialului termoizolant să fie prevăzut un strat cu rol de barieră contra vaporilor.

Cauze de execuţie

În numeroase cazuri, ca urmare a unei execuţii neîngrijite, s-au semnalat punţi termice de dimensiuni mai mari decât cele prevăzute în proiect datorate:

- lăţimilor mai mari decât cele proiectate, a nervurilor din beton armat ale panourilor mari prefabricate;

- omiterii montării termoizolaţiei la îmbinarea dintre panourile mari şi elementele interioare de compartimentare.

Ca urmare a acestor deficienţe creşte procentul de punţi termice, scăzând în mod corespunzător rezistenţa termică a pereţilor exteriori.

Cauze de exploatare

Principala cauză care a condus la fenomenele de condens o constituie neasigurarea temperaturii aerului interior la valorile standardizate, pe fondul unor rezistenţe termice reduse.

Dar chiar şi cu aceste rezistenţe termice reduse nu s-au semnalat fenomene masive de condens până în anii '70, în condiţiile în care erau asigurate, în regim permanent, temperatura interioară de + 20° ... + 22°C şi umidităţi relative ale aerului interior mai mici de 60 %.

După anii '70, datorită neasigurârii agentului termic la parametrii prescrişi şi a încălzirii intermitente, temperatura aerului interior a scăzut foarte mult, fiind dese cazurile în care s-au măsurat temperaturi ale aerului interior mai mici de 12°C.

O cauză care a condus la amplificarea fenomenelor de condens din procesul de exploatare a constat în depăşirea umidităţii interioare faţă de cea luată în calcul la proiectare, care s-a datorat în principal: încălzirii suplimentare a locuinţelor cu flacăra aragazului, concentrării locatarilor apartamentelor în una-două camere încălzite suplimentar, reducerii aerisirii încăperilor (în cazul familiilor cu copii mici sau bătrâni), uscării rufelor în încăpere sau creşterii plantelor de apartamente.

3.1.3. Diminuarea în timp a rezistenţei termice a elementelor de închidere

În unele cazuri s-a constat că, în decursul timpului, rezistenţa termică a elementelor de închidere s-a diminuat. Diminuarea s-a datorat în principal următoarelor cauze:

- umezirii materialului termoizolant, situaţie în care aerul din porii materialului a fost înlocuit cu apa provenită din condensarea vaporilor în structura peretelui;

- degradării materialului termoizolant datorită îngheţului apei din porii materialului;

- creşterii dimensiunilor dintre plăcile termoizolante datorită contracţiilor în timp ale materialului termoizolant:

- creării unor zone neizolate la partea superioară a peretelui ca urmare a tasării materialelor termoizolante de natură fibroasă.

Cauze de concepţie

Acest tip de degradare a apărut la elementele de închidere care nu au avut prevăzută în structură, pe faţa caldă a termoizolaţiei. o barieră contra vaporilor eficientă - în cazul pereţilor, respectiv barieră contra vaporilor şi strat de difuzie a vaporilor de apă - în cazul acoperişurilor-terasă. De asemenea, acest tip de degradare s-a mai semnalat şi la pereţii care la exterior au fost finisaţi cu un strat impermeabil la vapori (placaje ceramice glazurate) pe întreaga suprafaţă exterioară a peretelui.

Cauze de execuţie

Diminuarea rezistenţei termice în timp din cauza acumulării de umiditate în interiorul elementului de închidere sau degradării produse de fenomenele repetate de îngheţ-dezgheţ, se datorează în principal neasigurării, la execuţie, a continuităţii barierei contra vaporilor sau comunicării directe a stratului de difuzie cu atmosfera exterioară.

O altă cauză care a condus la diminuarea rezistenţei termice a anvelopei a constituit-o execuţia defectuoasă, cu rosturi mai mari decât cele admisibile între plăcile termoizolante, sau folosirea unor plăci termoizolante de natură fibroasă slab liate sau liate cu un material degradabil în timp.

Cauze de exploatare

Acest tip de degradare a fost întâlnit în încăperile cu umidităţi relative interioare ridicate sau la care elementele de închidere au prezentat fenomene de condens pe suprafaţa lor interioară.

3.1.4. Infiltraţii de aer

Infiltraţiile de aer s-au semnalat în zona elementelor de tâmplărie exterioară.

Aceste infiltraţii au ca efect scăderea confortului termic interior, în special în zone din vecinătatea ferestrelor sau uşilor exterioare şi creşterea consumului de combustibil în exploatare.

Cauze de concepţie

În majoritatea cazurilor, etanşeitatea tâmplăriei s-a realizat prin profilul tocului şi cercevelelor, iar etanşeitatea geamurilor prin intermediul chitului de geam sau prin baghete de lemn.

În unele cazuri, în special la tâmplăria metalică, etanşeitatea tâmplăriei şi a geamurilor s-a realizat prin garnituri de cauciuc.

O altă cauză o constituie neetanşarea cu material termoizolant a spaţiului de aer creat prin diferenţa de dimensiuni între tocul tâmplăriei şi golul de tâmplârie din elementul de închidere.

Cauze de execuţie

Acest tip de degradări se datorează în principal abaterilor dimensionale mai mari decât cele admisibile cu care s-au executat elementele de tâmplărie, neasigurârii continuităţii chitului de geam şi a garniturilor de etanşare, executării în pereţi a unor goluri cu abateri mai mari decât cele admisibile, neexecutării etanşării cu material termoizolant a spaţiului liber dintre tocul tâmplăriei şi golul din perete.

Cauze de exploatare

Infiltraţiile de aer se datorează în principal degradării lemnului din care este confecţionată tâmplăria sau îmbătrânirii cordonului de chit sau a garniturilor de etanşare şi datorită neexecutării corespunzătoare a lucrărilor de întreţiner

3.1.5. Infiltraţii de apă

Infiltraţiile de apă apar la elementele de închidere atunci când s-a degradat stratul impermeabil de protecţie de pe faţa exterioară. Cele mai des întâlnite sunt:

- infiltraţiile de apă din acoperiş;

- infiltraţiile de apă din subsoluri;

- infiltraţiile de apă din rosturile dintre elementele prefabricate de faţadă.

Cauze de concepţie

La acoperiş, infiltraţiile de apă se datorează degradării structurii hidroizolante.

Acest defect apare la acoperişurile la care structura hidrofugă sau strat de protecţie al hidroizolaţiei nu au fost alese corespunzător.

De asemenea, s-a semnalat în foarte multe cazuri degradarea stratului hidroizolant datorită incompatibilităţii conlucrării dintre stratul hidroizolant şi stratul termoizolant pe care acesta a fost lipit. Acest fenomen s-a observat în special în cazul lipirii stratului hidroizolant direct pe stratul de polistiren celular.

Infiltraţiile de apă au apărut şi ca urmare a reducerii numărului de straturi hidroizolante, eliminării stratului de difuzie, a barierei contra vaporilor sau a protecţiei hidroizolaţiei, ca urmare a unor măsuri nejustificate de reducere a costurilor şi consumurilor materiale.

Infiltraţiile de apă din subsoluri s-au datorat neasigurării continuităţii straturilor hidroizolante orizontale şi verticale, alegerii unei structuri necorespunzătoare sau ancorării insuficiente a straturilor hidroizolante, în cazul apelor cu presiune.

Cauze de execuţie

Aceste degradări se datorează în principal neasigurării continuităţii straturilor hidroizolante (petrecerii insuficiente, lipsa straturilor hidroizolante suplimentare la racordarea elementelor orizontale cu cele verticale), nelipirii uniforme a foliilor de etanşare, neasigurării continuităţii şi a executării lucrărilor pregătitoare pentru aplicarea cordonului de chit de etanşare.

Cauze de exploatare

Deteriorarea hidroizolaţiei la acoperişuri s-a datorat în special circulaţiei sau depozitării unor obiecte care depăşesc sarcinile admisibile ale structurilor hidroizolante, montării ulterioare de antene sau captatori solari, etc.

Infiltraţiile de apă dintre rosturile panourilor mari s-au datorat îmbătrânirii foliei din Butarom şi a chitului de etanşare (în cazul sistemului cu rosturi închise) sau deteriorării profilelor din PVC (în cazul sistemului cu rosturi deschise).

3.1.6. Degradarea tencuielilor exterioare

Această degradare se manifestă prin desprinderea sau pătarea faţadelor şi este cauzată de acumularea, în spatele stratului de finisaj exterior, a apei provenite din condensarea vaporilor de apă care au trecut prin structura peretelui şi care nu au putut fi evacuaţi în atmosfera exterioară din cauza stratului de finisaj impermeabil la vapori.

Cauze de concepţie

Acest tip de degradări s-a manifestat la elementele de închidere ale încăperilor cu umidităţi relative interioare ridicate care nu au fost prevăzute cu bariere contra vaporilor, la elementele de închidere care au fost afectate de condens sau care au fost finisate la exterior cu pelicule sau straturi impermeabile la vapori (vopsitorii în ulei, placaje: ceramice glazurate etc).

Cauze de execuţie

Pregătirea necorespunzătoare a suportului pe care s-a aplicat finisajul exterior şi, eventual, execuţia defectuoasă a barierei contra vaporilor, de pe faţa interioară a elementului de închidere au condus la degradarea tencuielilor exterioare.

Cauze de exploatare

Deteriorarea sistemului de captare a apei pluviale (jgheaburi şi burlane) a dus la deteriorarea în timp a tencuielilor exterioare

3.2.Defecţiuni ale instalaţiilor de încălzire şi preparare apă caldă de consum din blocurile din panouri mari

Instalaţiile de încălzire şi preparare apă caldă de consum din blocurile din panouri mari construite conform proiectului tip sunt în marea majoritate rămase neschimbate de la darea în folosinţă a clădirilor, deci au o vechime de 20-25 ani şi, în mod normal, sunt uzate fizic şi moral.

Pe lângă uzura avansată a instalaţiilor de încălzire datorată vechimii lor, de-a lungul anilor nu s-au efectuat lucrări de reparaţii curente legiferate prin acte normative.

Menţionăm că prescripţiile tehnice din domeniu elaborate până anul trecut nu prevedeau în mod explicit pentru instalaţiile de încălzire din locuinţe durata maximă de vârstă pentru elementele componente.

Conform „Ghidului de performanţă pentru instalaţii de încălzire şi ventilare" se considera, în condiţiile vieţii moderne şi ale progresului tehnic actual, că durata de viaţă pentru o instalaţie de încălzire nu trebuie să depăşească 15-20 ani.

Blocurile din panouri mari sunt racordate la o sursă de căldură exterioară (termoficare sau CT de cvartal).

S-a constatat că din punct de vedere al confortului ulterior s-a asigurat în locuinţe un nivel al temperaturilor interioare inferior celor prevăzute in SR 1907/2, existând diferenţe care pot ajunge până la 4-6°C. Reducerea temperaturilor interioare a făcut ca necesarul de căldură asigurat de instalaţia de încălzire să scadă cu 18 % ceea ce a creat un disconfort termic pentru locatari.

Reducerea temperaturii interioare sub cele prevăzute de SR 1907/2 se datorează şi unor alte cauze, după cum urmează:

- funcţionarea defectuoasă a corpurilor de încălzire;

- lipsa de corespondenţă dintre temperatura de ducere a agentului termic şi temperatura exterioară; temperatura de ducere mai mică decât cea necesară;

- regimul de livrare al căldurii;

- adaptarea proiectului la condiţiile locale;

- calitatea execuţiei.

Disfuncţiile instalaţiilor de încălzire şi preparare acc apărute la blocurile din panouri mari sunt:

- disfuncţii specifice de proiectare a blocurilor din panouri mari;

- disfuncţii generale de exploatare care sunt comune tuturor instalaţiilor din blocurile de locuit.

Disfuncţiile specifice de proiectare existente la blocurile din panouri mari, construite din anii 1980 până în prezent sunt:

- Datorită utilizării cabinelor de baie prefabricate nu există nici sifon de pardoseală şi nici sifon de plintă, ceea ce duce la inundarea holului în cazul unor defecţiuni accidentale.

- Ghenele de poziţionare a ţevilor ce alimentează baia sunt dispuse pe hol pe peretele comun cu baia, dar are o dimensiune foarte mică şi nu se poate umbla în cazul necesităţii efectuării unor reparaţii.

- La unele blocuri, au fost înlocuite convectoradiatoarele tip panou din băi cu 2 ţevi Φ 2" care fac trecerea de la un nivel la altul ocolind cabina de baie prin hol. Ocolirile se fac la plafon şi pardoseală, dând un aspect neplăcut în hol.

- Ghenele de gunoi nu prezintă aerisire.

- Uşile de la intrare au deasupra ferestre care să asigure o iluminare naturală indirectă a casei scărilor, dar care măresc uneori pierderile de căldură.

Disfuncţiile generale de exploatare care au dus la funcţionarea cu randamente scăzute a instalaţiilor de încălzire şi preparare apă caldă de consum sunt:

3.2.1. Defecţiuni Ia reţeaua de conducte interioare

Reţeaua de conducte interioare de încălzire prezintă defecţiuni cauzate de greşeli de montaj precum şi de defecte de fabricaţie ale materialelor (ţevi, fitinguri etc.) şi anume:

- Scurgeri de apă din conducte datorate următoarelor cauze:

  • executarea defectuoasă a îmbinărilor cu filet, cu flanşe sau cu sudură:

  • apariţia şi accentuarea fenomenului de coroziune;

  • îngheţarea apei în conductele din subsoluri la întreruperea încălzirii pe timp de iarnă.

- Neetanşeitatea îmbinărilor cu filet datorate unei execuţii necorespunzătoare a îmbinărilor, fie folosirii unor fitinguri defecte (cu fisuri) fie datorită tăierii adânci a filetului.

- Blocarea circulaţiei apei datorită formării sacilor de aer.

- lnfundarea conductelor cauzată de neglijenţe de montaj (îmbinări necorespunzătoare, montarea unor conducte deja înfundate parţial sau total) fie ca urmare a acumulării pietrei sau impurităţilor în unele puncte ale conductei sau în armăturile de închidere şi reglaj.

- Deteriorarea izolaţiei termice a conductelor care duce la majorări inutile de consumuri de combustibil.

Cauzele cele mai frecvente care au produs deteriorarea izolaţiei termice sunt:

- lovituri mecanice apărute cu ocazia unor reparaţii de pereţi sau la conducte apropiate;

- fixarea insuficient de rigidă a conductei a determinat vibrarea şi deplasarea acesteia datorită variaţiei de temperatură iar izolaţia termică să crape;

- umezirea izolaţiei termice datorită scurgerilor din conducta izolată, din conductele vechi sau din infiltraţii.

3.2.2. Defecţiuni la corpurile de încălzire

S-au constatat următoarele defecţiuni la corpurile de încălzire şi anume:

Radiatoare de fontă

Defecţiunile întâlnite frecvent la radiatoarele de fontă sunt: neetanşeitatea şi blocarea circulaţiei agentului termic în corpurile de încălzire.

Scurgerile de apă de la radiatoare se datorează:

- strângerii necorespunzătoare a niplurilor dintre elementele de radiator; lipsa garniturilor de etanşare sau degradarea acestuia ca urmare a unei funcţionări îndelungate a radiatorului la diferenţe mari de temperatură:

- fisuri la elementele radiatorului datorate unor lovituri mecanice, montaj defectuos, coroziune avansată;

- scurgeri pe lângă axul robinetului cu dublu reglaj care are drept cauză degradarea presgarniturii din azbest datorită manevrelor repetate.

Acesta este un defect foarte des întâlnit atât datorită strângerii insuficiente a piuliţei de strângere a presgarniturii sau degradării acesteia, cât şi sistemului defectuos de etanşare care nu permite manevre repetate.

Blocarea circulaţiei agentului termic în radiator care se poate produce datorită următoarelor cauze:

- îmbinarea defectuoasă a legăturii de Ia radiator la coloană (pătrunderea capătului de legătură prea mult în coloană) ceea ce conduce la mărirea pierderilor de sarcină şi facilitează acumularea unor depuneri de piatră;

- dimensiunea prea mică (3/8" Φ) a ţevii de racordare a radiatorului; aceasta se face datorită depunerilor progresive de piatră sau de alte impurităţi care obturează ţeava de legătură blocând şi îngreunând circulaţia apei din radiator;

- înfundarea robinetului de dublu reglaj ca urmare a acumulării unor impurităţi în robinet sau depuneri de piatră;

- existenţa aerului la partea superioară a radiatorului ca urmare a montării defectuoase (cu contrapantă);

- epunerea impurităţilor (mâl) la partea inferioară a radiatoarelor.

Convectoradiatoare sau serpentine din ţeavă

Defectele la convectoradiatoare sau serpentine din ţeava de oţel sunt similare cu cele ale radiatoarelor din fontă şi anume scurgeri de agent termic, blocarea circulaţiei agentului termic în corpul de încălzire.

La serpentinele din ţeava de oţel se mai pot adăuga unele defecţiuni care apar la îmbinările prin sudură (cordoane de sudură insuficient de compacte).

3.2.3. Defecţiuni la sistemul de reglare şi comandă a instalaţiilor de încălzire şi a.c.c.

Instalaţiile de încălzire din clădirile construite din panouri mari nu dispun de mijloace de reglare a regimului termic.

Blocurile de locuit sunt racordate de regulă la termoficare astfel încât posibilitatea locatarului de a comanda regimul de încălzire al încăperii locuite din interiorul acestuia este extrem de redusă. Practic ea se rezumă la acţionarea asupra robinetului de închidere cu dublu reglaj al radiatorului, care în cazul în care nu este blocat, poate realiza o reducere de debitului de căldură cedat în încăperi.

Nu există posibilitatea de a comanda pornirea încălzirii sau creşterea debitului de căldură, întrucât sursa termică (punct termic sau centrală termică de termoficare sau de cvartal) care nu este în exploatarea locatarilor, livrează căldura în acelaşi regim pentru toţi consumatorii în general cu debite diferite de necesităţile de încălzire.

3.2.4. Defecţiuni de exploatare a instalaţiilor de încălzire şi a.c.c.

O categorie importantă de defecte o constituie defectele de exploatare ale întregii instalaţii care depinde de configuraţia instalaţiei, de modul în care a fost proiectată şi executată precum şi modul de funcţionare.

Defectele de funcţionare a instalaţiilor interioare de încălzire constatate de-a lungul anilor prin exploatarea acestora sunt următoarele:

Ecart prea mic mtre temperatura apei din conducta de tur şi retur pentru acelaşi debit masic de agent termic şi deci debit de căldură insuficient, cedat în încăperi are următoarele cauze:

- debitul masic foarte mare;

- scurtcircuitarea unor consumatori şi circulaţii;

- existenţa unor zone din instalaţiile care nu se încălzesc (coloane înfundate sau incorect echilibrate. legături necorespunzătoare la corpurile de încălzire, la robinetele de închidere);

- sistem de reglaj ineficient, neexistând corelare între parametrii agentului termic şi sarcina de încălzire (temperatura exterioară).

Funcţionarea necorespunzătoare a corpurilor de încălzire de la etajele superioare

Cauzele care determină funcţionarea precară a corpurilor de încălzire de Ia ultimul etaj sunt:

- lipsa apei din instalaţie (în partea superioară a instalaţiei);

- poziţia incorectă a vasului de expansiune;

- formarea sacilor de aer Ia partea superioară a coloanelor (numai la distribuţia superioară);

- dimensionarea defectuoasă a conductelor sau/şi echilibrarea hidraulică corectă a circuitelor;

- poziţia incorectă a pompei de circulaţie în schema instalaţiei.

Funcţionarea neuniformă a corpurilor de încălzire, situate pe aceeaşi coloană

Acest fenomen este cauzat fie de o dimensionare necorespunzătoare a coloanei (fără a se lua în considerare efectul perturbator al termosifonului). fie o legare defectuoasă a corpurilor de încălzire de pe coloană şi se manifestă astfel

- la funcţionarea cu temperaturi ridicate ale agentului termice se încălzesc mai mult la corpurile de la etajele superioare, iar cele de la etajele inferioare mai puţin;

- la funcţionarea cu temperaturi moderate fenomenul se produce invers: se încălzesc mai puţin corpurile de încălzire de la nivelele superioare şi mai mult de la nivelele inferioare.

Încălzirea incompletă a unor coloane

Acest defect poate apărea datorită:

- unei racordări defectuoase a coloanei la conducta de distribuţie (capătul coloanei intră prea mult în conducta de distribuţie);

- înfundării coloanei cu impurităţi transportate de apă;

- dimensionării şi echilibrării incorecte.

Funcţionarea intermitentă a unor corpuri de încălzire

Unele corpuri de încălzire funcţionează normal sau uneori îşi întrerup funcţionarea datorită acumulării unor dopuri de aer în acestea sau pe conductele de legătură prin montarea defectuoasă şi lipsa dispozitivelor de dezaerisire la aceste corpuri.

Defecţiuni ale conductelor amplasate în subsol

Pentru a se asigura o exploatare normală este necesar să se ia măsuri pentru îndeplinirea condiţiilor de iluminat, ventilare şi protecţie fonică precum şi asigurarea de condiţii igienico-sanitare corespunzătoare pentru personalul de exploatare.

Traseele conductelor de distribuţie din subsol trec în unele cazuri prin încăperi în care accesul personalului nu este liber, existând astfel dificultăţi de intervenţie în caz de avarie pe unele ramuri sau coloane.

Blocurile de locuinţe construite după 1970 s-au prevăzut cu subsol tehnic în care sunt montate conductele de distribuţie ale instalaţiei de încălzire precum şi conductele de apă şi canalizare.

O soluţie necorespunzătoare care a fost practicată este cea în care reţelele de distribuţie de distanţă traversează subsolurile blocurilor pentru alimentarea atât a blocurilor respective cât şi a celor învecinate.

De asemenea au fost inundate subsolurile de acest tip prin defectele apărute la conducte şi armături.

Într-o etapă ulterioară de proiectare s-au realizat distribuţii independente pentru fiecare bloc şi racordare prin racord unic.

În subsolurile blocurilor construite după 1977 se constată următoarele deficienţe:

- conductele de încălzire care vin de la punctul termic sau centrală termică de zonă nu sunt prevăzute la intrarea în subsol cu aparatura de măsură şi control: termometre, manometre, debitmetre, contoare de căldură;

- nu există posibilitatea reglării debitelor pe ramurile care pleacă de la distribuitorul din subsol (în eventualitatea că s-a prevăzut un astfel de punct de distribuţie);

- termoizolarea conductelor realizată din vată minerală protejată cu carton asfaltat este în majoritatea situaţiilor deteriorată;

- robinetele de închidere de la baza coloanelor nu se pot utiliza datorită montajului defectuos al acestora (apropiate de elementele de construcţie) precum şi datorată blocării lor.

Defecte apărute datorită nerespectării proiectului de execuţie

Sunt defecte apărute prin nerespectarea soluţiilor de repartizare a corpurilor de încălzire în funcţie de necesarul de căldură din fiecare cameră, sau sunt defecte de montare şi racordare a corpurilor de încălzire, care duc la funcţionarea haotică a instalaţiei de încălzire.

[top]

4. SOLUŢII DE REABILITARE A CLĂDIRILOR DIN PANOURI MARI CONSTRUITE DUPĂ PROIECTE TIP

4.1. Soluţii de reabilitare a anvelopei clădirilor de locuit din panouri mari

La modernizarea termotehnică a clădirilor de locuit existente, se recomandă realizarea următoarelor valori pentru rezistenţele termice corectate:

- pereţi exteriori (zona opacă) | R' ≥ 2,00 m2K/W
- planşeu peste ultimul nivel, sub terase şi poduri neîncălzite | R' ≥ 3,00 m2K/W
- planşee peste subsoluri neîncălzite | R' ≥ 1,60 m2K/W
- planşee care delimitează clădirea la partea inferioară, de exterior | R' ≥ 4,50 m2K/W
- plăci pe sol | R' ≥ 4,50 m2K/W
- tâmplărie exterioară | R' ≥ 0,50 m2K/W

Aceste soluţii se aleg pe baza unor criterii stabilite de comun acord între proiectant şi beneficiar ţinând cont de priorităţile acestuia. Ele pot fi clasificate în:

- Soluţii simple, care se pot realiza cu uşurinţă şi cu costuri reduse, realizate de proprietarul apartamentului sau de un meşter.

- Soluţii medii care presupun intervenţia la mai multe elemente de anvelopă care implică costuri moderate şi pot fi realizate cu echipe sau firme mici.

- Soluţii complexe care presupun intervenţia la mai multe elemente de anvelopă care implică costuri mari, utilaje costisitoare (schelă) şi pot fi realizate numai cu firme specializate.

Alegerea soluţiilor de intervenţie la anvelopa clădirilor se va face utilizând procedeele stabilite de reglementările tehnice în vigoare sau în curs de elaborare:

  • NP047/2000 - Normativ pentru realizarea auditului energetic al clădirilor existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.

  • GP058/2OO0 - Ghid privind optimizarea nivelului de protecţie termică la clădirile de locuit.

  • Soluţii cadru pentru reabilitarea termo-higro-energetică a anvelopei clădirilor de locuit existente.

  • Normativ privind stabilirea performanţelor termo-higro-energetice ale anvelopei clădirilor în vederea reabilitării lor termice.

  • Ghid de evaluare a gradului de confort higrotermic din unităţile funcţionale ale clădirilor existente.

  • Ghid de evaluare a gradului de izolare termică a elementelor de construcţie la clădiri existente în vederea reabilitării termice.

  • Ghid privind îmbunătăţirea calităţilor termoizolatoare ale ferestrelor la clădirile civile existente.

  • Ghid privind proceduri de efectuare a măsurilor necesare expertizării termoenergetice a construcţiilor şi instalaţiilor aferente.

Pe baza acestor reglementări se selecţionează, în cele ce urmează. soluţii posibile:

4.1.1. Soluţii pentru terasă

La planşeul peste ultimul nivel, sub terasă (fig. 16), se recomandă una din următoarele soluţii de modernizare termotehnică, respectiv de îmbunătăţire a nivelului de termoizolare, în funcţie de starea (gradul de deteriorare) a straturilor hidroizolante şi termo-izolante existente:

- Îndepărtarea tuturor straturilor existente până la faţa superioară a planşeului de beton armat şi refacerea lor completă. Soluţia se recomandă atunci când starea tuturor straturilor, inclusiv a materialului din care se realizează pantele, nu este corespunzătoare (umpluturi termoizolante cu conţinut mare de apă care nu poate fi îndepărtată prin uscare, praf hidrofob etc). Soluţia se aplică şi în situaţia in care. cu ocazia reabilitării terasei, se doreşte schimbarea sistemului de pante sau în situaţia în care grosimea şi greutatea stratului care creează pantele constituie un impediment.

- Îndepărtarea tuturor straturilor existente până la faţa superioară a betonului de pantă şi refacerea acestora in condiţiile înlocuirii stratului termoizolant existent cu un nou strat termoizolant, de calitate şi grosime corespunzătoare noilor cerinţe. Soluţia se recomandă când atât starea hidroizolaţiei, cât şi starea stratului termoizolant nu sunt corespunzătoare (hidroizolaţie puternic deteriorată, termoizolaţie umezită şa), sau când stratul termoizolant nu este eficient (fig. 16-1 şi fig. 16-3).

- Îndepărtarea straturilor existente până la hidroizolaţia existentă, în condiţiile menţinerii ei cu funcţie de barieră de vapori şi a menţinerii stratului tennoizolant existent; montarea unui strat termoizolant suplimentar, de calitate şi grosime corespunzătoare, precum şi a tuturor celorlalte straturi, inclusiv a straturilor hidroizolante. Soluţia se recomandă când starea termoizolaţiei existente este bună. dar hidroizolaţia este deteriorată şi se impune refacerea ei.

- Realizarea unei terase "inverse", prin menţinerea tuturor straturilor existente, inclusiv a straturilor hidroizolante. Soluţia presupune îndepărtarea doar a straturilor de protecţie a hidroizolaţiei. executarea unor eventuale reparaţii locale a hidroizolaţiei şi/sau dispunerea eventuală a unui strat hidroizolant suplimentar şi montarea unui strat termoizolant din polistiren extrudat protejat corespunzător, peste hidroizolaţie. Soluţia se recomandă când starea hidroizolaţiei este bună şi are avantajul că se asigură o bună protecţie mecanică şi termică (inclusiv la acţiunea directă a razelor solare) a straturilor hidroizolante (fig. 12'-2).

Soluţiile de mai sus sunt valabile, cu adaptările de rigoare, şi în cazul teraselor cu stratul termoizolant de grosime variabilă (cu umplutura termoizolantă în vrac sau cu plăci BCA dispuse în trepte).

În scopul reducerii substanţiale a efectului defavorabil al punţilor termice de pe conturul planşeului de peste ultimul nivel, este foarte important a se lua măsuri de „îmbrăcare" cu un strat termoizolant a aticelor.

La terasele prevăzute pe contur cu cornişe se recomandă, în acelaşi scop. prevederea unor fâşii din material termoizolant în grosimea betonului de pantă.

4.1.2. Soluţii pentru planşeu

La planşeul peste subsolul neîncălzit (fig. 17) se recomandă soluţia executării unui strat termoizolant pe suprafaţa inferioară a planşeului (la tavanul subsolului), în una din următoarele variante:

- fixarea, prin lipire sau/şi cu dispozitive mecanice (bolţuri împuşcate, dibluri CONEXPAND ş.a.) a unui strat termoizolant realizat din plăci din polistiren sau vată minerală; stratul termoizolant se protejează fie cu un strat de tencuială pe rabiţ, suspendat de planşeu prin intermediul unor ancore din oţel inoxidabil, fie cu o tencuială uscată fixată pe o reţea de şipci, fie cu un strat de glet adeziv, armat cu ţesătură din fibră de sticlă;

- aplicarea "in situ" a unui strat de spuma poliuretanică.

În scopul reducerii substanţiale a efectului negativ al punţilor termice de pe conturul planşeului de peste subsolul neîncălzit, este foarte important a se prevedea în proiectul de modernizare termo-tehnică următoarele măsuri constructive;

- prevederea, pe faţa exterioară a soclului, a unui strat termoizolant;

- prevederea, pe faţa interioară a pereţilor exteriori de pe conturul subsolului, a unui strat termoizolant, pe o înălţime sub placă de cel puţin 50 cm

La soluţia cu stratul termoizolant nou amplasat pe faţa inferioară a planşeului peste subsol, în scopul reducerii influenţei defavorabile a punţilor termice interioare, se recomandă „îmbrăcarea" grinzilor din beton armat de la tavanul subsolului cu un strat termoizolant.

Amplasarea termoizolaţiei la partea superioară a planşeului este raţională numai în cazurile în care este necesară şi schimbarea pardoselilor.

4.1.3. Solufii pentru pereţi

La pereţii exteriori (vezi fig. 18) se recomandă soluţia montării unui strat termoizolant eficient pe suprafaţa exterioară a pereţilor. în una din următoarele variante:

- fără strat de aer ventilat, cu stratul termoizolant (de regulă, din placi de polistiren expandat) fixat mecanic şi/sau prin lipire pe suprafaţa suport reparată şi pregătită în prealabil; stratul de protecţie a termoizolaţiei se poate realiza:

  • cu un strat de tencuială din mortar M100T în grosime de 3-4 cm, armat cu plase sudate STNB şi cu plase din rabiţ zincat; stratul de tencuială trebuie să fie temeinic fixat (rezemat şi ancorat) prin intermediul unor bolţuri. dibluri. ancore şi plăcuţe din oţel inoxidabil. încastrate în peretele exterior:

  • cu un strat de glet adeziv, realizat dintr-o pastă pe bază de ciment, aracet şi nisip fin. de 3...5 mm grosime. armat cu ţesătură din fibre de sticlă.

- cu un strat de aer ventilat, de cea. 4 cm grosime, având stratul termoizolant (de regulă, din plăci de vată minerală sau polistiren extrudat) montat între elementele unui caroiaj din şipei de lemn sau profile metalice inoxidabile, ancorat mecanic cu piese din oţel inoxidabil in peretele exterior; stratul de protecţie poate fi realizat din foi (plane, ondulate sau cutate). din tablă inoxidabilă, aluminiu sau masă plastică rezistentă la radiaţiile ultraviolete, din plăci subţiri din beton armat cti fibre de sticlă ş.a.; stratul de protecţie este menţinut în poziţie şi fixat de stratul suport sau de caroiaj prin intermediul unor piese metalice speciale, inoxidabile; pentru asigurarea unei bune circulaţii a aerului în spaţiul dintre stratul termoizolant şi stratul de protecţie, trebuie să se realizeze în mod corespunzător - ca număr, dimensiuni şi poziţii - orificiile de acces şi de evacuare a aerului.

În scopul reducerii substanţiale a efectului negativ al punţilor termice, trebuie să se asigure. în cât mai mare măsură, continuitatea stratului termoizolant. inclusiv şi. în special, la racordarea cu soclurile. cu aticele şi cornişele de la terase şi cu parapetele de la acoperişurile cu pod.

În acelaşi scop, este necesar ca pe conturul tâmplăriei exterioare, să se realizeze o căptuşire ternioizolantă a tuturor glafurilor exterioare, inclusiv sub solbancuri.

În privinţa îmbunătăţirii izolaţiei termice a pereţilor exteriori, trebuie subliniate următoarele aspecte:

- Soluţiile de îmbunătăţire a protecţiei termice se pot face în principiu, cu aplicarea termoizolaţiei la exterior sau la interior. Soluţia de aplicare a termoizolaţiei la interior nu este indicată datorită comportării nefavorabile la difuzia vaporilor de apă şi a migrării şi concentrării condensului în zonele care inevitabil rămân neizolate. Pe de altă parte, inerţia termică scade. Soluţia de aplicare a termoizolaţiei pe exterior, este mai eficientă, conduce la eliminarea punţilor termice şi la creşterea inerţiei termice.

- Executarea termoizolaţiei suplimentare, la exteriorul pereţilor de faţadă, deşi poate îmbunătâţi considerabil performanţele termotehnice. este o operaţie relativ complicată şi costisitoare.

Considerente în favoarea executării acestei operaţiuni pot fi: prezenţa condensului pe suprafeţele interioare, existenţa unor fisuri sau neetanşeiţăţi care se pot remedia cu această ocazie, necesitatea îmbunătăţirii şi modernizării aspectului faţadelor.

Aspecte care pledează pentru renunţarea la această operaţiune sunt: existenţa unui procent mare de vitrare, o rezistenţă termică medie relativ acceptabilă, existenţa pe faţade a unor finisaje şi ornamente relativ scumpe care trebuie menţinute.

Uneori se poate opta pentru izolarea suplimentară numai pe anumite zone. cum sunt calcanele.

Izolarea termică suplimentară este mai eficientă dacă se face la pereţii situaţi spre nord - care vor avea prioritate, urmaţi de pereţii situaţi spre est sau spre vest.

4.1.4. Soluţii pentru tâmplărie exterioară

Modernizarea din punct de vedere termotehnic a tâmplăriei exterioare (fig. 19 şi fig. 20) se poate realiza în două soluţii:

- prin îmbunătăţirea tamplăriei existenţe:

- prin înlocuirea tâmplăriei existenţe cu tipuri noi, mai performante.

Îmbunătăţirea tâmplăriei existente se referă, în principal, la:

- adăugarea unei foi de geam suplimentar, la cele două foi de geam existente, modificare care se poate realiza fie prin înlocuirea unui geam simplu cu un geam termoizolant, fie prin montarea pe cerceveaua interioară existentă a unei cercevele suplimentare prevăzută cu un geam simplu;

- prevederea unor garnituri de etanşare între toc şi cercevele. precum şi între cercevele.

Proprietăţile vitrajelor izolante pot ti aduse la niveluri de performanţa superioare prin folosirea unor geamuri speciale:

- geamuri care reflectă sau absorb în mod selectiv, fie radiaţia solară în totalitate, fie anumite componente ale acesteia (radiaţii I.R.. luminoase. U.V.):

- geamuri multistrat cu proprietăţi superioare de izolare acustică, datorită creşterii factorului de amortizare intern al ansamblului (efectul foliilor sau peliculelor adezive dispuse între foile de geam);

- geamuri anti-foc, alcătuite din cel puţin două foi de geam care includ între ele un gel special, transparent;

- geamuri securizate, armate etc.

Pentru geamurile izolante clasice realizate din două foi de geam transparente obişnuite, înglobând un strat de aer uscat, coeficientul de transfer termic depinde în principal de grosimea stratului de aer. Proprietăţile de izolare termică ale acestor geamuri pot fi mult îmbunătăţite prin utilizarea unor sticle cu proprietăţi speciale (cu emisivitate scăzută) şi prin înlocuirea aerului cu alte gaze (argon, kripton, freon) având conductivitate termică redusă.

4.2. Soluţii de reabilitare a instalaţiilor termice

Reabilitarea instalaţiilor din blocurile construite cu panouri mari alimentate de la o sursă de căldură exterioară (termoficare, CT de cvartal) sau cu sursă proprie de căldură constă în efectuarea lucrărilor de reparaţii, completări sau înlocuiri de echipamente pentru readucerea instalaţiilor la parametrii iniţiali din proiect.

Obiectivele propuse prin aplicarea soluţiilor de reabilitare a instalaţiilor existente la clădirile de locuit având la bază evaluarea stării existente a instalaţiei, sunt următoarele:

- identificarea măsurilor de reabilitare de la simplu la complex;

- creşterea confortului termic al locatarilor;

- reducerea consumului de energie termică a clădirilor şi implicit reducerea cheltuielilor:

- mărirea gradului de gestionare individuală (reglare, contorizare).

Soluţiile de reabilitare a instalaţiilor de încălzire la clădirile de locuit alimentate de la o sursă de căldură exterioară (termoficare, CT de cvartal) şi la clădirile de locuit din panouri mari dotate cu sursă proprie de căldură au caracter de recomandare.

Pentru detalierea soluţiilor de reabilitare şi modernizare se va consulta pr. 203/2000 „Soluţii cadru pentru reabilitarea şi modernizarea instalaţiilor de încălzire din clădiri de locuit".

4.2.1. Solufii pentru clădiri de locuit existente, alimentate de la o sursă de căldură exterioară (termoficare, CT de cvartal)

Soluţiile de reabilitare a instalaţiilor de încălzire la clădiri de locuit din panouri mari alimentate de la o sursă de căldură exterioară (termoficare. CT de cvartal) sunt prezentate în continuare şi sunt clasificate după gradul de complexitate a instalaţiei şi amploarea lucrărilor precum şi a costurilor pe care le implică după cum urmează:

4.2.1.1. Soluţii simple cu costuri moderate

Înlocuirea bateriilor de robinete din baie, precum si a robinetelor de racord la coloanele de apă caldă de consuni.

Scopul soluţiei constă în:

- eliminările pierderilor de apă caldă de consum;

- asigurarea bunei funcţionări a instalaţiei de apa caldă de consum în ideea efectuării unor reparaţii.

Se recomandă utilizarea unor baterii eficiente cu design modern. Pentru racordarea instalaţiei la coloane se recomandă robinete de

închidere şi reglare de trecere cu ventil sau robinete cu bilă.

Înlocuirea în subsolul tehnic a vanelor defecte nefuncţionale pe conductele de distribuţie ale agentului termic sau a conductelor de apă caldă de consum care prezintă pierderi de fluid.

Scopul soluţiei constă în:

- eliminarea pierderilor de agent termic sau de apă caldă de consum;

- asigurarea bunei funcţionări a instalaţiei;

- evitarea inundării subsolurilor.

Se recomandă robinete de închidere şi reglare cu bilă care prezintă avantajul unor dimensiuni mai reduse decât la robinetele cu ventil.

Remedierea termoizolaţiei conductelor de distribuţie din subsol

Scopul soluţiei constă în:

- reducerea fluxului termic disipat prin conductele de distribuţie ale agentului termic sau a conductelor de ace.

Se recomandă utilizarea termoizolaţiei din saltea de vată minerală, cochilii din vata minerala sau cochilii din spumă rigidă de poliuretan protejate cu folie de aluminiu sau cu tablă de OL zincat

Înlocuirea vanelor defecte - nefuncţionale de la baza coloanelor de distribuţie.

Scopul soluţiei constă în:

- asigurarea unei bune circulaţii a agentului şi eliminarea pierderilor de agent termic din instalaţia interioară;

- eliminarea pierderilor de apă caldă de consum.

Se recomandă montarea robinetelor de închidere şi reglare cu bilă.

Înlocuirea conductelor de distribuţie agent termic sau acc fisurate din subsol

Scopul soluţiei constă în:

- eliminarea pierderilor de agent termic;

- eliminarea pierderilor de apă caldă de consum;

- asigurarea bunei funcţionări a instalaţiei;

- eliminarea inundării subsolurilor.

Se recomandă utilizarea ţevilor din OL pentru instalaţii sau a conductelor preizolate.

Montarea robinetelor de golire la baza oloanelor din instalaţia de încălzire

Scopul soluţiei constă în:

- asigurarea efectuării golirii coloanelor în cazul apariţiei unor defecte (fisurarea elementelor de încălzire, conductelor şi armăturilor);

- posibilitatea efectuării golirii coloanelor în cazul realizării unor lucrări de reabilitare.

Spălarea corpurilor statice

Soluţia constă în spălarea corpurilor de încălzire (prin demontarea lor de de poziţie) cu jet de apă sub presiune, eliminarea depunerilor de nisip şi nămol de la partea inferioară a corpurilor de încălzire şi apoi remontarea lor pe poziţie.

Scopul soluţiei constă în:

- creşterea eficienţei funcţionării corpurilor statice;

- creşterea eficienţei instalaţiei de încălzire.

4.2.1.2. Soluţii de reabilitare cu costuri medii

Curăţirea chimică si proiecţia aulicorozivă a instalaţiei de încălzire

Scopul soluţiei constă în:

- creşterea eficienţei instalaţiei de încălzire prin asigurarea unei bune circulaţii a agentului termic şi implicit reducerea consumurilor energetice.

Tratamentul de curăţire chimică şi protecţie anticorozivâ a instalaţiilor de încălzire centrală implică în mod obligatoriu 3 acţiuni:

- acţiune chimică - operaţie de curăţire având drept scop obţinerea unor instalaţii curate fără depuneri înainte de clătire şi protecţie:

- acţiune mecanică hidraulică - spălarea şi clătirea în drept scop eliminarea nămolului şi a altor resturi apărute după acţiunea chimică:

- acţiune preventivă de protecţie - adăugarea unui protector (inhibator) de coroziune în adaosul de apă de umplere finală pentru protejarea instalaţiei contra acţiunilor nefaste ale coroziunii şi depunerilor de calcar în scopul economisirii energiei şi creşterii eficienţei de transfer termic a corpurilor de încălzire.

Înaintea efectuării tratamentelor de curăţire şi protecţie a instalaţiei de încălzire trebuie realizat:

Controlul stării generale a instalaţiei de încălzire centrală

- instalaţia trebuie să fie funcţională;

- estimarea calităţii generale a instalaţiei pentru a estima gradul depunerilor de calcar.

Controlul apei din instalaţie

Se ia un eşantion de apă din instalaţie şi se analizează valoarea PH, mirosul apei, culoarea apei, abundenţa de mal, conductivitatea, conţinutul în ioni de cloruri, sulfat şi eventual de nitraţi astfel:

- PH-ul apei scăzut < 8 - 8,5 arată că apa este corozivă pentru conductele de OL:

- mirosul de mucegai, de putred este semnul că instalaţia este poluată biologic;

- culoarea roşietică a apei sau a malului este semnul coroziunii prin oxigenare;

- procentul de cloruri > 50 mg/l - dăunează conductelor de oţel. alamei şi aluminiului;

- conţinutul de sulfaţi, ioni de nitraţi şi amoniac – sunt dăunători conductelor din cupru şi alamă;

- sulfaţii sunt dăunători oţelului şi fontei, in sensul că aceştia permit dezvoltarea bacteriilor anaerobice sulfasto rediictoare care produc un gaz H2S ce antrenează o coroziune puternică;

- o concentrare de săruri solubile cu conţinut de clor şi sulf poate fi cauzată de către adaosurile repetate de apă.

Verificarea etanşeităţii instalaţiei

Modificările aduse instalaţiei pentru repunerea sa în funcţiune. renovare sau modificare se vor efectua înaintea operaţiilor de curăţire.

Se va verifica:

- starea garniturilor de etanşare ale vanelor;

- starea fizică şi accesul la robineţii lor de la baza coloanelor (dacă există);

- starea robinetelor de aerisire;

- dacă există o sursă de alimentare cu apă în apropiere cu un debit şi presiune suficiente, pentru branşarea furtunelor suple şi pentru realizarea alimentării;

- dacă există unul sau mai multe cămine de canalizare capabile să absoarbă volumul apelor provenite din golirea şi clătirea instalaţiei.

Acţiunea de curăţire chimică – pentru eliminarea mâlului în instalaţiile existente

- Se pregateste instalatia conform fig. 21.

- Se estimează volumul apei din instalaţie.

- Se introduce cantitatea de substanţă detartrantă (ex. IC-20) pentru a obţine dozajul ales (1-2%) în funcţie de starea instalaţiei şi după umplere se lasă să funcţioneze instalaţia în mod normal timp de 2-3 săptămâni (se poate lăsa produsul în instalaţie peste o lună de zile, fără nici un risc).

- Dacă instalaţia este foarte murdară, se va proceda în două etape: se introduce I % soluţia detartrantă (ex. IC-20) şi se lasă să funcţioneze instalaţia una sau două săptămâni. Apoi se goleşte instalaţia - se introduce 1-2 % substanţă şi se lasă din nou să funcţioneze instalaţia timp de 2 sau 3 săptămâni.

- Controlul concentraţiei.

Înainte de golire se măsoară concentraţia reală a produsului detartrant cu aparatură de măsură.

Măsurarea se efectuează în diverse părţi ale instalaţiei, se va verifica repartizarea produsului în întreaga instalaţie şi se va putea determina volumul exact de apă pe care îl conţine instalaţia.

Acţiunea mecanohidraulică - spălarea hidraulică şi clădirea instalaţiei de încălzire centrală

Cazul A - Instalaţii de încălzire simple uşor accesibile

Conf. fig. 21. se izolează instalaţia şi se deschid robinetele de golire CI, C2.

Faza 1:

- se închid robineţii tuturor radiatoarelor, în afară de radiatorul cel mai îndepărtat;

- se deschide robinetul de alimentare cu apă rece şi se racordează la instalaţie conf. fig. 21. şi se lasă să curgă până ce apa iese cu un debit constant, curată şi cu un pH neutru sau o conductivitate egală cu cea a oraşului;

- se închide robinetul radiatorului cel mai îndepărtat şi se deschide robinetul radiatorului următor;

- se procedează astfel, radiator după radiator până la ultimul radiator.

Faza 2:

Se inversează branşarea furtunelor flexibile pentru a alimenta radiatoarele prin retur şi se spală procedând conform faza I.

Faza 3:

Se repetă operaţiile de la faza 1.

Cazul B - Instalaţie de încălzire complexă cu probleme (greu accesibilă)

În cazul unor instalaţii de încălzire complexe existente dificil de spălat sau în care unele radiatoare n-au funcţionat operaţia de spălare hidraulică şi clătire se face conf. fig. 19 prin montarea în derivaţie pe colectorul de retur general a unui „modul de filtrare" conf. fig. 19 având drept scop absorbirea impurităţilor care ar putea exista după spălare şi datorită acestui fapt să fie antrenate in circulaţie.

Modulul de filtrare este echipat cu un sac al cărui grad de filtrare poate varia între 5-50 fim şi o bară magnetică (fig. 22).

Modulul de filtrare funcţionează ca "un rinichi" terminând progresiv curăţirea instalaţiei fară pierderi de apă.

Notă: În cazul în care o clădire de locuit nu dispune de o sursă de alimentare cu apă suficientă pentru spălare şi clădirea instalaţiei, se va utiliza un robinet exterior de incendiu. În acest caz se va cere avizul autorităţilor în domeniu.

Acţiunea preventivă de proiecţie a instalaţiei

Pentru protecţia contra depunerilor de calcar şi a coroziunii conductelor se vor folosi substanţe funcţie de metalele din care este alcătuită instalaţia şi anume menţionăm câteva:

- PC-4 cu un dozaj 4 % indiferent de tipul instalaţiei; durata de viaţă a instalaţiei în urma efectuării tratamentului este de 20 ani;

- Noxal - cu un dozaj de minimum 1 % indiferent de tipul instalaţiei, dacă ea conţine elemente din aluminiu: durata de viaţă a tratamentului - 6 ani:

- fluid caloporteur FC-2 (baza netoxică monopropilen glycol) - este un produs complet, care asigură şi protecţia contra îngheţului; dozajul minim recomandat pentru a beneficia de protecţie completă este 25% (protecţie antigel = - 10°C); durata de viaţă a instalaţiei în urma efectuării tratamentului este de 20 ani:

- antigel FC-1 (baza netoxică monopropylen glycol) se utilizează pentru instalaţiile care nu conţin aluminiu; atunci când se doreşte o protecţie contra îngheţului sub 25 % sau peste 40% se recomandă utilizarea acestui antigel de bază împreună cu protectorul de coroziune PC-4 în diverse concentraţii funcţie de gradul de protecţie dorit; durata de viaţă a instalaţiei în urma efectuării tratamentului mixt FC-I şi PC-4 este de 20 ani.

Se recomandă ca utilizarea antigelului să se facă numai în instalaţii care au fost perfect curăţate.

Se recomandă un control cel puţin o dată pe an a instalaţiilor tratate contra depunerilor de calcar şi a coroziunii efectuând:

- pH-ul cu benzile de hârtie pH sau cu un pH neutru;

- dozajul de produs;

- dozajul de antigel cu un refractometru.

Operaţiile de curăţire a instalaţiei trebuiesc făcute numai după efectuarea modificărilor aduse instalaţiei pentru repunerea sa în funcţiune, cu ocazia reabilitării sau modernizării.

Înaintea efectuării tratamentului de curăţire chimică, spălare, clădire şi protecţia anticorozivă a instalaţiei de încălzire la clădirile de locuit racordate la termoficare trebuie realizate următoarele:

- controlul stării generale a instalaţiei de încălzire centrală;

- controlul calităţii apei din instalaţie;

- verificarea etanşeităţii instalaţiei.

Înlocuirea robinetelor corpurilor statice existente şi nefuncţionale cu robinete cu termostat

Scopul soluţiei constă în:

- utilizarea corectă de către consumator a robinetelor de radiator determină obţinerea unor economii importante de energie şi implicit economii în bugetul familiei.

Corpurile de încălzire sunt echipate în prezent cu robinete cu dublu reglaj.

Robinetele cu termostat asigură căderi de presiune reduse, dispunând de o curbă caracteristică de curgere avantajoasă Există posibilitatea reglării debitului masic al apei şi repartizării optime după necesităţile temperaturii dorite în încăperi de către locatari prin setarea termostatului.

Înlocuirea robinetelor corpurilor statice existente şi nefuncţionale cu robinete cu termostat

Scopul soluţiei constă în:

- utilizarea corectă de către consumator a robinetelor de radiator determină obţinerea unor economii importante de energie şi implicit economii în bugetul familiei.

Robinetele cu termostat pot fi executate în mai multe variante funcţie de poziţia de montaj pe radiator şi de tipul instalaţiei (monotubulară sau bitubulară).

Firmele furnizoare livrează robinete cu termostat pentru toate tipurile de radiatoare, într-o gamă largă de dimensiuni.

În fig. 23 este arătat un robinet cu termostat şi modul de montare a lui pe radiator.

Robinetele cu termostat montate pe corpurile de încălzire servesc la reglarea individuală a temperaturii interioare la clădirile de locuit îndeplinind următoarele funcţiuni:

- măsoară mărimea de reglat (temperatura interioară);

- compară şi reglează direct admisia fluidului în corpul de încălzire.

Introducerea robinetelor cu termostat la corpurile de încălzire impune:

- echilibrarea termică şi hidraulică a instalaţiei;

- contorizare la nivel de bloc şi/sau de apartament.

Se menţionează că măsura de înlocuire a robinetelor cu dublu reglaj cu robinete cu termostat se adoptă doar în situaţiile în care sursa termică poate furniza un debit de căldură mai mare decât sarcina termică a consumatorului, termostatul limitând temperatura superioară la 26°C.

Dotarea corpurilor statice existente cu repartitoare de costuri de încălzire

Scopul soluţiei constă:

- în asigurarea controlului asupra livrării căldurii Ia consumator;

- reducerea consumurilor de energie termică pentru încălzire.

Repartitorul de costuri de încălzire (fig. 24) este un instrument modern care permite defalcarea pe fiecare corp de încălzire în parte a consumului total de căldură a clădirii conform unei proceduri specifice, asigurând astfel baza tehnică a sistemului de repartizare a costurilor încălzirii pe apartamente.

Temperatura este un parametru care serveşte cunoaşterii aportului de energie al corpurilor de încălzire, pe care sunt montate repartitoarele de căldură; aportul de energie se cunoaşte prin integrarea în timp.

În practică se utilizează două tipuri de repartitoare:

- repartitoare funcţionând pe principiul evaporării fără energie auxiliară;

- repartitoare funcţionând cu mărimi electrice.

Utilizarea sistemului de împărţite a cheltuielilor pe baza repartitoarelor cu evaporare este posibilă în următoarele condiţii:

- starea tehnică a instalaţiei să permită echiparea cu repartitoare;

- instalaţia să fie exploatată corespunzător.

În principiu, repartitoarele se montează numai la acele instalaţii care deservesc cel puţin doi utilizatori, alimentaţi de la aceeaşi instalaţie. în acest caz se montează repartitoare pe toate corpurile de încălzire care se alimentează de la aceeaşi instalaţie.

Metodă exactă şi economică în domeniul înregistrării consumurilor individuale, utilizarea repartitoarelor este foarte eficientă în instalaţiile de încălzire centrală racordate la termoficare. Aparatele sunt citite de către personalul de serviciu al firmelor furnizoare în cazul repartitoarelor cu evaporare sau datele măsurate pot fi transmise la distanţă - în cazul repartitoarelor electronice - la o unitate de stocare a datelor.

În fig. 24 este prezentat un repartitor de costuri de încălzire.

Montajul repartitorului pe corpul de încălzire trebuie să prezinte siguranţă pe o perioadă îndelungată.

Locul de prindere a! repartitorului trebuie să fie pe coordonata orizontală, la mijlocul corpului de încălzire.

Înălţimea locului de strângere se află în cazul radiatoarelor cu curgere verticală între 60 şi 80% din înălţimea corpului de încălzire măsurată de la baza inferioară până la mijlocul repartitorului (fig. 25).

În cazul echipării corpurilor de încălzire cu robinete cu termostat, locul de montare prescris se află la 75 % din înălţimea corpului de încălzire (se admit unele excepţii în cazul corpurilor de încălzire cu lungime mică).

Contorizarea căldurii combinată cu un sistem de facturare prin repartiţie parţială a sarcinii la încălzire utilizând repartitoarele de căldură conduce la:

- incită locatarii să fie atenţi la temperatura realizată în încăpere;

- incită locatarii ia economie.

Echilibrarea hidraulică şi termica a instalaţiilor de încălzire

Scopul soluţiei:

- repartizarea corectă a debitelor de agent termic în instalaţie; reducerea risipei de energie termică pentru încălzire.

Echilibrarea termică şi hidraulică a instalaţiilor de încălzire centrală din clădirile de locuit în cadrul acţiunii de reabilitare a acestora este indispensabilă deoarece nu se poate imagina o reabilitare termică cu transformarea reţelei fără reechilibrare.

Echilibrarea integrală a instalaţiilor de încălzire centrală reprezintă un proces prealabil contorizării.

Condiţii de montaj a dispozitivelor de echilibrare

Robinet de echilibrare la baza coloanei (fig. 26)

- Acces uşor la dispozitiv.

- Comoditate de aşezare (în urma reabilitării instalaţiilor) pe conductele apropiate de pereţi să existe posibilitatea unei demontări uşoare şi sigure a mecanismului.

- Amplasarea dispozitivului cu respectarea condiţiilor:

  • în amonte diametrul ţevii să fie egal sau eventual mai mare cu dispozitivul:

  • în amonte - lungimea dreaptă înaintea robinetului să nu fie mai mică de 5 ori diametrul conductei.

- Respectarea sensului de curgere al fluidului indicat pe dispozitiv.

Poziţia vanei (orizontală, verticală. înclinată nu are influenţă asupra preciziei măsurării).

Manşon de măsurare (fig. 27)

Se montează la un sistem de conducte cu acelaşi diametru.

Amplasarea manşonului de măsurare cu respectarea condiţiilor:

- în amonte lungimea dreaptă înaintea manşonului să fie aproximativ de cinci ori diametrul conductei.

Sensul de curgere al fluidului este indiferent.

Poziţia manşonului să asigure acces uşor la prizele de presiune.

Modul de reglare (fig. 28)

Modulul de reglare se instalează pe toate corpurile de încălzire la dreapta sau la stânga corpului.

Totdeauna sunt echipate cu piuliţe demontabile pe partea de intrare a fluidului.

La montaj trebuie respectat sensul de curgere gravat pe modul.

Poziţia modulului (orizontală, verticală sau înclinată) nu are influenţă asupra funcţionării.

Robinet termostatic THERMO şi ROBI (fig 29)

Robinetul termostatic THERMO şi ROBI se instalează ca un robinet termostatic sau manual pe intrarea în corpurile de încălzire (radiatoare).

Montarea se efectuează fie pe partea stângă fie pe partea dreaptă a corpurilor de încălzire (vezi fig. 27, fig. 28).

La montaj robinetul termostatic trebuie plasat orizontal şi nu trebuie să fie izolat de aerul din încăpere de un obstacol în faţă (măsuţă, perdea) care să permită buna circulaţie a aerului în încăpere.

Figura 30 - Modul termic de apartament

Figura 31 - Aparat de măsură cu citire directă a debitului de agent termic

Racordul de măsurare

- Racordul de măsurare se instalează pe toate corpurile de încălzire la stânga sau dreapta corpului.

- La montaj trebuie respectat sensul curgerii gravat pe dispozitiv.

Cauzele care provoacă dezechilibrarea termică a instalaţiilor de încălzire:

Cauze permanente: dezechilibrul hidraulic între debitele necesare ale corpurilor de încălzire şi debitele reale – reprezintă cauza cea mai frecventă şi importantă a dezechilibrării termice şi este produs de defectele instalaţiilor termice şi anume:

- ţevi parţial obturate cu nămol sau tartru:

- reţea de distribuţie şi corpuri de încălzire prost dimensionate;

- consecinţa unei reabilitări termice (pe partea de construcţie):

- consecinţa montării robinetelor cu termostat pe corpurile de încălzire.

Cauze nepermanente (pasagere) - ecarturi de temperatură (ducere-întoarcere) neconforme, provocate de:

- aporturi gratuite prin încălzire suplimentară a spaţiilor cu aparate electrice sau datorită prezenţei ocupanţilor, radiaţie solară etc;

- pierderi gratuite - prin răcirea unor încăperi datorate ventilării naturale a încăperilor.

În prezent aceste disfuncţionalităţi sunt combătute prin reglarea temperaturii şi nu prin echilibrarea reţelei.

Avantajele echilibrării termice printr-o bună echilibrare hidraulică a instalaţiilor de încălzire sunt:

- confort - dispariţia apartamentelor insuficient încălzite sau prea încălzite - antrenând robinetele cu termostat care trebuiesc montate pe corpurile de încălzire;

- echitate în repartiţia costurilor de încălzire prin temperaturi nediferenţiale prin diverse apartamente:

- economii de energie termică şi de cheltuieli aferente.

Echilibrarea se poate realiza astfel:

- echilibrarea integrală - cu măsurarea debitului de agent termic al corpului de încălzire:

- echilibrarea coloanelor - cu măsurarea debitului de agent termic pe coloane.

a) Echilibrarea integrală realizează:

- un reglaj cu control simultan al corpurilor de încălzire;

- echilibrare între coloanele instalaţiei.

Avantajele echilibrării integrale:

- reglare rapidă şi precisă:

- diagnostic prealabil focalizat asupra reţelei şi asupra fiecărui corp de încălzire.

b) Echilibrarea coloanelor realizează:

- reglarea cu măsurarea debitului de agent termic la nivelul coloanelor;

- nu se efectuează măsurarea debitului de agent termic la nivelul corpurilor de încălzire.

Avantaje:

- acces uşor Ia un reglaj pe zonă;

- debitele de agent termic pe coloane corecte;

- posibilitatea urmăririi instalaţiilor pe zone.

Dezavantajele:

- echilibrarea coloanelor între ele nu elimină defectele de echilibrare între corpurile de încălzire ale aceleiaşi coloane, chiar dacă au fost făcute prereglaje eventual asupra lor:

- retuşurile de reglaj ale corpurilor de încălzire perturbă corpurile de încălzire ale aceleiaşi coloane;

- dificultatea de a interveni simplu cu cost mic la locatarii nemulţumiţi:

- reglaje neprotejate sau mult prea uşor accesibile şi în consecinţă riscul ca echilibrajul să se strice rapid.

Se menţionează că efectele maxime se obţin printr-o echilibrare integrală a instalaţiei.

Contorizarea energiei termice

Se poate realiza la nivel de bloc. scară sau apartament.

Contorizarea la nivel de apartament este o soluţie complexă de modernizare care necesită modificarea integrală a instalaţiilor interioare.

Scopul soluţiei constă în:

- cunoaşterea consumurilor reale de căldură pentru încălzire şi asigurarea unei facturări corecte a căldurii:

- cunoaşterea consumurilor reale de căldură pentru apă caldă de consum.

Contorizarea Ia nivel de bloc (scară) (vezi fig. 32 şi fig. 33) a energiei termice se completează cu utilizarea repartitoarelor de căldură pe fiecare corp de încălzire şi înlocuirea robinetelor existente cu robinete cu termostat.

Contorizarea la nivel de bloc sau scară se realizează prin montarea de contoare termice pentru încălzire şi preparare apă caldă de consum pe racordurile de la reţeaua termică la distribuţia corespunzătoare blocului sau scării.

Montarea contoarelor se face în subsol într-o zonă accesibilă, contoarele fiind montate pe cât posibil în nişe metalice sau într-un spaţiu îngrădit.

În fig. 32 este arătat modul de amplasare a contorului de energie termică pentru încălzire, iar în fig. 33 este arătat modul de amplasare a contorului de energie termică pentru apă caldă de consum.

Contorizarea la nivel de apartament se realizează conform fig. 36 şi fig. 37 şi necesită modificarea distribuţiei de agent termic şi de acc. Coloanele principale de alimentare cu agent termic şi acc sunt proprii fiecărui apartament, montarea contoarelor făcându-se în afara apartamentului în nişe special construite pentru montarea lor în casete prefabricate.

La alegerea tipului de contor de energie termică trebuie respectate următoarele condiţii:

- contoarele trebuie să respecte prevederile standardelor în vigoare şi normelor naţionale de metrologie ale B.R.M.L. care sunt în conformitate cu normele internaţionale elaborate de Organizaţia Internaţională de Metrologie Legală (O.I.M.L.);

- contoarele să fie incluse pe lista de contoare agreată de prestatorii de servicii (regii şi societăţi comerciale):

- contoarele să funcţioneze într-o clasă de precizie care să satisfacă necesităţile concrete ale aplicaţiei:

- compatibilitate între condiţiiie concrete de utilizare ale contorului şi prescripţiile producătorului astfel încât să se asigure funcţionarea îndelungată în clasa de precizie în care a fost construit, cu costuri de exploatare minime;

- costul contorizării să fie compatibil, determinarea acestuia efectuându-se printr-un compromis preţ-performanţă;

- efectele introducerii sistemului de măsură (în furnitură completă) asupra regimului de funcţionare a instalaţiei să fie minim;

- sistemul să fie fiabil şi credibil astfel încât să permită stabilirea unor relaţii normale între furnizor şi beneficiar.

Detalii de montaj a contoarelor de energie termică sunt în fig. 34 şi fig. 35 conform SC 001-96 „Soluţii şi detalii de montaj pentru contoare de apă rece, apă caldă şi energie termică".

Pentru înregistrarea corectă a consumurilor de energie termică seliema de montaj a sistemului de contorizare a energiei termice se compune din următoarele părţi componente:

- contor de debit (debitmetru) - măsoară debitul şi volumul de apă care trece prin instalaţii şi care trebuie montat pe racordul la conducta de distanţă-tur (apă caldă 95°C);

- două sonde de temperatură (traductoare. termorezistenţe) care se montează una pe conducta de tur şi una pe conducta de retur:

- integratorul electric sau electronic - care este conceput să se monteze pe perete, în dulapuri sau pe şine suport;

- un filtru de impurităţi care se montează în amonte de contor:

- o porţiune de conductă dreaptă în amonte şi în aval de contor fară schimbări de direcţie, a cărui lungime este indicată de producător şi confirmată prin aprobarea de model;

- robinete de separare în amonte şi aval de contor:

- un ştuţ pentru montarea manometrului şi un ştuţ pentru montarea unui termometru.

4.2.1.3. Soluţii complexe - soluţii de modernizare a instalaţiilor cu costuri ridicate

Înlocuirea parţială a corpurilor de încălzire şi corelarea numărului de elemente cu soluţiile de reabilitare ale construcţiei

Scopul soluţiei constă în:

- creşterea eficienţei corpurilor de încălzire;

- asigurarea unei bune circulaţii a agentului termic;

- asigurarea confortului in locuinţe.

Înlocuirea parţială a conductelor de distribuţie din subsol şi izolarea lor

Scopul soluţiei constă în:

- asigurarea bunei funcţionări a instalaţiei;

- reducerea fluxului termic disipat prin conductele de distribuţie ale agentului termic.

Înlocuirea parţială a coloanelor de încălzire

Înlocuirea tuturor robinetelor de la corpurile de încălzire cu robinet cu termostat

Recircularea apei calde de consum

Prin montarea unei conduce de recirculare între punctul de racord (scării) înainte de control de acc şi utilajul de preparare acc. Recircularea apei calde de consum se face cu o pompă de recirculare.

Măsuri de reabilitare a punctelor termice

Soluţiile au ca scop:

- creşterea eficienţei transportului energiei de la centrală termică către consumator;

- creşterea eficienţei preparării acc.

Măsurişe de reabilitare a punctelor termice constau în:

- înlocuirea schimbătoarelor de căldură în contracurent cu schimbătoarele de căldură cu plăci având randamente superioare;

- înlocuirea pompelor de circulaţie cu "pompe de conducte" având randamente superioare;

- prevederea de filtre de impurităţi pe circuitul de încălzire pe agentul secundar;

- introducerea unor conducte şi pompe de recirculare care să recircule apa caldă între punctul termic şi punctul de racord al blocului (scării) înainte de contorul de acc.

Soluţii de înlocuire totală a instalaţiei de încălzire şi acc

Soluţiile se aplică la clădiri de locuit cu panouri mari şi se realizează prin:

- Înlocuirea totală a instalaţiei de încălzire şi apă caldă de consum cu păstrarea soluţiei iniţiale (conducte + armături + corpuri statice) şi contorizarea energiei termice la nivel de clădire sau tronson de clădire.

- Înlocuirea totală a instalaţiilor de încălzire şi preparare apă caldă de consum cu modificarea soluţiei iniţiale de distribuţie în bloc (realizarea distribuţiei şi contorizării pe apartament) păstrându-se sursa iniţială de energie termică (CT sau PT de zonă). În cadrul acestei soluţii modernizarea se va realiza:

  • înlocuirea totală a instalaţiei de încălzire (conducte + armături + corpuri statice):

  • înlocuirea totală a instalaţiei de apă caldă de consum (conducte + armături + obiecte sanitare):

  • distribuţia de agent termic şi apă caldă de consum la nivel de apartament (vezi fig. 32 şi fig. 34):

  • contorizarea de energie termică pentru încălzire şi acc la nivel de apartament (vezi fig. 33 şi fig. 34):

  • recircularea apei calde de consum prin prevederea unei conducte de recirculare între sursa de preparare acc şi baza coloanelor de distribuţie acc din subsolul blocurilor.

- înlocuirea totală a instalaţiilor de încălzire şi preparare acc şi înlocuirea sursei de energie termică cu centrală termică de bloc (scară). Soluţia constă în montarea Ia parterul clădirii (în uscătorie) a unei centrale termice care să asigure integral necesarul de căldură pentru încălzire şi preparare acc.

4.2.2. Soluţii pentru clădiri de locuit existente dotate cu sursă proprie de căldură

Soluţiile de reabilitare pentru instalaţiile interioare de încălzire centrală (corpuri de încălzire, conducte şi armături) sunt similare cu cele pentru clădirile colective alimentate de la sursa de căldură exterioară (termoficare, CT de cvartal).

Soluţiile de reabilitare specifice pentru clădirile de locuit dotate cu sursă proprie - centrală termică conform prevederilor I 13/1 sunt:

Revizia centralei termice care constă în verificarea:

- funcţionării şi a stării cazanelor precum şi circuitul de evacuare a gazelor de ardere şi anume:

  • etanşeitatea cazanelor (partea metalică şi cea şamotată);

  • etanşeitatea canalelor şi a coşului de fum:

- funcţionării şi a stării instalaţiei de depozitare, alimentare şi ardere a combustibilului:

  • etanşeitatea elementelor:

  • pompelor:

  • agregatele de ardere;

- funcţionării şi a stării echipamentelor cu piese în mişcare: pompe, ventilatoare, compresoare - inclusiv electromotoarele acestora şi anume:

  • asigurarea parametrilor necesari;

  • etanşeitate:

  • funcţionarea silenţioasă;

- funcţionării şi a stării schimbătoarelor de căldură şi anume:

  • asigurarea parametrilor necesari:

  • etanşeitatea;

  • controlul depunerilor de piatră în interior;

  • conductelor şi armăturilor şi anume:

  • etanşeitatea îmbinărilor (filet garnituri) şi pe traseul conductelor;

- funcţionarea armăturilor - manevra uşoară şi eficacitatea închiderii, funcţionarea armăturilor de siguranţă la presiunea de evacuare;

- starea conductelor - uzura lor;

- funcţionării şi a stării instalaţiei de tratare a apei şi anume:

  • starea utilajelor instalaţiei;

  • calitatea apei tratate;

  • stării izolaţiei termice şi a protecţiei acesteia la aparate şi conducte;

  • instalaţiei de automatizare şi control (funcţionare şi concepţie).

Verificarea recipientelor sub presiune şi a armăturilor de siguranţă.

Verificarea se face în conformitate cu prevederile ISCIR pentru echipamentele care intră sub acest control,

Completarea centralei termice cu aparatura AMC şi instalaţie de automatizare.

Întreţinerea şi remedierea aparatelor de măsură conform instrucţiunilor producătorului.

Întreţinerea, verificarea şi revizuirea instalaţiei de automatizare - de siguranţă si reglare a parametrilor conform prevederilor producătorului.

Reparaţiile efectuate în entrala termică (operaţia de remediere prin care se asigură funcţionarea centralei termice la parametrii prevăzuţi în proiect) sunt:

reparaţii curente efectuate:

- pe baza constatărilor făcute la revizii;

- preventive - pentru elementele care se întrevede că vor putea apare disfuncţiuni după o perioadă de timp;

- accidentale în urma unor disfuncţiuni, deteriorări, avarii;

- reparaţii capitale însoţite uneori de reparaţii capitale.

Reparaţiile capitale în centrală se efectuează la următoarele intervale de timp care pot fi reduse în funcţie de condiţiile specifice locale astfel:

Cazane:

Conform indicaţiilor producătorilor sau în lipsă:

- înlocuirea elementelor, repararea sau înlocuirea mantalei şi izolaţiei - la 6 ani:

- curăţirea interioară prin îndepărtarea depunerilor, repararea părţii metalice prin înlocuire sau sudare, înlocuirea garniturilor la 4 ani.

Boilere:

Conform indicaţiilor producătorului sau în lipsă:

- schimbarea garniturilor, refacerea izolaţiei, vopsirea - la 2 ani.

Armături de închidere si reglaje:

- înlocuirea garniturilor, curăţirea depunerilor, eventuala înlocuire- la 3 ani.

Conducte şi izolaţii:

- curăţirea de depuneri, refacerea izolaţiei, vopsirea – la 6 ani.

Pompe, ventilatoare, compresoare. rezervoare:

- golire, spălare, refacerea protecţiei anticorozive - anual.

Curăţirea periodică a instalaţiei de încălzire şi a cazanului de producere a agentului termic

Scopul soluţiei constă în:

- creşterea eficienţei energetice a instalaţiei prin creşterea randamentului de producere a agentului termic.

În cadrul centralelor termice soluţiile de înlocuire totală a aparatelor şi utilajelor învechite cu aparate moderne cu randament ridicat, după cum urmează:

- utilizarea unor cazane, schimbătoare de căldură şi pompe de circulaţie cu randament ridicat;

- dotarea centralelor termice cu staţii de tratare a apei de adaos:

- adaptarea puterilor surselor de căldură la sarcina termică reală a consumatorilor:

- dotarea centralei termice cu instalaţii de automatizare, măsură şi control:

- utilizarea surselor neconvenţionale de căldură (solară, geotermală, căldura înmagazinată în sol, apă freatică) prin montarea în centralele termice a pompelor de căldură, cazane de condensaţie, sisteme cu cogenerare:

- înlocuirea schimbătoarelor de căldură în contracurent cu schimbătoare de căldură cu plăci;

- utilizarea sistemelor modulare de preparare apă caidă;

- adoptarea schemei de preparare apă caldă în sistem cu acumulare şi cu reţea de recirculare dotat cu pompă de recirculare:

- modernizarea reţelelor de transport agent termic prin utilizarea conductelor preizolate.

[top]

5. METODOLOGIE PENTRU ACTIVITĂŢILE DE REABILITARE ŞI MODERNIZARE A CLĂDIRILOR DE LOCUIT DIN PANOURI MARI

5.1. Organizarea unei activităţi de reabilitare şi modernizare

Pentru alegerea şi aplicarea soluţiilor de reabilitare şi modernizare a clădirilor de locuit din panouri mari trebuie respectate următoarele principii:

- să se urmărească prin soluţiile de reabilitare termică, obţinerea de economii de energie pe ansamblul clădirii, asigurându-se condiţiile de confort necesare:

- încadrarea soluţiilor în prevederile audituiui energetic al clădirii:

- tratarea în ansamblu a clădirii: construcţie şi instalaţie:

- măsurile simple de reabilitare vor avea prioritate:

- obligativitatea reabilitării termice cu ocazia altor lucrări (consolidarea structurii de rezistenţă, schimbarea destinaţiei etc):

- soluţiile de reabilitare să se realizeze pe cât posibil fără afectarea spaţiului locuit:

- soluţia optimă să fie validată de disponobilităţile financiare.

Organizarea unei activităţi de reabilitare şi modernizare implică:

- îndeplinirea unor cerinţe de calitate:

- evidenţierea cadrului legal şi de reglementare:

- stabilirea unor competenţe în activitatea de reabilitare şi modernizare.

5.1.1. Cerinţe de calitate

Proiectarea şi executarea lucrărilor de reabilitare şi modernizare a clădirilor de locuit din panouri mari se face cu scopul ca acestea să corespundă calitativ cel puţin nivelurilor minime de performanţă, conform cerinţelor esenţiale definite de Legea nr. 10/1995 privind calitatea în construcţii şi în special următoarelor cerinţe:

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului:

- izolarea termică, hidrofugă şi economia de energie:

- protecţia împotriva zgomotului;

- siguranţa în exploatare.

5.1.2. Cadrul legal şi de reglementare

Cadrul legal pentru reabilitarea şi modernizarea clădirilor de locuit din panouri mari existente îl reprezintă Ordonanţa Guvernamentală nr. 29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice.

Soluţiile cadru pentru reabilitarea şi modernizarea clădirilor de locuit din panouri mari constituie una din măsurile pentru fundamentarea programelor de reabilitare şi modernizare termică a clădirilor ce se vor realiza anual de către Guvernul României în baza Politicii Energetice a statului.

Conform O.G. nr. 29 pentru reabilitarea termică a clădirilor de locuit din panouri mari. proprietarii sau administratorii acestora după caz, vor proceda la:

- evaluarea stării tehnice a clădirii asupra căreia se intervine prin:

  • contactarea unui birou de consultanţă sau a unei companii de servicii energetice pentru efectuarea auditului energetic, stabilirea procedurii de intervenţie şi a asistenţei tehnice de specialitate necesară şi pentru elaborarea certificatului energetic al clădirii;

  • contractarea elaborării expertizării tehnice privind starea clădirii şi instalaţiilor aferente şi elaborarea, formularea şi analizarea variantelor de reabilitare şi modernizare.

- acceptarea soluţiei de reabilitare şi modernizare termică şi a sistemului de finanţare propus prin expertiza tehnică;

- obţinerea autorizaţiei de construcţie;

- contractarea elaborării proiectului tehnic şi a detaliilor de execuţie pentru soluţia stabilită, a graficului de eşalonare în timp a execuţiei lucrărilor;

- stabilirea modalităţilor de decontare a lucrărilor;

- stabilirea executantului lucrărilor de reabilitare şi modernizare termică a clădirilor conform legislaţiei în vigoare.

Conform O.G. nr. 29/2000 la clădirile existente la care se efectuează lucrări de reducere a riscului seismic, se vor realiza şi lucrări de reabilitare şi modernizare termică a clădirilor şi instalaţiilor aferente.

Conform O.G. nr. 29/2000 exploatarea clădirilor şi a instalaţiilor reabilitate se face în conformitate cu caietul de sarcini sau instrucţiunile de exploatare elaborate de proiectant.

5.2. Etapele unei reabilitări şi modernizări

5.2.1. Generalităţi

Reabilitarea clădirilor presupune aducerea acestora la parametrii care să satisfacă cel puţin exigenţele esenţiale specificate în Legea calităţii în construcţii (Legea nr. 10).

Reabilitarea clădirilor din panouri mari reprezintă intervenţia asupra construcţiei sau/şi instalaţiilor termice de încălzire şi ace cu scopul reducerii consumului de căldură al clădirii.

Pentru o clădire de locuit veche, având cea. 25 ani de exploatare, se pune nu numai problema readucerii ei în parametrii de proiect, care corespund inerent unor standarde mai scăzute, depăşite, ci şi aducerea parametrilor (ex: parametrii de izolaţie termică şi randamentul instalaţiei), la nivelul standardelor în vigoare, ţinând seama de evoluţia exigenţelor utilizatorilor şi de contextul macroeconomic şi energetic care a impus introducerea în prezent a unor criterii de exigenţă sporite.

Reabilitarea energetică a clădirilor urmăreşte aducerea clădirii la performanţele energetice caracteristice proiectului construcţiei şi instalaţiei aferente acesteia şi la parametrii care să satisfacă cel puţin cerinţele specificate în Legea 10 a calităţii în construcţii.

Modernizarea energetică a clădirilor urmăreşte îmbunătăţirea performanţelor energetice ale construcţiei şi instalaţiei aferente acesteia, în condiţiile respectării cerinţelor esenţiale specificate în Legea 10 a calităţii în construcţii, în scopul reducerii consumului de energie al clădirii.

Conform celor două definiţii, în urma reabilitării energetice a clădirilor se asigură utilizarea raţionala a energiei, iar modernizarea energetică urmăreşte asigurarea utilizării eficiente a energiei termice în clădiri.

Reabilitarea complexă presupune reabilitarea din punct de vedere higrotermic, termoenergetie, acustic, arhitectural şi funcţional a structurii anvelopei şi instalaţiilor aferente clădirilor de locuit din panouri mari.

Reabilitarea termică a unei clădiri vechi înseamnă restabilirea unei anumite valori normate minime admisibile a rezistenţelor termice specifice şi globale pe ansamblul anvelopei clădirii şi eliminarea consecinţelor unor fenomene (ex: condensul în structurile de închidere, degradarea izolaţiei termice şi hidrofuge a teraselor, lipsa etanşeităţii rosturilor la tâmplăria exterioară) care au influenţat negativ calităţile termoizolatoare conferite prin proiectarea şi execuţia iniţială. Rezultatul va fi o ameliorare a confortului interior şi a consumului de energie, fără modificarea structurii de rezistenţă.

Reabilitarea termică nu se poate face fără să se analizeze structura de rezistenţă, deci fară expertiză structurală.

Modernizarea termică şi energetică a unei clădiri se va face asociat cu modernizarea acustică şi cu consolidarea structurii de rezistenţă, precum şi cu modernizarea arhitecturală, funcţională şi din punct de vedere al instalaţiilor.

Modernizarea instalaţiilor de încălzire interioară şi de preparare a apei calde de consum reprezintă intervenţiile ce se fac în scopul utilizării energiei termice.

Reabilitarea clădirilor cuprinde următoarele etape:

- expertiză termică - diagnoză energetică;

- auditul energetic;

- elaborarea proiectului de execuţie a soluţiilor de reabilitare sau modernizare a clădirilor din panouri mari.

Expertiza termică reprezintă operaţiunea prin care se identifică principatele caracteristici termoenergetice ale construcţiei şi ale instalaţiilor de încălzire şi de preparare a apei calde de consum aferente acesteia.

Diagnoza energetică reprezintă operaţiunea prin care se stabileşte starea imobilului din punctul de vedere al utilizării raţionale şi eficiente a energiei termice.

Auditul energetic reprezintă operaţiunea prin care se stabilesc, din punct de vedere tehnic şi economic soluţiile de reabilitare sau modernizare termo-energetică a construcţiei şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia.

Proiectul de execuţie a soluţiilor de reabilitare sau modernizare a clădirilor din panouri mari reprezintă elaborarea detaliilor de execuţie pentru soluţiile de reabilitare şi modernizare rezultate eficiente în urma elaborării auditului energetic.

La efectuarea unei reabilitări şi modernizări se vor avea în vedere prevederile cuprinse în următoarele reglementari tehnice:

1. Legea 10 privind calitatea în construcţii.

2. C 107/1 - Normativ privind calculul coeficienţilor globali de izolare termică la clădirile de locuit

3. C 107/3 - Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor

4. C 107/4 - Ghid pentru calculul performanţelor termotehnice ale clădirilor de locuit

5. C 107/5 - Normativ privind calculul termotehnic al elementelor de construcţie în contact cu solul

6. Ghid privind optimizarea nivelului de protecţie termică la clădirile de locuit, broşură IPCT S.A., 2000

7. Contract nr. 201/2000: Soluţii cadru pentru reabilitarea termo-higro-energetică a anvelopei clădirilor de locuit existente

8. Contract nr. 226/2000: Normativ privind stabilirea performanţelor termo-higro-energetice ale anvelopei clădirilor existente în vederea reabilitării lor termice

9. Contract nr. 203/2000: Metodologie privind stabilirea ordinii de prioritate a măsurilor de reabilitare termica a clădirilor şi instalaţiilor aferente

10. Contract nr.202/2000: Soluţii cadru pentru reabilitarea termo-higro-energetică a instalaţiilor clădirilor de locuit existente

11. I 13- Normativ privind proiectarea şi executarea instalaţiilor de încălzire centrală

12. I 9 - Normativ privind proiectarea şi executarea instalaţiilor sanitare

13. NP 048 - Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora

14. NP 047 - Normativ pentru realizarea auditului nergetic al clădirilor existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora

15. NP 049 - Normativ pentru elaborarea şi acordarea certificatului energetic al clădirilor existente

16. Normativ pentru realizarea mansardelor

17. SR 1907/1 - Instalaţii de încălzire. Necesarul de căldură de calcul. Prescripţii de calcul

18. SR 1907/2 - Instalaţii de încălzire. Necesarul de căldură de calcul. Temperaturi interioare convenţionale de calcul

19. SR 4839 - Instalaţii de încălzire. Numărul anual de grade-zile

20. GP 060/2000 - Ghid pentru proiectarea instalaţiilor de încălzire perimetrală la clădiri

21. SR ISO 7730 - Ambianţe termice moderne. Determinarea indicilor PMV şi PPD de performanţă pentru ambianţă

22. Contract MLPTL - Ghid privind proceduri de efectuare a măsurilor necesare expertizarii termoenergetice a construcţiilor şi instalaţiilor aferente

23. Contract MLPTL - Ghid de evaluare a gradului de confort higrotermic din unităţile funcţionale existente

24. Contract MLPTL - Ghid de evaluare a gradului de izolare termică a elementelor de construcţie la clădiri existente în vederea reabilitării termice

25. Contract MLPTL - Ghid privind îmbunătăţirea calităţilor termoizolatoare ale ferestrelor la clădirile civile existente.

5.2.2. Conţinutul unei expertize termice

Expertiza termică a părţilor de construcţie (anvelopa), cuplată cu analiza comportării în exploatare a instalaţiei de încălzire aferentă, impune evaluarea prin măsurători a nivelului existent de protecţie termică a unei clădiri şi, respectiv, a caracteristicii globale operaţionale a sistemului actual de încălzire, urmată de compararea şi calculul pe baza standardelor în baza cărora au fost proiectate şi, respectiv, în baza cărora urmează ca acestea să fie reabilitate termotehnic şi modernizate arhitectural şi funcţional, fiind ameliorată şi eficienţa energetică.

Clădirea - anvelopa şi subsistemele tehnice energetice din dotare - trebuie investigate şi diagnosticate pe componente şi global, în scopul stabilirii pachetului optim de măsuri tehnico-economice destinate modernizării din punct de vedere energetic pentru reducerea consumului de energie, conservarea energiei în clădire şi aducerea acesteia cel puţin la nivelul standardelor şi exigenţelor în materie de confort.

Expertizele termice trebuie conduse de experţi tehnici atestaţi şi făcute de personal calificat, cu experienţă în domeniu, deoarece selectarea metodelor de investigare, credibilitatea şi corectitudinea observaţiilor, judecăţilor şi calculelor depinde mult de acurateţea şi maniera prestărilor în etapele care se impun a fi parcurse.

Efectuarea expertizei termice necesită o strânsă colaborare cu locatarii, având în vedere. în mare măsură, opţiunile acestora.

Scopul expertizării termice a unei clădiri este de a stabili performanţele termoenergetice reale ale acesteia într-un anumit moment dat. Pe baza concluziilor expertizei se poate face reabilitarea şi modernizarea termo-energetică, adică pot fi propuse soluţii de intervenţie care să conducă la ridicarea nivelului de protecţie termică a clădirii şi prin aceasta, implicit, la creşterea confortul utilizatorilor şi la reducerea facturii energetice.

Evaluarea se poate face atât pe clădiri, cât şi pe părţi de clădire sau unităţi funcţionale, dar numai cu luarea în considerare a caracteristicilor termo-fizice reale ale materialelor şi elementelor de construcţie aferente clădirii investigate.

În cadrul evaluării nivelului de protecţie termică a clădirilor existente (care este de dorit să fie făcută concomitent cu evaluarea nivelului de protecţie acustică şi cu evaluarea gradului de siguranţă a structurii de rezistenţă la acţiunea seismică, precum şi cu analizarea instalaţiilor aferente) se disting trei faze principale:

- Investigarea clădirii;

- Determinarea performanţelor clădirii;

- Condicii asupra evaluării - întocmirea raportului de expertiză.

Conţinutul unei expertize termice şi energetice, cu etapele ei de determinare a caracteristicilor termice ale anvelopei, respectiv de determinare a performanţelor energetice ale ansamblului construcţie-instalaţie de încălzire şi prepararea apei calde de consum, este prezentat în reglementarea tehnică NP 048-2000 şi în Ghidul de evaluare a gradului de izolare termică a elementelor de construcţie la clădiri existente în vederea reabilitării termice.

5.2.3. Elaborarea propunerilor de intervenţie pentru reabilitarea termică a unei clădiri de locuit din panouri mari - Auditul energetic

Pornind de la opţiunile exprimate de locatari şi de la fondurile financiare disponibile şi urmărind aducerea clădirii în cât mai mare măsură la parametrii termoţehnici normaţi, se vor propune mai multe variante de intervenţie privind atât reabilitarea anvelopei şi, a instalaţiilor aferente, cât şi modernizarea arhitecturală şi funcţională.

Dintre aceste variante, una va fi maximală, vizând atingerea unor parametrii identici cu cei solicitaţi pentru clădiri noi (atât din punct de vedere al realizării condiţiilor minime de confort interior, cât şi din punct de vedere al reducerii consumurilor de energie), iar alta minimală, care să vizeze în principal, realizarea confortului interior, făcându-se totodată şi unele reduceri ale consumului de energie, în măsura în care acest lucru este posibil.

Se va urmări întotdeauna, pe cât posibil, ca în paralel cu acţiunea de reabilitare termotehnică, precum şi a instalaţiilor să se obţină şi modernizarea arhitecturală şi funcţională a clădirii şi îndepărtarea surselor care ar putea provoca deteriorări.

În această etapă a reabilitării termice se va colabora cu specialiştii care întocmesc reabilitarea instalaţiei, structurii de rezistenţă, nivelului de protecţie acustică etc. precum şi cu beneficiarii reabilitării, care sunt locatarii clădirii, ţinând cont în măsura posibilităţilor, de opţiunile făcute de aceştia.

Se vor utiliza atât soluţii tradiţionale, cât şi soluţii moderne propuse de diferite firme care deţin agremente tehnice de produse, sisteme şi tehnologii.

Se vor determina pentru fiecare variantă de îmbunătăţire a protecţiei termice propusă, aceeaşi parametrii care au fost calculaţi pentru clădirea existentă.

La clădirile colective, pentru a fi eficientă reabilitarea anvelopei şi a instalaţiilor aferente, va trebui să se propună soluţii unitare de reabilitare pentru întreaga clădire şi nu pe apartamente disparate.

Evaluarea parametrilor tehnico-economici şi stabilirea soluţiei optime se face în cadrul activităţii de audit energetic conform NP 047-2000 şi Ghidului de evaluare a gradului de izolare termică a elementelor de construcţie la clădiri existente în vederea reabilitării termice.

5.2.4. Proiectarea şi executarea lucrărilor de reabilitare şi modernizare a anvelopei şi a instalaţiilor de încălzire aferente blocurilor din panouri mari

Proiectarea lucrărilor de reabilitare şi modernizare a anvelopei şi a instalaţiilor de încălzire poate fi realizată numai de către societăţi (agenţi economici) care au primit certificarea profesională din partea organismelor abilitate de MLPTL.

Proiectul se elaborează de către proiectanţi cu competenţe în domeniu. Proiectul se verifică de către verificatori de proiecte atestaţi MLPTL.

Proiectul de reabilitare a anvelopei şi a instalaţiei de încălzire centrală se va întocmi pe faze de proiectare (Studiu de Fezabilitate -SF, Proiect Tehnic - PT, Detalii de Execuţie - DE). În cazuri speciale sau la lucrări de mică anvergură proiectul de reabilitare a instalaţiei de încălzire centrală poate finaliza în fază unică.

Fazele de proiectare şi conţinutul acestora, în conformitate cu legile şi reglementările tehnice în vigoare şi cu specificul lucrărilor de construcţii şi instalaţii de încălzire sunt următoarele:

Studiu de fezabilitate

La baza studiului de fezabilitate stă tema de proiectare întocmită de către beneficiar.

Studiul de fezabilitate privind reabilitarea instalaţiilor de construcţii şi de încălzire centrală are rolul de a stabili indicatorii tehnico-economici şi soluţiile principale ale lucrării.

La faza Studiu de fezabilitate se obţin toate avizele şi acordurile.

Proiectul tehnic

Proiectul tehnic se elaborează pe baza studiului de fezabilitate aprobat sau pe baza temei de proiectare întocmite de către beneficiar, în cazul în care nu se face studiu de fezabilitate.

Proiectul tehnic pentru reabilitarea anvelopei şi a instalaţiilor de încălzire trebuie să conţină părţi scrise şi părţi desenate.

Detalii de execuţie

Detaliile de execuţie se elaborează pe baza proiectului tehnic avizat de beneficiar, după stabilirea executantului şi a furnizorului (producătorilor) echipamentelor şi materialelor de construcţii şi instalaţii în urma licitaţiei de execuţie.

Detaliile de execuţie trebuie să cuprindă toate elementele necesare pentru buna execuţie a anvelopei şi a instalaţiei, detaliind informaţiile furnizate prin proiectul tehnic.

Detaliile de execuţie pentru reabilitarea construcţiei şi a instalaţiilor de încălzire trebuie să cuprindă părţi scrise şi desenate.

Proiectul de execuţie al lucrărilor de reabilitare a anvelopei şi a instalaţiei de încălzire (proiectul tehnic, detaliile de execuţie, dispoziţiile de şantier) va fi cuprins în Cartea tehnică a construcţiei deţinută de proprietarul imobilului.

Începerea executării lucrărilor de reabilitare a construcţiei şi a instalaţiilor de încălzire aferente blocurilor din panouri mari este permisă numai după ce executantul a primit:

- proiectul de construcţii şi instalaţii, la fazele Detalii de execuţie şi Proiect tehnic;

- avizele şi acordurile necesare;

- autorizaţia de construire.

Executarea lucrărilor de reabilitare termică a construcţiilor şi a instalaţiilor de încălzire aferente blocurilor din panouri mari se recomandă a fi realizată numai de către societăţi (agenţi economici) care au primit certificarea profesională din partea organismelor abilitate de MLPTL şi agreerea tehnică din partea beneficiarului sau distribuitorului de energie termică după caz.

Executarea lucrărilor de reabilitare termică a construcţiei şi a instalaţiilor de încălzire aferente blocurilor din panouri mari se realizează cu materiale şi echipamente omologate şi agrementate de către organismele abilitate în România, însoţite de certificate de calitate şi care corespund prevederilor din proiect: beneficiarul are obligaţia să ceară aceste documente firmelor furnizoare.

Se va asigura controlul execuţiei lucrărilor de reabilitare termică pe şantier de către beneficiar (proprietarul sau administratorul imobilului) şi executant prin persoane specializate şi atestate: diriginţi de şantier atestaţi MLPTL. responsabili cu execuţia lucrărilor atestaţi MLPTL şi după caz, consultanţi tehnici - experţi.

La execuţia lucrării se vor utiliza materiale şi echipamente agrementate şi omologate de către organismele abilitate.

[top]

6. CONDIŢII DE EXPLOATARE A CLĂDIRILOR EXISTENTE DUPĂ REABILITAREA TERMICĂ

Pentru asigurarea menţinerii confortului termic după îmbunătăţirile aduse construcţiilor şi instalaţiilor aferente, trebuie acordată o atenţie deosebită condiţiilor de utilizare a unităţilor funcţionale.

În vederea asigurării unui climat termic corespunzător cât şi a fiabilităţii protecţiilor interioare este necesar ca utilizatorii să ia măsuri corespunzătoare de exploatare care constau, în principal, în:

6.1. Măsuri împotriva formării condensului interior:

- limitarea cantităţilor de vapori de apă produse în încăperi, în special în perioada sezonului rece:

- ventilarea corespunzătoare a încăperilor, în vederea eliminării in exterior a umidităţii interioare datorită activităţilor casnice (prepararea hranei, spălat, călcat) precum şi datorită aglomerării cu oameni peste limitele la care a fost dimensionat volumul util al încăperii:

- ventilarea obligatorie a bucătăriilor, în timpul preparării hranei, şi a băilor:

- evitarea încălzirii încăperilor cu flacăra aragazului, deoarece conduce la creşterea umidităţii interioare a încăperilor:

- limitarea cultivării în exces a plantelor de apartament sau amplasarea de acvarii, care contribuie la creşterea umidităţii aerului interior;

- etanşarea optimală a ferestrelor şi uşilor (ţinând seama de necesitatea ventilării corespunzătoare a încăperilor);

- folosirea în băi şi bucătării, la pereţi, a unor finisaje interioare cu rol de barieră contra vaporilor de apă (placaje din plăci ceramice smălţuite, vopsitorie în ulei), iar la tavane a unor finisaje permeabile (spoieli cu var, zugrăveli cu humă);

- folosirea în încăperile de locuit şi birouri a unor finisaje permeabile la vapori (zugrăveli cu humă, spoieli cu var, tapete semilavabile);

- prevederea de lambriuri de lemn, în încăperile de locuit sau birouri, pe suprafeţele pereţilor care pot veni în contact cu corpul omului;

- utilizarea la locuinţe şi birouri, pentru acoperirea pardoselilor reci, de covoare sau mochete, pe suport textil nu se recomandă mochetele pe suport cauciucat, care nu permit eliminarea umidităţii apărute accidental sub mochete.

6.2. Măsuri de protejare a pereţilor şi pardoselilor:

- în cazul în care s-au executat lucrări de îmbunătăţire a protecţiei termice pe interior, pe elementele de închidere respective se interzice agăţarea de obiecte sau baterea de cuie (cu excepţia punctelor de agăţare încastrate în elementele de închidere respective. înainte de începerea lucrărilor de placare şi care străpung structura suplimentară);

- evitarea amplasării elementelor de mobilier cu suprafaţă mare (şifoniere, dulapuri, biblioteci, etc.) de-a lungul pereţilor exteriori iar în cazul în care aceasta nu este posibil, se va lăsa un spaţiu de aer de cca. 5 cm grosime care să permită circulaţia liberă a aerului, între mobilier şi peretele de faţadă.

6.3. Măsuri de păstrare a calităţilor acustice ale clădirilor:

- interzicerea folosirii de agregate tehnice şi utilaje gospodăreşti, cu subansambluri generatoare de zgomote şi vibraţii, fâră adoptarea măsurilor de protecţie corespunzătoare;

- evitarea modificării pardoselilor calde din încăperi(parchet, mochete) cu pardoseli reci;

- evitarea desfiinţării totale sau parţiale a unor plafoane suspendate;

- limitarea intervenţiilor care pot conduce la crearea de goluri în elementele de construcţie;

- întreţinerea corespunzătoare a armăturilor aferente instalaţiilor sanitare; înlocuirea la timp a subansamblurilor defecte (corpuri de robinet, supape de la rezervoarele de WC etc).

6.4. Întreţinerea sistemelor de încălzire al clădirilor

Pentru funcţionarea corespunzătoare a oricărui sistem de încălzire la clădirile realizate din panouri mari, pe lângă lucrările de reparaţii sunt necesare şi unele lucrări curente de întreţinere care au drept scop buna funcţionare a sistemelor şi prevenirea apariţiei defectelor.

Executarea cu regularitate a lucrărilor de întreţinere are ca efect:

- prelungirea duratei de funcţionare a sistemelor de încălzire;

- majorarea perioadei de timp între reparaţii.

În final se reduc corespunzător cheltuielile de exploatare ale instalaţiilor.

Întreţinerea instalaţiilor de încălzire centrală

Oricât de bine ar fi proiectat şi executat un sistem de încălzire centrală, el nu poate funcţiona fără nici o intervenţie asupra lui. Operaţiile de întreţinere au rolul de a menţine aceste sisteme în permanentă stare de funcţionare şi de a preveni apariţia unor defecţiuni.

Operaţiile de întreţinere la corpurile de încălzire

Operaţiile de întreţinere ce trebuie efectuate la diversele tipuri de corpuri de încălzire utilizate la blocurile din panouri mari urmăresc menţinerea acestora în permanentă stare de funcţionare şi realizarea unui aspect plăcut care să integreze corpul de încălzire în ambianţa încăperii în care este montat.

Lucrările se referă la următoarele operaţiuni mai importante:

- menţinerea corpurilor de încălzire permanent, în stare de curăţenie prin îndepărtarea prafului care se depune pe ele;

- eliminarea imediată a eventualelor scurgeri de apă care apar la dopuri, la îmbinări demontabile sau robinete cu dublu reglaj;

- revopsirea periodică a corpurilor de încălzire sau a măştilor acestora (cel puţin o data la 4 ani);

- remedierea defecţiunilor care cauzează scurgeri prin elementele corpului de încălzire (fisuri, străpungeri datorită fenomenului de coroziune etc);

- spălarea radiatoarelor. îndepărtarea depunerilor de mâl.

Măsurile de întreţinere prezentate mai sus se completează cu indicaţiile de exploatare ale fabricantului corpurilor de încălzire.

Operaţiile de întreţinere la reţeaua de conducte

Reţeaua de conducte a instalaţiilor de încălzire centrală, constituie partea care poate da naştere la cele mai multe defecţiuni, dacă nu se iau măsuri de verificare şi întreţinere permanentă.

Operaţiile curente de întreţinere la reţeaua de conducte se referă în special la:

- verificarea permanentă a conductelor principale de distribuţie şi a coloanelor pentru a identifica imediat eventualele scurgeri înainte de a degrada finisajele construcţiei (zugrăveli, pardoseli etc):

- verificarea armăturilor montate pe conducte (dacă există scurgeri pe la presgarnituri sau pe la îmbinările cu flanşe sau filet între armătură şi ţeavă);

- se va verifica periodic (cel puţin înaintea perioadei de încălzire) dacă armăturile se închid normal; dacă nu se închid etanş se schimbă garniturile sau se şlefuiesc suprafeţele de etanşare la robinetele cu sertar;

- se verifică periodic starea izolaţiei termice, în special a conductelor montate în subsoluri sau în canale termice pentru a identifica la timp eventualele degradări ale acesteia;

- conductele care nu sunt izolate termic să se stabilească necesitatea izolării lor;

- la apariţia petelor de rugină care ies de sub vopsea, se iau imediat măsuri pentru curăţenia acestora sau revopsire pentru a stopa procesul de coroziune care poate pătrunde în peretele ţevii;

- periodic se manevrează armăturile de închidere sau de dezaerisire, chiar dacă nu este nevoie, pentru a evita blocarea acestora datorită depunerilor de piatră, impurităţi etc;

- de regulă înaintea unei revopsiri totale a reţelei de conducte se va face o verificare generală a etanşeităţii instalaţiei (conductelor, armăturilor, fitingurilor, etc).

În cursul exploatării instalaţiilor interioare, cu toate măsurile de prevenire de-a lungul exploatării lor apar depuneri.

Aceste depuneri împreună cu suspensiile formate din produsele de coroziune şi eroziune, creează de multe ori greutăţi în exploatare. De aceea se utilizează metode de spălare a instalaţiei prin utilizarea unor produşi chimici dezincrustanţi.

[top]

ANEXA 1

Exemplificare pentru reabilitarea termică a unui bloc de locuinţe din panouri mari

Blocul VI / 5 Strada Marinarilor nr. 13-15,

Cartier Băneasa - Bucureşti

Studiu de caz

1. Prezentarea blocului de locuinţe din panouri mari executat conform proiect tip 770/78 IPCT

A fost aleasă pentru exemplificare o clădire din panouri mari cu regim de înălţime P + 4E, elaborată conform proiectului tip nr. 770 din anul 1978, alcătuită din 2 secţiuni din seria Pb:

- Secţiunea Pb2 capăt-mijloc (scara A) - 19 apartamente cu 2 camere;

- Secţiunea Pb4 mijloc-capăt (scara B) - 18 apartamente cu 3 camere +1 apartament cu 4 camere (la parter).

Clădirea este situată în Bucureşti, cartierul Băneasa, strada Marinarilor nr. 13-15, bloc VI/5, scările A şi B. Execuţia s-a desfăşurat pe parcursul anului 1980, locatarii ocupând apartamentele în luna ianuarie 1981.

Clădirea este amplasată într-un cartier situat în nordul oraşului Bucureşti, orientată cu faţada principală spre sud, este adăpostită fiind situată în mijlocul altor blocuri, dar cu distanţe destul de mari (cca. 10 m) faţă de acestea şi nu este umbrită de clădirile învecinate sau de vegetaţie.

Descriere - Bloc de locuinţe pr. 770/78 secţiunile Pb2 (cm) + Pb4 (mc), Bucureşti, cartier Băneasa, strada Marinarilor, nr. 13-15

Se fac următoarele precizări:

- Există un număr mare de clădiri realizate în această alcătuire, conform proiectului tip nr. 770, elaborat în anul 1978.

- Atât regimul de înălţime P + 4E. cât şi alcătuirea, numai cu 2 scări, situează blocul ales pentru studiul de caz, în registrul clădirilor care se comportă defavorabil din punct de vedere energetic. Comportarea cea mai defavorabilă se înregistrează însă la clădirile alcătuite numai dintr-o singură secţiune, dar numărul acestui tip de alcătuiri este mai mic.

- Este o clădire realizată imediat după cutremurul din anul 1977, fără degradări structurale constatate la cutremurele ulterioare, deci cu un grad de asigurare a structurii de rezistenţă îmbunătăţit, fiind de aşteptat ca în urma expertizei structurale să nu fie necesare intervenţii majore la structura de rezistenţă, iar soluţiile de ameliorare termotehnică să fie posibile pe actualele clemente de anvelopă.

- Nivelul de protecţie termică al clădirilor construite în acea perioadă, caracterizat printr-un procent mare de punţi termice, este de aşteptat să fie mai scăzut decât la generaţiile următoare de clădiri din panouri mari.

- Secţiunile Pb4 şi Pb2 au fost cele mai mult utilizate fie independent, fie combinate între ele (ca în cazul ales pentru efectuarea studiului de caz), fie combinate cu celelalte secţiuni.

- Secţiunile, conformate bine, totuşi au prevăzute o serie de decroşuri (surse suplimentare de pierderi de căldură).

Alte caracteristici:

- categoria de importanta „C" - construcţii de importanţă normală cf. HGR 766/1977, anexa 3);

- clasă de importanţă III (coeficientul de importanţă a = 1.0) conform P100-92 "Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale";

- amplasare în zona seismică de calcul C (ks = 0,20; Tc = 1,5; P = 2,5). corespunzând, conform anexei A din P 100-92, intensităţii seismice VIII (exprimată în MSK); coeficientul de reducere a efectelor acţiunii seismice pentru structuri cu pereţi structurali este ψ = 0.25;

- gradul I de rezistenţă la foc:

- zona climatică II Te = - 15°C:

- număr de niveluri P + 4E:

- înălţimea de nivel 2,70 m.

Seria Pb cuprinde secţiuni cu simpla orientare, bară lată, cu 4 apartamente pe nivel, cu scară interioară într-o singură rampă, luminată prin două luminatoare.

Secţiunile au o intrare principală pe faţada principală şi alta secundară pe faţada opusă şi au prevăzute la parter o încăpere pentru depozitarea pubelelor de gunoi, amplasata lângă intrarea secundară.

Uscătoriile sunt amplasate la parter.

Subsolul este prevăzut cu subsol tehnic general, aerisit prin ochiuri de 15 x 20 cm prevăzute în soclu, pe fiecare travee. Accesul în subsolul tehnic se face pe o scară metalică, printr-un chepeng amplasat sub prima rampă, în planşeul de peste subsol.

Accesul pe terasă se face din casa scării printr-un chepeng.

Finisajul interior prevăzut în proiect era obişnuit (rectificări, glet de ipsos cu aracet, zugrăveli obişnuite sau cu lapte de var, vopsitorii în culori de ulei aplicate pe glet în două straturi, placaj de faianţă albă, covor PVC cu suport textil şi cu pervazuri de lemn în încăperile de locuit şi fără suport textil în alte încăperi, mozaic din marmură), dar în prezent a fost în majoritatea apartamentelor înlocuit.

1.1. Prezentarea elementelor de structură şi de anvelopă

La baza analizei efectuate a stat documentaţia proiectului tip precum şi constatările înregistrate cu ocazia analizei vizuale in situ şi a discuţiilor purtate cu locatarii unor apartamente.

Datele obţinute în cadrul analizei calitative prin analiza vizuală şi termografiere au fost utilizate la analiza cantitativă, prin calcul, în cadrul căreia au fost calculaţi parametrii termo-energetici prezentaţi în breviarul de calcul anexat.

Au fost propuse soluţii de intervenţie, pentru modernizarea termo-energetică, prezentate la capitolul 2, pct. 2.1. pentru care s-a făcut calculul parametrilor termo-energetici în breviarul de calcul anexat.

1.1.1. Elemente de anvelopă

Terasa este necirculabilă. cu pante de scurgere spre punctele de colectare, scurgerea acestora fâcându-se prin coloane verticale interioare. Termoizolaţia a fost prevăzută din zgură expandată în grosime variabilă. Hidroizolaţia era prevăzută în proiect din 2 straturi de împâslitură de sticlă bitumată şi un strat de pânză bitumată între 4 straturi de mastic bituminos. Clădirea a funcţionat în primii 3 ani de la execuţie cu panouri solare montate pe terasa care în prezent sunt dezafectate, fiind în curs de înlocuire hidroizolaţia terasei.

Panourile de pereţi exteriori au fost concepute pentru turnare cu faţa exterioară în sus, cu grosimea totală a panourilor de 27 cm: sunt prevăzute cu finisaj realizat în fabrică, sunt concepute în soluţia cu 3 straturi; termoizolaţia panourilor de pereţi exteriori, mediană, este vată minerală rigidă GI00 cu grosime de 8,5 cm; panourile de pereţi au fost concepute pentru turnare cu faţa exterioară în sus, fiind necesare nervuri din beton armat pe contur şi în jurul ferestrei pe toată înălţimea panourilor ceea ce a condus la procente ale punţilor termice de cca. 15 %.

Tâmplăria exterioară este din lemn, cuplată, având deschidere spre interior pentru ambele cercevele, cu 2 foi de geam obişnuit de 3 cm grosime, prevăzută cu etanşări, pervazuri şi glafuri.

Planşeul peste subsol, prevăzut în proiect cu un strat 2,4 vată minerală, amplasat pe placa din beton armat, sub pardoseală, în realitate nu a fost termoizolat.

Hidroizolarea verticală a pereţilor subsolului a fost prevăzută prin dubla vopsire cu bitum topit a suprafeţelor exterioare care vin în contact cu terenul. Hidroizolarea orizontală s-a realizat prin centurile orizontale de la nivelul planşeului peste subsol, din beton B300 cu permeabilitate redusă.

Soluţia de etanşare a rosturilor dintre panouri a fost cu rosturi orizontale şi verticale de tip închis cu chit C895: rostul orizontal este prevăzut cu prag înalt (14 cm), iar cel vertical este protejat cu o folie de BUTAROM de 1 mm grosime, lipită cu prenadez.

Izolarea rosturilor verticale şi orizontale se face cu polistiren de 24 mm grosime.

1.1.2. Elemente de structură de rezistenţă

Infrastructura cu subsol general este alcătuită din fundaţii continue din beton simplu B75 şi pereţi din beton monolit B150 de 20 cm grosime, iar planşeul superior din panouri prefabricate din beton armat de 13 cm grosime.

Suprastructura este alcătuită în întregime din panouri mari prefabricate din beton B250 armat cu bare din oţel OB37, PC52, STNB, pereţi structurali transversali şi longitudinali, planşee rezemate pe 3 sau 4 laturi. După realizarea monolitizărilor se obţine un ansamblu de pereţi structurali verticali transversali şi longitudinali legaţi între ei prin şaibe orizontale. Toate panourile au fost prevăzute pe contur cu alveole şi praguri, uniform distribuite şi la distanţe mici modulate (30 cm pe orizontală şi 16 cm pe verticală) şi cu mustăţi pe laturile verticale ale panourilor de pereţi şi pe conturul planşeelor.

Structura are o mare rigiditate spaţială, fiind favorabilă transmiterii sarcinilor gravitaţionale şi seismice.

Îmbinările dintre panouri au fost realizate prin monolitizare (stâlpişori, centuri) din beton B300. Îmbinarea orizontală a fost realizată prin sub-betonare, transmiterea eforturilor tangenţiale din îmbinări facându-se prin alveole şi praguri dese distribuite.

Îmbinările verticale sunt „deschise", pentru a putea controla în măsură cât mai mare calitatea betonului şi pentru a putea realiza în bune condiţiuni operaţiile de armare şi sudură.

Îmbinările orizontale - care realizează atât continuitatea pereţilor structurali, cât şi aceea a diafragmelor orizontale - s-au executat prin sub-betonare fiind prevăzute alveole şi dinţi la partea superioară, respectiv inferioară, a panourilor de-pereţi.

Îmbinarea între panourile de planşeu a fost rezolvată ca o îmbinare „organizată", adică prevăzută cu praguri dese, (în cazul rezemării continue) sau cu dinţi mai rari (în cazul rezemării discontinue}, precum şi cu mustăţi sudate. Ia distanţe de 60 cm.

1.1.3. Starea actuală a clădirii

Beneficiind de o conformare simetrică, de o rigiditate aproximativ egală pe cele două direcţii, de îmbinările profilate pe tot conturul panoului şi de sub-betonarea îmbinării orizontale, clădirea se comportă bine din punct de vedere seismic, frecvenţa fisurilor apărute fiind redusă.

Clădirea este bine întreţinută, nu are defecţiuni majore, majoritatea apartamentelor având finisajele refăcute şi îmbunătăţiri la nivelul tâmplâriei, logiile au fost închise în numeroase cazuri.

În decursul exploatării s-au semnalat următoarele tipuri principale de degradări:

- fenomene de condens interior, care în unele cazuri au condus la apariţia mucegaiului;

- diminuarea în timp a rezistenţei termice a elementelor de închidere;

- infiltraţii de aer mari prin rosturile neetanşate ale ferestrelor;

- degradarea tencuielilor exterioare.

Fenomenele de condens au apărut mai întâi pe suprafeţele interioare corespunzătoare nervurilor din beton armat care asigură legătura între feţele de beton sau la colţurile încăperilor.

În cadrul analizei termografice nu s-au sesizat defecte de execuţie precum:

- lăţimi mai mari decât cele proiectate, a nervurilor din beton armat ale panourilor mari prefabricate;

- omiterea montării termoizolaţiei la îmbinarea dintre panourile mari şi elementele interioare de compartimentare.

Exploatarea clădirii s-a făcut în general în mod corespunzător, locatarii efectuând reparaţii în cadrul apartamentelor.

Diminuarea în timp a rezistenţei termice a elementelor de închidere este posibil să fi avut loc în principal datorita următoarelor cauze:

- umezirea materialului termoizolant - vată minerală - situaţie în care aerul din porii materialului a fost înlocuit cu apa provenită din condensarea vaporilor in structura peretelui;

- degradarea materialului termoizolant datorită îngheţului apei din porii materialului.

Infiltraţiile de aer s-au semnalat în zona elementelor de tâmplărie exterioară. Aceste infiltraţii au ca efect scăderea confortului termic interior, în special în zone din vecinătatea ferestrelor sau uşilor exterioare şi creşterea consumului de combustibil în exploatare.

Etanşeitatea tâmplăriei s-a realizat iniţial prin profilul tocului şi cercevelelor, iar etanşeitatea geamurilor prin intermediul chitului de geam sau prin baghete de lemn.

La tâmplăria metalică, etanşeitatea tâmplăriei şi a geamurilor s-a realizat prin garnituri de cauciuc.

O cauză a infiltraţiilor de aer o constituie neetanşarea cu material termoizolant a spaţiului de aer creat prin diferenţa de dimensiuni între tocul tâmplăriei şi golul de tâmplărie din elementul de închidere . Infiltraţiile de aer se datorează şi degradării lemnului din care este confecţionată tâmplăria sau îmbătrânirii cordonului de chit sau a garniturilor de etanşare şi datorită neexecutării corespunzătoare a lucrărilor de întreţinere.

Infiltraţiile de apă au apărut la elementele de închidere atunci când s-a degradat stratul impermeabil de protecţie de pe faţa exterioară:

Înfiltraţiile de apă din acoperiş; s-au datorat degradării structurii hidroizolante datorită depozitării unor obiecte care depăşesc sarcinile admisibile ale structurilor hidroizolante precum captatori solari iniţiali care apoi au fost demontaţi sau montării ulterioare de antene;

- infiltraţiile de apă din subsoluri;

- infiltraţiile de apă din rosturile dintre elementele prefabricate de faţadă care s-au datorat îmbătrânirii foliei din Butarom şi a chitului de etanşare (în cazul sistemului cu rosturi închise).

Degradarea tencuielilor exterioare s-a manifestat prin desprinderea sau pătarea faţadelor cauzată de acumularea, în spatele stratului de finisaj exterior, a apei provenite din condensarea vaporilor de apă care au trecut prin structura peretelui şi care nu au putut fi evacuaţi în atmosfera exterioară din cauza stratului de finisaj impermeabil la vapori.

1.2. Prezentare instalaţii termice

Blocul ales pentru expertizare, format dintr-un tronson Pb2 de capăt şi un tronson Pb4 de capăt, este alimentat cu agent termic şi apă caldă de consum de la o centrală termică de zonă. în centrala termică se prepară atât agentul termic pentru încălzire cât şi apa caldă de consum.

De la centrala termică, agentul termic pentru încălzire şi apa caldă de consum sunt transportate la consumatorii din zonă (blocuri P+4 din panouri mari) prin intermediul unei reţele termice îngropată în canal termic. Blocul ales este întâmplător capăt de reţea, o ramificaţie a reţelei termice intrând prin frontonul tronsonului Pb2 şi parcurgând întregul bloc se opreşte sub tronsonul Pb4.

Agentul termic este apa caldă la parametrii nominali 95/75°C. Apa caldă de consum se prepară în regim continuu, reţeaua nefiind prevăzută cu conductă de recirculare.

Distribuţia principală, atât pentru instalaţia de încălzire cât şi de apă caldă de consum se face în subsolul clădirii, separat pentru fiecare tronson.

Coloanele sunt prevăzute la bază cu robineţi de închidere şi reglare.

Distribuţia de agent termic şi de apă caldă de consum este confecţionată din ţeava din oţel pentru instalaţii termoizolată şi protejată. Nu există sistem de contorizare la nivel de bloc sau scară.

Din subsol, coloanele urcă aparent până la etajul 4.

Blocul având o vechime de 20 ani, temperaturile interioare pentru care s-a calculat instalaţia de încălzire sunt cele din 1907 şi anume în toate camerele de locuit, băi, wc-uri şi bucătării ti = 18°C, sarcina totală pentru încălzire a blocului: QT = 198,5 W.

Corpurile de încălzire din fontă tip 600/2 sunt amplasate în camerele de locuit, iar în băi sunt prevăzute ţevi verticale la etajele curente şi radiatoare 600/2 la ultimele nivele.

Radiatoarele au prevăzute robinete cu reglaj prestabilit.

Aerisirea instalaţiei se face la etajul 4 printr-o reţea de aerisire cu vase de aerisire cu robineţi de golire în subsol.

Blocul de locuinţe prezentat fiind capăt de reţea a prezentat disfuncţii repetate în distribuţia agentului termic şi a apei calde de consum, fapt ce a dus în timp la dorinţa debranşării de la reţeaua de agent termic şi alimentarea de la o centrală termică proprie, propunere prezentată în strategia de reabilitare.

2. Propuneri de măsuri pentru reabilitarea şi modernizarea anvelopei şi a instalaţiilor aferente pentru blocul VI/5, scările A şi B din str. Marinarilor 13-15, Cartier Băneasa - Bucureşti

Pentru a putea face o analiză economico-energetică a soluţiilor de reabilitare termică a blocului din panouri mari, s-au considerat următoarele 4 variante de reabilitare şi modernizare termică:

2.1. Varianta 1 cuprinde soluţii simple de reabilitare termică a instalaţiilor, fără reabilitarea anvelopei, după cum urmează:

- înlocuirea vanelor defecte din subsol de pe racordul general tur şi retur;

- înlocuirea robinetelor de la baza coloanelor de încălzire şi acc;

- înlocuirea şi completarea termoizolaţiei conductelor de distribuţie din subsol:

- spălarea corpurilor statice (prin demontarea de pe poziţie) cu jet de apă sub presiune pentru eliminarea depunerilor de nisip şt nămol;

- înlocuirea robinetelor cu dublu reglaj de la corpurile de încălzire;

- înlocuirea bateriilor de apă caldă şi rece din băi şi bucătării;

- montarea de purfix la ferestre pentru reducerea infiltraţiilor de aer.

Implementarea acestor soluţii revin în sarcina asociaţiilor de locatari-proprietari, iar implementarea lor nu necesită personal specializat.

2.2. Varianta 2 cuprinde soluţii medii de reabilitare termică atât a anvelopei cât şi a instalaţiilor termice, după cum urmează:

Reabilitarea tâmplăriei exterioare

Se propune păstrarea tâmplăriei existente (ferestre şi uşi de balcon, cuplate, din lemn), cu următoarele măsuri de îmbunătăţire:

- Înlocuirea geamului simplu amplasat pe cerceveaua interioară, cu un geam termoizolant, cu grosimea 4 + 9 + 4, cu un coeficient de emisie e ≤ 0,10 (e-low) şi cu spaţiul dintre foile de geam umplut cu argon. Pentru fixarea geamului termoizolant se prevede o ramă fixă uşoară, alcătuită dintr-un profil cornier din tablă subţire şi o baghetă din lemn, prinse de cerceveaua interioară cu şuruburi.

- Repararea falţurilor de pe conturul cercevelelor şi a tocurilor şi montarea unor garnituri de etanşare din cauciuc sau mase plastice.

- Verificarea şi etanşarea termică şi hidrofugă a rosturilor dintre tocuri şi pereţi.

- Verificarea şi repararea lăcrimarelor, feroneriei, glafurilor ş.a.

La tâmplăria metalică (uşile de la intrările în clădire) se prevede:

- înlocuirea geamului simplu cu un geam termoizolant;

- prevederea unor garnituri de etanşare;

- montarea unor aparate de închidere automată a uşilor, preferabil în cadrul unui sistem de "interfon".

Curăţirea chimică şi protecţia anticorozivă a instalaţiei de încălzire;

Dotarea corpurilor statice cu repartitoare de căldură;

Înlocuirea robinetelor cu dublu reglai cu robinete termostatice la radiatoare;

Echilibrarea hidraulică şi termică a instalaţiilor de încălzire;

Contorizarea energiei termice şi a apei calde de consum la nivel de tronson de bloc.

Aceste soluţii revin în sarcina asociaţiilor de locatari - proprietari, iar implementarea lor se face de firme şi personal specializat.

2.3. Varianta 3 cuprinde soluţiile din varianta 2 la care se adaugă următoarele soluţii de reabilitare a anvelopei:

Reabilitarea planseului de terasă

Având în vedere că starea hidroizolaţiei existente este bună (a fost reparată de curând), se propune realizarea unei terase „ranversate", constând din:

- îndepărtarea stratului de pietriş existent;

- verificarea şi eventual consolidarea straturilor hidroizolante;

- montarea unui nou profil opritor de dimensiuni corespunzător, pe conturul terasei;

- montarea unui strat din plăci rigide din polistiren extrudat, cu rosturile joante (recomandabil 2 straturi de câte 6 cm grosime, aşezate cu rosturi decalate); există şi posibilitatea utilizării unor plăci de 12 cm grosime, cu falţuri pe contur;

- montarea unui strat de separaţie geotextil, permeabil la difuzia vaporilor de apă;

- aşternerea unui strat de protecţie din pietriş ciuruit şi spălat, cu granulaţie 7... 16 mm, de 4-5 cm grosime, eventual recuperat de la terasa existentă; stratul de protecţie îndeplineşte şi funcţiunea de lestare, astfel încât masa lui trebuie să fie suficient de mare pentru a face faţă succţiunii din vânt şi tendinţei de „plutire" a stratului termoizolant.

Pentru eliminarea efectului punţilor termice de pe conturul terasei, se prevăd următoarele măsuri:

- prevederea, la faţa inferioară a cornişei, a unui strat din plăci rigide de polistiren expandat, de 8 cm grosime;

- prevederea, la faţa inferioară a plăcilor din beton armat de peste balcoanele adiacente rezalidurilor, a unui strat din polistiren expandat de 8 cm grosime şi 30-40 cm lăţime, dispus la intersecţia cu pereţii exteriori adiacenţi.

Reabilitarea planseului peste subsol

În proiectul tip 770/78 se prevede un strat termoizolant din plăci de vată minerală FI 120 de 2 cm grosime, montat pe planşeu şi protejat cu o şapă din mortar de ciment (+ mozaic, la pardoselile reci) de 3 cm grosime.

La execuţie, acest strat nu a fost montat, astfel încât actualmente, peste planşeul de 13 cm grosime există o şapă de egalizare, de 5 cm grosime.

Se propune o soluţie cu un strat termoizolant aplicat la tavanul subsolului tehnic (care are o înălţime liberă, convenabilă, de 2,04 m), realizat din spumă rigidă de poliuretan, spumat continuu, „in situ", de 8 cm grosime.

Faţa inferioară a stratului termoizolant se nivelează cu un strat subţire de tencuială.

Pentru reducerea, într-o cât mai mare măsură, a efectelor negative ale punţilor termice se prevăd următoarele măsuri:

- prevederea unui strat termoizolant din plăci rigide din polistiren extrudat, de 10 cm grosime, la soclu, între cotele + 0.02 şi - 0.60, în continuarea stratului termoizolant dispus pe faţa exterioară a pereţilor exteriori.

Stratul termoizolant va fi protejat cu un strat subţire, de cca. 10 mm grosime, alcătuit din 2 straturi:

- grund executat din mortar cu răşini şi armat cu 2 plase din fibre de sticlă;

- tinci, cu caracteristici hidrofobe şi de aspect.

La partea inferioară a stratului termoizolant (la cca. 30 cm peste trotuar) se montează un profil special, din aluminiu sau PVC, prevăzut cu lăcrimar.

Prevederea aceluiaşi strat termoizolant aplicat la tavanul subsolului, aţâţ pe suprafaţa interioară a pereţilor de soclu, cât şi ambele feţe ale pereţilor interiori ai subsolului, pe o înălţime de 44 cm sub tavanul existent (până la cota -0,60 m).

2.4. Varianta 4 cuprinde soluţii de reabilitare şi modernizare a anvelopei şi a instalaţiilor aferente:

Reabilitarea-modernizarea anvelopei cuprinde:

- reabilitarea tâmplăriei exterioare (vezi var. 2);

- reabilitarea planşeului de terasă şi a planşeului peste subsol (vezi var. 3);

- reabilitarea pereţilor exteriori:

  • Prevederea, pe suprafaţa exterioară, a unui strat din plăci rigide de polistiren expandat ignifugat, fixate prin lipire pe suprafaţa suport, reparată şi curăţată în prealabil; stratul de lipire se realizează din mortar sau pastă adezivă cu lianţi organici (răşini), în grosime de 6...8 mm şi se armează cu o ţesătură deasă din fibre de sticlă. In zonele de racordare a suprafeţelor ortogonale, la colţuri şi decroşuri se prevede dublarea ţesăturilor din fibre de sticlă şi folosirea unor profile subţiri din aluminiu sau din PVC.

  • Peste stratul de grund se aplică un strat subţire de finisaj - de ex. un strat de vopsea acrilică.

  • Pe conturul tâmplăriei exterioare, se prevede de asemenea un strat termoizolant, de 5 cm grosime; în variantă, această grosime se poate spori, adoptând soluţia decupării urechilor din beton existente.

  • La det. O3 (colţ ieşind la rezaliduri) se poate obţine continuitatea stratului termoizolant, dacă se recurge la decuparea marginii panoului, pe o lăţime de 9 cm.

  • Prin prevederea unui strat termoizolant exterior de 10 cm grosime, lăţimea golului de trecere dintre camera de zi şi balconul adiacent se reduce de la 80 cm la 65 cm, în condiţiile păstrării uşii existente, de 90 cm lăţime. Considerăm această reducere ca acceptabilă, lăţimea golului de trecere corespunzând unei uşi de 75 cm lăţime;

  • În locul solbancurilor existente, în proiect, din plăci mozaicate, se montează, peste stratul termoizolant, solbancuri etanşe din tablă zincată.

Reabilitarea altor elemente de construcţie:

- pereţii exteriori de la intrările principale şi secundare în clădire, executate din panouri prefabricate fără strat termoizolant şi, respectiv, din zidărie din cărămizi pline de 25 cm grosime - caracterizaţi printr-o rezistenţă termică insuficientă din punct de vedere igienico-sanitar, se protejează suplimentar în acelaşi mod ca pereţii exteriori curenţi;

- planşeele din zona intrărilor secundare, care separă camerele de zi de la et. I de mediul exterior, pe o lăţime de cca. 100 m, se izolează suplimentar, prin înlocuirea stratului termoizolant existent (plăci de vată minerală G 100 de 6 cm grosime, dispuse la tavanul parterului), cu plăci rigide din polistiren expandat, de 12 cm grosime.

Pe lângă măsurile de protecţie termică suplimentară a elementelor de construcţie menţionate mai sus. se prevăd şi alte măsuri de reabilitare şi modernizare termotehnică:

- verificarea funcţionării corecte a canalelor verticale de ventilare, de la băile neventilate direct, cămări, bucătării şi grupuri sanitare;

- repararea ochiurilor de ventilare din tâmplărie exterioară;

- îmbunătăţirea protecţiei termice şi a gradului de etanşeitate Ia uşile de intrare în apartamente;

- izolarea termică suplimentară la partea opacă a uşilor de balcon;

- prevederea unei izolaţii termice suplimentare Ia chepengurile de acces pe terasă;

- închiderea cu un chepeng termoizolat a golului existent sub scară, pentru accesul în subsol;

- prevederea unor straturi termoizolante la intradosul rampelor şi planşeelor denivelate, existente între subsol şi parter precum şi la intradosul rampei dintre parter şi etaj I;

- asanarea şi ventilarea corespunzătoare a subsolului.

Reabilitarea fi modernizarea instalaţiilor cuprinde:

- înlocuirea reţelei de distribuţie actuale cu o nouă reţea de distribuţie care cuprinde: reţea de distribuţie în subsol; coloane verticale bitubulare amplasate pe casa scării şi reţea de distribuţie pe orizontală pentru fiecare apartament racordate la coloanele din casa scării;

- contorizarea individuală pentru încălzire şi acc la nivel de apartament;

- păstrarea corpurilor de încălzire care se vor spăla, curăţa şi prevederea de robinete termostate;

- prevederea unei centrale termice proprii de bloc amplasată la parter în una din cele 2 uscătorii şi renunţarea la sistemul centralizat de alimentare cu căldură.

Figura A1 - Detalii de modernizare

Figura A2 - Detalii de modernizare

Figura A3 - Detalii de modernizare

Figura A3' - Secţiune verticală la soclu

Figura A4

Figura A5 - Nervura curentă şi secţiuni orizontale (modelare)

Figura A6 - Secţiuni orizontale (modelate)

Figura A7 - Secţiuni verticale (modelate)

Figura A8 - Secţiuni verticale (modelate)

Figura A9 - Secţiuni verticale (modelate) la terasă

Figura A10 - Secţiuni verticale (modelate) la terasă

Figura A11 - Secţiuni verticale (modelate) la soclu

Figura A12 - Secţiuni verticale şi orzontale (modelate) la tânplărie exterioară

Figura A13 - Secţiuni verticale şi orzontale (modelate) la tânplărie exterioară

3. Analiza economico-energetică a soluţiilor de reabilitare propuse

Propunerile de reabilitare şi modernizare propuse urmăresc:

- eliminarea sau reducerea substanţială a riscului de condens superficial;

- îmbunătăţirea confortului termic;

- reducerea substanţială a necesarului de căldură pentru încălzire.

În funcţie de posibilităţile financiare ale locuitorilor, se vor adopta acele soluţii de reabilitare care pe lângă efectul creşterii confortului termic în interior se realizează şi economii de combustibil.

În exemplificare se prezintă soluţiile tehnico-economice pentru fiecare din cele 4 variante care constau în:

- detalii de reabilitare şi modernizare a anvelopei;

- planuri de instalaţii;

- calculul consumurilor energetice.

În tabelele A1-A4 sunt calculate rezistenţele termice medii ale anvelopei pentru varianta de bază şi cele 4 variante.

În tabelul A5 este sintetizată analiza energetică a soluţiilor de reabilitare termică a anvelopei şi instalaţiilor aferente clădirii.

Din acest tabel rezultă următoarele:

- varianta 1 aduce o economie de 8 % a energiei medii anuale de căldură pentru încălzire;

- varianta 2 aduce o economie de 16,5 % a energiei medii anuale de căldură pentru încălzire;

- varianta 3 aduce o economie de 29,7 % a energiei medii anuale de căldură pentru încălzire;

- varianta 4 aduce o economie de 62,8 % a energiei medii anuale de căldură pentru încălzire.

Pentru cele 4 variante propuse de reabilitare termică a clădirii, s-au calculat în tab. A6 valorile de investiţie pentru anvelopa şi instalaţiile aferente şi, respectiv, durata de recuperare a investiţiei prin economii în exploatare.

În tabelele A7-A11 sunt prezentaţi indicatorii economico-energetici ai variantelor soluţiilor propuse de reabilitare şi modernizare a anvelopei şi instalaţiilor aferente pentru blocul de locuinţe din panouri mari analizat.

Tabelul A1

Determinarea rezistenţei termice corectate medii a anvelopei în varianta de bază şi varianta I

Nr. crt | Elementul de construcţie |  |  |  |  |
 |  |  | m2 | m2k/w | - | w/k
1 | Pereţi exteriori | curenţi | 1342.09 | 0.575 | 1.00 | 2334.04
2 |  | la intr. principală | 13.85 | 0.343 | 1.00 | 40.38
3 |  | la intr. secundară | 14.78 | 0.677 | 1.00 | 21.83
4 | Tâmplărie exterioară | din lemn, cuplată | 315.02 | 0.390 | 1.00 | 807.74
5 |  | metalică, simplă | 19.28 | 0.170 | 1.00 | 113.41
6 | Pereţi interiori | spre subsol | 26.89 | 0.435 | 0.43 | 26.58
7 |  | spre cam. pubele | 38.87 | 0.492 | 0.40 | 31.60
8 | Tîmplărie interioară | spre subsol | 3.04 | 0.340 | 0.43 | 3.84
9 | Planşee exterioare | la terasă | 546.15 | 1.003 | 1.00 | 544.52
10 |  | sub et. I | 8.71 | 1.690 | 1.00 | 5.15
11 | Planşee interioare | peste subsol | 534.34 | 0.368 | 0.43 | 624.36
12 |  | peste cam. pubele | 7.44 | 1.731 | 0.40 | 1.67
TOTAL |  |  | 2870.24 | 0.630 | - | 4555.15

1)

2)

3)

Tabelul A2

Determinarea rezistenţei termice corectate medii a anvelopei - varianta 2

Nr. crt | Elementul de construcţie |  |  |  |  |
 |  |  | m2 | m2k/w | - | w/k
1 | Pereţi exteriori | curenţi | 1342.09 | 0.575 | 1.00 | 2334.04
2 |  | la intr. principală | 13.85 | 0.343 | 1.00 | 40.38
3 |  | la intr. secundară | 14.78 | 0.677 | 1.00 | 21.83
4 | Tâmplărie exterioară | din lemn, cuplată | 315.02 | 0.650 | 1.00 | 484.65
5 |  | metalică, simplă | 19.28 | 0.430 | 1.00 | 44.84
6 | Pereţi interiori | spre subsol | 26.89 | 0.435 | 0.69 | 42.65
7 |  | spre cam. pubele | 38.87 | 0.492 | 0.43 | 33.97
8 | Tîmplărie interioară | spre subsol | 3.04 | 0.34 | 0.69 | 6.17
9 | Planşee exterioare | la terasă | 546.15 | 1.003 | 1.00 | 164.50
10 |  | sub et. I | 8.71 | 1.690 | 1.00 | 1.91
11 | Planşee interioare | peste subsol | 534.34 | 0.368 | 0.69 | 183.98
12 |  | peste cam. pubele | 7.44 | 1.731 | 0.43 | 1.79
TOTAL |  |  | 2870.24 | 0.689 | - | 3360.74

1)

2)

3)

Tabelul A3

Determinarea rezistenţei termice corectate medii a anvelopei - varianta 3

Nr. crt | Elementul de construcţie |  |  |  |  |
 |  |  | m2 | m2k/w | - | w/k
1 | Pereţi exteriori | curenţi | 1342.09 | 0.575 | 1.00 | 2334.04
2 |  | la intr. principală | 13.85 | 0.343 | 1.00 | 40.38
3 |  | la intr. secundară | 14.78 | 0.677 | 1.00 | 21.83
4 | Tâmplărie exterioară | din lemn, cuplată | 315.02 | 0.650 | 1.00 | 484.65
5 |  | metalică, simplă | 19.28 | 0.430 | 1.00 | 44.84
6 | Pereţi interiori | spre subsol | 26.89 | 0.435 | 0.69 | 42.65
7 |  | spre cam. pubele | 38.87 | 0.492 | 0.43 | 33.97
8 | Tîmplărie interioară | spre subsol | 3.04 | 0.340 | 0.69 | 6.17
9 | Planşee exterioare | la terasă | 546.15 | 3.320 | 1.00 | 164.50
10 |  | sub et. I | 8.71 | 4.558 | 1.00 | 1.91
11 | Planşee interioare | peste subsol | 534.34 | 2.004 | 0.69 | 183.98
12 |  | peste cam. pubele | 7.44 | 1.731 | 0.43 | 1.79
TOTAL |  |  | 2870.24 | 0.854 | - | 3360.74

1)

2)

3)

Tabelul A4

Determinarea rezistenţei termice corectate medii a anvelopei - varianta 4

Nr. crt | Elementul de construcţie |  |  |  |  |
 |  |  | m2 | m2k/w | - | w/k
1 | Pereţi exteriori | curenţi | 1342.09 | 1.909 | 1.00 | 703.03
2 |  | la intr. principală | 13.85 | 2.843 | 1.00 | 4.87
3 |  | la intr. secundară | 14.78 | 1.706 | 1.00 | 8.66
4 | Tâmplărie exterioară | din lemn, cuplată | 315.02 | 0.650 | 1.00 | 484.65
5 |  | metalică, simplă | 19.28 | 0.430 | 1.00 | 44.84
6 | Pereţi interiori | spre subsol | 26.89 | 0.435 | 0.69 | 42.65
7 |  | spre cam. pubele | 38.87 | 0.492 | 0.43 | 33.97
8 | Tîmplărie interioară | spre subsol | 3.04 | 0.34 | 0.69 | 6.17
9 | Planşee exterioare | la terasă | 546.15 | 3.320 | 1.00 | 164.50
10 |  | sub et. I | 8.71 | 4.558 | 1.00 | 1.91
11 | Planşee interioare | peste subsol | 534.34 | 2.004 | 0.69 | 183.98
12 |  | peste cam. pubele | 7.44 | 1.731 | 0.43 | 1.79
TOTAL |  |  | 2870.24 | 1.707 | - | 1681.02

1)

2)

3)

Tabelul A5

Analiza energetică a soluţiilor de reabilitare termică a anvelopei şi instalaţiilor aferente clădirii

Varianta | Rezist. termică medie | Necesar maxim orar de încălzire | Necesar annual mediu de căldură pentru încălzire |  |  | Economia anuală de energie Q=Qbaza-Qcald |  | Scală energie | Notă | Coef. Global de izolare termică
 | m2k/w | kW | Kwk/an | Kwk/m3an | Kwk/m3an | Kwk/an | Kwk/an | - | - | w/m3k
Clădire înainte de reabilitare | 0,63 | 198,5 | 411,819 | 72,28 | 183,3 | - | - | D | 78,33 | 0,868
Varianta 1 | 0,63 | 192,7 | 378,873 | 66,50 | 168,70 | 32,946 | 28,4 | D | 80,64 | 0,868
Varianta 2 | 0,689 | 181,5 | 343,998 | 60,38 | 153,17 | 67,821 | 58,46 | C | 83,93 | 0,746
Varianta 3 | 0,854 | 146,4 | 290,165 | 50,93 | 129,2 | 121,654 | 104,87 | B | 89,12 | 0,635
Varianta 4 | 1,707 | 73,3 | 177,767 | 31,20 | 61,9 | 234,052 | 201,7 | A | 100 | 0,403

Tabelul A6

Analiza economică a soluţiilor de reabilitare termică a anvelopei şi instalaţiilor aferente clădirii

Varianta | Valoarea soluţiilor de reabilitare instalaţii Vi (mil. lei) | Valoarea soluţiilor de reabilitare anvelopă VA (mil. lei) | Valoarea totală a investţiei pentru instalaţie şi anvelopă VT=Vi+VA (mil. lei) | Economia în exploatare prin aplicarea sol. de reabilitare VE (mil. lei) | Durata de recuperare a investiţiei [image] (ani)
Varianta 1 | 80,44 | - | 80,44 | 17,04 | 4,72
Varianta 2 | 359,63 | 291,1 | 650,7 | 35,04 | 18,55
Varianta 3 | 359,63 | 993,9 | 1353,5 | 62,9 | 21,52
Varianta 4 | 391,86 | 1896,9 | 2288,7 | 121,1 | 18,89

Tabelul 7

Indicatori energetici — varianta de bază

- R0 med cald = 0.63m2K/W

- Pierderi nominale de căldură = 198,5Kw (171,120 Kcal/h)

- Consum anual de energie pentru încălzire = 411,819Kvvh/an

- Economie anuală de energie prin aplicarea soluţiilor de reabilitare propuse = 0

- Economia în mii. lei prin aplicarea soluţiilor de reabilitare propuse = 0

- Indicatori energetici:

  • indice de consum anual de energie pe m3 = 72,28 Kwh/m3an

  • indice de consum anual de energie pe m2= 183,3 Kwh/m2an

- Clasificarea energetică a căldurii în funcţie de consumul de căldură anual specific = D

- Nota de evaluare energetică = 78,33 puncte

Tabelul A8

Indicatori energetici - varianta 1

- R0 med cald = 0,63m2K/W

- Pierderi nominale de căldură = 192,7 Kw (166,120 Kcal/h)

- Consum anual de energie pentru încălzire = 378,873 Kwh/an

- Economie anuală de energie prin aplicarea soluţiilor de reabilitare propuse = 32,946 Kwh/an (28,4 Gcal/an)

- Economia în mii. lei prin aplicarea soluţiilor de reabilitare propuse = 17,04 mii. lei

- Valoarea costului estimativ al soluţiilor de reabilitare în varianta 1 = 88,44 mii. lei

- Durata de recuperare a investiţiei suplimentare n = 4,72 ani

- Indicatori energetici:

  • indice de consum anual de energie pe m3 = 66,50 Kwh/m3an

  • indice de consum anual de energie pe m2 = 168,70 Kwh/m2an

- Clasificarea energetică a clădirii în funcţie de consumul de căldură anual specific = D

- Nota de evaluare energetică = 80,64 puncte

Tabelul A9

Indicatori energetici - Varianta 2

- Ro med cald = 0,689 m2K/W

- Pierderi nominale de căldură = 181,5 Kw (156,465 Kcal/h)

- Consum anual de energie pentru încălzire = 343,998 Kwh/an

- Economie anuală de energie prin aplicarea soluţiilor de reabilitare propuse = 67,821 Kwh/an (58,46cal/an)

- Economia în mii. lei prin aplicarea soluţiilor de reabilitare propuse 35,07 mii. lei

- Valoarea costului estimativ al soluţiilor de reabilitare în varianta 2 = 650,7 mii. lei

- Durata de recuperare a investiţiei suplimentare n = 18,55 ani

- Indicatori energetici:

  • indice de consum anual de energie pe m3 = 60,38 Kwh/m3an

  • indice de consum anual de energie pe m2 = 153,17 Kwh/m2an

- Clasificarea energetică a clădirii în funcţie de consumul de căldură anual specific = C

- Nota de evaluare energetică = 83,93 puncte

Tabelul A10

Indicatori energetici - Varianta 3

- R0 med cald = 0,854 m2K/W

- Pierderi nominale de căldură = 146,4 Kw (126,202 Kcal/h)

- Consum anual de energie pentru încălzire = 290,165 Kwh/an

- Economie anuala de energie prin aplicarea soluţiilor de reabilitare propuse = 121,654 Kwh/an (104,87 Gcal/an)

- Economia în mii. lei prin aplicarea soluţiilor de reabilitare propuse = 62,9 mii. Iei

- Valoarea costului estimativ al soluţiilor de reabilitare în varianta 3 = 1353,5 mii. lei

- Durata de recuperare a investiţiei suplimentare n = 21,52 ani

- Indicatori energetici:

  • indice de consum anual de energie pe m3 = 50,93Kwh/m3an

  • indice de consum anual de energie pe m2 = 129,2 Kwh/m2an

- Clasificarea energetică a clădirii în funcţie de consumul de căldură anual specific = B

- Nota de evaluare energetică = 89,12 puncte

Tabelul A 11

Indicatori energetici - Varianta 4

- RD med cald =1,707 m2K/W

- Pierderi nominale de căldură =73,3 Kw (63,19 Kcal/h)

- Consum anual de energie pentru încălzire =177,767 Kwh/an

- Economie anuală de energie prin aplicarea soluţiilor de reabilitare propuse = 234,052 Kwh/an (201,76 Gcal/an)

- Economia în mii. lei prin aplicarea soluţiilor de reabilitare propuse = 121,1 mii. lei

- Valoarea costului estimativ al soluţiilor de reabilitare în varianta 4 = 1896,9 mii. lei

- Durata de recuperare a investiţiei suplimentare n = 18,89 ani

- Indicatori energetici:

  • indice de consum anual de căldură pe m3 = 31.20 Kwh/m3an

  • indice de consum anual de energie pe m2 = 61,93 Kwh/m2an

- Clasificarea energetică a clădirii în funcţie de consumul de căldură anual specific = A

- Nota de evaluare energetică = 100 puncte

Figura A1 - Plan parter - Situaţie existentă

Figura A2 - Plan etaj - Situaţie existentă

Figura A3 - Exemplificare instalaţia de încălzire soluţia existentă - Plan subsol

Figura A4 - Exemplificare instalaţia de încălzire soluţia existentă - Plan parter

Figura A5 - Exemplificare instalaţia de încălzire soluţia existentă - Plan etaj

Figura A6 - Exemplificare instalaţia de încălzire soluţia propusă cu contorizare pe bloc (scara) - Plan subsol

Figura A7 - Exemplificare instalaţia de încălzire propunere - distribuţie şi contorizare pe apartament - Plan etaj curent

4. Fişa de expertiză termică a clădirii

Clădirea: | BLOC DE LOCUINŢE P+4E DIN PANOURI MARI
Adresa: | Bucureşti, str. Marinarilor, nr. 13-14, Bloc VI/5, scările A+B, cartier Băneasa
Proprietar: | proprietarii celor 38 apartamente
- Destinaţia principală a clădirii:
|X| locuinţe | | | birouri |  | | | spital
| | comerţ | | | hotel |  | | | autorităţi locale / guvern
| | şcoală | | | cultură |  | | | altă destinaţie:...........
- Tipul clădirii:
| | individuală*) |  | | | înşiruită
|X| bloc |  | | | tronson de bloc
- Zona climatică în care este amplasată clădirea: II
- Regimul de înălţime al clădirii (ex. S + P + 4): S+P+4E
- Anul construcţiei: 1980
- Proiectant / constructor: Proiect tip 1PCT nr. 770/1978 secţiuni Pb2+Pb4, proiect adaptare IPB
- Structura constructivă:
| | zidărie portantă |  | | | cadre din beton armat
|X| pereţi structurali din beton armat prefabricat |  | | | stâlpi şi grinzi
| | diafragme din beton armat |  | | | schelet metalic
Existenţa documentaţiei construcţiei şi instalaţiei aferente acesteia:
|X| partiu de arhitectură pentru fiecare tip de nivel reprezentativ,
|X| secţiuni reprezentative ale construcţiei,
|X| detalii de construcţie,
|X| planuri pentru instalaţia de încălzire interioară.
|X| schema coloanelor pentru instalaţia de încălzire interioară,
|X| planuri pentru instalaţia sanitară
- Gradul de expunere la vânt:
| | adăpostită
|X| moderat adăpostită
| | liber expusă (neadăpostită)
- Starea subsolului tehnic al clădirii:
|X| Uscat şi cu posibilitate de acces la instalaţia comună,
| | Uscat, dar fără posibilitate de acces la instalaţia comună,
| | Subsol inundat / inundabil (posibilitatea de refulare a apei din canalizarea exterioară)
- Plan de situaţie/schija clădirii cu indicarea orientării faţă de punctele cardinale, a distanţelor până la clădirile din apropiere şi înălţimea acestora şi poziţionarea sursei de căldură sau a punctului de racord la sursa de căldură exterioară.
- Identificarea structurii constructive a clădirii în vederea aprecierii principalelor caracteristici termotehnice ale elementelor de construcţie din componenţa anvelopei clădirii: tip, suprafaţă, straturi, grosimi, materiale, punţi termice:

[√] Pereţi exteriori opaci:

- alcătuire:

PE | Descriere | Suprafaţă (m2) | Straturi componente (i→e) |  | Coeficient reducere, r (%)
 |  |  | Material | Grosime [m]
PE1 | Pereţi ext curenţi (R=1,844 m2K/W) | 1342,1 | -beton armat | 0,125 | 0,312
 |  |  | -vată min G100 | 0,085
 |  |  | -beton armat | 0,060
PE2 | Pereţi ext. la intrarea principală (R = 0,343 m2K/W) | 13,8 | - tencuială | 0,020 | -
 |  |  | -beton armat | 0,270
PE3 | Pereţi ext. la intrarea secundară (R = 0,677 m2K/W) | 14,8 | doua alcătuiri | - | -

- Suprafaţa totală a pereţilor exteriori opaci [m=]: 1370,7

- Stare:
|X| bună, | | | pete condens, |  | | | igrasie
- Starea finisajelor:
|X| bună, |  | | | tencuială căzută parţial / total
- Tipul şi culoarea materialelor de finisaj: strop de culoare cenuşie;
- Elemente de umbrire a faţadelor; NU

[ ] Rosturi despărţitoare pentru tronsoane ale clădirii:

NU ESTE CAZUL

- Tipul rostului | | | închis, | | | deschis
- Alcătuire: |

RD | Descriere | Suprafaţă (m2) | Straturi componente (i→e) |  | Coeficient reducere, r (%)
 |  |  | Material | Grosime (m) |

- Suprafaţa totală a pereţilor către rostul de dilataţie [m2]:

- Deschiderea rostului (distanţa dintre pereţi), d [m]:

- Înălţimea rostului, H [m] (pentru rost de dilataţie deschis):

[ ] Pereţi către spaţii anexe (casa scărilor, ghene etc):

NU ESTE CAZUL

P | Descriere | Suprafaţă (m2) | Straturi componente (i→e) |  | Coeficient reducere, r (%)
 |  |  | Material | Grosime (m) |

- Suprafaţa totală a pereţilor către casa scărilor [m2]:

- Volumul de aer din casa scărilor [m3]:

[√] Planşeu peste subsol:

Psb | Descriere | Suprafaţă (m2) | Straturi componente (i→e) |  | Coeficient reducere, r (%)
 |  |  | Material | Grosime (m) |
 | Placă din beton armat 13 cm (R=0,378 m2K/W) | 534,3 | Şapă Mortar | 0,05 | 0,973
 |  |  | Placă b.a | 0,13

- Suprafaţa totală a planşeului peste subsol [m2]: 534,3

- Volumul de aer din subsol [m3]: 1106,3

[√] Terasă:

Tip: | | | circulabilă, | |X| necirculabilă
Stare: | |X| bună, | | | deteriorată
 | |X| uscată, | | | umedă
Ultima reparaţie | |X| < 1 an, | | | 1 - 2 ani
 | | | 2 - 5ani, | | | > 5 ani

TE | Descriere | Suprafaţă (m2) | Straturi componente (i→e) |  | Coeficient reducere, r (%)
 |  |  | Material | Grosime (m) |
TE1 | Terasă cu zgură expandată de grosime variabilă (R=0,378 m2K/W) | 546,2 | Beton armat | 0,130 | 0,880
 |  |  | Zgura expand. | 0,270
 |  |  | Şapă mortar | 0,030
 |  |  | Hidroizolaţie | 0,010
 |  |  | Pietriş | 0,040

- Suprafaţa totală a terasei [m2]: 546,2

- Materiale finisaj; Pietriş

| | Starea acoperişului peste pod: NU ESTE CAZUL

| | Bună.

| | Acoperiş spart / neetanş la acţiunea ploii sau a zăpezii

[ ] Planşeu sub pod: NU ESTE CAZUL

Pp | Descriere | Suprafaţă (m2) | Straturi componente (i→e) |  | Coeficient reducere, r (%)
 |  |  | Material | Grosime (m) |

- Suprafaţa totală a planşeului sub pod [m2]:

[√] Ferestre / uşi exterioare:

FE / UE | Descriere | Suprafaţă (m2) | Tipul tâmplăriei | Grad etanşare | Prezenţă oblon (i/e)
FE1 | Ferestre şi uşi de bal-con, din lemn (R=0,378 m2K/W) | 315,0 | cuplate, din lem | fără garnituri | -
UE1 | Uşi de intrare, metalice, vi-trate, simple, la intrările în clădire (R=0,378 m2K/W) | 19,3 | metalică simplă | fără garnituri | -

- Starea tâmplăriei:
|X| bună | | | evident neetanşă
|X| fără măsuri de etanşare |
| | cu garnituri de etanşare |
| | cu măsuri speciale de etanşare |

[√] Alte elemente de construcţie:

- între casa scărilor şi pod.

- între acoperiş şi pod.

- între casa scărilor şi acoperiş.

- între casa scărilor şi subsol.

PI | Descriere | Supra-faţă (m2) | Straturi componente (i→e) |  | Coeficient reducere, r (%)
 |  |  | Material | Grosime (m) |
PI,1 | Planşee sub et I, spre ext. (Rm = 1,690 m2K/W) | 8,7 | şapă mortar | 0,03 | -
 |  |  | beton armat | 0,13
 |  |  | aer neventilat | 0,05
 |  |  | plăci vată G100 | 0,06
 |  |  | tenc pe rabiţ | 0,03
PI,2 | Pereţi interiori spre subsol (Rm = 0,435 m2K/W) | 26,9 | patru alcătuiri | - | -
PI,3 | Pereţi interiori spre camera pubelelor (Rm = 0,492 m2K/W) | 38,9 | două alcătuiri | - | -
PI,4 | Tâmplărie interioară, spre subsol (Rm = 0,340 m2K/W) | 3,0 | uşă opacă din lemn cu ramă şi tăblii | - | -
PI,5 | Planşee interioare peste camera pubelelor (R = 1,731 m2K/W) | 7,2 | şapă mortar | 0,03 | -
 |  |  | beton armat | 0,13
 |  |  | aer neventilat | 0,05
 |  |  | plăci vată G100 | 0,06
 |  |  | tenc pe rabiţ | 0,03

[√] Elementele de construcţie mobile din spaţiile comune:

- uşa de intrare în clădire:

|X| Uşa este prevăzută cu sistem automat de închidere şi sistem de siguranţa (interfon. cheie).

| | Uşa nu este prevăzută cu sistem automat de închidere, dar stă închisă în perioada de neutilizare,

| | Uşa nu este prevăzută cu sistem automat de închidere şi este lăsată frecvent deschisă în perioada de neutilizare,

- ferestre de pe casa scărilor: starea geamurilor, a tâmplăriei şi gradul de etanşare: NU ESTE CAZUL

|X| Ferestre / uşi în stare bună şi prevăzute cu garnituri de etanşare,

| | Ferestre / uşi în stare bună, dar neetanşe,

| | Ferestre / uşi în stare proastă, lipsă sau sparte,

Caracteristici ale spaţiului încălzit:

- Suprafaţa pardoselii spaţiului încălzit [m2]: 2530,1

- Volumul spaţiului încălzit [m3]: 6427,8

- Înălţimea medie liberă a unui nivel [m]: 2,54

Gradul de ocupare al spaţiului încălzit / nr. de ore de funcţionare a instalaţiei de încălzire

Raportul dintre suprafaţa faţadei cu balcoane închise şi suprafaţa totală a faţadei prevăzută cu balcoane / logii; aproximativ 0,145 (cca. 50 % din logii sunt închise de proprietari)

Tipul solului şi adâncimea medie a pânzei freatice

Înălţimea medie a subsolului faţă de cota terenului sistematizat [m]: 0,80

Perimetrul pardoselii subsolului clădirii: 127,6 m

Instalaţia de încălzire interioară:

- Sursa de energie pentru încălzirea spaţiilor:

| | Sursă proprie, cu combustibil:..............................

| | Centrală termică de cartier

|X| Termoficare - punct termic central

| | Termoficare - punct termic local

| | Altă sursă sau sursă mixtă:.................................

- Tipul sistemului de încălzire:

| | Încălzire locală cu sobe,

|X| Încălzire centrală cu corpuri statice,

| | Încălzire centrală cu aer cald,

| | Încălzire centrală cu planşee încălzitoare,

| | Alt sistem de încălzire:.......................................

Date privind instalaţia de încălzire locală cu sobe:

Nr. crt | Tipul sobei | Combustibil | Data instalării | Element reglaj ardere | Element închidere titaj | Data ultimei curăţiri

- Starea coşului / coşurilor de evacuare a fumului:

|X| Coşurile au fost curăţate cel puţin o dată în ultimii doi ani,

| | Coşurile nu au mai fost curăţate de cel puţin doi ani

- Date privind instalaţia de încălzire interioară cu corpuri statice:

Tip corp static | Număr corpuri staice (buc) |  |  | Suprafaţă echivalentă termic (m2)
 | În spaţiul locuit | În spaţiul comun | Total | În spaţiul locuit | În spaţiul comun | Total
600 / 2 | 135 | 25 | 160 | 304,3 | 69,1 | 373,4

- Tip distribuţie a agentului termic de încălzire:
|X| inferioară, | | | superioară, | | | mixtă
Necesarul de căldură de calcul [W];
Racord la sursa centralizată cu căldură:
| | racord unic, | | | multiplu:.......................puncte,

diametru nominal [mm], disponibil de presiune (nominal) [mmCA]; Φ 89 x 35 mm

- Contor de căldură: tip contor, anul instalării, existenţa vizei metrologice

- Elemente de reglaj termic şi hidraulic (la nivel de racord, reţea de distribuţie, coloane): NU

- Elemente de reglaj termic şi hidraulic (la nivelul corpurilor statice):

| | Corpurile statice sunt dotate cu armături de reglaj şi acestea sunt funcţionale,

|X| Corpurile statice sunt dotate cu armături de reglaj, dar cel puţin un sfert dintre acestea nu sunt funcţionale.

| | Corpurile statice nu sunt dotate cu armături de reglaj sau cel puţin jumătate dintre armăturile de reglaj existente nu sunt funcţionale

- Reţeaua de distribuţie amplasată în spaţii neîncălzite:

  • Lungime [m]: 70 (reţeaua principală)

  • Diametru nominal [mm, ţoii]: 57x3 mm; 89 x 3,5 mm

  • Termoizolaţie: material, grosime, tip protecţie, stare (integritate, umiditate): v.m. 3 cm grosime, parţial deteriorată.

- Starea instalaţiei de încălzire interioară din punct de vedere al depunerilor: NU AU FOST CURĂŢATE

| | Corpurile statice au fost demontate şi spălate / curăţate în totalitate după ultimul sezon de încălzire,

| | Corpurile statice au fost demontate şi spălate / curăţate în totalitate înainte de ultimul sezon de încălzire, dar nu mai devreme de trei ani,

| | Corpurile statice au fost demontate şi spălate / curăţate în totalitate cu mai mult de trei ani în urmă

- Armăturile de separare şi golire a coloanelor de încălzire:

|X| Coloanele de încălzire sunt prevăzute cu armături de separare şi golire a acestora, funcţionale,

| | Coloanele de încălzire nu sunt prevăzute cu armături de separare şi golire a acestora sau nu sunt funcţionale

Date privind instalaţia de încălzire interioară cu planşeu încălzitor: NU ESTE CAZUL

  • Suprafaţa planşeului încălzitor [m2],

  • Lungimea [m] şi diametrul nominal [mm] al serpentinelor încălzitoare;

  • Tipul elementelor de reglaj termic din dotarea instalaţiei;

Diametru serpentină (mm)

Lungime (m)

- Sursa de încălzire - centrală termică proprie: NU ESTE CAZUL

  • Putere termică nominală,

  • Randament de catalog,

  • Anul instalării, ore de funcţionare,

    •

  • Stare (arzător, conducte / armături, manta),

  • Sistemul de reglare / automatizare şi echipamente de reglare

Date privind instalaţia de apă caldă menajeră:

- Sursa de energie pentru prepararea apei calde menajere:

| | Sursă proprie, cu:.....................................

|X| Centrală termică de cartier

| | Termoficare - punct termic central

| | Termoficare - punct termic local

| | Altă sursă sau sursă mixtă:......................

- Tipul sistemului de preparare a apei calde menajere:

|X| Din sursă centralizată,

| | Centrală termică proprie,

| | Boiler cu acumulare,

| | Preparare locală cu aparate de tip instant a.c.m.,

| | Preparare locală pe plită,

| | Alt sistem de preparare a.c.m.:.................

- Puncte de consum a.c.m. / a.r.;

- Numărul de obiecte sanitare - pe tipuri; 50 căzi de baiei, 50 WC, 50 lavoare băi, 40 spălătoare bucătărie.

- Racord la sursa centralizată cu căldură:
|X| racord unic, | | multiplu:......................puncte,

diametru nominal [mm], presiune necesară (nominal) [mmCA];

Conducta de recirculare a a.c.m.:
|X| funcţională, | | | funcţionează | | | nu există
- Contor de căldură general:
tip contor | ....................................................
anul instalării | ....................................................
existenţa vizei metrologice | ....................................................
- Debitmetre la nivelul punctelor de consum:
|X| nu există | | | parţial | | | peste tot

Alte informaţii:

- accesibilitate la racordul de apă caldă din subsolul tehnic, programul de livrare a apei calde menajere:

- PERMANENT facturi pentru apa caldă menajeră pe ultimii 5 ani.

- date privind sursa de căldură pentru prepararea apei calde menajere: CT de zonă

- dimensiunile boilerului pentru prepararea a.c.m.,

- facturi pentru consumul de gaze naturale pentru clădirile cu instalaţie proprie de producere a.cm. funcţionând pe gaze naturale,

- date privind starea armăturilor şi conductelor de a.c.m.: pierderi de fluid, starea termoizolaţiei etc, parţial funcţionale

- temperatura apei reci din zona / localitatea în care este amplasată clădirea (valori medii lunare - de preluat de la staţia meteo locală sau de la regia de apă): 10 + 12°C;

- numărul de persoane mediu pe durata unui an (pentru perioada pentru care se cunosc consumurile facturate): 128 pers.

[top]

ANEXA 2

BIBLIOGRAFIE

[1] x x x - OG 29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice, M. Of. nr.41/31 ianuarie 2000.

[2] NP 048-2000 -Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.

[3] NP 047-2000 - Ghid şi metodologie pentru elaborarea şi acordarea certificatului energetic al clădirilor existente.

[4] NP 046-2000 - Ghid pentru realizarea auditului energetic al clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.

[5] x x x - Soluţii cadru pentru reabilitarea şi modernizarea instalaţiilor de încălzire din clădirile de locuit.

[6] SR 1907/1-97 - Instalaţii de încălzire. Necesarul de căldură de calcul. Prescripţii de calcul.

[7] SR 1907/2-97 - Instalaţii de încălzire. Necesarul de căldură de calcul. Temperaturi interioare convenţionale de calcul.

[8] SR 4839-97 - Instalaţii de încălzire. Numărul anual de grade-zile.

[9] C 107/1-97 - Normativ privind calculul coeficienţilor globali de izolare termică la clădiri de locuit. Buletinul Construcţiilor 14/1998

[10] C 107/3-97-Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor. Buletinul Construcţiilor 13/1998.

[11] C 107/4-97- Ghid pentru calculul performanţelor termotehnice ale clădirilor de locuit. Buletinul Construcţiilor 14/1998.

[12] NP 008-97 - Normativ privind igiena compoziţiei aerului în spaţii cu diverse destinaţii, în funcţie de activităţile desfăşurate în regim.

[13] x x x - Îmbunătăţirea condiţiilor de locuit şi reducerea consumurilor energetice în clădirile de locuit, prin reabilitarea şi modernizarea instalaţiilor. Contract IPCT-MLPTL nr. 208/11/ 1999.

[14] x x x — Legea 10/1995 privind activitatea în construcţii.

[15] GP 039-97 - Ghid pentru calculul necesarului anual de căldură a clădirilor de locuit.

[16] ing. Dan Berbecaru - O reglementare românească pentru încurajarea conservării energiei termice în clădiri - OG 29/ 30.01.2000. Conferinţa Ştiinţa modernă şi energia. Cluj-Napoca mai 2000.

[17] ing. Mihaela Georgescu, ing. Natalia Buchiu, ing. Constanţa Caluianu, ing. Dan Berbecaru - Modernizarea şi reabilitarea termo-energetică integrată a anvelopei şi instalaţiilor aferente clădirilor existente. Conferinţa de Instalaţii — Sinaia octombrie 2000.

[18] x x x - Ghid de performanţă pentru instalaţii de încălzire şi ventilare - Contract IPCT-MLPTL - 1159/1997.

[19] x x x - ECOCAMPUS - România - Reţeaua europeană a universităţilor şi centrelor de cercetare pentru probleme de energie şi mediu - Contract STR 1006/96.

[20] x x x - Contribuţii la stabilirea obiectivelor strategice de punere în operă a măsurilor de eficienţă energetică în clădiri de locuit şi sistemele de alimentare aferente. Orizont de timp 2005-2010 -Contract IPCT-MLPTL - 1187/1996.

[21] x x x - Soluţii de reabilitare termică a anvelopei şi instalaţiilor din blocul test M 28 - Contract IPCT-MLPTL - 1480/1998.

[22] x x x - Legea 199/2000 privind utilizarea eficientă a energiei.

[23] x x x - Metodologie privind stabilirea ordinii de prioritate a măsurilor de reabilitare termică a clădirilor şi instalaţiilor aferente - Contract IPCT-MLPTL - 203/2000.

[24] GP 060/2000 - Ghid pentru proiectarea instalaţiilor de încălzire perimetrală la clădiri.

[25] xxx Ghid de evaluare a gradului de confort higrotermic din unităţile funcţionale ale clădirilor existente — Contract IPCT-MLPTL

[26] xxx Ghid privind proceduri de efectuare a măsurilor necesare expertizării termoenergetice a construcţiilor şi instalaţiilor aferente - Contract INCERC-MLPTL

[27] xxx Ghid de evaluare a gradului de izolare termică a elementelor de.constniţţie-la.-cjădiri.exlsţe.nte în vederea reabilitării termice - Contract INCERG- MLPTL

[28] xxx Ghid privind îmbunătăţirea calităţii termoizolatoare a ferestrelor la clădirile civile existente - Contract UAU IM- MLPTL

[top]


METODOLOGIE PRIVIND AUDITUL ENERGETIC AL CLĂDIRILOR DE LOCUIT EXISTENTE Şl AL INSTALAŢIILOR DE ÎNCĂLZIRE Şl PREPARARE A APEI CALDE DE CONSUM AFERENTE

Indicativ MP 024 – 2002

Cuprins

* INTRODUCERE
* DOCUMENTE CONEXE
* METODOLOGIE PRIVIND AUDITUL ENERGETIC AL UNEI CLĂDIRI EXISTENTE
* STUDIU DE CAZ PRIVIND AUDITUL ENERGETIC AL UNEI CLĂDIRI DE LOCUIT INDIVIDUALE
* STUDIU DE CAZ PRIVIND AUDITUL ENERGETIC AL UNEI CLĂDIRI DE LOCUIT COLECTIVE (BLOC)
* ANEXE
** ANEXA 1: Clădirea de locuit unifamilială
** ANEXA 2: Clădirea de locuit colectivă
** ANEXA 3: Estimarea costurilor soluţiilor de modernozare energetică a anvelopei clădirii supuse auditului energetic

1. INTRODUCERE

Metodologia se adresează inginerilor constructori şi de instalaţii, arhitecţilor şi, în general, specialiştilor care îşi desfăşoară activitatea în domeniul energeticii construcţiilor şi al cărei scop îl reprezintă creşterea eficienţei energetice a construcţiilor şi instalaţiilor termice aferente acestora.

Scopul metodologiei este de a detalia normativul [2] prin prezentarea unor studii de caz vizând efectuarea auditului energetic pentru o clădire de locuit unifamiliala, cu pod, având în componenţă spaţiu locuit şi subsol neîncălzit - spaţii parţial îngropate, cu centrală proprie funcţionând pe gaze naturale şi cu apa caldă de consum preparată prin intermediul unui boiler cu acumulare.

Pentru clădirea menţionată se efectuează diagnosticul energetic, pe baza rezultatelor obţinute din activitatea de expertiză termică şi energetică a clădirii şi instalaţiilor de încălzire şi preparare a apei calde de consum 'aferente acestora, se analizează din punct de vedere tehnic şi economic soluţiile de modernizare energetică a clădirii şi instalaţiilor aferente şi, în final, se întocmeşte raportul de audit energetic.

[top]

2. DOCUMENTE CONEXE

[1]*** L 325/27.05.2002 pentru aprobarea O.G. 29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei lermice

[2] NP 048-2000 Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora

[3] NP 047 - 2000 Normativ pentru realizarea auditului energetic al clădirilor existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora

[4] SC 007 - 2002 Soluţii cadru pentru reabilitarea termo-hidro-energetică a anvelopei clădirilor de locuit existente

[5] * * * Ghid privind expertiza termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora

[6] GT 032 - 2001 Ghid privind proceduri de efectuare a măsurilor necesare expertizării termoenergetice a construcţiilor şi instalaţiilor aferente

[7] C 107/1 - 1997 Normativ privind calculul coeficienţilor globali de izolare termică la clădirile de locuit

[8] C 107/3 - 1997 Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor

[9] C 107/5 - 1997 Normativ privind calculul termotehnic al elementelor de construcţie în contact cu solul

[10] SR 4839 - 1997 Instalaţii de încălzire. Numărul anual de grade-zile

[11] SR 1907 - 1997 Instalaţii de încălzire. Necesarul de căldură de calcul

[12] O.1013/2001 Ordinul comun nr. 1013 din 06/06/2001 al ministrului finanţelor şi al ministrului lucrărilor publice, transporturilor şi locuinţei, privind aprobarea structurii, conţinutului şi modului de utilizare a Documentaţiei standard pentru elaborarea şi prezentarea ofertei pentru achiziţia publică de servicii

[top]

3. METODOLOGIE PRIVIND AUDITUL ENERGETIC AL UNEI CLĂDIRI EXISTENTE

3.1. Introducere

Auditul energetic al clădirilor existente reprezintă activitatea de identificare a soluţiilor tehnice de reabilitare/modernizare energetică a clădirilor şi instalaţiilor aferente acestora, pe baza caracteristicilor reale ale sistemului construcţiei-instalaţiei de utilizare a energiei termice, precum şi optimizarea soluţiilor tehnice prin analiza eficienţei economine a acestora. Auditul energetic se efectuiază de către auditori energetici atestaţi, cu pregătire tehnică în domeniu termotehnicii construcţiilor şi instalaţiilor şi echipamentelor energetice în construcţii şi reprezintă o etapă obligatorii de pregătire a proiectului de modernizare energetică a clădirii.

Realizarea auditului energetic al clădirii existente presupune parcurgerea a trei etape obligatorii:

1. Evaluarea performanţelor energetice ale clădirii supuse auditului energetic.

2. Identificarea măsurilor de modernizare energetică şi analiza eficienţei economice a acestora.

3. Întocmirea raportului de audit energetic.

Prima etapă din cadrul auditului energetic se realizează prin expertiza termică şi energetică a clădirii, în conformitate cu normativul [2], şi constă în determinarea consumului energetic probabil al clădirii în condiţii normale de locuire, pe baza caracteristicilor reale ale sistemului construcţiei-instalaţiei de încălzire şi preparare a apei calde de consum.

Identificarea măsurilor de modernizare energetică, analiza eficienţei economice a acestora şi întocmirea raportului de audit energetic se efectuiază în conformitate cu prevederile normativului [2].

3.2. Evaluarea performantelor energetice ale clădirii supuse auditului energetic

Evaluarea performanţelor energetice ale unei clădiri existente se referă Ia determinarea nivelului de protecţie termică al clădirii şi a eficienţei energetice a instalaţie de încălzire interioară şi de preparare a apei calde de consum şi vizează în principal:

- investigarea preliminară a clădirii şi a instalaţiilor aferente;

  • analiza documentaţiei care a stat la baza execuţiei clădirii şi instalaţiilor termice aferente,

  • analiza stării actuale a construcţiei şi instalaţiilor aferente acesteia (analiza elementelor caracteristice privind amplasarea clădirii în mediul construit, analiza vizuală a stării clădirii, efectuarea de măsurări [6], prelevarea de probe fizice etc),

  • întocmirea fişei de expertiză a clădirii, conform [2].

- determinarea performanţelor energetice ale construcţiei şi ale instalaţiilor termice aferente acesteia, precum şi a consumului anual normal de căldură ai clădirii pentru încălzirea spaţiilor şi prepararea apei calde de consum,

  • determinarea rezistenţelor termice corectate ale elementelor de construcţie din componenţa anvelopei clădirii,

  • determinarea parametrilor termodinamici intensivi caracteristici spaţiilor încălzite şi neîncălzite ale clădirii,

  • determinarea consumului anual normal de căldură, total şi specific (prin raportare la suprafaţa utilă a spaţiilor încălzite, SÎnc). pentru încălzirea spaţiilor, la nivelul sursei de căldură a clădirii,

  • determinarea consumului anual normal de căldură, total şi specific (prin raportare la suprafaţa utilă a spaţiilor încălzite, SÎnc), pentru prepararea apei calde de consum, la nivelul sursei de căldură a clădirii

- concluziile auditorului energetic asupra evaluării - întocmirea raportului de expertiză.

3.3. Influenta intervenţiilor asupra consumului energetic al clădirii

Influenţa fiecărei măsuri (sau pachet de măsuri) de modernizare energetică a construcţiei şi/sau a instalaţiei aferente acesteia se determină prin estimarea consumului anual normal de căldură pentru situaţia aplicării măsurii (sau pachetului de măsuri) de modernizare energetică, conform metodologiei prezentate în normativul [2] şi prin raportarea acestuia la valoarea de referinţă a consumului anual normal de căldură estimat pentru clădirea în starea sa actuală (iniţială) - valoare de referinţă determinată prin expertiza termică şi energetică a clădirii, conform [2].

Decizia adoptării unei măsuri (sau pachet de măsuri) de modernizare energetică este cea de eficienţă economică a măsurii (pachetului de măsuri), in conformitate cu normativul [2].

3.4. Analiza economică a măsurilor de modernizare energetică a clădirilor existente

3.4.1. Indicatorii economici pe care se bazează analiza eficienţei economice a soluţiilor de modernizare energetică aplicate clădirilor existente sunt următorii:

- Costul specific al cantităţii de căldură economisită care se determină cu relaţia:

[Euro/kWh] (1)

- Costul specific al cantităţii de căldură consumată pentru realizarea condiţiilor de confort termic şi fiziologic (încălzirea spaţiilor şi furnizarea apei calde de consum), care se determină cu relaţiile:

[Euro/kWh] (2)

pentru clădirea modernizată, respective:

[Euro/kWh] (2)

pentru clădirea nemodernizată.

În relaţiile de calcul (1) ... (3) se utilizează următoarele notaţii:

C(m) - costul lucrărilor de modernizare energetică [Euro];

DEt - economia de căldură proprie clădirii realizată prin aplicarea soluţiilor de modernizare energetică, in anul mediu, reprezentativ pentru localitatea in care este amplasată clădirea supusă activităţii de audit energetic [kWh/an];

Et(m),(a) - consumul de căldură propriu clădirii modernizată / ne-modernizată pentru realizarea condiţiilor de confort termic şi fiziologic (încălzirea spaţiilor şi prepararea apei calde de consum), in anul mediu, reprezentativ pentru localitatea în care este amplasată clădirea supusă activităţii de audit energetic [kWh/an];

Ns - durata de viaţă a soluţiilor de modernizare energetică, esenţiale pentru realizarea performanţei tehnice [ani];

VNA(m),(a) - valoarea netă actuaiizată a lucrărilor de investiţii şi de exploatare a clădirii modernizate/nemodernizate, pe durata de calcul de N ani [Euro].

în care:

Nc - durata de rambursare a creditului necesar realizării lucrărilor de modernizare [ani];

d - dobânda anuală la creditul acordat, percepută de banca care acordă creditul [-];

ac - cota, din suma totală CINV(m) necesară pentru realizarea modernizărilor, care reprezintă avans [-].

Observaţie:

ac = 0 implică împrumutul întregii sume CINV(m)

ac = 1 implică faptul că beneficiarul de investiţie dispune de suma integrală necesară realizării lucrărilor de investiţie.

i - rata anuală de depreciere a monedei de referinţă [-].

3.4.2. Durata de recuperare a investiţiei suplimentare datorată aplicării soluţiilor de modernizare. NR, se determină prin rezolvarea ecuaţiei algebrice nelimare:

(4)

în care:

dT = 1 implică clădire ale cărei instalaţii de furnizare a utilităţilor termice sunt racordate la sistemul de încălzire districtuală;

dT = 0 implică clădire ale cărei instalaţii de furnizare a utilităţilor termice sunt racordate la o sursă proprie (cazan de apă caldă);

Ct - costul specific al căldurii furnizată In sistemul de încălzire districtuală [Euro/kWh];

CG - costul specific al căldurii produse în surse proprii (provenită din arderea combustibililor) [Euro/kWh];

CE - costul specific al energiei electrice (Euro/kWh];

DEt(G) - economia de căldură provenită din arderea combu-stibililor [kWh/an];

DEt(G) - economia de energie electrică [kWh/an];

NOTA : Energia electrică se consumă pentru acţionarea pompelor de circulaţie, a valvelor arzătorului şi a unor elemente de măsură şi control.

În ecuaţia (4) se explicitează:

Valorile XT. XG, XE utilizate în inegalitatea (5) se determină pentru valori N care satisfac inegalitatea dublă (6).

3.4.3. Condiţia ca o investiţie să fie considerată rentabilă este dată de inegalitatea:

VNA(m) – VNA(a) < 0 (5)

cu condiţia ca intervalul de calcul N să satisfacă dubla inegalitate:

NR < N < NS (6)

3.4.4. Valoarea Ns a duratei de viaţă utilizată in dubla inegalitate (6) se consideră după cum urmează:

- În cazul soluţiilor care reprezintă un echipament sau o tehnologie, valoarea NS este conformă cu datele oferite de furnizor;

- În cazul soluţiilor compozite, valoarea NS este impusa de echipamentul sau tehnologia cu durată de viaţa minimă care condiţionează performanţă tehnică a soluţiei analizate.

3.4.5. În cazul in care beneficiarul soluţiilor de modernizare apelează la credit bancar pentru realizarea acestora se determină valoarea lunară a ratei de rambursare a creditului cu relaţia (14) [2] şi se analizează în raport cu venitul mediu lunar al beneficiarului în scopul verificării criteriului de suportabilitate al acestuia. Valoarea rezultată prin aplicarea relaţiei (14) [2] este valoarea reală a ratei de plată a creditului şi NU valoarea netă actualizată.

3.4.6. Soluţia eficientă, din punct de vedere al beneficiarului de investiţie care a angajat credit bancar, impică:

(7)

respectiv soluţii tehnice de bună calitate cu durată de viaţă maximă.

OBSERVAŢIE:

Relaţiile de determinare a costurilor soluţiilor de modernizare energetică a anvelopei clădirii analizate In cadrul studiului de caz au caracter informativ, ele putând fi utilizate şi la alte lucrări de audit energetic.

3.5. Raportul de audit energetic

Raportul de audit energetic se elaborează de către auditori energetici pentru clădiri atestaţi, în conformitate cu prevederile normativului [3].

Pentru lucrările de reabilitare termică finanţate din fonduri publice, raportul de audit energetic se structurează conform conţinutului cadru al studiului de fezabilitate (Anexa 4) şi se elaborează de către o persoană juridică autorizată, potrivit actelor normative în vigoare [12].

[top]

4.STUDIU DE CAZ PRIVIND AUDITUL ENERGETIC AL UNEI CLĂDIRI DE LOCUIT INDIVIDUALE

4.1. Introducere

Casa individuală care face obiectul studiului de caz a fost supusă expertizei termice şi energetice, modul de determinare a caracteristicilor energetice ale clădirii şi instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia fiind detaliate in ghidul [4], în lucrarea de faţă se prezintă raportul de expertiză, întocmit de către auditorul energetic în urma activităţii susmenţionate.

În studiul de caz sunt analizate, exemplicativ, câteva soluţii de intervenţie posibile în scopul modernizării anvelopei clădirii si instalaţiilor de încălzire si preparare a apei calde de consum aferente clădirii, fără pretenţia epuizării tuturor posibilităţilor.

4.2. Raportul de expertiză

4.2.1. Informaţii generale

Clădirea: CLĂDIRE DE LOCUIT INDIVIDUALĂ

Adresa: Bucureşti, sector 2, str. Remetea nr. 21

Proprietar: POPESCU Gheorghe

Destinaţia principală a clădirii: locuinţă unifamilială

Tipul clădirii: înşiruită, S + P + 1 E

Anul construcţiei: 1939

Proiectant / constructor: Casa Construcţiilor

Număr de apartamente: 1

Structura constructivă: zidărie portantă

4.2.2. Informaţii privind construcţia

Suprafaţa locuibilă: 50,23 m2

Suprafaţa utilă a spaţiilor încălzite: 75,39 m2

Volumul util al spaţiului încălzit: 208,1 m3

Volumul total al clădirii: 359.2 m3

Indice de compactitale al clădirii: SE / V = 1,215 m-1

4.2.3. Informaţii privind instalaţia de încălzire

Sursa de energie pentru încălzirea spatiilor. Cazan funcţionând cu gaze naturale.

Tipul sistemului de încălzire: încălzire centrală cu corpuri statice

Distribuţia agentului termic: inferioară, reţea arborescentă

Necesarul de căldură de calcul: 18.700 W

Racord la sursa centralizată cu căldură: nu este cazul

Contor de căldură pentru încălzire: nu este cazul.

Elemente de reglaj termic şi hidraulic: exclusiv la nivelul corpurilor de încălzire, dintre care majoritatea sunt funcţionale.

Caracteristici geometrice şi termotehnice ale anvelopei:

Peretele | Orientare | Suprafaţa [m2] | Rezistenţa termică corectată (m2KW)
PE1 | S | 35,03 | 0,517
PE2 | E | 24,77 | 0,517
PE31 | V | 23,45 | 0,517
PE4 | N | 43,45 | 0,517
PE5 | O | 0,68 | 0,278
PE6 | V | 5,51 | 0,635
UE | S | 3,78 | 0,395
FE1 | S | 1,48 | 0,430
FE2 | V | 3,88 | 0,430
FE3 | V | 5,20 | 0,430
FE4 | - | 1,12 | 0,430
Plsb1 | - | 13,09 | 0,411
Plsb2 | - | 6,12 | 0,581
PL E | - | 35,50 | 0,544
PL sb | - | 21,88 | 0,426
UI sb | - | 3,24 | 0,340
R sb | - | 4,17 | 0,392
Ra | - | 20,43 | 3,310
Re | - | N/A | 0,669
- | - | - | #########

Suprafaţa exterioara: 252,78

Lungimea totală a conductelor de distribuţie din subsol: 22 m

Debitul nominal de agent termic de încălzire: 811 l/h

Date privind instalaţia de încălzire interioară cu corpuri statice:

Tip corp static | Număr corpuri statice (buc.) |  |  | Suprafaţă echivalentă termic [m2]
 | în spaţiul locuit | în spaţiul comun | total | în spaţiul locuit | în spaţiul comun | Total
624/4 | 6 | - | 6 | 29,892 |  | 29,892
218/9 | 2 | - | 2 | 7,452 |  | 7,452

Curba de reglaj termic in raport cu temperatura exterioară medie zilnică

Durata sezonului de încălzire: Dz = 226,6 zile

- Momentul de începere al sezonului de încălzire: 29 septembrie

- Momentul de sfârşit al sezonului de încălzire: 03 mai

Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite:

Consumul anual de căldură pentru încălzire, la nivelul racordului la sursa de căldură:

Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul sursei de căldură (intrare gaze naturale cazan):

Consumul specific anual de căldură pentru încălzirea spaţiilor clădirii, la nivelul spaţiilor încălzite

Randamentul de distribuţie al instalaţiei de încălzire: hd = 0,96

Randamentul instalaţiei de încălzire interioară: hinc = 0,92 x 0,96 x 0.643 = 0,566

4.2.4.Informaţii privind instalaţia de preparare a apei calde de consum

Puncte de consum a.c.m. / a.r. în apartamente: 3 / 4

Numărul de obiecte sanitare - pe tipuri:

Lavoar - 1

Spălător- 2

Cadă de baie:- 1

Rezervor WC - 2

Pierderi estimate pentru instalaţia de apă caldă de consum: 67,0kWh/m2an

Consum specific normalizat de apă caldă:

- la nivelul punctelor de consum: 131,9 l/pers zi

- la nivelul racordului la sursa de căldură: 133,9 l/pers zi

Consumul mediu specific normalizat de căldură pentru apă caldă: 149,3 kWh/m2an

Eficienţa energetică a instalaţiei de preparare a apei calde:

eacm = 0,55

4.3. Prezentarea soluţiilor de modernizare energetică a anvelopei clădirii si a instalaţiilor de încălzire si preparare a apei calde de consum

4.3.1. Soluţii pentru pereţii exteriori

Îmbunătăţirea protecţiei termice la nivelul pereţilor exteriori ai clădirii se propune a se face în două variante: prin montarea unui strat termoizolant suplimentar din polistiren expandat de 10 cm grosime, respectiv 5 cm grosime, amplasat pe suprafaţa exterioară a pereţilor existenţi, protejat cu o tencuială subţire de 5...10 mm grosime, armată cu o ţesătură deasă din fibre de sticlă.

Soluţia prezintă următoarele avantaje:

- corectează majoritatea punţilor termice;

- conduce la o alcătuire favorabilă sub aspectul difuziei la vaporii de apă şi al stabilităţii termice;

- protejează elementele de construcţie structurale precum şi structura în ansamblu, de efectele variaţiei de temperatură a mediului exterior;

- nu conduce la micşorarea ariilor locuibile şi utile;

- permite realizarea, prin aceeaşi operaţie, a renovării faţadelor;

- nu necesită modificarea poziţiei corpurilor de încălzire şi a conductelor instalaţiei de încălzire;

- permite locuirea apartamentelor în timpul executării lucrărilor de reabilitare şi modernizare;

- nu afectează pardoselile, tencuielile, zugrăvelile şi vopsitoriile interioare existente etc;

Soluţia propusă, prezentată în detaliile A....J, va fi realizată astfel:

- Stratul suport trebuie pregătit cu câteva zile înainte de montarea termoizolaţiei: verificat şi eventual reparat, inclusiv în ceea ce priveşte pianeitatea (având in vedere că în această soluţie abaterile de la planeitate nu pot fi corectate prin sporirea grosimii stratului de protecţie) şi curăţat de praf şi depuneri.

- Stratul termoizolant, în grosime de 10 cm, din plăci de polistiren expandat ignifugat, de dimensiuni mari (ex: 1,20 x 0,60 m), detensionate, este fixat prin lipire pe suprafaţa suport, reparată şi curăţată in prealabil, stratul de lipire se realizează, de regulă, din mortar sau pastă adezivă cu lianţi organici (răşini), lipirea fâcându-se local, pe fâşii sau în puncte.

Fixarea stratului termoizolant se poate face fie prin lipire, fie mecanic (cu bolţun din otel inoxidabil, cu expandare, montate in găuri forate cu dispozitive rotopercutante, sau cu dibluri de plastic cu rozetă), fie cu ambele procedee, pentru împiedicarea smulgerii datorate sucţiunii.

Montarea plăcilor termoizolante se va face cu rosturile de dimensiuni cât mai mici şi decalate pe rândurile adiacente, având grijă ca adezivul să nu fie în exces şi să nu ajungă în rosturi, fapt care ar conduce la pericolul apariţiei ulterioare a crăpăturilor în stratul de finisaj.

La colţuri şi pe conturul golurilor de fereastră se vor prevedea plăci termoizolante în formă de L. Deasupra ferestrelor. în dreptul buiandrugilor, în locul plăcilor din polistiren se pot prevedea plăci din vată minerală bazaltică pentru o protecţie mai buna la foc.

Stratul de protecţie şi de finisaj se execută, în straturi succesive (grundul şi tinciul/pelicula de finisare finală), cu grosime totală de 5...10 mm, şi se armează cu o ţesătură deasă din fibre de sticlă.

Tencuiala (grundul) trebuie să realizeze pe lângă o aderenţă bună la suport (inclusiv elasticitate pentru preluarea dilatărilor şi contracţiilor datorită variaţiilor climatice, fără desprinderea de suport) şi permeabilitate la vaporii de apă concomitent cu impermeabilitate la apă.

Tencuiala subţire se realizează din paste pe bază de răşini siliconice obţinute prin combinarea lianţilor din răşini siliconice cu o răşină sintetică acrilică în dispersie apoasă care reduce coeficientul de absorbţie de apă prin capilaritate.

Finisarea se poate face cu vopsele în dispersie apoasă, în una din următoarele variante:

- vopsele silicatice (care au permeabilitate mare la vaporii de apă dar absorbţie mare la apă şi rezistenţă mică la agenţi atmosferici care trebuie corectate prin adaosuri de max. 5% de răşini sintetice în dispersie şi hidrofobizarea ulterioară a suprafeţelor; pigmenţii sunt obligatoriu minerali, aspectul fiind mat);

- vopsele pe bază de răşini sintetice acrilice sau polivinilice cu rezistenţă mare la apă dar permeabilitate la vapori mai redusă;

- vopsele pe bază de răşini siliconice in dispersie apoasă care au bună permeabilitate a vaporilor de apă. absorbţie mică prin capilaritate, aderenţă pe orice tip de suport, aspect mat.

În variantă, finisajul se poate realiza cu un strop din materiale hidrofobe.

Reţeaua de armare, fixata pe suprafaţa suport cu mortar adeziv, este în funcţie de tipul liantului folosit la componenta de protecţie (din fibre de sticlă - eventual protejate cu o peliculă din material plastic pentru asigurarea protecţiei împotriva compuşilor alcalini în cazul tencuielilor cu mortare hidraulice - sau fibre organice: polipropilenă, poliester). Trebuie asigurată continuitatea stratului de armare prin suprapunerea corectă a foilor de ţesătură din fibră de sticlă (min. 10 cm). în zonele de racordare a suprafeţelor ortogonale, la colţuri şi decroşuri, pe conturul golurilor de fereastră, se prevede dublarea ţesăturilor din fibre de sticlă (fâşii de 25 cm) sau/şi folosirea unor profile subţiri din aluminiu. La colţurile golurilor de fereastră, pentru armarea suplimentară a acestora, se vor prevedea ştraifuri din ţesătură din fibre de sticlă cu dimensiuni 20 x 40 cm, montate la 45°.

Se vor prevedea rosturi de mişcare şi dilatare care separă faţada în câmpuri de cel mult 14 m2, evitând alinierea acestora cu ancadramentele de fereastră care sunt zone cu concentrări mari de eforturi. Este recomandată separarea celor două tipuri de rosturi. Se pot prevedea cordoane vinilice sau profile metalice care să permită mişcarea independentă a faţadei în raport cu elementele de construcţie.

Execuţia trebuie făcută în condiţii speciale de calitate şi control, de către firme specializate, care deţin de altfel şi patentele aferente, referitoare in primul rând la compoziţia mortarului, dispozitivele de prindere şi solidarizare, scule, maşini, precum şi la tehnologia de execuţie.

Anexat se prezintă câteva detalii de racordare caracteristice soluţiei cu stratul de protecţie realizat din tencuială subţire in zonele de racordare a suprafeţelor ortogonale, la colţuri şi decroşuri, se prevede dublarea ţesăturilor din fibre de sticlă sau/şi folosirea unor profile subţiri din aluminiu sau din PVC.

Pe lângă avantajele menţionate mai sus, soluţia prezintă şi unele dezavantaje, astfel:

- rezistenţă mecanică mai redusă, în special la acţiuni dinamice, ceea ce presupune luarea unor măsuri speciale de consolidare în zonele mai expuse, de exemplu pe o înălţime de cea 2.00 m de la cota trotuarului; pe suprafaţa soclurilor se pot folosi tencuieli rezistente la lovire din categoria marmorocului (gris de piatră şi lianţi din răşini sintetice) sau suplimentarea ţesăturii din fibre se sticlă cu una având rezistenţa la întindere de trei ori mai mare decât cea normală;

- un cosi relativ mare;

- durată de viaţă garantată, de regulă, la cel mult 20 ani;

- limitarea gamei de finisaje posibil de aplicat.

În scopul reducerii substanţiale a efectului negativ al punţilor termice, aplicarea soluţiei trebuie să se facă astfel încât să se asigure in cât mai mare măsură, continuitatea stratului termoizolant, inclusiv şi în special, la racordarea cu soclul, cu streşinile acoperişului cu pod. precum şi în zona copertinei.

Pe conturul planşeului de peste ultimul nivel, se continuă termoizolaţia peretelui exterior pe o înălţime de 40 cm de la cota feţei superioare a plăcii din beton armat (lungimea zonei de influenţă). La partea superioară, pentru protecţia stratului termoizolant este prevăzut un profil din tablă zincată cu grosimea de 0,5 mm, continuu, care se prelungeşte şi sub tencuială (det. A).

Este necesar ca pe conturul tâmplăriei exterioare să se realizeze o căptuşire termoizolantă, în grosime de cea 5 cm, a glafurilor exterioare, inclusiv a solbancurilor, conform detaliilor B, C şi D, prevăzându-se şi profile de întărire-protecţie adecvate din aluminiu precum şi benzi suplimentare din ţesătura din fibre de sticlă.. Deoarece spaţiul este insuficient, în această zonă în prealabil se îndepărtează tencuiala existentă. Se vor prevedea glafuri noi din tablă zincată cu grosimea de 0,5 mm. Faţă de detaliul existent, pe latura inferioară a golurilor de ferestre, se va scoate rândul de cărămidă care iese în consolă, se aşterne un mortar de pantă, se montează termoizolaţia din plăci de polistiren expandat cu grosimea de 7,5 cm şi se montează un glaf din tablă zincată de 0.5 mm grosime (det. D).

4.3.2. Copertina

La placa de copertină care este la nivelul planşeului de peste parter (det. G), se recomandă ca să fie prevăzut un strat termoizolant deasupra plăcii din beton armat realizând continuitatea cu termoizolaţia peretelui exterior. In acest scop:

- se vor îndepărta toate straturile existente până la suprafaţa plăcii de beton (şapa si tabla);

- pe o lăţime de 45 cm adiacent termoizolaţiei exterioare a pereţilor exteriori se vor monta plăci din polistiren expandat de 10 cm grosime, iar in rest plăci din BCA GBNT de aceeaşi grosime;

- se va turna o şapă de cea. 4 cm grosime medie, armată cu plasă STNB, cu pantă corespunzătoare;

- deasupra şapei se montează o invelitoare din tablă zincată de 0,5 mm grosime, ridicată corespunzător la perete şi prevăzută cu lăcrimar pe contur.

Această soluţie de modernizare a anvelopei clădirii se aplică împreună cu soluţia de termoizolare a pereţilor exteriori.

4.3.3. Soluţii pentru planşeul de pod

Stratul termoizolant suplimentar se prevede peste ultimul planşeu, în soluţia de principiu prezentată în det. A:

- îndepărtarea umpluturii termoizolante din alicărie de 7.5 cm grosime dispusă intre cusaci, precum şi a acestora, pe jumătate din suprafaţă;

- curăţarea suprafeţei;

- executarea unei bariere contra vaporilor de calitate corespunzătoare pe faţa superioară a planşeului existent;

- montarea unui nou strat termoizolant din polistiren expandat, cu grosimea de 14 cm (det. A);

- realizarea stratului de protecţie în grosime de 6 cm, utilizând o parte din umplutura recuperată prin îndepărtarea stratului existent de alicărie;

- Repetarea operaţiunilor de mai sus pe cealaltă jumătate a suprafeţei.

În scopul reducerii substanţiale a efectelor defavorabile ale punţilor termice de pe conturul planşeului de peste ultimul nivel, este foarte important a se izola termic parapetele de pe contur, atât la interior unde se continua termoizolaţia de pe planşeu, dar cu o grosime de numai 10 cm, pe înălţimea de 26 cm, protejată cu lemn recuperat de la duşumelele şi cusacii dezafectaţi, cal şi la exterior unde se continuă termoizolaţia peretelui exterior (det. A).

Capacul chepengului din planşeul dinspre pod se va căptuşi, spre pod. cu placi din vată minerală protejată cu folie din PVC.

În condiţiile unor temperaturi Tu scăzute în pod, cu valori apropiate de temperatura aerului exterior în timpul iernii, se va asigura o ventilare corespunzătoare a spaţiului neîncălzit al podului, pentru a se evita pericolul condensării vaporilor de apă (care migrează prin planşeul de la ultimul nivel) pe piesele din lemn ale şarpantei, de aici rezultă, pe de o parte, atenţia care trebuie acordată ventilării corespunzătoare a podului, iar pe de altă parte, recomandarea antiseptizării pieselor de lemn ale şarpantei.

Ca variante la soluţia prezentată se consideră următoarele soluţii posibile:

- variantă cu polistiren de grosime redusă (grosimea stratului termoizolant în pod: 7 cm in loc de 14 cm pe orizontală şi 5 cm in loc de 10 cm pe verticală),

- variantă cu vată minerală G100, după cum urmează:

  • 2 x 2 cm grosime pe orizontală (det. A, pl. A9)

  • 2 x 5 cm grosime pe verticală (det. A, pl. A9)

Plăcile G100 se montează intre grinzişoare de lemn de dimensiuni 7 x 7 cm pe orizontală şi 5 x 5 cm pe verticală, dispuse ortogonal la distanţe de 70 cm în 2 planuri suprapuse. Plăcile G100 se protejează cu scânduri din lemn de râşinoase de 2,5 cm grosime. In cea mai mare parte, recuperate

4.3.4. Soluţii pentru subsolul clădirii

a. Planşeul peste subsolul neîncălzit

Termoizolarea suplimentară se poate face la tavanul planşeului, după repararea acestuia fără îndepărtarea tencuielii existente, cu un strat de polistiren expandat, în grosime de 10 cm, protejat cu un strat de tencuială subţire, soluţia fiind similară cu cea utilizată la pereţii exteriori (det. D), dar fără stratul de finisaj.

Plăcile de polistiren expandat sunt fixate prin lipire şi mecanic, iar stratul de protecţie poate fi realizat dintr-o tencuială subţire (3...7 mm) din mortar cu liant organic (răşini), armată cu o plasă deasă (ţesătură) din fibre de sticlă;

În dreptul ferestrelor, pentru ca acestea să se poată deschide, local pe lăţimea ferestrei şi pe o adâncime de 45 cm, grosimea stratului termoizolant se reduce la 5 cm.

Amplasarea stratului termoizolant la partea inferioară a planşeelor prezintă următoarele avantaje:

- reprezintă a soluţie corectă din punct de vedere termotehnic. sub aspectul difuziei vaporilor de apă;

- lucrările se pot desfăşura fără a împiedica funcţia de locuire şi fără a deranja în nici un fel locatarii;

- nu se reduce înălţimea liberă, utilă, a încăperilor de la parter.

Pentru a realiza o protecţie termică corespunzătoare, se recomandă micşorarea efectelor punţilor termice prin prelungirea stratului termoizolant orizontal, pe verticală la racordarea planşeului cu pereţii exteriori, pe o înălţime de 40 cm sub cota fetei inferioare a planşeului (fig. D). Se va prelungi si termoizolaţia prevăzută la pereţii exteriori pe aceeaşi înălţime - în zona soclului se recomandă ca stratul lermoizolant sâ fie realizat din polistiren extrudat, ca urmare a caracteristicilor favorabile de rigiditate şi de rezistenţă la umiditate a acestui material, iar stratul de protecţie să fie armat cu două straturi de ţesătura din fibre de sticlă;

b. Elementele de construcţie adiacente încăperii încălzite de la subsol

Pereţii interiori dintre încăperea încălzita şi subsolul neincâlzit vor fi prevăzuţi, după pregătirea corespunzătoare a suprafeţelor, cu plăci din polistiren expandat în grosime de 10 cm, pe faţa dinspre subsolul neîncălzit. Protecţia termoizolaţiei se face similar cu cea de la tavan (det. E, F).

La soclul clădirii, în zona încăperii încălzite de la subsol, pe înălţimea soclului (până la cota -1,25 m) pe suprafaţa exterioară a peretelui de la subsol se continuă acelaşi strat termoizoiant ca la pereţii exteriori supraterani

Stratul de protecţie se realizează in acelaşi mod ca la pereţii suprastructurii, dar se prevăd două straturi de ţesătură deasă din fibră de sticlă.

În zona ferestrei de la subsolul încălzit se aplică, de asemenea, soluţii similare cu cele de la suprastructură (det. H, I, J).

Peretele exterior subteran precum şi placa inferioară a subsolului încălzit nu se modifică, ele beneficiind de rezistenţa şi inerţia termică a solului.

Prevederea unui strat termoizolant peste placa inferioară a subsolului încălzit ar avea dezavantajul că ar reduce înălţimea utilă a încăperii iar prevederea unui strat termoizolant interior la pereţii exteriori ai subsolului încălzit ar reduce sensibil aria încăperii biroului. Pe de altă parte, o soluţie care ar prevedea amplasarea unui strat termoizolant exterior şi pe porţiunea subterană a pereţilor exteriori ai subsolului incălzit prezintă dezavantajul că necesită operaţiuni incomode şi relativ costisitoare: desfacerea trotuarului, săpături şi umpluturi, eventual hidroiz.olaţii etc.

Cu ocazia execuţiei lucrărilor de modernizare energetică a anvelopei trebuie să se acorde o atenţie specială examinării protecţiei hidrofuge a tuturor elementelor de construcţie in contract cu solul şi prevederii unor măsuri în vederea ameliorării situaţiei din acest punct de vedere, prin:

- luarea unor măsuri de eliminare a eventualelor manifestări ale fenomenului de igrasie şi de uscare a zonelor umezite ale pereţilor;

- prevederea - prin subzidire sau cu alte metode - a unor hidroizolaţii orizontale (din materiale bituminoase sau mortar hidrofob) sub pereţii structurali şi nestructurali realizaţi din zidării, dacă se constată absenţa şi necesitatea lor;

- prevederea unor eventuale straturi hidroizolante pe suprafeţele verticale exterioare ale soclurilor existente din beton armat, in funcţie de situaţia concretă locală;

- prevederea unor straturi de protecţie şi a unor tencuieli la socluri cu caracteristici şi adaosuri hidrofobe.

Alcătuirea straturilor hidroizolante şi condiţiile de aplicare vor fi realizate în conformitate cu prevederile din Normativul C 112.

c. Elementele de construcţie adiacente scării dintre parter şi etaj

Pe suprafaţa peretelui de 14 cm grosime care separă camera de zi de scară se va prevedea, spre faţa caldă, o căptuşeală cu polistiren expandat de 10 cm grosime protejată cu zidărie din cărămidă plină pe muchie, de 7,5 cm grosime (pi. A1).

La intradosul rampei nu se prevede nici un strat termoizolant dată fiind înălţimea liberă redusă.

Ca variante la soluţiile prezentate se consideră următoarele soluţii posibile:

- variantă cu polistiren de grosime redusă (grosimea stratului termoizolant: 5 cm în loc de 10 cm),

- variantă cu vată minerală G100, după cum urmează:

  • Strat termoizolant din plăci de vată minerală montate la intradosul planşeului peste subsolul neîncălzit şi pe o înălţime de 40 cm pe conturul pereţilor exterior, cu grosimea de 2 x 5 cm (det. D1 pi. A9).

  • Plăcile G100 se montează între grinzişoare din lemn de răşinoase de dimensiuni 5x5 cm, dispuse ortogonal la distanţe de 80 cm, în 2 planuri suprapuse. Grinzişoarele adiacente suprafeţelor suport se fixează cu bolţuri împuşcate la distanţe de 80 cm, iar cele din rândul doi se fixează cu şuruburi de primul rând de grinzişoare. Protecţia plăcilor G100 se realizează cu plăci RIGIPS prinse cu şuruburi sau cu cuie in grinzişoare.

  • Strat termoizolant din plăci de vată minerală G100 cu grosimea de 2 x 5 cm, montate pe pereţii interiori de 14 şi 28 cm grosime, fixarea şi protecţia fiind realizată ca mai sus (det. E, pi. A10).

4.3.5. Soluţii pentru tămplăria exterioară

Modernizarea din punct de vedere termic a tâmplăriei exterioare se propune a se realiza, prin repararea, recondiţionarea şi îmbunătăţirea tâmplâriei existente;

Măsurile de reparare şi de recondiţionare a tâmplăriei exterioare se referă în principal la:

- revizuirea generală şi îmbunătăţirea modului in care este realizată la infiltraţii de aer rece, a rosturilor de pe conturul tâmplâriei, dintre toc şi glafurile golului din perete; completarea spaţiilor neumplute corespunzător, cu vată minerală îndesată şi închiderea, la interior, a rosturilor cu pervazuri din lemn sau cu tencuială;

- revizuirea şi îmbunătăţirea etanşării hidrofuge a rosturilor de pe conturul exterior al locului; realizarea, eventual, a unei etanşâri suplimentare cu materiale speciale (chituri siiiconice, mortare hidrofobe ş.a.) precum şi acoperirea rosturilor cu baghete din lemn sau din PVC;

- prevederea lăcrimarelor la glaful orizontal exterior de la partea superioară a golurilor din pereţii exteriori (det. B şi I);

- înlocuirea solbancurilor din tablă zincată existente pe glaful orizontal exterior de la partea inferioară a golurilor din pereţi; se vor asigura: panta, existenţa şi forma lăcrimarului, etanşarea faţă de toc (cuie cu cap lat la distanţe mici), etanşarea faţă de perete (marginea tablei ridicată şi acoperită la partea superioară de tencuială) etc;

- revizuirea tuturor falţurilor de pe conturul tocului, a cercevelelor şi a foilor de uşă, astfel încât să se realizeze o corectă "bătaie" între elementele mobile şi cele fixe ale tâmplăriei; la corectarea falţurilor necorespunzătoare se poate avea in vedere şi soluţia prevederii unor adaosuri din material lemnos, de grosime constantă sau variabila, fixate prin lipire sau/şi cu şuruburi;

- repararea şi eventual înlocuirea lăcrimarelor (din lemn sau din tablă) de la partea inferioară a cercevelelor şi a foilor de uşă;

- desfundarea (sau crearea daca nu exista) a găurilor de la partea inferioară a tocurilor, destinate îndepărtării apei condensate intre cercevele;

- înlocuirea geamurilor sparte şi crăpate;

- revizuirea, completarea şi eventual înlocuirea completa a chitunlor de pe conturul geamurilor.

- revizuirea feroneriei existente, cu efectuarea eventualelor reparaţii şi înlocuiri, astfel încât să se asigure o funcţionare corespunzătoare a tuturor dispozitivelor metalice de închidere-deschidere. precum şi a celor anti-vânt.

- vopsirea tâmplăriei, după efectuarea tuturor reparaţiilor şi completărilor menţionate mai sus:

Pentru dotarea tâmplăriei din lemn existente cu garnituri de etanşare se pot utiliza atât garnituri de etanşare din cauciuc, cât şi din alte materiale (bureţi din mase plastice şa). Garniturile de etanşare se prevăd atât între elementele mobile şi cele fixe ale tâmplâriei, cât şi intre cercevele Garniturile se vor prevedea atât la cercevelele interioare cât şi la cele exterioare.

Fixarea garniturilor se realizează de regulă, prin lipire in funcţie de tipul şi starea tâmplăriei. precum şi de calitatea lemnului, se pot eventual amenaja în cercevele sau/şi în tocuri, mici decupări care să permită o mai bună funcţionare a tâmplăriei. o mai bună etanşare şi o durată de viaţă mai mare pentru garnituri.

Prevederea unor garnituri de etanşare la tâmplâna ex.atentă nu conduce la mărirea rezistenţei termice a ferestrelor şi uşilor, efectul favorabil al acestei măsuri mamfestându-se însă substanţial atât in ceea ce priveşte condiţiile de confort (prin eliminarea curenţilor reci de aer), cât şi sub aspectul necesarului anual de căldură (prin micşorarea volumului de aer care pătrunde în exces în încăperi şi care trebuie încălzit).

Pentru mărirea sensibilă a rezistenţei termice a tâmplăriei existente este necesar a se măn numărul de spaţii de aer dintre geamuri. Această idee este ilustrată in fig. D. I, J, în care se prezintă îmbunătăţire caracteristicilor termotehnice ale tâmplâriei exterioare, existente, din lemn. dublă, prin montarea, pe cerceveaua interioară, in locul geamului simplu de 3 mm grosime, a unui geam termoizolant dublu 4+9+4 mm; pentru fixarea geamului termoizolanţ pe cerceveaua existentă este necesar a se prevedea o ramă fixă uşoară, alcătuită dintr-un profil-cornier din tablă subţire şi o baghetă din lemn, prinse de cerceveaua existentă cu şuruburi de lemn; se propune folosirea de geamuri având o suprafaţă '.ratată cu un strat reflectant ale razelor infraroşii, cu un coeficient de emisie redus "low-e" (e < 0,10) în condiţiile in care spaţiul dintre geamuri este umplut cu un gaz inert (argon, knpton, ş.a.). soluţie cu care se realizează Ug = 1.7 W/(m2K). Are loc o majorare a greutăţii cercevelelor interioare; ca urmare, aceste cercevele treouie să fie, eventual consolidate, în principal prin prevederea la colţuri a unor gusee metalice din tablă, fixate cu şuruburi.

Uşa de la intrarea secundară care in prezent este simplă, se va înlocui cu una dublă, sau se va capitona cu un strat de vată minerală protejată cu o folie din PVC. La uşile duble se poate, de asemenea, prevedea o capitonare izolantă, fie numai pe una dm foi, fie pe ambele foi.

Uşa de intrare în subsol şi cea de acces in birou care sunt simple se vor capitona cu un strat de vată minerală protejată cu o folie din PVC.

Ca variantă la soluţia prezentată se consideră şi soluţia cu montarea pe cerceveaua interioară, în locul geamului simplu de 3 mm grosime, a unui geam termoizolant dublu 4 + 9 + 4 mm fârâ strat reflectant al razelor infraroşii şi fără argon. având Ug = 3,0 W/(m2K) in loc de Us = 1,7 W/(m2K).

4,3.6. Soluţii de modernizare a instalaţiilor de încălzire si preparare a apei calde de consum

Soluţiile de modernizare a instalaţiilor de încălzire şi de preparare a apei calde de consum se aleg ţinând seama de starea actuală a instalaţiilor (evaluată prin expertiza energetică [5]) şi se grupează sub forma unui pachet de măsuri, după cum urmează:

- înlocuirea cazanului existent utilizat la producerea căldurii pentru încălzire şi pentru prepararea apei calde de consum, cu un cazan nou, având următoarele caracteristici:

  • Putere termică nominală: 20 KW,

  • randament de producere a căldurii la funcţionare continuă (valoare de catalog); 90%,

  • durată de viaţă estimată: 15 ani,

- Termoizolarea conductelor de distribuţie a agentului termic de încălzire din spaţiile neîncălzite (subsol) cu cochilii din vată minerală de 4 cm grosime,

- Termoizolarea conductelor de apă caldă de consum din spaţiile neîncălzite şi din spaţiul locuit cu cochilii din vată minerală de 3 cm grosime.

- Termoizolarea boilerului cu acumulare pentru prepararea apei calde de consum, cu valâ minerală având grosimea 4 cm.

- Dotarea punctelor de consum de apă caldă cu armături cu consum redus de apă.

- Montarea unut debitmetru pe circuitul de apă caldă de consum, la nivelul centralei termice,

- Instruirea beneficiarului auditului energetic în scopul adoptării unui comportament energetic conştient şi care conduce la reducerea consumului de apă caldă de consum.

OBSERVAŢIE: Pentru cazul in care se analizează soluţia înlocuirii cazanului existent împreună cu una sau mai multe soluţii de modernizare energetică a anvelopei clădirii, puterea nominală a cazanului nou va fi determinată ţinând seama de valoarea redusă a necesarului de căldură urmare modernizării energetice a clădirii.

4.4. Note de calcul termotehnic

4.4.1. Caracteristici geometrice - arii

Se folosesc calculele aferente din Ghidul [5].

1. PEREŢI EXTERIORI

 |  | = 141,04
Se scade: | 10,56 + 1,98 + 1,8 | = 14,34
Total: |  | 126,70 m2

din care:

SUD 35,03 m2

EST 24,77 m2

VEST 23.45 m2

NORD 43,45m2

2. PEREŢI EXTERIORI SUPRATERANI LA SUBSOLUL ÎNCĂLZIT

(2,40 + 4,23) x 1,00 - 1,50x0,75 = 6,63 - 1,12 = 5,51 m2

3. PEREŢI EXTERIORI SUBTERANI LA SUBSOLUL ÎNCĂLZIT

(2,40 + 4,23) 1,55 = 10,28 m2

4. FERESTRE

2 (2,0 x 1,3 + 1,0 x 1,3 + 0,8 x 0,6 + 0,4 x 1,0) + 0,4 x 2,5 |  | = 10,56
la subsol | 1,5 + 0,75 | = 1,12
Total: |  | 11,68 m2

din care:

SUD 1,48m2

EST 3,88 m2

VEST(5,20 + 1,12) = 6,32 m2

5. UŞĂ INTRARE PRINCIPALĂ

0,90x2.20 = 1,98 m2

6. UŞĂ INTRARE SECUNDARĂ

0,90x2,00 = 1.80 m2

7. PLANŞEU PESTE ETAJ

4,74 x 7,49 = 35,50 m2

8. PLANŞEU PESTE PARTER

1,70x0,40 = 0,68m2

9. PLANŞEU PESTE SUBSOL

35,50 + 0,68 - (3,0 x 1,14 + 2,53 x 4,30) = 21,88 m2

din care:

- cu pardoseli calde, cu termoizolaţie 4,30 x 1,19 = 5,13 m2

- cu pardoseli reci, cu termoizolaţie

2.91 x 2,40+ 2,20x1,76 + 1,01 x 2,20 + 1.30 x 1,40 + 0,40x0,40 = 15,62m2

- fără strat termoizolant (punţi termice) 21,88 -(15.62 + 5,13) =1.13 m2

10. RAMPA PESTE SUBSOL

3.66 x 1,14 =4,17 m2

11. PLACA INFERIOARĂ A SUBSOLULUI

2 40 x 4.23 = 10.15 m2

12. UŞA INTERIOARĂ LA PARTER

0.80 x 1.80 = 1.44 m2

13. UŞA INTERIOARĂ LA SUBSOL

0,90 x 2 00 = 1.80 m2

14. PEREŢI INTERIOR114 cm grosime

3.00x2.10x0,5 + 2.10x 1,14 + 4.23 x 2,55 - (0,80 x 1.80 + 0,90 x 2,00) = 13,09m2

15. PEREŢI INTERIORI 28 cm grosime

2.40 x2,55 = 6,12 m2

4.4.2. Caracteristici termotehnice

Se utilizează aceleaşi materiale ca în lucrarea [5] şi în plus:

- polistiren expandat cu conductivitate termică de calcul l = 0,044W/(mK) (conform Anexei A din C 107/3 [6], poz.72).

4.4.3. Rezistente termice unidirecţionale

1. PEREŢI EXTERIORI

La valoarea R = 0.550 m2K/W din [5] se adaugă rezistenţa termică a unui strat din polistiren expandat de 10 cm grosime dispus la exterior. Se neglijează stratul de protecţie de maximum 1 cm grosime.

2. PEREŢI EXTERIORI SUPRATERANI LA SUBSOLUL ÎNCĂLZIT

La valoarea R = 0.635 m2K/W din [5] se adaugă rezistenţa termică a unui strat de 10 cm grosime, din polistiren expandat, dispus la exterior.

3. PEREŢI EXTERIORI SUBTERANI LA SUBSOLUL ÎNCĂLZIT

Se menţine alcătuirea existentă.

4. FERESTRE

Îmbunătăţirea se realizează prin înlocuirea geamului simplu de 3 mm grosime existent la cerceveaua interioară, cu un geam termoizolant dublu 4 + 9 + 4 mm cu o suprafaţă tratată (e-low) e < 0,10 având spaţiul dintre geamuri umplut cu un gaz inert [Ug = 1,7 W/(m2K)]. rezultând Ro = 0,710 m2K/W (conf. [4], fig. F2).

Se prevăd garnituri de etanşare pe conturul cercevelelor ceea ce permite reducerea ratei schimburilor convenţionale de aer.

5. UŞA DE LA INTRAREA PRINCIPALĂ

Se menţine soluţia existentă având Ro = 0,561 m2K/W (conform [5]).

Se prevăd garnituri de etanşare pe conturul foilor de uşă, ceea ce permite reducerea ratei schimburilor convenţionale de aer.

6. UŞA DE LA INTRAREA SECUNDARĂ

Se pot apiica două variante:

- realizarea unor uşi duble, ca ia intrarea principală;

- capitonarea uşii existente cu un strat termoizolant din vată minerală rigidă de 2-3 cm grosime, aplicat pe faţa interioară a fon de uşă şi protejat cu o folie din mase plastice rezistentă la acţiuni mecanice.

Se prevăd de asemenea garnituri de etanşare.

În ambele variante se poate obţine o rezistenţă termică egală cu cea care se realizează în prezent la uşa principală Ro = 0,561 m2K/W.

O îmbunătăţire suplimentară la ambele uşi de intrare se poate obţine prin capitonarea uşilor duble.

7. PLANŞEU PESTE ETAJ

Se propune următoarea alcătuire, (după îndepărtarea straturilor existente):

- barieră contra vaporilor dmtr-un strat de impâsliturâ din fibre de sticlă bitumată;

- polistiren expandat de 14 cm grosime:

- umplutură din moloz, de 6 cm grosime, recuperată din stratul existent de 7,5 cm grosime.

8. PLANŞEU PESTE PARTER LA COPERTINA DE LA INTRAREA PRINCIPALĂ

Se îndepărtează toate straturile existente peste placa de beton armat şi se montează un strat termoizolant din polistiren expandat de 10 cm grosime peste care se dispun o şapă din mortar de ciment armată, cu grosimea medie de 4 cm şi un strat de tablă de zincată de 0,5 mm grosime.

La rezistenţa termică existentă R = 0,278 m2KW se adaugă aportul polistirenului expandat:

9. PLANŞEU PESTE SUBSOLUL NElNCĂLZIT

La tavanul subsolului se dispune un strat din polistiren expandat de 10 cm grosime. Se neglijează in calcul stratul de protecţie, de sub 1 cm grosime:

- cu termoizolaţie, cu pardoseli calde

  • idem [5] + polistiren expandat 10 cm

- cu termoizolaţie, cu pardoseli calde

  • idem [5] + polistiren expandat 10 cm

10. RAMPA ÎNTRE PARTER ŞI ETAJ

Se menţine alcătuirea existentă conform [5]: Ro = 0,392 m2K/W

11. PLACA INFERIOARĂ A SUBSOLULUI

Se menţine alcătuirea existentă.

12. UŞA INTERIOARĂ LA PARTER (peste subsol)

Uşile se capitonează ca la uşa exterioară de la intrarea secundară.

13. UŞA INTERIOARĂ LA SUBSOL (la birou)

Ro = 0.603 m2K/W

14. PEREŢI INTERIORI DE 14 cm GROSIME (la parter si la subsol)

Există următoarele alcătuiri:

- pereţi căptuşiţi pe faţa rece cu un strat din polistiren expandat de 10 cm grosime (la birou subsol)

S = 4.23 x 2,55 - 0.90 x 2.00 = 8.99 m2

- pereţi căptuşiţi pe faţa caldă cu un strat din polistiren expandat de 10 cm grosime, protejat cu un perete din zidărie de cărămidă cu grosimea de 7,5 cm (la camera de zi parter)

S = 0.5(3,0 x2,1)= 3.15 m2

- pereţi fără strat termoizolant (la parter, intrarea spre subsol)

R = 0.411 m2K/W

S = 1.14 x2.1 -0.8x 1,8 = 0,95 m2

S = 13,09 m2

15. PEREŢI INTERIORI DE 28 cm GROSIME (la subsol)

Pereţii se căptuşesc cu un strat termoizolant de 10 cm grosime din polistiren expandat, dispus pe faţa rece a pereţilor.

4.4.4. Coeficienţi liniari de transfer termic

TABELUL 4.1

Nodul |  |  | I | yo |  | Observaţi
 |  |  |  | pereţi | planşee
 |  |  | m | W/(mK)
Colţuri verticale | ieşinde |  | 26,1 | 0,19 | - | Conform NP 047-2000 [3]
 | intânde |  | 2,9 | -0,32 | -
Contur tâmplărie exterioară | lateral şi jos |  | 39,4 | 0,19 | -
 | sus (la boiandrug) |  | 10,2 | 0,26 | - | Conform unor calcule automate ale câmpurilor de temperaturi
Praguri uşi exterioare |  |  | 1,8 | - | 0,39 | Asimilat cu valoarea din [5]
Centuri | peste parter |  | 22,8 | 0,04 | - | Conform NP 047-2000 [3]
 | peste etaj |  | 24,5 | 0,17 | 0,17
 | peste subsol | neîncălzit | 18,1 | 0,18 | 0,10 | Conform unor calcule automate ale câmpurilor de temperaturi
 |  | încălzit | 0,9 | 0,15 | -
Placă copertină peste parter |  |  | 2,5 | 0,20 | 0,05
Contur fereastră subsol încălzit | lateral şi jos |  | 3,0 | 0,15 | -
 | sus (la tavan) |  | 1,5 | 0,12 | -
TOTAL |  |  | 153,7 | - | - | -

Majoritatea coeficienţilor yo s-au extras din Tabelul A3.1 din Normativul NP 047-2000 [3]. Câţiva coeficienţi s-au stabilit pnntr-un calcul automat al câmpurilor de temperaturi.

Valorile coeficienţilor "yo" precum şi lungimile aferente "I" se dau in Tabelul 4.1.

Lungimile aferente coeficienţilor v0 se determină astfel:

- colţuri verticale ieşinde l = 9x2,90 = 26,1 m

- colţuri verticale intrânde I = 1 x 2.90 = 2,9 m

- contur tâmplărie exterioară, lateral şi jos

ferestre 2 (3,6+ 4,6+ 2,0+ 2,4)+ 5,8 | = 31,0m
uşi 4,4 + 4,0 | = 8,4 m
SI | = 39,4 m

- contur tâmplărie exterioară sus (la boiandrugi)

l = 2( 1,0 + 2,0 + 0,8 + 0,4 + 0,9) = 10,2 m

- praguri exterioare l = 2 x 0,9 = 1,8 m

- centuri peste parter

perimetru = (7,49 + 4,74 + 0,4)2 |  | = 25,3 m
Se scade copertina: | 2 x 0,4 + 1,70 | = 2,5 m
SI |  | = 22,8 m

- centuri peste etaj

l = (7,49 + 4,74)2 = 24,5 m

- centuri peste subsol

perimetru |  | = 25,3 m
Se scade: |  |
- gol scară | 3,0 m |
- subsol încălzit | 2,4 m |
- praguri uşi | 1,8 m |
 |  | = 7,2 m
SI |  | = 18,1 m

- centuri birou subsol

l = 2,4 – 1,5 = 0,9 m

- placă copertină peste parter

l = 2 x 0,4 + 1,7 = 2,5 m

- contur fereastră subsol încălzit, lateral şi jos

l = 1,5 + 2 x 0,75 = 3,0 m

- contur fereastră subsol încălzit, sus

l = 1,5 m

Lungimea “l” s-a înscris în Tabelul 4.1.

4.4.5. Rezistenţe termice corectate

1. PLANŞEU PESTE ETAJ

La chepeng se prevede un strat termoizolant astfel încât [image].

S’ = 0,8 x 0,8 = 0,64 m2

S = 35,50 m2

Se aplică relaţia (A 3.5.) din NP 047 – 2000 [3]:

Rezultă:

2. PLANŞEU PESTE PARTER (LA COPERTINĂ)

Ro = 2,550 m2

S = 0,68 m2

I = 2,5 m

3. PLANŞEU PESTE SUBSOL NEÎNCĂLZIT

a) Zone cu strat termoizolat de grosime redusă (5 cm)

S = 21,88 m2

b) Punţi termice interioare (zidărie de cărămidă)

c) Rezultă valorile medii:

d) Coeficientul mediu yo

e) Determinarea coeficientului “ro”

S = 21,88 m2

Ro = 2,681 m2k/W

4. PEREŢI EXTERIORI

Ro = 2,823 m2K/W

S = 126,70 m2

Coeficientul mediu Vo se calculează în Tabelul 4.2.

TABELUL 4.2

L | yo | I. yo | I. | yo | I. yo
26,1 | 0,19 | 4,959 | 18,1 | 0,18 | 3,258
2,9 | - 0,32 | - 0,928 | 0,9 | 0,15 | 0,135
39,4 | 0,19 | 7,486 | 2,5 | 0,20 | 0,500
10,2 | 0,26 | 2,652 | 3,0 | 0,15 | 0,450
22,8 | 0,04 | 0,912 | 1,5 | 0,12 | 0,180
24,5 | 0,17 | 4,165 | 151,9 | 0,156 | 23,769

4.4.6. Rezistente termice medii pe clădire

TABELUL 4.3

Elementul de construcţie |  | Arii A (S) | Rzistenţe termice unidirecţionale Ro | Coeficienţii de reducere ro | Rzistenţe termice corectate
 |  | m2 | m2k/W | - | m2k/W
Pereţi exteriori 28 cm |  | 126,70 | 2,823 | 0,654 | 1,846
Pereţi exteriori subsol | supraterani | 5,51 | 2,908 | 1,000 | 2,908
 | subterani | 10,28 | *) |  |
Tâmplărie exterioară | Ferestre | 11,68 | 0,710 | 1,000 | 0,710
 | Uşă intrare principală | 1,98 | 0,561 | 1,000 | 0,561
 | Uşă intrare secundară | 1,80 | 0,561 | 1,000 | 0,561
Planşee | peste etaj | 35,50 | 3,578 | 0,692 | 2,476
 | peste parter (la copertină) | 0,68 | 2,550 | 0,681 | 1,736
 | peste subsol neîncălzit | 21,88 | 2,681 | 0,655 | 1,756
Rampa peste subsol |  | 4,17 | 0,392 | 1,000 | 0,392
Placa inferioară a subsolului |  | 10,15 | *) |  |
Uşi exterioare | la parter | 1,44 | 0,603 | 1,000 | 0,603
 | la subsol | 1,80 | 0,603 | 1,000 | 0,603
Pereţi interiori | 14cm grosime | 13,09 | 1,928 | 1,000 | 1,928
 | 28cm grosime | 6,12 | 2,854 | 1,000 | 2,854
TOTAL |  | 252,78 |  |  |

*) Se calculează in conformitate cu [2]

În Tabelul 4.3 se prezintă centralizat, rezultatele calculelor efectuate mai sus şi anume:

- ariile elementelor de construcţie (S);

- rezistenţele termice unidirecţionale (Ro);

- coeficienţii de reducere (ro);

- rezistenţele termice corectate (Ro' = r0 x Ro).

Valorile rezistenţei termice medii a clădirii se determină pentru fiecare lună în parte, în funcţie de valorile din tabel şi de poziţia punctului de despărţire a liniilor de flux termic ( către exterior şi către pânza de apa freatică) de pe conturul plăcu pe sol.

4.4.7. Numărul de schimburi de aer cu exteriorul

Se au în vedere următoarele:

- Clădirea face parte din categoria clădirilor "individuale";

- Clădirea poate fi considerată "adăpostită";

- Tâmplăria exterioară este prevăzută cu garnituri de etanşare, deci clasa de permeabilitate "medie".

În conformitate cu Tabelul 3.2 din [2], rezultă: na = 0,5 h-1

NOTA: Economia de energie datorată modernizării tâmplănei exterioare este consecinţa reducerii numărului de schimburi de aer de la valoarea na = 0,7 h-1 considerată la expertizarea energetică a clădirii, la valoarea na = 0.5 h-1 Pentru valoarea na = 0,7 h-1 caracteristica stării actuale a clădirii se poate determina valoarea echivalenţă a coeficientului de infiltraţie a aerului prin rosturile tâmplănei exterioare, cu relaţia:

[ [image]]

în care

- viteza medie a vântului caracteristică sezonului rece,

LR - lungimea totală a rosturilor tâmplăriei exterioare din faţadele supuse acţiunii vântului, conform [11],

V - volumul interior al spaţiului încălzit al clădirii.

Pentru [image] = 2.8 m/s (pentru Bucureşti), LR = 60.0 m şi V = 208,1 m3 rezultă i = 0,1835 care se compară cu valoarea io = 0,078 caracteristică ferestrelor duble din lemn in stare noua (valoare de proiect) [11]. Rezultă că valoarea na = 0,7 h-1 reprezintă o valoare maximală pentru determinarea influenţei măsurilor de etanşare a rosturilor tâmplăriei exterioare şi care, ţinând seama de starea actuală a tâmplăriei (conform [5]). conţine şi cota de aer proaspăt datorată deschiderii ferestrelor.

4.4.8. Coeficienţii de absorbţie a radiaţiei solare si factorul mediu optic

- Tencuieli de culoare ocru aabs = 0,42 - conform Tabel 3.3 din [2].

- Învelitoarea din tablă zincată: aabs = 0,78 - conform Tabel 3.3 din [2]. Pentru invelitoarea din tablă zincată puţin murdară s-a considerat media valorilor aabs = 0,64 (tablă nouă) şi aabs = 0,92 (tablă zincată foarte murdară)

- Tâmplâne dublă cu un geam simplu şi un geam termoizolant dublu cu o suprafaţă tratată (at)n= 0,20

4.4.9. Variantă cu polistiren expandat de grosime redusă

Faţă de soluţiile de bază se fac următoarele modificări:

- grosimea stratului termoizolant la pereţii exteriori: 5 cm în loc de 10 cm;

- idem la tavanul subsolului neîncălzit şi la pereţii interiori adiacenţi subsolului încălzit;

- grosimea stratului termoizolant in pod : 7 cm în loc de 14 cm pe orizontală şi 5 cm in loc de 10 cm pe verticală;

- geam termoizolant 4 + 9 + 4 mm fără strat reflectant al razelor infraroşii şi fără argon [Ug = 3,0 W/(m2K)] în locul geamului termoizolant e-low cu Ug = 1,7 W/(m2K).

Rezultă următoarele diferenţe în minus la valorile rezistenţelor termice unidirecţionale:

- 5 cm în loc de 10 cm

- 7 cm în loc de 14 cm

Rezultă:

- pereţi exteriori Ro = 2,823 - 1.136 = 1,687 m2K/W

- idem, la subsolul încălzit Ro = 2,908 - 1,136 =1,772 m2K/W

- ferestre (conform [4] fig F2) Ro = 0,550 m2K/W

- uşi la intrări Ro = 0,561 m2K/W

- planşeu peste etaj Ro = 3,578 - 1,591 = 1,987 m2K/W

- planşeu peste parter Ro = 2,550 m2K/W

- planşeu peste subsolul neîncălzit:

- rampa Ro = 0,392 m2K/W

- uşi interioare Ro = 0,603 m2K/W

- pereţi interiori de 14 cm grosime:

- idem, de 28 cm grosime Ro = 2.854 - 1,136 = 1,718m2K/W

Coeficienţii liniari de transfer termic se dau în Tabelul 4.4.

TABELUL A4

Nodul |  |  | I | yo |  |  | Observaţii
 |  |  |  | pereţi | planşee
 |  |  | m | W/(mk)
Colţuri verticale | ieşinde |  | 26,1 | 0,21 |  | - | Conform unor calcule automate ale câmpurilor de temperaturi
 | intrânde |  | 2,9 | - 0,20 |  | -
Contur tâmplărie exterioară | lateral şi jos |  | 39,4 | 0,15 |  | -
 | sus (la boiandrug) |  | 10,2 | 0,19 |  | -
Praguri uşi exterioare |  |  | 1,8 | - |  | 0,39 | Asimilat cu varianta din [5]
Centuri | peste parter |  | 22,8 | 0,05 |  | - | Conform unor calcule automate ale câmpurilor de temperaturi
 | peste etajr |  | 24,5 | 0,15 |  | 0,20
 | peste subsol | neîncălzit | 18,1 | 0,17 |  | 0,12
 |  | încălzit | 0,9 | 0,15 |  | - | Conform Tabel A1
Placa copertină peste parter |  |  | 2,5 | 0,20 |  | 0,05
Contur fereastră subsol încălzit | lateral şi jos |  | 3,0 | 0,15 |  | -
 | sus (la tavan |  | 1,5 | 0,12 |  | -
TOTAL |  |  | 153,7 | - |  | - | -

REZISTENŢE TERMICE CORECTATE

1. PLANŞEU PESTE ETAJ

p = 0.018 (chepeng)

= 0,667 W/(m2K)

Ro = 1.987 m2K/W

yo = 0,20 W/(mK)

Rezultă:

2. PLANŞEU PESTE PARTER

Idem soluţia de baza

ro = 0,681

R'o = 1,736 m2K/W

3. PLANŞEU PESTE SUBSOL NEÎNCÂLZIT

Zonă de punţi termice interioare (zidărie de cărămidă)

S’ = 1,13 m2

p = 0,052

Ro = 1,614 m2k/W

4. PEREŢI EXTERIORI

Ro = 1.687 m2K/W

S = 126,70 m2

Coeficientul yo mediu se calculează in Tabelul 4.5

TABELUL 4.5

L | yo | I. yo | I. | yo | I. yo
26,1 | 0,21 | 5,481 | 18,1 | 0,17 | 3,077
2,9 | - 0,20 | - 0,580 | 0,9 | 0,15 | 0,135
39,4 | 0,15 | 5,910 | 2,5 | 0,20 | 0,500
10,2 | 0,19 | 1,938 | 3,0 | 0,15 | 0,450
22,8 | 0,05 | 1,140 | 1,5 | 0,12 | 0,180
24,5 | 0,15 | 3,675 | 151,9 | 0,144 | 21,906

În Tabelul 4.6 se prezintă, centralizat, valorile Ro, ro şi R'o.

Numărul de schimburi de aer pe oră este acelaşi ca în soluţia de îmbunătăţire de bază: na= 0,5 h-1

Coeficienţii de absorbţie a radiaţiei solare sunt aceiaşi ca în soluţia de îmbunătăţire de bază dar factorul mediu optic este (at)n = 0,26 conform Tabel 3.5 din [2].

TABELUL 4.6

Elementul de construcţie |  |  | Arii A (S) | Rzistenţe termice unidirecţionale Ro | Coeficienţii de reducere ro | Rzistenţe termice corectate
 |  |  | m2 | m2k/W | - | m2k/W
Pereţi exteriori |  |  | 126,70 | 1,687 | 0,774 | 1,306
Pereţi exteriori subsol încălzit |  | supraterani | 5,51 | 1,772 | 0,781 | 1,552
 |  | subterani | 10,28 | *) | - | *)
Tâmplărie exterioară |  | Ferestre | 11,68 | 0,550 | 1,000 | 0,550
 |  | Uşă intrare principală | 1,98 | 0,561 | 1,000 | 0,561
 |  | Uşă intrare secundară | 1,80 | 0,561 | 1,000 | 0,561
Planşee |  | peste etaj | 35,50 | 1,987 | 0,781 | 1,552
 |  | peste parter | 0,68 | 2,550 | 0,681 | 1,736
 |  | peste subsol neîncălzit | 21,88 | 1,614 | 0,751 | 1,212
Rampa peste subsol |  |  | 4,17 | 0,392 | 1,000 | 0,392
Placa inferioară a subsolului încălzit |  |  | 10,15 | *) | - | *)
Uşi interioare | la parter |  | 1,44 | 0,603 | 1,000 | 0,603
 | la subsol încălzit |  | 1,80 | 0,603 | 1,000 | 0,603
Pereţi interiori | 14cm grosime |  | 13,09 | 1,306 | 1,000 | 1,306
 | 28cm grosime |  | 6,12 | 1,718 | 1,000 | 1,718
TOTAL |  |  | 252,78 |  |  |

*) Se calculează in conformitate cu [2]

4.4.10. Variantă cu vată minerală G100

Se modifică rezistenţele termice ale următoarelor elemente de construcţii:

1) Planşeu peste etaj

Alcătuire (i → e):

- tencuiala interioară, existentă - 1 cm;

- planşeu din beton armat, existent - 10 cm;

- plăci de vată minerală G 100 - cu grosimea 2 x 7 cm montate între grinzişoare de lemn de dimensiuni 7 x 7 cm la distanţe de 70 cm, dispuse ortogonal, în planuri suprapuse;

- duşumea din scânduri de răşinoase de 2,5 cm grosime, dispuse joantiv.

Zona “a” [image] (câmp curent)

Zona “b” p = 19 %

Ra = 3,334 m2K/W

2) Planşeu peste subsol

Alcătuire (i → e):

- pardoseală - 10 cm;

- planşeu b.a. - 10 cm;

- plăci de vată minerală G 100 - 2 x 5 cm (Intre grinzişoare 5 x 5 cm la distanţe de 80 cm, dispuse ortogonal, în planuri suprapuse)

- placă RIGIPS (r = 1000 kg/m3) - 1 cm

Pentru plăcile de ipsos s-a considerat l = 0,37 (Anexa A din C 107/3 - poz.27).

Zona “a” [image] (câmp curent)

Zona “b” 12,1 %

Ra = [image] m2K/W – pard. calde

Ra = [image] m2K/W – pard. reci

Rb = [image] m2K/W – pard. calde

Rb = [image] m2K/W – pard. reci

- pard. calde

- pard. reci

- pard. calde

- pard. reci

- pard. calde

- pard. reci

Rezultă rezistenţa termică medie:

3) Pereţi interiori

Se aplică aceeaşi soluţie ca la planşeul peste subsol.

Alcătuire:

- zidărie din cărămizi pline, tencuită pe ambele feţe:

28 cm R = 0,581 m2K/W

14 cm R = 0,411 m2K/W

-28 cm

-14 cm

-28 cm

-14 cm

-28 cm

-14 cm

-28 cm

-14 cm

-28 cm

-14 cm

Pentru pereţii de 14 cm grosime se calculează rezistenţa termică medie, ţinând seama de existenţa unui perete fără strat termoizolant (R=0,411 m2K/W, A = 0,66 m2)

4) Rezistenţe termice corectate

Se consideră aproximativ aceiaşi coeficienţi de reducere "r".

Rezultă:

- planşeul peste etaj

Ro = 0,70 x 2.728 = 1.91 m2K/W

- planşeul peste subsol

R'o = 0,60 x 2,280 = 1,37 m2K/W

- pereţi interiori de 28 cm grosime

R'o = Ro = 2.38 m2K/W

- pereţi interiori de 14 cm grosime

R'o = Ro = 1.68 m2K/W

4.5. Determinarea performantelor energetice ale clădirii urmare aplicării soluţiilor de modernizare energetică si analiza economică a acestora

S-au avut în vedere următoarele soluţii / pachete de soluţii de modernizare energetică a anvelopei şi/sau a instalaţiei de încălzire şi preparare a apei calde de consum:

P1 – P -- Izolarea termică a pereţilor exteriori cu 10 cm polistiren expandat,

P1 – Pr - Izolarea termică a pereţilor exteriori cu 5 cm polistiren expandat,

P2 – P - Izolarea termică a planşeului peste etaj cu 14 cm polistiren expandat,

P2 – Pr - Izolarea termică a planşeului peste etaj cu 7 cm polistiren expandat.

P2 – VM - Izolarea termică a planşeului peste etaj cu 14 cm vată minerală,

P3 – E - Etanşarea rosturilor tămplăriei exterioare,

P3 – M - Modernizarea energetică a tâmplâriei exterioare (etan-şare rosturi mobile, dotare ferestre cu geam termoizolant „low-e" cu argon şi capitonare uşi exterioare şi către subsol),

P3 – Mr - Modernizarea energetică a tâmplâriei exterioare (etanşare rosturi mobile, dotare ferestre cu geam termoizolant obişnuit şi capitonare uşi exterioare şi către subsol),

P4 – P – Izolarea termică a elementelor de construcţie care despart spaţiul încălzit de subsolul neîncălzit al clădirii, cu 10 cm polistiren expandat.

P4 – Pr – Izolarea termică a elementelor de construcţie care despart spaţiul încălzit de subsolul neîncălzit al clădirii, cu 5 cm polistiren expandat,

P4 – VM – Izolarea termică a elementelor de construcţie care despart spaţiul încălzit de subsolul neincălzit al clădirii, cu 10 cm vată minerală,

P5 – I – Modernizarea energetică a instalaţiilor de încălzire şi preparare a apei calde de consum (înlocuirea cazanului, termoizolare conducte şi boiler, montare debitmetru şi armături cu consum redus de apă la punctele de consum)

P6 – Pachet soluţii P5 - I + P3 - E

P7 – Pachet soluţii P5 - I + P3 - E + P2 – Pr

P8 – Pachet soluţii P5 - I + P3 - Mr + P2 – Pr

P9 – Pachet soluţii P5 - I + P3 - Mr +P2 - Pr + P1 - P

Determinarea consumurilor de căldură pentru fiecare pachet de soluţii de modernizare se efectuează în conformitate cu [2], [3], ţinând seama de rezultatele prezentate in [5] şi in notele de calcul termotehnic din lucrarea de faţă.

Analiza economică a soluţiilor de modernizare energetică a clădirii se bazează pe următoarele ipoteze şi valori:

- Sumele necesare realizării lucrărilor de investiţii se consideră ca fiind la dispoziţia beneficiarului de investiţie, acesta neapelând la credite bancare (ac=1);

- Calculele economice se efectuează in Euro, ţinând seama de cursul BNR de la data realizării auditului energetic al clădirii, respectiv 30.328 lei/Euro la data de 13.05.2002;

- Costurile utilităţilor la data întocmirii auditului energetic sunt următoarele:

Gaz natural: | 4.908 lei/Nm3 | (0,162 Euro/Nm3)
 |  | (0,0164 Euro/kWh)
Energie electrică: | 2.075 lei/kWh | (0,0684 Euro/kWh)

- Costurile pentru materialele termoizolante utilizate:

Polistiren expandat: | 73,7 Euro/m3
vată minerală tip G100: | 72,4 Euro/m3

4.5.1. Izolarea termică a pereţilor exteriori cu 10 cm polistiren expandat (P1 - P)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 20.971 kWh/an,

  • pentru a.c.m.: 17.476 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 20.056 kWh/an, respectiv 34,3% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 7.096,1 Euro

Cu referire la observaţia din finalul cap. 3, relaţia de determinare a costului pentru termoizolarea la exterior a pereţilor exteriori este următoarea:

[Euro]

în care

SIz =174,6m2 reprezintă suprafaţa pereţilor care urmează a fi termoizolaţi, măsurată la exteriorul acestora,

V|Z = 18,60 m3 reprezintă volumul termoizolaţiei;

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 20 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 16,2 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0177 Euro/kWh

4.5.2. Izolarea termică a pereţilor exteriori cu 5 cm polistiren expandal (P1 - Pr)

- Consumul de căldură urmare aplicării soluţiilor de modernizare

  • pentru încălzire: 24,239 kWh/an,

  • pentru a.c.m.: 17,483 kWh/an.

- Economia de căldură urmare aplicării soluţiilor de modernizare : 16,727 kWh/an, respectiv 28,6 % din consumul de căldură propriu clădirii modernizate;

- Costul investiţiei : 6440,9 Euro

Relaţia de determinare a costului soluţiei este dată la pct. 4.5.1

- Durata de viaţă estimată a soluţiei de modernizare energetica: Ns = 20 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 17,2 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0193 Euro/kWh.

4.5.3. Izolarea termică a planşeului peste etaj (pod) cu 14 cm polistiren expandat (P2 - P)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 37.486 kWh/an,

  • pentru a.c.m.: 17.502 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 3.515 kWh/an, respectiv 6,0% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 829,2 Euro

Relaţia de determinare a costului pentru termoizolarea planşeului peste etaj este următoarea:

[Euro]

în care

SIZ = 35,5 m2 reprezintă suprafaţa planşeului care urmează a fi termoizolat,

VIZ = 5,58 m3 reprezintă volumul termoizolaţiei;

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 30 ani

- Indicatori de eficienţă economică;

  • Durata de recuperare a investiţiei: NR = 11,8 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0077 Euro/kWh.

4.5.4. Izolarea termică a planseului peste etaj (pod) cu 7 cm polistiren expandat (P2 - Pr)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 38.172 kWh/an,

  • pentru a.c.m.: 17.501 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 2.830 kWh/an, respectiv 4,8% din consumul de căldură propriu clădirii nemoderrîizate;

- Costul investiţiei: 623,6 Euro

Relaţia de determinare a costului pentru termoizolarea planseului peste etaj estedată la pct. 4.5.3.

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 30 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 11,1 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0073 Euro/kWh.

4.5.5. Izolarea termică a planseului peste etaj (pod) cu 14 cm vată minerală (P2 - VM)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 37.833 kWh/an,

  • pentru a.c.m.: 17.501 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 3.168 kWh/an, respectiv 5,4% din consumul de căldură propriu clădirii nemodernizate:

- Costul investiţiei: 882,1 Euro

Relaţia de determinare a costului pentru termoizolarea planseului peste etaj este următoarea:

[Euro]

în care

SIZ = 35.5 m2 reprezintă suprafaţa planseului care urmează a fi termoizolat,

VIZ = 5,58 m3 reprezintă volumul termoizolaţiei;

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 30 ani

Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 13,4 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0093 Euro/kWh.

4.5.6. Etansarea rosturilor tâmpiăriei exterioare (P3 - E)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 39.065 kWh/an,

  • pentru a.c.m.: 17.499 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 1.939 kWh/an, respectiv 3,3% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 308,1 Euro

Relaţia de determinare a costului pentru etanşarea rosturilor este următoarea:

CT = 2,68 • LR [Euro]

în care

LR = 115 m reprezintă lungimea totală a rosturilor care se etanşează (în cazul ferestrelor exterioare - interioare şi exterioare).

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns=8 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 8,5 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0199 Euro/kWh.

4.5.7.Modernizarea energetică a tâmpiăriei exterioare - varianta cu geam termoizolant low-e cu argon (P3 - M)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 37.501 kWh/an,

  • pentru a.cm.: 17.504 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 3.498 kWh/an, respectiv 6,0% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 917,5 Euro

Relaţia de determinare a costului pentru modernizarea tâmpiăriei exterioare este următoarea:

în care

STE = 18,70 m2 reprezintă suprafaţa totală a tâmplăriei exterioare,

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 15 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR= 12,8 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0175 Euro/kWh.

4.5.8. Modernizarea energetică a tămplăriei exterioare - varianta cu geam termoizolant obişnuit - cu aer (P3 - Mr)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 38.059 kWh/an,

  • pentru a.c.m.: 17.505 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 2.939 kWh/an, respectiv 5,0% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 711,9 Euro

Relaţia de determinare a costului pentru modernizarea tâmplăriei exterioare este următoarea:

în care

STE = 18,70 m2 reprezintă suprafaţa totală a tâmplăriei exterioare,

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 15 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 12,0 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0161 Euro/kWh.

4.5.9. Izolarea termică a elementelor de construcţie dintre spaţiul încălzit si subsolul neîncălzit, cu 10 cm polistiren expandat (P4 - P)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 39.131 kWh/an,

  • pentru a.c.m.: 17.592 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 1.780 kWh/an, respectiv 3,0% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 1.281,5 Euro

Relaţia de determinare a costului pentru termoizolarea elementelor de construcţie adiacente subsolului neîncălzit este următoarea:

[Euro]

în care

SIZ = 50,0 m2 reprezintă suprafaţa planşeului care urmează a fi termoizolat,

VIZ = 5,01 m3 reprezintă volumul termoizolaţiei;

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 25 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 26,4 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0288 Euro/kWh.

4.5.10. Izolarea termică a elementelor de construcţie dintre spaţiul încălzit si subsolul neîncălzit, cu 5 cm polistiren expandat (P4-Pr)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 39.472 kWh/an,

  • pentru a.c.m.: 17.574 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 1.456 kWh/an, respectiv 2,5% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 1.098,0 Euro

Relaţia de determinare a costului pentru termoizolarea elementelor de construcţie adiacente subsolului neîncălzit este dată la pct. 4.5.9.

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 25 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: Nr = 27,2 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0301 Euro/kWh.

4.5.11. Izolarea termică a elementelor de construcţie dintre spaţiul încălzit şi subsolul neîncălzit, cu 14 cm vată minerală (P2-VM)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 39.284 kWh/an,

  • pentru a.c.m.: 17.581 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 1.639 kWh/an, respectiv 2,8% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 1.780,3 Euro

Relaţia de determinare a costului pentru termoizoiarea elementelor de construcţie dintre spaţiul încălzit şi subsolul neîncălzit este următoarea:

Euro]

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 25ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 33,8 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0435 Euro/kWh.

4.5.12. Modernizarea energetică a instalaţiilor de încălzire si preparare a apei calde de consum (P5-I)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 30.936 kWh/an,

  • pentru a.c.m.: 7.577 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 19.990 kWh/an, respectiv 34,2% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 1.293,23 Euro, din care:

Cazan 20kW cu accesorii (pompă circulaţie; vas expansiune închis; automatizare) | - 870,50 Euro
Demontare cazan | - 28,07 Euro
Demontare armături (5 buc) | - 4,13 Euro
Demontare arzător | - 4,30 Euro
Montat cazan | - 172,45 Euro
Montat pompă, vas expansiune | - 23,08 Euro
Termoizolare conducte încălzire | - 35,91 Euro
Termoizolare conducte acm | - 19,59 Euro
Termoizolare manta boiler | - 21,76 Euro
Achiziţionare şi montare debitmetru acm, cu accesorii | - 30.79 Euro
Achiziţionare şi montare armături cu consum redus de apă la punctele de consum | - 82,65 Euro

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 15 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 3,8 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0043 Euro/kWh.

4.5.13. Pachetele de soluţii P5-I + P3-E (P6)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 29.489 kWh/an,

  • pentru a.c.m.: 7.576 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 21.437 kWh/an, respectiv 36,6% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 1.601,3 Euro.

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 8 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 4,3 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0063 Euro/kWh.

4.5.14. Pachetele de soluţii P5-I + P3-E + P2-Pr (P7)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 27.397 kWh/an,

  • pentru a.c.m.: 7.577 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 23.530 kWh/an, respectiv 40,2% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 2.224,9 Euro,

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 8 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 5,4 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0068 Euro/kWh.

4.5.15. Pachetele de soluţii P5-I + P3-Mr + P2-Pr (P8)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 26.597 kWh/an.

  • pentru a.c.m.: 7.578 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 24.328 kWh/an, respectiv 41,4% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 2.628,7 Euro,

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 15 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 6,0 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0072 Euro/kWh.

4.5.16.Pachetele de soluţii P5-I + P3-Mr + P2-Pr + P1-P (P9)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 11.783 kWh/an,

  • pentru a.c.m.: 7.567 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 39.153 kWh/an, respectiv 67,1% din consumul de căldură propriu clădirii nemodemizate;

- Costul investiţiei: 9.724,8 Euro,

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 15 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 12,3 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e - 0,0164 Euro/kWh.

4.6. Raportul de audit energetic

4.6.1. Informaţii generale

Clădirea: | CLĂDIRE DE LOCUIT INDIVIDUALA
Adresa: | Bucureşti, sector 2, str. Remetea nr. 21, cod 73280
Proprietar: | POPESCU Gheorghe
Telefon: | 653 xx xx

Auditor energetic pentru clădiri: | Barbu Sorin
Data efectuării expertizei energetica: | 18.02.2002
Nr. dosar expertiză energetică: | 0642-02-02
Dafa efectuării raportului de audit: | 26.05.2002

4.6.2. Sinteza soluţiilor de modernizare

În cadrul auditului energetic al clădirii s-au analizat următoarele soluţii / pachete de soluţii de modernizare energetică a anvelopei şi/sau a instalaţiei de încălzire şi preparare a apei calde de consum:

P1 - P - Izolarea termică a pereţilor exteriori cu 10 cm polistiren expandat,

P1 - Pr - Izolarea termică a pereţilor exteriori cu 5 cm polistiren expandat,

P2 - P - Izolarea termică a planşeului peste etaj cu 14 cm polistiren expandat,

P2 - Pr - Izolarea termică a planşeului peste etaj cu 7 cm polistiren expandat,

P2 - VM - Izolarea termică a planşeului peste etaj cu 14 cm vată minerală,

P3 - E - Etanşarea rosturilor tâmplăriei exterioare,

P3 - M - Modernizarea energetică a tâmplăriei exterioare (etanşare rosturi mobile, dotare ferestre cu geam termoizolant Jow-e" cu argon şi capitonare uşi exterioare şi către subsol),

P3 - Mr - Modernizarea energetică a tâmplăriei exterioare (etanşare rosturi mobile, dotare ferestre cu geam termoizolant obişnuit şi capitonare uşi exterioare şi către subsol),

P4 - P - Izolarea termică a elementelor de construcţie care despart spaţiul încălzit de subsolul neîncălzit al clădirii, cu 10 cm polistiren expandat,

P4 - Pr - Izolarea termică a elementelor de construcţie care despart spaţiul încălzit de subsolul neîncălzit al clădirii, cu 5 cm polistiren expandat,

P4 - VM - Izolarea termică a elementelor de construcţie care despart spaţiul încălzit de subsolul neîncălzit al clădirii, cu 10 cm vată minerală ,

P5 - I - Modernizarea energetică a instalaţiilor de încălzire şi preparare a apei calde de consum (înlocuirea cazanului, termoizolare conducte şi boilere, montarea debitmetrului, şi armăturii cu consum redus de apă la punctele de consum),

P6 - Pachet soluţii P5-I + P3-E,

P7 - Pachet soluţii P5-I + P3-E + P2-Pr,

P8 - Pachet soluţii P5-I + P3-Mr + P2-Pr,

P9 - Pachet soluţii P5-I + P3-E + P2-Pr + P1-P,

Indicatorii de analiză termico-economice a fiecărui pachet de soluţii de modernizare energetică se prezintă în tabelul 4.6.

Tabel 4.6.

Nr. ctr | Pachet/ Soluţii modernizare | Economie de energie E [kWh/an] | Durata de viaţă NS | Durata de recuperare a investiţiei, NR | Costul energiei economisite, e | Costul investiţiei, [Euro] | Reducerea facturii energetice %
1 | P1-P | 20,056 | 20 | 16,2 | 0,0177 | 7096 | 34,3
2 | P1-Pr | 16,727 | 20 | 17,2 | 0,0193 | 6441 | 28,6
3 | P2-P | 3,515 | 30 | 11,8 | 0,0077 | 829 | 6,0
4 | P2-Pr | 2,830 | 30 | 11,1 | 0,0073 | 624 | 4,8
5 | P2-VM | 3,168 | 30 | 13,4 | 0,0093 | 882 | 5,4
6 | P3-E | 1,939 | 8 | 8,5 | 0,0199 | 308 | 3,3
7 | P3-M | 3,498 | 15 | 12,8 | 0,0175 | 918 | 6,0
8 | P3-Mr | 2,939 | 15 | 12,0 | 0,0161 | 712 | 5,0
9 | P4-P | 1,780 | 25 | 26,4 | 0,0288 | 1282 | 3,0
10 | P4-Pr | 1,456 | 25 | 27,2 | 0,0301 | 1098 | 2,5
11 | P4-VM | 1,639 | 25 | 33,8 | 0,0435 | 1780 | 2,8
12 | P5-I | 19,990 | 8 | 3,8 | 0,0043 | 1293 | 34,2
13 | P6 | 21,437 | 8 | 4,3 | 0,0050 | 1601 | 36,6
14 | P7 | 23,530 | 15 | 5,4 | 0,0063 | 2225 | 40,2
15 | P8 | 24,328 | 15 | 6,0 | 0,0072 | 2629 | 41,4
16 | P9 | 39,153 | 15 | 12,3 | 0,0164 | 9725 | 67,1

4.6.3. Date de intrare pentru analiza economică a soluţiilor de modernizare energetică a clădirii

Analiza economică a soluţiilor de modernizare energetică a clădirii se bazează pe următoarele ipoteze şi valori:

- Sumele necesare realizării lucrărilor de investiţii se consideră ca fund la dispoziţia beneficiarului de investiţie, acesta neapelând la credite bancare;

- Calculele economice se efectuează in Euro, ţinând seama de cursul BNR de la data realizării auditului energetic al clădirii, respectiv 30.328 lei/Euro la data de 13.05.2002;

- Costurile utilităţilor la data întocmirii auditului energetic sunt următoarele:

Gaz natural: | 4.908 lei/Nm3 | (0,162 Euro/Nm3)
 |  | (0,0164 Euro/kWh)
Energie electrică: | 2.075 lei/kWh | (0,0684 Euro/kWh)

- Costurile pentru materialele termoizolante utilizate:

Polistiren expandat: | 73,7 Euro/m3
vată minerală tip G100: | 72,4 Euro/m3

[top]

5. STUDIU DE CAZ PRIVIND AUDITUL ENERGETIC AL UNEI CLĂDIRI DE LOCUIT COLECTIVE (BLOC)

5.1. Introducere

Blocul de locuinţe care face obiectul studiului de caz a fost supusă expertizei termice şi energetice, modul de determinare a caracteristicilor energetice ale clădirii şi instalaţiilor de încălzire şi preparare a apei calde de consuni aferente acesteia fiind detaliate în ghidul [4], în lucrarea de faţă se prezintă raportul de expertiză, întocmit de către auditorul energetic in urma activităţii susmenţionate.

În studiul de caz sunt analizate câteva soluţii de intervenţie posibile în scopul modernizării anvelopei clădirii si instalaţiilor de încălzire si preparare a apei calde de consum aferente clădirii, fără pretenţia epuizării tuturor posibilităţilor.

5.2. Raportul de expertiză

5.2.1. Informaţii generale

Clădirea: BLOC M 28

Adresa: Bucureşti, sector 6, str. Arinii Dornei nr. 4, ansamblul Uverturii

Proprietar: Asociaţia de proprietari Bloc M 28

Destinaţia principală a clădirii: locuinţe

Tipul clădirii: bloc cu o singură scară, S + P + 10 E

Anul construcţiei. 1974

Proiectant/constructor: IPB (pr. 8155, secţiunea refolosibilă Mlf5)

Număr de apartamente: 44

Structura constructivă: pereţi structurali din beton armat

5.2.2. Informaţii privind construcţia

Suprafaţa locuibilă: 1770,87 m2

Suprafaţa utilă a spaţiilor încălzite: 2.613,26 m2

Volumul util al spaţiului încălzit: 6.783,45 m3

Volumul total al clădirii: 8.810,70 m3

Caracteristici geometrice şi termotehnice ale anvelopei:

Element de construcţie | Orientare | Suprafaţa [m2] | Rezistenţa termică corectată [m2K/W]
PE1 | N | 579,33 | 0,703
PE2 | S | 562,57 | 0,703
PE3 | E | 330,22 | 0,703
PE4 | V | 331,90 | 0,703
PE5 | N | 12,23 | 0,471
PE6 | S | 37,02 | 0,471
PE7 | E | 13,45 | 0,471
PE8 | V | 13,45 | 0,471
PE9 | V | 3,99 | 0,815
PE10 | - | 5,08 | 1,373
TE ap | O | 241,92 | 0,886
TE c | O | 28,57 | 0,736
Pl Pb | - | 21,31 | 0,521
Pl Sb | - | 5,78 | 0,366
Ul Sb | - | 1,89 | 0,340
PL Pb | - | 14,00 | 1,056
PL Sb | - | 228,05 | 0,345
CS | - | 919,16 | 0,394
FE1 | S | 119,76 | 0,390
FE2 | N | 124,96 | 0,390
FE3 | V | 149,68 | 0,390
FE4 | E | 151,36 | 0,390
FE5 | N | 1,20 | 1,70
FE6 | S | 3,00 | 1,70

Suprafaţa exterioară 3900,88 m2

Indicele de compactitate al clădirii SE / V = 0,58 m-1

Tip. | Suprafaţa utilă [m2] | Nr. ap. | Sînc [m2]
Ap. cu 1 cam. | 27,79 | 1 | 27,79
Ap. cu 3 cam. – P | 64,02 | 1 | 64,02
Ap. cu 3 cam. – P…Et X | 59,27 | 22 | 1303,94
Ap. cu 3 cam. – P…Et X | 59,45 | 20 | 1189,00
Spaţii comune | 28,51 | - | 28,51
TOTAL |  | 44 | 2613,26

5.2.3. Informaţii privind instalaţia de încălzire

Sursa de energie pentru încălzirea spaţiilor: Termoficare - punct termic central

Tipul sistemului de încălzire: Încălzire centrală cu corpuri statice

Distribuţia agentului termic: inferioară, reţea arborescentă

Necesarul de căldură de calcul: 320.930 W

Racord la sursa centralizată cu căldură: unic. Dn 80. DPo – 1000 mmH2O

Contor de căldură pentru incăizire: nu există

Elemente de reglaj termic şi hidraulic: exclusiv la nivelul corpurilor de încălz dintre care mai majoritatea sunt nefuncţionale.

Date privind instalaţia de încălzire interioară cu corpuri statice:

 | Tip de corp de încălzire | Nr. corpuri de încălzire | Nr. elemente | Suprafaţa echivalentă termic [m2]
Apartamente | Radiator din fontă STAS 7363 600/2 | 219 | 2569 | 680,79
Spaţii comune |  | 4 | 58 | 15,37
Casa scărilor |  | 1 | 19 | 5,04
 |  | 224 | 2646 | 701,2

Lungimea totală a reţelei de distribuţie din subsol: 85 m

Debitul nominal de agent termic de încălzire: 13.800 l/h

Curba de reglaj termic in raport cu temperatura exterioară medie zilnică

Durata sezonului de încălzire : DZ = 211,3 zile

- Momentul de începere al sezonului de încălzire 01 octombrie

- Momentul de sfârşit al sezonului de încălzire 29aprilie

Consumul anual de căldură pentru încălzire, la nivelul spaţiilor încălzite:

Consumul anual de căldură pentru încălzire, la nivelul racordului la sistemul de alimentare cu căldură

Consumul specific anual de căldură pentru încălzirea spaţiior clădirii , la nivelul sursei de căldură (racordul la reţeaua de termoficare)

Consumul specific anual de căldură pentru încălzirea spaţiior clădirii , la nivelul spaţiilor încălzite

Randamentul de distribuţie al instalaţiei de încălzire

Randamentul instalaţiei de încălzire interioară

Consumul anual de căldură la nivelul unui apartament mediu 7,74 Gcal / ap.an.

5.2.4. Informaţii privind instalaţia de preparare a apei calde de consum

Puncte de consum a.c.m / a.r. în apartamente: 45

Numărul de obiecte sanitare - pe tipuri:

Racord ia sursa centralizată cu căldură: unic, Dn 80

Conducta de recirculare a.c.m.: există, dar nu este funcţională

Contor de căldură: nu există nici la nivelul racordului la reţeaua de alimentarei a.c.m. şi nici la nivelul punctelor de consum .

Pierderi estimate pentru instalaţia de apă caldă de consum: 16,29 kWh/m2an

Consum specific normalizat de apă caldă:

- la nivelul punctelor de consum: 132,7 l/pers zi

- la nivelul racordului la sursa de căldură: 137,0 l/pers zi

Consumul mediu specific normalizat de căldură pentru apă caldă: 149,2 kWh/m2an

Eficienta energetică a instalaţiilor de livrare a apei calde:

5.3. Prezentarea soluţiilor de modernizare energetică a anvelopei clădirii si a instalaţiilor de încălzire şi preparare a apei calde de consum

5.3.1. Soluţii pentru pereţii exteriori

Îmbunătăţirea protecţiei termice la nivelul pereţilor exteriori ai clădirii, se propunea] se face, în mod similar cu cea propusă pentru clădirea A, prin montarea unui strai] termoizolant suplimentar din plăci de polistiren expandat, de 10 cm grosime, amplasat pe| suprafaţa exterioară a pereţilor existenţi, protejat cu o tencuială subţire de 5.10 mm] grosime, armată cu o ţesătură deasă din fibre de sticlă.

În Anexa 2 se prezintă câteva detalii de racordare caracteristice soluţiei cu stratul] de protecţie realizat din tencuială subţire. în zonele de racordare a suprafeţelor] ortogonale, la colţuri şi decroşun, se prevede dublarea ţesăturilor din fibre de sticlă sau/şi folosirea unor profile subţiri din aluminiu sau din PVC.

Etapele care trebuie parcurse la execuţie sunt aceleaşi cu cele descrise pentru clădirea A.

Pentru îmbunătăţirea protecţiei termice, în jurul ferestrelor termoizolaţia se întoarce pe cantul peretelui cu o grosime de 5 cm, protejata cu 1 cm tencuiala.

Deoarece actuala tencuială a faţadei ar fi greu de curăţat, se propune ca aceasta să fie menţinută iar polistirenul să fie aplicat pe ea. Doar in zonele de cant din jurul ferestrelor, unde spaţiul este insuficient, se propune îndepărtarea tencuielii exterioare înainte de montarea termoizolaţiei.

Montarea termoizolaţiei suplimentare se va face pe toată suprafaţa faţadei, exceptând zona logiilor unde nu se propune nici o îmbunătăţire la nivelul pereţilor exteriori (pl. B1).

La partea inferioară, în scopul îmbunătăţirii comportării termotehnice a îmbinării perete-pardoseală a încăperilor de la parter, termoizolaţia exterioară este continuată până la cota -0,75; pe înălţimea soclului de la cota - 0,16 m până la cota - 0,75, se propune placarea cu un strat termoizolant de polistiren expandat de 7,5 cm grosime protejat cu un strat de 4,5 cm grosime din mortar armat cu plasă STNB care reazemă pe peretele din zidărie de Va cărămidă care protejează hidroizolaţia existentă; hidroizolaţia existentă se continuă până la cota - 0,16 m (sub consola plăcii de peste subsol).

La partea superioară a clădirii este necesară asigurarea continuităţii termoizolaţiei şi de aceea termoizolaţia pereţilor exteriori trebuie ridicată pe toată înălţimea aticului terasei, eliminându-se astfel puntea termică puternică, existentă în prezent în această zonă(det. V1a).

La pereţii exteriori de la etajul XI (cu camera troliilor, spălătorie şi uscâtorii), realizaţi din zidărie de cărămidă plină de 25 cm grosime, in mod similar cu restul pereţilor extenori, (se aplică la exterior o termoizolaţie suplimentară de 10 cm grosime, protejată cu tencuială subţire armată cu ţesătură din fibre de sticlă, care se racordează cu termoizolaţia terasej atât la partea inferioară cât şi la partea superioară (det. V8).

Suplimentar faţă de soluţia prezentată anterior s-a considerat şi varianta de termoizolare cu polistiren expandat de grosime redusă, astfel:

- la pereţii exteriori curenţi - de 5 cm;

- la soclu - de 5 cm;

- în zona inferioară a pereţilor et. XI - de 5 cm;

5.3.2. Soluţii pentru planseul de terasă

La planşeul peste ultimul nivel, sub terasa, soluţia de reabilitare şi modernizare: termotemică se alege - printre altele - în funcţie de starea straturilor termoizolante şi hidroizolante existente, care trebuie obligatoriu verificate "in situ".

Se are în vedere faptul că la clădirea analizată a fost de curând refăcută hidroizolaţia.

Pentru modernizarea energetică a clădirii se propune realizarea unei terasei "ranversate", prin menţinerea tuturor straturilor existente, inclusiv a straturilor hidroizolante (det. V1a. V2a, V3a), cu excepţia stratului de protecţie a hidroizolaţiei.

Soluţia presupune.

- îndepărtarea plăcilor de beton şi a mortarului suport al acestora până la hidroizolaţia existentă, refăcută de curând, care se păstrează;

- verificarea că toate straturile amplasate sub hidroizolaţie sunt în stare uscată;

- suplimentarea hidroizolaţiei existente cu un strat din ţesătură din fibre de sticlă bitumată, între 2 straturi de bitum;

- montarea polistirenului extrudat (obligatoriu având în vedere că în soluţia de terasă ranversată stratul termoizolant este supus acţiunii umidităţii) în grosime totală de 10 cm. într-unul sau două straturi suprapuse cu rosturile verticale decalate (plăci cu conturul drept montate joantiv sau plăci prevăzute cu falţuri);

- montarea unui strat de separaţie geotextil (cu greutatea de 140 g/m2), permeabil la difuzia vaporilor de apă, fără a reţine apa care are şi rolul de a solidariza între ele plăcile;

- montarea unui strat de protecţie mecanică şi faţă de radiaţiile ultraviolete cărei îndeplineşte şi funcţia de lestare, realizat peste et.XI dintr-un strat de pietriş ciuruit şi spălat cu granulaţia de 7. ... 16 mm, de cca 5 cm grosime, iar peste et. X din dalele de beton recuperate având 2 cm grosime, montate pe un pat de nisip mare cu granulaţie de 3.7 mm, de 3 cm grosime, în zona scurgerilor detaliul se realizează păstrând grosimea termoizolaţiei.

Racordarea termoizolaţiei terasei se face atât cu termoizolaţia verticală a aticului, cât şi cu cea a pereţilor etajului XI Rezultă o terasă necirculabilă aşa cum era şi în prezent.

Soluţia de terasă ranversată prezintă în comparaţie cu soluţia clasică, următoarele avantaje;

- nu mai este necesară prevederea unui nou strat hidroizolant, ci numai eventuala suplimentare a hidroizolaţiei existente;

- se realizează o bună protecţie mecanică şi la acţiunea calorică a razelor solare, a stratului hidroizolant;

- hidroizolaţia este protejată de variaţia termică şi de acţiunea radiaţiilor ultraviolete, durata de viaţă fiind astfel mărită;

- se obţine o bună comportare la difuzia vaporilor de apă.

La avantajele terasei ranversate, enumerate mai sus. se adaugă avantajele specifice polistirenului extrudat;

- lipsa capilarităţii;

- rezistenţa ridicată la umiditate şi la ciclurile de ingheţ-dezgheţ;

- absorbţia neglijabilă de apă;

- rezistenţa mecanică excelentă.

Pentru a preveni eventuale dezagremente în exploatarea teraselor "ranversate", la elaborarea detaliilor de execuţie se vor lua următoarele masuri:

- masa stratului de protecţie-lestare trebuie să fie suficient de mare pentru a face faţă sucţiunii din vânt şi tendinţei de plutire a stratului termoizolant,

- sub stratul termoizolant este indicat să se prevadă un strat drenant de grosime redusă, cu pante spre punctele de scurgere.

Detaliile de acoperire a aticelor, la faţa superioară, cu şorţuri din tablă zincată late trebuie realizate astfel încât să se elimine pericolul de dislocare sau de smulgere a acestora, din acţiunea vântului; se vor prevedea, în acest scop, toate măsurile de asigurare necesare; agrafe dese. grosime corespunzătoare, fixare solidă. În variantă, se poate folosi soluţia de acoperire a aticelor cu piese masive, din beton mozaicat, cu pantă spre interior, dar care este mai costisitoare.

Suplimentar faţă de soluţia prezentată anterior s-a considerat şi varianta de termoizolare cu polistiren extrudat de 5 cm grosime.

5 3.3. Soluţii pentru planseut peste subsolul neîncălzit

La planşeul de peste subsol s-a optat pentru soluţia de aplicare a unei termoizolaţii suplimentare la tavanul subsolului (det. V1d, V2d). Aceasta în dorinţa de a evita soluţia de aplicare a termoizolatiei sub pardosela de la parter, soluţie care deşi are avantajul reducem ariei de punţi termice, prezintă şi numeroase dezavantaje: ar fi necesitat nterventia in interiorul apartamentelor, demontarea actualelor pardoseli ale tuturor apartamentelor de la parter, ar fi apărut dificultăţi de realizare a pantelor necesare la pardoselile băilor, ar fi condus la apariţia unor praguri intre apartamente şi casa scării şi la necesitatea scurtării uşilor de lemn etc.

După ce se face repararea şi curăţarea suprafeţei suport, soluţia propusă constă în montarea la tavanul subsolului a unui strat din plăci de polistiren expandat în grosime de 10 cm, protejat cu un strat de tencuială subţire (5...7 mm) din mortar cu liant organic (răşini) armat cu o ţesătură din fibre de sticlă. Spre deosebire de pereţii exteriori în acest caz nu se prevede strat de finisaj.

Pentru îmbunătăţirea comportării încăperilor de la parter, termoizolaţia de pe tavanul subsolului se prelungeşte pe verticală, pe conturul clădirii, pe faţa interioară a pereţilor exteriori pe o înălţime de cea 50 cm, dar şi pe pereţii interiori din beton armat, pe o înălţime de 30 cm.

Termoizolaţia de pe tavanul subsolului se prevede pe toată suprafaţa acestuia, cu excepţia plăcu de sub camera pubelelor.

Suplimentar faţă de soluţia prezentată anterior s-a considerat şi varianta de termoizolare cu polistiren expandat de 5 cm grosime.

5.3.4. Soluţii pentru tâmplăria exterioară

La tâmplăria exterioară, in scopul reducerii fluxului termic disipat prin infiltraţii, se iau următoarele măsuri:

- efectuarea unor reparaţii pentru a obţine o mai bună închidere a cercevelelor pe toc,

- prevederea unor garnituri de etanşare între cercevele şi intre cercevele si toc;

- îmbunătăţirea etanşării între toc şi zidărie ş.a.

S-a propus, de asemenea, şi majorarea rezistenţei termice prin înlocuirea uneia din foile de geam simplu existent cu o foaie de geam termoizolant cu grosimea 4 + 9 + 4 mm (pi.B6).

La tâmplăria metalică de la intrare şi de la etajul XI se prevede înlocuirea geamului simplu cu geam termoizolant.

Suplimentar faţă de soluţia prezentată anterior s-a considerat şi varianta cu geamuri termoizolante 4+9+4 mm fără strat reflectant şi fără argon în locul geamurilor cu strat reflectant şi cu argon.

5.3.5 Soluţii pentru pereţii si tavanul din zona intrării

S-a prevăzut o termoizalaţie suplimentară la parter in următoarele zone (pl. B2):

- la pereţii adiacenţi scării de acces în subsol, spre camerele de zi ale apartamentelor de la parter, dar şi spre casa scării, s-a prevăzut polistiren de 10 cm grosime, protejat cu tencuială subţire armată cu ţesătură din fibre de sticlă;

- la pereţii dintre camera pubelelor şi baia + degajamentul apartamentului adiacent nr. 1, in loc de zidărie de cărămidă plină de 12,5 cm grosime, se va executa o placare cu polistiren de 10 cm. protejat cu zidărie din cărămidă montată pe muchie, de 7,5 cm grosime;

- la peretele exterior din zona intrării, adiacent camerei de zi de la apartamentul nr. 4, se va realiza o placare cu polistiren de 10 cm grosime, protejat cu un perete din zidărie de cărămidă de 25 cm grosime (ca la soluţia existentă);

- la tavanul de peste intrare, sub camera de zi de la etajul I, în locul placării cu un strat de polistiren de 3,6 cm grosime, protejat cu tencuială pe rabiţ. se va realiza o placare cu polistiren de 14 cm grosime, un strat de aer neventilat de 20 mm grosime şi o tencuială pe rabiţ;

- la peretele dintre holul de intrare în clădire, casa scării şi camera de pubele se propune aceiaşi soluţie ca la peretele dintre camera pubelelor şi apartamentul nr.1.

- la tavanul de peste camera pubelelor s-a adoptat aceiaşi soluţie ca la tavanul de peste intrare;

- la tavanul planşeului de sub logia adiacentă intrării (în faţa camerei pubelelor) se va aplica prin lipire, un strat de polistiren expandat de 10 cm grosime, protejat cu o tencuială subţire.

Nu s-au prevăzut măsuri de termoizolare suplimentara a pereţilor dintre casa scării şi apartamente, în schimb s-au luat măsuri de termoizolare suplimentară a casei scării la partea superioară : la pereţii etajului XI. la terasa peste acest etaj şi la tâmplăria metalica a etajului XI.

Ca măsuri suplimentare se mai pot considera următoarele:

- termoizolarea tuturor pereţilor interiori adiacenţi de pe conturul holului de intrare in clădire precum şi a tavanului acestuia în prezent netermoizolat;

- prevederea unor garnituri de etanşare pe conturul foilor de uşilor de intrare în apartamente.

Având in vedere costul relativ ridicat al modernizării termotehnice, care majorează în final valoarea apartamentelor, se consideră raţional şi oportun ca modernizarea energetică sâ se realizeze pe fondul unei structuri de rezistenţă cu un grad de siguranţă mai ridicat.

5.3.6. Soluţii pentru instalaţia de încălzire şi apă caldă de consum

Soluţiile de modernizare a instalaţiilor de încălzire şi de preparare a apei calde de consum se aleg ţinând seama de starea actuală a instalaţiilor (evaluată prin expertiza energetică [5]) şi se grupează sub forma a trei pachete de măsuri, după cum urmează:

- Termoizolarea conductelor de distribuţie din subsolul neîncălzit:

  • cu cochilii din vată minerală de 4 cm grosime - pentru conductele de încălzire,

  • cu cochilii dm vată minerala de 3 cm grosime- pentru conductele de apă caldă de consum.

- Soluţii pentru instalaţia ae încălzire:

  • Montarea unui contor de căldură la nivelul racordului general al instalaţiei de încălzire interioară la reţeaua de termoficare,

  • Spălarea instalaţiei de încălzire interioară (corpuri de încălzire şi coloane),

  • Montarea de robinete cu cap sferă pe racordul de retur al corpurilor de încălzire,

  • Montarea de ventile aerisire la nivelul corpurilor de încălzire.

  • Montarea de robinete cu cap termostatic pe corpurile de încălzire.

  • Montarea de repartitoare de costuri cu evaporare pe corpurile de încălzire.

- Instalaţia de apă caldă de consum.

  • Repararea instalaţiei interioare de apă caldă de consum.

  • Montarea unui contor de căldură la nivelul racordului general al instalaţiei de apă caldă de consum la reţeaua de termoficare

  • Montarea de armături cu consum redus de apă la nivelul punctelor de consum din apartamente

  • Montarea de debitmetre la nivelul punctelor de consum de apă caldă din apartamente

5.4. Note de calcul termotehnic

5.4.1. Caracteristici geometrice - arii

Se folosesc calculele aferente din lucrarea [5],

5.4.2. Caracteristici termotehnice

Pe lângă materialele din [5] se mai folosesc următoarele materiale:

- Polistiren expandat, având conductivitatea termică de calcul l. = 0.044 W/(mK) conform [6] Anexa A poziţia 72.

- Polistiren extrudat. având conductivitatea termică de calcul l = 0.031 W/(mK) conform C 107/0 Tabelul A1 (j = 30 Kg/m3).

- Nisip grăunţos l. = 0,58 W/(mK) conform [6] Anexa A poz.34.

- Umplutură din pietriş l. = 0.70 W/(mK) conform [6] Anexa A poz 35

- Plăci din ipsos RIGIPS având p = 1100 kg/m3 şi l = 0,041 W/(mK) conform [6] Anexa A poz 27.

5.4.3. Rezistente termice unidirecţionale si ariile aferente

1) PEREŢI EXTERIORI CURENŢI

a) Pereţi 45 cm Se foloseşte Anexa H din [6] (vezi schiţa A)

Sl = 524.12 m2

Schita A

73,1 %

16,8%

2,1 %

8,0 %

Eroarea relativă maximă posibilă = 2 %

b) Pereţi 35 cm. Se foloseşte Anexa H din [6] (vezi schiţa B)

Schita B

95,9 %

A = 660,82 – 56,47 = 604,35 m2

4,1 %

A = 28,33 – 2,34 = 25,99 m2

Eroare relativă maximă posibilă = 1 %

c) Pereţi 25 cm

A = 261,42 m2

Total pereţi exteriori curenţi (1)

1’) PEREŢI EXTERIORI ADIACENŢI LOGIILOR

a ) Pereţi 20 cm

din care:

punţi termice străpunse:

câmp curent:

, cu A = 236,91 – 12,99 = 223,92 m2

b) Pereţi 22,5 cm

c) Pereţi 35 cm

din care:

punţi termice străpunse:

câmp curent:

, cu A = 36,05 – 6,55 = 29,50 m2

d) Pereţi 35 cm (exclusiv 10 cm strat termoizolant nou)

din care:

punţi termice străpunse:

câmp curent:

A = 58,81 – 2,34 = 56,47 m2

Total pereţi adiacenţi logiilor (1’)

A = 236,91 + 56,36 + 36,05 + 58,81 = 388,13 m2

2) PEREŢI EXTERIORI LA INTRARE PARTER

Alcătuire nouă (i → e)

- tencuială 2 cm

- beton armat 20 cm

- polistiren expandat 10 cm

- zidărie 24 cm

- tencuială 3 cm

A = 3,99 m2

3) PEREŢI EXTERIORI LA ET. XI

a) Pereţi din zidărie de cărămizi pline

A = 42,17 m2

b) Pereţi din b.a. + zidărie 12,5 cm

A = 5,64 m2

c) Stâlpi din b.a.

A = 1,30 m2

d) Pereţi din b.a. + zidărie 7,5 cm (Secţiunea V8)

A = 27,05 m2

Total pereţi exteriori la et. XI (3)

4) PEREŢI INTERIORI SPRE CAMERA PUBELELOR

a) Pereţi din zidărie de cărămiză, fără strat termoizolant

A = 6,05 m2

b) Pereţi din b.a. + zidărie de cărămidă

A = 15,26 m2

Total pereţi interiori spre camera pubelelor (4)

5) PEREŢI INTERIORI SPRE SUBSOLUL NEÎNCĂLZIT

Pereţi din beton armat

A = 5,78m2

6) TÂMPLĂRIE EXTERIOARĂ CURENTĂ

La cerceveaua interioară se înlocuieşte geamul simplu de 3 mm grosime cu un geam termoizolant dublu 4 + 9 + 4, având o suprafaţă tratată "e-low" (e ≤ 0,10), iar spaţiii interior umplut cu argon [Ug = 1,7 W/(m2K)].

Conform [4] Ro = 0,650 m2K/W , A = 545,76 - 161,68 = 384,08 m2

7) TÂMPLĂRIE EXTERIOARĂ METALICĂ (LA SPAŢIILE COMUNE)

Geamurile simple se înlocuiesc cu geamuri termoizolante, ca la 6.

În conformitate cu [1] Anexa I, se consideră.

Ug = 1,7 W/(m2K) - geam (80 %)

Uf = 5,9 W/(m2K) - toc + cercevele (20 %)

UF = 0,2 x 5,9 + 0,8 x 1,7 = 2,54 W/(m2K)

A = 4,20 m2

8) TÂMPLĂRIE INTERIOARĂ DIN LEMN, SPRE SUBSOLUL NEÎNCĂLZIT

Foaia de uşă existentă se capitonează cu vată minerală G 100 grosime de 3 cm, protejată cu o folie din mase plastice - pe 65 % din suprafaţă.

A = 1,89 m2

9) PLANŞEU DE TERASĂ, PESTE ET.X

Peste stratul hidroizolant existent se dispune un strat de polistiren extrudat de 10 cm grosime.

Conform Normativ C 107/0 Tabelul A1 - r = 30 kg/m3; l = 0,031 W/(mK) valoare care se majorează cu 10 % având în vedere starea de umiditate

Stratul termoizolant se protejează cu dale din beton de 2 cm grosime (recuperate) 'montate pe un strat de nisip grăunţos de 3 cm grosime.

A = 241,92 m2

Se neglijează aportul la rezistenţa termică a stratului geotextil care se dispune peste stratul termoizolant.

10) PLANŞEU DE TERASĂ, PESTE ET.XI

Peste stratul hidroizolant existent se dispune acelaşi strat termoizolant ca la 10), j dar protejat cu pietriş în grosime de 5 cm, se neglijează stratul geotextil.

A = 29,57 m2

11) PLANŞEU PESTE SUBSOLUL NElNCĂLZIT

La tavan se aplică prin lipire un strat de polistiren expandat de 10 cm grosime; sal neglijează în calcul stratul de protecţie de sub 1 cm grosime.

a) Cu pardoseală caldă

A = 142.07 m2

b) Cu pardoseală rece

A = 85,98 m2

Total planşeu peste subsol (12)

A = 228,05 m2

12) PLANŞEU SUB ETAJUL I, SPRE EXTERIOR

Se păstrează alcătuirea existentă, dar în loc de un strat de polistiren expandat de 3,5 cm grosime se dispune un strat de polistiren expandat de 14 cm grosime.

A = 5,08 m2

Grosimea stratului de aer neventilat se reduce de la 30 cm (Ra = 0,230 m2K/W) la 20 cm (Ra = 0,225 m2K/W).

13) PLANŞEU SUB ETAJUL I, SPRE CAMERA PUBELELOR

a) Planşeu izolat termic (sub bucătărie)

Se operează aceleaşi modificări ca la pct. 13

R = 1,409 + (3,789 - 1,373)= 3,825 m2K/W

A = 12,04 m2

b) Planşeu neizolat termic (sub camera tubului de gunoi)

Se menţine soluţia existentă.

R = 0,416 m2K/W

A= 1,96 m2

Total planşeu sub et.l, spre camera pubelelor (14)

A= 14,00 m2

14) PEREŢI Şl PLANŞEE CĂTRE CASA SCĂRII Şl HOL INTRARE

A = 919,16 m2

R = 0,394 m2K/W

5.4.4. Coeficienţi liniari de transfer termic

Acest calcul se face numai pentru elementele de construcţie cu pondere mare în aria opacă a anvelopei, astfel:

- pereţi exteriori curenţi | A = 1415.88 m2
- pereţi exteriori adiacenţi logiilor | A= 388.13 m2
- planşeu de terasă peste et. X | A= 241,92 m2
- planşeu de terasă peste et. XI | A= 29,57 m2
- planşeu peste subsol neincâizit | A= 228.05 m2
 | SA =2303,55 m2

TABELUL 5.1

Detaliul |  |  | Poziţia |  | y0
 |  |  |  |  | pereţi | planşee
 |  |  |  |  | W/(mK) | W/(mK)
Secţiuni orizontale | 01 | a | Colţ cu bulb adiacent ferestrei |  | 0,284 | -
 | 02 |  | Şpalet între 2 ferestre |  | 0,165 | -
 | 03 | b | Colţ fără bulb între ferestre |  | 0,183 | -
Secţiuni verticale | V1 | b | Perete exterior nestructural | planşeu etaj curent | 0,774 | -
 |  | c |  | parapet ferestre | 0,239 | -
 |  | d |  | planşeu peste subsol | 0,109 | 0,540
 | V2 | a | Perete exterior structural | planşeu de terasă | 0,142 | 0,124
 |  | b |  | planşeu etaj curent | 0,014 | -
 | V3 | b | Perete lateral la logie | planşeu etaj curent | 0,500 | -
 |  | d |  | planşeu peste subsol | - | 0,290

Această arie reprezintă 94,8 % din aria totală opacă a anvelopei, exclusiv pereţi casa scării (2430 m2).

Coeficienţii y0 s-au determinat pe baza unor calcule automate ale câmpurilor de temperaturi, conf. |6| Anexa J.

Au rezultat coeficienţii din Tabelul 5.1.

5 4 5. Rezistente termice corectate

1) PEREŢI EXTERIORI CURENŢI

Conform calculului unidirecţional a rezultat:

A = S = 1415,88 m2

Ro = 3.121 m2K/W

În tabelul 5.2 se calculează valorile Sl şi S (y0,l).

TABELUL 5.2

Detaliul |  |  | y0 | l | (y0,l | Observaţii
 |  |  | W/(mk) | m | W/K
01 | Colţuri verticale ieşinde | colţuri clădire | 0,119* | 120,36 | 14,323 | * 0,284-0,165
03d 05 |  | adiacente logiilor | 0,092* | 120,36 | 11,073 | * ½ 0,183
 |  |  | 0,060* | 120,36 | 7,222
V2a | Colţuri orizontale | la terasă | 0,142 | 60,10 | 8,534 | * ½ 0,119
V1d |  | la soclu | 0,109 | 56,58 | 6,167 |
02a | Contur ferestre | la şpaleţi | 0,165 | 340,60 | 56,199 |
V1b |  | la glaful superior | 0,774 | 279,20 | 216,101 |
V1c |  | la pereţi | 0,239 | 279,20 | 66,729 |
03a |  | la ferestre baie | 0,190* | 123,20 | 23,408 | Conf. [3] tabel A3.1
V2b | Planşee etaj curent |  | 0,014 | 345,00 | 4,830 |
Total |  |  | - | 1844,96 | 414,586 |

2) PEREŢI EXTERIORI ADIACENŢI LOGIILOR

Conform calculului unidirecţional a rezultat:

A = S = 388,13 m2

Ro - 0,843 m2K/W

În Tabelul 5.3 se calculează valorile Sl şi S (y0,l).

TABELUL 5.3

Detaliul |  |  | y0 | l | (y0,l | Observaţii
 |  |  | W/(mk) | m | W/K
03d | Colţuri verticale ieşinde | adiacente logiilor | 0,092* | 120,36 | 11,073 | * ½ 0,183
05 |  |  | 0,060* | 120,36 | 7,222 | * ½ 0,119
V3b | Planşeu etaj curent |  | 0,500 | 19,50 | 9,750 |
- | Contur tâmplărie | Lateral şi sus | 0,060* | 385,80 | 21,528 | Conf. [6] tabel A2.15
- |  | sus | 0,600* | 93,60 | 56,160
Total |  |  | - | 712,62 | 105,7333 |

Zone fără termoizolaţie (punţi termice)

- conform [6] Tabelul A2.7 poz. 9.

3) Planşeu de terasă peste et.X

Conform calculului unidirecţional a rezultat:

A = S = 241,92 m2

Ro = 3,924 m2K/W

Valoarea y0 = 0,124 W/(mK) se aplică la întregul contur al terasei, exclusiv zona logiilor:

Pe conturul logiilor se consideră valorile determinate în [5]:

pentru I = 4 x 2,775 = 11,10 m

pentru I = 4 (1,40 + 0,50 ) = 7,60 m

Se aplică relaţia (A3.12) din [3]:

Caracteristicile zonelor neizolate termic ( la ventilaţii ) se preiau din [5]:

S’ = 2,48 m2

Se aplică relaţia (A3.5) din [3]:

3) Planşeu de terasă peste et.XI

Conform calculului unidirecţional a rezultat:

A = S = 29,57 m2

Ro = 3,906 m2K/W

Coeficientul liniar de transfer termic se ia din [3] Tabelul A3.1 –detaliul 4 (asimilat)

Se aplică relaţia (A3.5) din [3], în care p = 0

5) PLANŞEU PESTE SUBSOLUL NEÎNCĂLZIT

Conform calculului unidirecţional a rezultat:

A = S = 228,05 m2

Ro = 2,635 m2K/W

Se consideră următoarele valori y0 şi I:

- conf. Tabel 5.1

- pereţi fund logii

- conf. [5]

- pereţi laterali logii

- conf. [5]

- pereţi interiori

- conf. Tabel 5.1

5.4.6. Rezistenţe termice medii pe clădire

TABELUL 5.4

Elementul de construcţie | Descriere |  | Orientare | Suprafaţa S | Rezisten-ţe termice în câmp R’o | Coeficienţi de reducere ro | Rezistenţe termice corectate R’o = roRo
1 | 2 |  | 3 | 4 | 5 | 6 | 7
PE1 | Pereţi exteriori curenţi |  | N | 458,09 | 3,121 | 0,522 | 1,629
PE2 |  |  | S | 446,89
PE3 |  |  | E | 254,22
PE4 |  |  | V | 256,68
PE5 | Pereţi exteriori la logii |  | N | 121,24 | 0,843 | 0,839 | 0,707
PE6 |  |  | S | 115,67
PE7 |  |  | E | 76,00
PE8 |  |  | V | 75,22
PE9 | Pereţi exteriori la et. IX |  | N | 12,22 | 2,532 | 1,0 | 2,532
PE10 |  |  | S | 37,02
PE11 |  |  | E | 13,45
PE12 |  |  | V | 13,45
PEIn | Pereţi exteriori la intrare parter |  | V | 3,99 | 2,909 | 1,0 | 2,909
PLIn | Planşeu sub et I la intare parter |  | - | 5,08 | 3,789 | 1,0 | 3,789
TEap | Terasă | Peste apart et.X | O | 241,92 | 3,924 | 0,733 | 3,033
TEc |  | Peste spaţii comune et. X | - | 29,57 | 3,906 | 0,722 | 2,820
PiPb | Pereţi interiori | Către pubele | - | 21,31 | 1,313 | 1,0 | 1,313
PiSb |  | Către subsol | - | 5,77 | 2,639 | 1,0 | 2,639
UiSb | Uşă interioară către subsol |  | - | 1,89 | 0,587 | 1,0 | 0,587
PLPb | Planşeu | Către pubele | - | 14,0 | 1,781 | 1,0 | 1,781
PLSb |  | Către subsol | - | 228,05 | 2,635 | 0,633 | 1,668
CS | Pereţi şi planşee către casa scării şi hol intrare |  | - | 919,16 | 0,394 | 1,0 | 0,394
FE1 | Tâmplărie exterioară din lemn cuplată la pereţi curenţi |  | N | 79,20 | 0,650 | 1,0 | 0,650
FE2 |  |  | S | 76,08
FE3 |  |  | E | 114,40
FE4 |  |  | V | 114,40
FE5 | Tâmplărie exterioară din lemn cuplată la pereţi logii |  | N | 45,76 | 0,650 | 1,0 | 0,650
FE6 |  |  | S | 43,68
FE7 |  |  | E | 36,96
FE8 |  |  | V | 35,28
FE9 | Tâmplărie metali-că la spaţii comune |  | N | 1,20 | 0,394 | 1,0 | 0,394
FE10 |  |  | S | 3,00
TOTAL |  |  | - | 3900,88 |  |  |

5.4.7. Coeficienţii de absorbţie a radiaţiei solare si factorul mediu optic si numărul de schimburi de aer cu exteriorul

Coeficienţii medii de absorbţie se vor considera astfel:

- la faţade P...et XI aabs = 0,42 (tencuieli in culoare deschisă) - conform Tabel 3.3 din [2];

- în logii P ... et X aabs = 0,42 ca în [5];

- la terasa peste et X aabs = 0.58 ca în [5];

- la terasa peste et XI aabs = 0,66 ca în [5];

- Factorul optic la tâmplăria exterioară (at)n = 0,20 conform Tabel 3.5 din [2] pentru tămplărie din lemn cu un geam simplu şi un geam termoizolant e-low.

Numărul de schimburi de aer cu exteriorul se determină având în vedere următoarele:

- tâmplăria exterioară este prevăzută cu garnituri de etanşare (permeabilitate medie);

- clădirea este de tip colectiv, cu dublă expunere;

- clădirea este moderat adăpostită;

- tâmplăria nu este deteriorată.

În conformitate cu Tabelul 3.2 din [2] rezultă na = 0,6 h-1 entru varianta montării garniturilor de etanşare la tâmplăria exterioară. Pentru modernizarea tâmplăriei în varianta cu geam termoizolant se consideră na = 0,5 h-1.

NOTA: Economia de energie datorată etanşăm rosturilor tâmplănei exterioare este consecinţa reducerii numărului de schimburi de aer de la valoarea na = 0.9 h-1onsiderată la expertizarea energetică a clăaini. la valoarea na= 0.6 h-1entru valoarea na = 0,9h-1aracteristică stării actuale a clădirii se poate determina valoarea echivalentă a coeficientului de infiltraţie a aerului prin rosturile tâmplăriei exterioare, cu relaţia:

[ [image]]

în care

- viteza mede a vântului caracteristică sezonului rece.

LR - lungimea totală a rosturilor tâmplânei exterioare din faţadele supuse acţiunii vântului, conform [11],

V - volumul interior al spaţiului încălzit al clădirii

Pentru [image] = 2.8 m/s (pentru Bucureşti), LR = 1520,6 m şi V = 6783 m3 rezultă i = 0,303 care se compară cu valoarea io = 0.1389 caracteristică ferestrelor "cuplate din lemn în stare nouă (valoare de proiect) [11], Rezultă că valoarea na = 0,9 h-1 reprezintă o valoare maximală pentru determinarea influenţei măsurilor de etanşare a rosturilor tâmplăriei exterioare şi care, ţinând seama de starea actuală a tâmplănei (conform [5]), conţine şi cota de aer proaspăt datorată deschidem ferestrelor.

5.4.8. Variantă ou polistiren de grosime redusă

Se operează următoarele modificări:

- grosimea stratului termoizolant din polistiren expandat la pereţii exteriori curenţi şi la intrare: 5 cm in loc de 10 cm;

- idem la soclu - 5 cm în loc de 7,5 cm;

- idem la subsol (tavane, pereţi exteriori şi interiori) - 5 cm în loc de 10 cm;

- grosimea straturilor termoizolante din polistiren extrudat (pe orizontală) şi din polistiren expandat (pe verticală) de la terase : 5 cm în loc de 10 cm;

- grosimea stratului termoizolant din polistiren expandat de la partea inferioară a pereţilor exteriori de la et. XI : 5 cm în loc de 7,5 cm;

- grosimea stratului termoizolant din poiistiren expandat de la pereţii interiori adiacenţi subsolului : 5 cm in loc de 10 cm;

- geam termoizolant 4 + 9 + 4 mm fără strat reflectant al razelor infraroşii şi fără argon [Ug = 3,0 W/(m2K)] în locul geamului termoizolant e-low cu Ug = 1,7 W/(m2K).

Rezultă următoarele diferenţe în minus la valorile rezistenţelor termice unidirecţionale R:

Polistiren expandat

- 5 cm în loc de 10 cm

- 5 cm in loc de 7,5 cm

Polistiren extrudat

- 5 cm in loc de 10 cm

Rezultă:

- pereţi exteriori curenţi

Ro = 3,121 - 1,136 = 1,985 m2K/W

- pereţi exteriori la intrare parter

Ro = 2.909- 1,136 = 1,773 m2K/W

- pereţi exteriori la et XI

- pereţi interiori spre subsolul încălzit

R„ = 2,639 - 1,136 = 1,503 m2K/W

- tâmplăria exterioară din lemn, curentă (conform [4] fig. F2)

Ro = 0,550 m2K/W

- tâmplăria exterioară metalică (la spaţiile comune)

UF = 0,2 x 5.9 + 0.7 x 3,0 = 3,28 W/(m2K)

- planşeu de terasă, peste et. X

Ro = 3,924 - 1.470 = 2,454 m2K/W

- planşeu de terasă, peste et. XI

Ro = 3,906 - 1,470 = 2,436 m2K/W

- planşeu peste subsolul neîncălzit

Ro = 2,635-1,136 = 1,499 m2K/W

REZISTENŢE TERMICE CORECTATE

Coeficienţii de reducere se consideră cu valorile medii din [5] şi ale variantei bază

5. PEREŢI EXTERIORI CURENŢI

ro = (0,522+ 0,812): 2 = 0,667

R'o = 0,667 x 1,985 = 1,324 m2K/W

6. PLANŞEU DE TERASA PESTE ET X

ro = (0,773 + 0,931): 2 = 0,852

R'o = 0,852 x 2,454 = 2,091 m2K/W

7. PLANŞEU DE TERASA PESTE ET. XI

ro = (0,772 + 0,804) = 0,788

R'o = 0,788 x 2,436 = 1,920 m2K/W

8. PLANŞEU PESTE SUBSOL NEÎNCĂLZIT

ro = (0,663 + 0,950):2 = 0.791

R'o = 0,791 x 1,499= 1,186 m2K/W

Coeficienţii de absorbţie a radiaţiei solare sunt aceiaşi ca ţn soluţia de îmbunătăţire de bază, dar factorul mediu optic este (at)n = 0,26 conform Tabel 3.5 din [2].

Numărul de schimburi de aer pe oră este acelaşi ca în soluţia de îmbunătăţire de bază.

TABELUL 5.5

Elementul de construcţie | Descriere |  | Orientare | Suprafaţa S | Rezistenţe termice în câmp R’o | Coeficienţi de reducere ro | Rezistenţe termice corectate R’o = roRo
1 | 2 |  | 3 | 4 | 5 | 6 | 7
PE1 | Pereţi exteriori curenţi |  | N | 458,09 | 1,985 | 0,667 | 1,324
PE2 |  |  | S | 446,89
PE3 |  |  | E | 254,22
PE4 |  |  | V | 256,68
PE5 | Pereţi exteriori la logii |  | N | 121,24 | 0,843 | 0,839 | 0,707
PE6 |  |  | S | 115,67
PE7 |  |  | E | 76,00
PE8 |  |  | V | 75,22
PE9 | Pereţi exteriori la et. IX |  | N | 12,22 | 1,633 | 1,0 | 1,633
PE10 |  |  | S | 37,02
PE11 |  |  | E | 13,45
PE12 |  |  | V | 13,45
PEIn | Pereţi exteriori la intrare parter |  | V | 3,99 | 1773 | 1,0 | 1,773
PLIn | Planşeu sub et I la intare parter |  | - | 5,08 | 3,789 | 1,0 | 3,789
TEap | Terasă | Peste apart et.X | O | 241,92 | 2,454 | 0,852 | 2,091
TEc |  | Peste spaţii comune et. X | - | 29,57 | 2,436 | 0,788 | 1,920
PiPb | Pereţi interiori | Către pubele | - | 21,31 | 1,313 | 1,0 | 1,313
PiSb |  | Către subsol | - | 5,78 | 1,503 | 1,0 | 1,503
UiSb | Uşă interioară către subsol |  | - | 1,89 | 0,587 | 1,0 | 0,587
PLPb | Planşeu | Către pubele | - | 14,0 | 1,781 | 1,0 | 1,781
PLSb |  | Către subsol | - | 228,05 | 1,499 | 0,791 | 1,686
CS | Pereţi şi planşee către casa scării şi hol intrare |  | - | 919,16 | 0,394 | 1,0 | 0,394
FE1 | Tâmplărie exterioară din lemn cuplată la pereţi curenţi |  | N | 79,20 | 0,550 | 1,0 | 0,550
FE2 |  |  | S | 76,08
FE3 |  |  | E | 114,40
FE4 |  |  | V | 114,40
FE5 | Tâmplărie exterioară din lemn cuplată la pereţi logii |  | N | 45,76 | 0,550 | 1,0 | 0,550
FE6 |  |  | S | 43,68
FE7 |  |  | E | 36,96
FE8 |  |  | V | 35,28
FE9 | Tâmplărie metalică la spaţii comune |  | N | 1,20 | 0,305 | 1,0 | 0,305
FE10 |  |  | S | 3,00
TOTAL |  |  | - | 3900,88 |  |  |

5.5. Determinarea performantelor energetice ale clădirii urmare aplicării soluţiilor de modernizare energetică şi analiza economică a acestora

S-au avut în vedere următoarele soluţii / pachete de soluţii de modernizare energetică a anvelopei şi/sau a instalaţiei de încălzire şi preparare a apei calde de consum.

P1 - P - Izolarea termică a pereţilor exteriori cu 10 cm polistiren expandat,

P1 - Pr - Izolarea termică a pereţilor exteriori cu 5 cm polistiren expandat,

P1 - Pe - Izolarea termică a pereţilor exteriori precum şi a pereţilor şi tavanului din zona intrării în clădire, cu 10 cm polistiren expandat,

P2 - P - Izolarea termică a terasei cu 10 cm polistiren extrudat,

P2 - Pr - Izolarea termică a terasei cu 5 cm polistiren extrudat,

P3 - P - Izolarea termică a planşeului peste subsol cu 10 cm polistiren expandat.

P3 - Pr - Izolarea termică a planşeului peste subsol cu 5 cm polistiren expandat,

P4 - E - Etanşarea rosturilor tămplăriei exterioare,

P4 - M - Modernizarea energetică a tâmplăriei exterioare (etanşare rosturi mobile, dotare ferestre cu geam termoizolant Jow-e" cu argon),

P4 - Mr - Modernizarea energetică a tâmplăriei exterioare (etanşare rosturi mobile, dotare ferestre cu geam termoizolant obişnuit),

P5 - I - Termoizolarea conductelor reţelei de distribuţie din subsol - încălzire şi apă caldă de consum,

P6 - I - Pachet soluţii P5-I + măsuri modernizare instalaţie de încălzire interioară

P7 - I - Pachet soluţii P5-I + măsuri modernizare instalaţie apă caldă de consum

P8 - Pachet soluţii P6-I + P7-I (Modernizare energetică instalaţii)

P9 - Pachet soluţii P8 + P4-E

P10 - Pachet soluţii P8 + P4-Mr

P11 - Pachet soluţii P8 + P4-Mr + P1 –Pe

P12 - Pachet soluţii P8 + P4-Mr + P2-Pr

P13 - Pachet soluţii P8 + P4-Mr + P2-Pr + P1-Pe

Determinarea consumurilor de căldură pentru fiecare pachet de soluţii de modernizare se efectuează în conformitate cu [2], [3], ţinând seama de rezultatele prezentate în [5] şi in notele de calcul termotehnic din lucrarea de faţă.

Analiza economică a soluţiilor de modernizare energetică a clădirii se bazează pe următoarele ipoteze şi valori:

- Sumele necesare realizăm lucrărilor de investiţii se consideră ca fiind la dispoziţia beneficiarului de investiţie, acesta neapelând la credite bancare;

- Calculele economice se efectuează în Euro, ţinând seama de cursul BNR de la data realizării auditului energetic al clădirii, respectiv 30.328 lei/Euro la data de 13.05.2002;

- Costul energiei termice (sistem termoficare) la data întocmirii auditului energetic este: 840.000 lei/Gcal (0,0238 Euro/kWh)

Costurile pentru materialele termoizolante utilizate:

  • polistiren expandat: 73,7 Euro/m3,

  • polistiren extrudat: 197,5 Euro/m3,

5.5.1. Izolarea termică a pereţilor exteriori cu 10 cm polistiren expandat

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 303.830 kWh/an.

  • pentru a.c.m.: 389.894 kWh/an:

- Economia de căldură urmare aplicării soluţiilor de modernizare: 92.199 kWh/an, respectiv 11,7% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 81.583,8 Euro

Cu referire la observaţia din finalul cap. 3, relaţia de determinare a costului pentm termoizolarea la exterior a pereţilor exteriori este următoarea:

[Euro]

în care

SIZ = 1980m2 reprezintă suprafaţa pereţilor care urmează a fi termoizolaţi, măsurată la exteriorul acestora,

VIz = 208 m3 reprezintă volumul termoizolaţiei;

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 20 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: Nr = 28,9 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0443 Euro/kWh.

5.5.2. Izolarea termică a pereţilor exteriori cu 5 cm polistiren expandat

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 317.481 kWh/an,

  • pentru a.c.m: 389.910 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 78.532 kWh/an, respectiv 10,0% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 74.390,7 Euro

Relaţia de determinare a costului soluţiei este dată la pct. 5.5.1.

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 20 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: Nr = 30,5 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e= 0,0474 Euro/kWh.

5.5.3. Izolarea termică a pereţilor exteriori precum si a pereţilor si tavanului din zona intrării în clădire, cu 10 cm polistiren expandat (P1-Pe)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 303.385 kWh/an,

  • pentru a.c.m.: 389.893 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 92.645 kWh/an, respectiv 11,8% din consumul de căldură propriu clădirii nemodernizate:

- Costul investiţiei: 83.254,5 Euro

Relaţia de determinare a costului pentru termoizolarea planşeului peste etaj este următoarea:

[Euro]

în care

SjZ = 2044 m2 reprezintă suprafaţa planşeului care urmează a fi termoizolat,

VIZ = 215,19 m3 reprezintă volumul termoizolaţiei;

- Durata de viaţă estimată a soluţiei de modernizare energetică. Ns = 20 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 29,3 ani.

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0.0449 Euro/kWh.

5.5.4. Izolarea termică a terasei cu 10 cm polistiren extrudat (P2-P)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 381.686 kWh/an.

  • pentru a.c.m.: 389.988 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 14.249 kWh/an, respectiv 1,8% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 13.192,0 Euro

Relaţia de determinare a costului pentru termoizolarea terasei este următoarea:

[Euro]

în care

SIZ = 302 m2 reprezintă sup rafaţa terasei care urmează a fi termoizolată.

V1Z,1 =8,1 m3 reprezintă volumul de polistiren expandat;

VIZ,2 = 30.2 m3 reprezintă volumul de polistiren extrudat;

- Durata de viaţa estimată a soluţiei de modernizare energetică: Ns = 20 ani

- Indicatori de eficientă economică:

  • Durata de recuperare a investiţiei: Nr = 30,0 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0463 Euro/kWh.

5 5.5 Izolarea termică a terasei cu 5 cm polistiren extrudat (P2-Prt

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 384.299 kWh/an.

  • pentru a.c.m.: 389.988 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 11.636 kWh/an, respectiv 1,5% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei. 9.929,7 Euro

Relaţia de determinare a costului pentru termoizolarea terasei este dată la pct. 5.5.4.

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 20 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: Nr = 28,1 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0.0427 Euro/kWh.

5.5.6. Izolarea termică a planşeului peste subsol cu 10 cm polistiren expandat (P3-P)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 391.952 kWh/an,

  • pentru a c.m : 390.376 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 3.595 kWh/an respectiv 0,5% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 11.873,9 Euro

Relaţia de determinare a costului pentru termoizolarea planseului peste subsol este următoarea:

[Euro]

în care

SiZ = 356 m2 reprezintă suprafaţa planseului care urmează a fi termoizolat,

VIZ = 36,0 m3 reprezintă volumul termoizolaţiei;

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 25 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 69,3 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,1322 Euro/kWh.

5.5.7. Izolarea termică a planşeului peste subsol cu 5 cm polistiren expandat (P3-Pr)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 392.532 kWh/an.

  • pentru a.c.m.: 390.319 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 3.073 kWh/an, respectiv 0,4% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 10.547,3 Euro

Relaţia de determinare a costului pentru termoizolarea planseului peste subsol este dată la pct. 5.5.6.

- Durata de viaţă estimată a soluţiei de modernizare energetică. Ns = 25 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 70,8 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,1374 Euro/kWh.

5.5.8. Etanşarea rosturilor tâmplăriei exterioare (P4-E)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire. 334.234 kWh/an.

  • pentru a.c.m. 389.895 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 61.795 kWh/an, respectiv 7,9% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 7.478,4 Euro

Relaţia de determinare a costului pentru etanşarea rosturilor este următoarea:

[Euro]

în care

LR = 3.020 m reprezintă lungimea totală a rosturilor care se etanşeazâ (în cazul ferestrelor exterioare - interioare şi exterioare).

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 8 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 5,0 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0151 Euro/kWh.

5.5.9. Modernizarea energetică a tâmplăriei exterioare - varianta cu geam termoizolant low-e cu argon (P4-M)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 281.320 kWh/an,

  • pentru a.c.m.: 389.846 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 114.756 kWh/an,respectiv 14,6% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 33.212,9 Euro

Relaţia de determinare a costului pentru modernizarea tâmplăriei exterioare este următoarea.

în care

STE = 560,9 m2 reprezintă suprafaţa totală a tâmplăriei exterioare,

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 15 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 11,3 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0.0193 Euro/kWh.

5.5.10. Modernizarea energetică a tâmplăriei exterioare - varianta cu geam termoizolant obişnuit - cu aer (P4-Mr)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 293 697 kWh/an,

  • pentru a.c.m.: 389.871 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 102.355 kWh/an,respectiv 13,0% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 24.543,2 Euro

Relaţia de determinare a costului pentru modernizarea tâmplăriei exterioare este următoarea:

în care

STE = 560,9 m2 reprezintă suprafaţa totală a tâmplăriei exterioare,

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 15 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 9,5 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0160 Euro/kWh.

5.5.11. Termoizolarea conductelor de distribuţie din subsolul - instalaţia de încălzire si de apă caldă de consum (P5-I)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 391.055 kWh/an,

  • pentru a.c.m.: 379.951 kWh/an:

- Economia de căldură urmare aplicării soluţiilor de modernizare: 14.917 kWh/an,respectiv 1,9% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 859.3 Euro, din care:

  • Termoizolare conducte încălzire 3.92 x 165 = 646.8 Euro

  • Termoizolare conducte acm 2,50 x 85 = 212,5 Euro

- Durata de viată estimată a soluţiei de modernizare energetică: Ns = 15 ani

Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: Nr = 2,5 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0038 Euro/kWh.

5.5.12. Pachet de soluţii P5-I + Modernizarea energetică a instalaţiei încălzire interioară (P6-I)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire. 332.396 kWh/an,

  • pentru a.c.m.: 379.951 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 73.575 kWh/an, respectiv 9,4% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei. 8.201.3 Euro. din care:

  • Contor de căldură general - încălzire 772 Euro

  • Termoizolare conducte încălzire şi a.c.m. 859.3 Euro

  • Spălare corpuri de încălzire şi coloane 2 x 219 = 438,0 Euro

  • Robinet sferă retur corp de încălzire 4 x 219 = 876,0 Euro

  • Ventil aerisire corp de încălzire 1 x 219 = 219,0 Euro

  • Robinet cap termostatic pe corp de încălzire 15 x 219 = 3.285,0 Euro

  • Repartitor costuri evaporare pe corp de încălzire 8 x 219 = 1.752,0 Euro

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns - 15 ani .

- Indicatori de eficienţă economică

  • Durata de recuperare a investiţiei: NR = 4,7ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0074 Euro/kWh.

5.5.12. Pachet de soluţii P5-I + Modernizarea energetică a instalaţiei de apă caldă de consum (P6-I)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 391.055 kWh/an,

  • pentru acm.: 230.723 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 164,145 kWh/an, respectiv 20,9% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 7.934,5 Euro, din care:

  • Termoizolare conducte încălzire şi a.c.m 859,3 Euro

  • Reparare instalaţie interioară a.c.m 2 x44 x 19,0 = 1.672,0 Euro

  • Contor de căldură general – a.c.m 381.0 Euro

  • Armături cu consum redus de apă 3 x 44 x 27,55 = 3.636,6 Euro

  • Debitmetre a.c.m 45 x 30,79 = 1 385,6 Euro

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 15 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 2,1ani.

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0032 Euro/kWh.

5.5.14. Pachetele de soluţii P6-I + P7-I (P8)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 332.396 kWh/an,

  • pentru a.c.m.: 230.723 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 222,803 kWh/an, respectiv 28,3% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 16.135.8 Euro,

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 15 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 3,1 ani,

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0048 Euro/kWh.

5.5.15. Pachetele de soluţii P8 + P4-E (P9)

- Consum de căldură urmare aplicăm soluţiilor de modernizare:

  • pentru încălzire. 280.353 kWh/an,

  • pentru a c.m.. 230.650 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 274,919 kWh/an, respectiv 35,0% din consumul de căldură propriu clădim nemodernizate.

- Costul investiţiei: 23.623.2 Euro,

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 8 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 3.6 ani.

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0011 Euro/kWh.

5.5.16. Pachetele de soluţii P8 + P4-Mr (P10)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 245.868 kWh/an,

  • pentru a.c.m.: 230.633 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 309.422 kWh/an, respectiv 39,4% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 40.679,0 Euro,

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 15 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 5,4 ani.

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0.0088 Euro/kWh.

5.5.17. Pachetele de soluţii P8 + P3-Mr + Pi-Pe (P11)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 170.446 kWh/an,

  • pentru a.c.m. 230.512 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 384.965 kWh/an, respectiv 49,0% din consumul de căldură propriu clădirii nemodernizale,

- Costul investiţiei: 123.933.5 Euro.

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 15 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 12,4 ani.

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0215 Euro/kWh.

5.5.18.Pachetele de soluţii P8 + P3-Mr+ P2-Pr (P12)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 236.168 kWh/an,

  • pentru a.c.m.: 230.629 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 319.126 kWh/an, respectiv 40.6% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 50.608,7 Euro,

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 15 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR = 6,5 ani.

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0106 Euro/kWh.

5.5.19.Pachetele de soluţii P8 + P3-Mr + P1-Pe + P2-Pr (P13)

- Consum de căldură urmare aplicării soluţiilor de modernizare:

  • pentru încălzire: 160.888 kWh/an,

  • pentru a.c.m.: 230.500 kWh/an;

- Economia de căldură urmare aplicării soluţiilor de modernizare: 394.535 kWh/an, respectiv 50,2% din consumul de căldură propriu clădirii nemodernizate;

- Costul investiţiei: 133.863,2 Euro,

- Durata de viaţă estimată a soluţiei de modernizare energetică: Ns = 15 ani

- Indicatori de eficienţă economică:

  • Durata de recuperare a investiţiei: NR= 13,0 ani.

  • Costul energiei economisite pe durata de viaţă a soluţiei: e = 0,0226 Euro/kWh.

5.6. Raportul de audit eneraetic

5.6.1. Informaţii generale

Clădirea: | BLOC M 28
Adresa: | Bucureşti, sector 6. str. Arinii Dornei nr. 4, ansamblul Uverturii
Proprietar: | Asociaţia de proprietari Bloc M 28
Telefon: | 789 xx xx
Auditor energetic pentru clădiri: | Cernat Aurel
Data efectuării expertizei energetica: | 10.12.2001
Nr. dosar expertiză energetică: | 1056-03-01
Dafa efectuării raportului de audit: | 20.05.2002

5.6.2. Sinteza soluţiilor de modernizare

În cadrul auditului energetic al clădirii s-au analizat următoarele soluţii / pachete de soluţii de modernizare energetică a anvelopei şi/sau a instalaţiei de încălzire şi preparare a apei calde de consum:

P1 - P - Izolarea termică a pereţilor exteriori cu 10 cm polistiren expandat.

P1 - Pr - Izolarea termică a pereţilor exteriori cu 5 cm polistiren expandat,

P1 - Pe - Izolarea termică a pereţilor exteriori precum şi a pereţilor şi tavanului din zona intrării în clădire, cu 10 cm polistiren expandat,

P2 - P - Izolarea termică a terasei cu 10 cm polistiren extrudat,

P2 - Pr - Izolarea termică a terasei cu 5 cm polistiren extrudat,

P3 - P - Izolarea termică a planşeului peste subsol cu 10 cm polistiren expandat

P3 - Pr - Izolarea termică a planşeului peste subsol cu 5 cm polistiren expandat,

P4 - E - Etanşarea rosturilor tâmplăriei exterioare,

P4 - M - Modernizarea energetică a tâmplăriei exterioare (etanşare rosturi mobile, dotare terestre cu geam termoizolant „low-e" cu argon),

P4 - Mr - Modernizarea energetică a tâmplăriei exterioare (etanşare rosturi mobile, dotare ferestre cu geam termoizolant obişnuit),

P5 - I - Termoizolarea conductelor reţelei de distribuţie din subsol - încălzire şi apă caldă de consum,

P6 - I - Pachet soluţii P5-I + măsuri modernizare instalaţie de încălzire interioară

P7 - I - Pachet soluţii P5-I + măsuri modernizare instalaţie apă caldă de consum

P8 - Pachet soluţii P6-I + P7-I (Modernizare energetică instalaţii)

P9 - Pachet soluţii P8 + P4-E

P10 - Pachet soluţii P8 + P4-Mr

P11 - Pachet soluţii P8 + P4-Mr + P1-Pe

P12 - Pachet soluţii P8 + P4-Mr + P2-Pr

P13 - Pachet soluţii P8 + P4-Mr + P2-Pr+P1-Pe

Indicatorii de analiză tehnico-economice a fiecărui pachet de soluţii de modernizare energetică se prezintă în tabelul 5.6.

4.6.3. Date de intrare pentru analiza economică a soluţiilor de modernizare energetică a clădirii

Analiza economică a soluţiilor de modernizare energetică a clădirii se bazează pe irmătoarele ipoteze şi valori:

- Sumele necesare realizării lucrărilor de investiţii se consideră ca fiind la dispoziţia beneficiarului de investiţie, acesta neapelând la credite bancare,

- Calculele economice se efectuează în Euro, ţinând seama de cursul BNR de la data realizării auditului energetic al clădirii, respectiv 30.328 lei/Euro la data de 13.05.2002;

- Costul energiei termice (sistem termoficare) la data întocmirii auditului energetic este: 840.000 lei/Gcal(0,0238 Euro/kWh);

- Costurile pentru materialele termoizolante utilizate:

  • polistiren expandat: 73,7 Euro/m3,

  • polistiren extrudat: 197,5 Euro/m3.

Tabel 5.6

Nr. crt | Pachet/ Soluţii modernizare | Economie de energie E [kWh/an] | Durata de viaţă NS | Durata de recuperare a investiţiei NR | Costul energiei economisite e | Costul investiţiei [Euro] | Reducerea facturii energetice %
1 | P1-P | 92.199 | 20 | 28,9 | 0,0443 | 81.584 | 11,7
2 | P1-Pr | 78.532 | 20 | 30,5 | 0,0474 | 74.391 | 10,0
3 | P1-Pe | 92.645 | 20 | 29,3 | 0,0449 | 83.255 | 11,8
4 | P2-P | 14.249 | 20 | 30,0 | 0,0463 | 13.192 | 1,8
5 | P2-Pr | 11.636 | 20 | 28,1 | 0,0427 | 9.930 | 1,5
6 | P3-P | 3.595 | 25 | 69,3 | 0,1322 | 11.874 | 0,5
7 | P3-Pr | 3.073 | 25 | 70,8 | 0,1374 | 10.574 | 0,4
8 | P4-E | 61.795 | 8 | 5,0 | 0,0151 | 7.487 | 7,9
9 | P4-M | 114.756 | 15 | 11,3 | 0,0193 | 33.213 | 14,6
10 | P4-Mr | 102.355 | 15 | 9,5 | 0,0160 | 24.543 | 13,0
11 | P5-I | 14.917 | 15 | 2,5 | 0,0038 | 859 | 1,9
12 | P6-I | 73.575 | 15 | 4,7 | 0,0074 | 8.201 | 9,4
13 | P7-I | 164.145 | 15 | 2,1 | 0,0032 | 7.935 | 20,9
14 | P8 | 222.803 | 15 | 3,1 | 0,0048 | 16.136 | 28,3
15 | P9 | 274.919 | 8 | 3,6 | 0,0107 | 23.623 | 35,0
16 | P10 | 309.422 | 15 | 5,4 | 0,0088 | 40.679 | 39,4
17 | P11 | 384.965 | 15 | 12,4 | 0,0215 | 123.934 | 49,0
18 | P12 | 319.126 | 15 | 6,5 | 0,0106 | 50.609 | 40,6
19 | P13 | 394.535 | 15 | 13,0 | 0,0226 | 133.863 | 50,2

[top]

ANEXE

ANEXA 1 Clădirea de locuit unifamilialâ Str. Remetea nr. 21, Bucureşti - piese desenate

ANEXA 2 Clădirea de locuit colectivă Bloc M28, Str. Arinii Dornei nr. 4, Bucureşti - piese desenate

ANEXA 3 Estimarea costurilor soluţiilor de modernizare energetică a anvelopei clădirilor supuse auditului energetic - devize de cheltuieli pe categorii de lucrări

ANEXA 4 Conţinutul cadru al studiului de fezabilitate

[top]

ANEXA 1

Clădirea de locuit unifamilială

Str. Remetea nr. 21, Bucureşti – piese desenate

Fig. A1 Plan parter

Fig. A2 Plan subsol

Fig. A3 Secţiune transversală I - I

Fig. A4 Detalii soluţii modernizare A, B, C

Fig. A5 Detalii soluţii modernizare D, D’ ,E ,F

Fig. A6 Detalii soluţii modernizare G, H

Fig. A7 Detalii soluţii modernizare I, J

Fig. A8 Legenda

Fig. A9 Varianta cu vata minerala

Fig. A10 Legenda

[top]

ANEXA 2

Clădirea de locuit colectivă

Bloc M28, Arinii Dornei nr. 4, Bucureşti –piese desenate

Fig. B1 Plan apartament curent

Fig. B2 Plan zonă de intrare parter

Fig. B3 Secţiune orizontale O1a, O2a, O3a, O4a, O5a,

Fig. B4 Seţiuni verticale V1 şi V2 (a, b, c)

Fig. B5 Seţiuni verticale V3 (a, b, c), V8 (a, e)

Fig. B6 Detalii contur ferestre V1 (b, c), detaliu ferestre cuplate

Fig. B7 Legenda

[top]

ANEXA 3

Estimarea costurilor soluţiilor de modernozare energetică a anvelopei clădirii supuse auditului energetic:

I. Antemăsurători

II. Devize de cheltuieli pe categorii de lucrăriî

I. Antemăsurător
CLĂDIREA DE LOCUIT INDIVIDUALĂ (UNIFAMILIALĂ)
A. PEREŢI EXTERIORI
1. RpCT10A1 asim. | – Pregătirea suprafeţelor pe care urmează să se aplice straturile termoizolante (curăţire, reparaţii locale, completări )
 |  | = 191,81 |
 | Se scad: |  |
 | - ferestre | = 10,56 |
 | - uşi 1,98 + 1,80 | = 3,78 |
 | - ferestre subsol | = 2,00 |
 | - la intrări (1,30 + 0,50)0,50 | = 0,90 |
 |  |  | 17,24
 |  |  | Rotund 174,6 m2
2. RpCT10A1 | – Desfacerea tencuielilor exterioare de 2 cm grosime de pe suprafaţa glafurilor laterale şi superioare ale ferestrelor şi uşilor exterioare
 |  | = 30,6 |
 | - uşi 5,3 + 4,9 | = 10,2 |
 | - ferestre subsol 3,0 + 1,8 + 3x1,2 | = 8,4 |
 | - la atic 2(8,05 + 5,30) | = 26,7 |
 |  | = 0,18x75,9 | = 13,67 m2
 |  |  | Rotund 13,7 m2
3. RpCT20B1 asim | – Demolarea unei asize din zidărie de cărămidă de 10 cm grosime de la solbancurile ferestrelor
 |  | = 1,584 |
 | - Se adaugă la subsol 1,5x0,18 | = 0,270 |
 | - ferestre subsol 3,0 + 1,8 + 3x1,2 | Total 1,854 m2 |
 |  |  | Rotund 1,86 m2
4. IzF10C1 | – Montarea prin lipire cu mortar sau pastă adezivă cu lianţi organici (răşini) a straturilor din polistiren expandat
 |  | = 185,3 m2 |
 |  |  | Rotund 186 m2
5. 7500924 | – Procurarea polistirenului expandat ignifug
 | - 10 cm grosime 174,57x0,10 | = 17,46 |
 | - 5 cm grosime 49,2x0,28x0,05 | = 0,69 |
 | - 7,5 cm grosime 10,3x0,28x0,075 | = 0,22 |
 |  | 18,37 m3 |
 | 18,37x1,01 = 18,6 |  | Rotund 18,6 m3
6. IzF10C1 | – Tencuieli executate în fâşii de 18 cm lăţime şi 5 cm grosime, cu mortar M 100 T, la solbancurile ferestrelor şi la atic, pe conturul clădirii.
 |  | = 37,0 m |
 |  |  | Rotund 37,0 m
7. CZ0209H1 | – Mortar de ciment marca M 100-T
 |  | = 0,333 m2 |
 |  |  | Rotund 0.34 m2
8. 7500925 | – Strat de protecţe a plăcilor din polistiren expandat, realizat din mortar de răşini, în grosime de 5…10 mm şi armat cu o ţesătură deasă din fibre de sticlă, inclusiv un strat subţire de finisaj (strop din materiale hidrofobe sau un strat de vopsea acrilică)
 |  | = 139,5 m2 |
 |  |  | Rotund 140 m2
9. 7500926 | – Idem ca mai sus, dar cu două straturi din ţesătură din fibre de sticlă
 |  | = 46,0 m2 |
 |  |  | Rotund 46 m2
10. CE 19B1 asim.+ 11 | – Profile subţiri din aluminiu la stratul de protecţie
11. 7500928 |
 | - la colţuri verticale | = 30,5 |
 | - la soclu | = 14,6 |
 | - pe contur ferestre şi uşi | = 49,2 |
 |  | 94,3 m |
 | 18,37x1,01 = 18,6 |  | Rotund 94,3 m
12. RpCT49A1 + 13 | – Montarea şi procurarea diblurilor metalice expandate
13. CK26C1 |
 |  | = 128 buc |
 |  |  | Rotund 128 buc
14. CE15E1 | – Glafuri din tablă zincată de 0,5 mm grosime şi 50 cm lăţime, la solbancuri
 |  | = 10,3 m |
 |  |  | Rotund 10,3 m
15. CE15E1 + 2101183 – mortar = 0,161 m2 | – Glafuri din tablă zincată de 0,5 mm grosime şi 35 cm lăţime, la atic
 |  | = 26,7 m2 |
 |  |  | Rotund 26,7 m2
16. CE15E1 + 2101183 – mortar = 0,091 m2 | – Tencuieli exterioare speciale, la atic, pe conturul clădirii
 |  | = 5,34 m2 |
 |  |  | Rotund 5,3 m2
17. CB47A1 | – Schelă metalică tubulară la faţadă
 |  | = 197,6 m2 |
 |  |  | Rotund 198 m2
18. TRA 01A15 | – Transport mortar la 15 km
 |  | = 1,02 t |
 |  |  | Rotund 1,1 t
19. TAUT 1303 | – Ore program schela
 |  | = 471,3 ore |
 |  |  | Rotund 472 ore
20. MATC 5505 | – Transport schela tubulară
 |  | = 0,310 buc |
 |  |  | Rotund 0,31 buc
B. TÂMPLĂRIE EXTERIOARĂ ŞI INTERIOARĂ
1. RpC046B1 asim. | – Revizuirea şi repararea ferestrelor de la încăperile încălzire, a uşilor exterioare, precum şi a uşilor de acces în subsol şi în încăperea încălzită de subsol
 | - ferestre | = 11,68 |
 | - uşi | = 7,02 |
 |  | 18,70 m2 |
 |  |  | Rotund 18,7 m2
2. RpCQ01D1 asim. | – Înlocuirea geamurilor de 3 mm grosime de
3. 7500936=8,35 m2 | la cercevelele interioare cu geamuri termoizolante 4+9+4 mm, având o suprafaţă tratată cu un strat reflectant al razelor infraroşii (low-e-e £ 0,10) şi spaţiul dintre geamuri umplut cu argon (Ug=1,7 W/(m2K))
 |  | = 8,35 m2 |
 |  |  | Rotund 8,35 m2
4. CE19B1 asim. | – Procurarea şi montarea cercevelelor interioare
5. 7500934=42,8 m | ale ferestrelor a unor baghete din lemn de dimensiuni 25x15 mm şi a unor profile din tablă subţire de 2,5 mm grosime, cu o lăţime desfăşurată de 50 mm (greutate 1kg/m)
 |  | = 42,8 m |
 |  |  | Rotund 42,8 m
6. CP37F1 asim. | – Procurarea şi montarea unor garnituri de
7. 7500933=115 m | etanşare pe conturul cercevelelor interioare şi exterioare precum şi pe conturul foilor de uşi exterioare şi a celor din încăperile încălzite şi subsolul neîncălzit
 | - la ferestre 2x42,8 | = 85,6 m |
 | - la uşa dublă 2x6,2 | = 12,4 m |
 | - la uşile simple 5,8+5,2+6,0 | = 17,0 m |
 |  | 115,0 m |
 |  |  | Rotund 115 m
8. RpCR27A1 | – Vopsirea cercevelelor interioare în două straturi
 |  | = 8,76 m2 |
 |  |  | Rotund 8,76 m2
9. IzF10C1 asim. | – Capitonarea foilor de uşă, cu un strat de vată
10. 2607631 | minerală G 100 de 3 cm grosime protejat cu folie PVC
 |  | = 17,0 m2 |
 |  |  | Rotund 17 m2
11. 6716895 | – Folie PVC
 |  | = 3,4 kg |
 |  |  | Rotund 4 kg
C. PLANŞEU PESTE ETAJ
1. RpCT31A1 | – Îndepărtarea scândurilor şi grinzişoarelor de lemn, sortarea şi depozitarea lor provizorie în exteriorul clădirii
 | Suprafaţa | S = 35,5 m2 |
 | Volum lemn | V = 1,14 m3 |
 |  |  | Rotund 35,5 m2
2. RpCT10A1 | – Îndepărtarea molozului şi depozitarea lui în pod
 |  | = 2,414 m3 |
 |  |  | Rotund 2,5 m3
3. RpCT10A1 | – Pregătirea suprafeţei superioare a planşeului şi a feţei interioare a pereţilor exteriori, pe o înălţime de 40cm
 |  | = 45,3 m2 |
 |  |  | Rotund 45,3 m2
4. IzF04D1 | – Barieră contra vaporilor dintr-un strat de împâslitură din fibre de sticlă între 2 straturi de bitum (PA 55)
 |  |  | Rotund 35,5 m2
4’. 2600608 - 6 | – Pânză bitumată PA 55
 |  | = 39,05 m2 |
 |  |  | Rotund 39,1 m2
4”. 2600048 - 2 | – Bitum pentru bariera contra vaporilor
 |  | = 53,3 kg |
 |  |  | Rotund 54 kg
5. IzF10B1 | – Montarea uscată a două straturi termoizolante din polistiren expandat, cu rosturile joantive şi decalate
 |  |  | Rotund 35,5 m2
6. IzF10B1 asim. | – Montarea prin lipire a unui strat din polistiren expandat de 10 cm grosime şi 40 cm lăţime pe conturul interior al pereţilor exteriori ai podului
 |  | = 9,8 m2 |
 |  |  | Rotund 9,8 m2
7. 7500924 | – Procurarea polistirenului expandat ignifugat
 |  | = 5,52 m2 |
 |  | = 5,58 m2 |
 |  |  | Rotund 5,58 m3
8. RpCT10A1 asim. | – Aşternerea unui strat de moloz de 6 cm grosime, exclusiv procurarea şi transportul
 |  | = 31,87 m2 |
 |  |  | Rotund 31,9 m2
9. CG21A1 asim. | – Montarea unui strat de protecţie a termoizolaţiei verticale, realizat din scânduri şi grinzişoare din lemn, recuperate
 |  | = 9,42 m2 |
 |  |  | Rotund 9,42 m2
10. 7500926 asim. | – Revizuirea şi repararea chepengului de acces în pod, capitonarea lui cu un strat de vată minerală G 100 de 10 cm grosime, protejat cu o folie PVC şi montarea pe contur a unor garnituri de etanşare
 | 0,8x0,8 | = 0,64 m2 |
 |  |  | Rotund 0,64 m2
11. 2607675 | – Vată minerală G 100
 | 0,64 m2 x 2 | = 1,28 m2 |
 |  |  | Rotund 1,28 m2
12. 6716895 | – Folie PVC
 |  | = 0,13 kg |
 |  |  | Rotund 0,5 kg
D. PLANŞEU PESTE SUBSOLUL NEÎNCĂLZIT
1. RpCT10A1 asim. | – Pregătirea suprafeţei tavanului şi pereţilor (reparaţii, rectificări)
 | Tavan | = 22,86 |
 | Pereţi | = 5,11 |
 |  | 27,97 m2 |
 |  |  | Rotund 28,0 m2
2. IzF10C1 asim. | – Montarea prin lipire a unui strat termoizolant din polistiren expandat de 10 cm şi 5 cm grosime
 |  | = 26,70 m2 |
 |  |  | Rotund 26,7 m2
3. 7500924 | – Procurarea polistirenului expandat ignifugat
 |  | = 2,63 m3 |
 |  | = 2,66 m3 |
 |  |  | Rotund 2,66 m3
4. RpCT10A1 asim. | – Desfacerea tencuielilor de 1 cm grosime de la tavanul subsolului neîncălzit
 | 1,80 x 0,45 | = 0,81 m2 |
 |  |  | Rotund 0,81m2
5. 7500925 | – Strat de protecţie a plăcilor din polistiren expandat, realizat din mortar cu răşini, în grosime de 5…10 mm, şi armat cu o ţesătură deasă din fibre de sticlă, fără strat de finisaj
 |  |  | Rotund 26,7 m2
E. PEREŢI INTERIORI
1. RpCT10A1 asim. | – Pregătirea suprafeţelor pe care urmează să se aplice straturile termoizolante (curăţire, reparaţii locale, rectificări)
 |  | = 14,51 |
 |  | = 8,70 |
 |  | = 23,21 m2 |
 |  |  | Rotund 23,3 m2
2. IzF10C1 asim. | – Montarea prin lipire a unui strat din polistiren expandat de 10 cm grosime; stratul de lipire se realizează din mortar sau pastă adezivă cu răşini
 |  |  | Rotund 23,3 m2
3. CD04B1 + 2101171 – mortar MZ 50 = 0,153 m3 | – Strat de protecţie a plăcilor din polistiren expandat, realizat dintr-un perete de zidărie din cărămizi pline şi mortar MZ 50, de 7,5 cm grosime
 | 3,10 x 2,90 | = 8,99 m3 |
 | 8,99 x 0,075 | = 0,68 m3 |
 |  |  | Rotund 0,68 m3
4. 7500924 | – Procurarea polistirenului expandat ignifugat
 |  | = 2,35 m3 |
 |  |  | Rotund 2,35 m3
5. CF01A1 | – Tencuieli interioare de 2 cm grosime, executate manual pe suprafeţe de zidări de cărămidă cu mortar M 10T, inclusiv schela
 | 3,175 x 2,90 | = 9,21 m2 |
 |  |  | Rotund 9,21 m2
6. 7500925 | – Strat de protecţie a plăcilor din polistiren expandat realizat din mortar cu răşini, în grosime de 5…10 mm, şi armat cu o ţesătură deasă din fibre de sticlă, fără strat de finisaj
 |  | = 14,51 m2 |
 |  |  | Rotund 14,6 m2
7. CN01C1 | – Zugrăveli executate simplu, la interior, pe suprafeţe drişcuite, cu două straturi de zugrăveală în culori de apă cu adaos de coloranţi şi grăsimi, la pereţi
 | 3,175 x 2,80 | = 8,89 m2 |
 |  |  | Rotund 8,89 m2
8. CZ0206E1 | – Mortar de var-ciment marca M 10T, preparat manual
 | 9,21 x 0,018 | = 0,166 m2 |
 |  |  | Rotund 0,17 m3
9. TRA 06 A15 | – Transport mortar
 | 0,153 m3 x 2,4 t/m3 | = 0,37 t |
 |  |  | Rotund 0,4 t
F. COPERTNĂ LA INTRAREA PRINCIPALĂ
1. RpCT40A1 asim. | – Desfacerea şapei din mortar, existente
 |  | = 2,85 m2 |
 |  | = 0,143 m3 |
 |  |  | Rotund 2,85 m2
2. RpCT10A1 asim. | – Repararea şi rectificarea suprafeţei
 |  |  | Rotund 2,85 m2
3. IzF10B1 asim. | – Montarea unui strat de polistiren expandat de 10 cm grosime
 | 2,85 - 0,72 x 3,00 | = 0,69 m2 |
 |  |  | Rotund 0,69 m2
4. 7500924 | – Procurarea polistirenului expandat ignifugat
 |  | = 0,07 m3 |
 |  |  | Rotund 0,07 m3
5. CD 07 G1 + 2101183 mortar = 0,014 m3 | – Montarea unui strat din plăci BCA-GBNT de 10 cm grosime. (inclusiv procurarea plăcilor)
 |  | = 0,22 m3 |
 |  |  | Rotund 0,22 m3
6. CG01D1 + 2101183 mortar = 0,088 m3 | – Şapă din mortar de ciment M 100 T de 4 cm grosime cu suprafaţa fin drişcuită
 |  |  | Rotund 2,85 m2
7. CG28B1 + 2101183 mortar = 0,014 m3 | – Diferenţă la grosimea şapei
 | 2 x 2,85 | = 5,70 m2 |
 |  |  | Rotund 5,7 m2
8. CC02F | – Montarea armăturilor din plase sudate STNB
 | 3,00 x 1,25 x 2,00 | = 7,5 kg |
 |  |  | Rotund 7,5 kg
8’. Lista 10175/2000860 | – Plase sudate STNB f 4/100 x f 4x100
 | 3,00 x 1,25 x 2,00 | = 7,5 kg |
 |  |  | Rotund 7,5 kg
9. CE04B1 | – Învelitoare din tablă zincată de 0,5 mm grosime
 | 2,85 x 9,5 x 0,10 | = 3,8 m2 |
 |  |  | Rotund 3,8 m2
10. TRA 06 A15 | – Transport mortar
 |  | = 0,278 t |
 |  |  | Rotund 0,3 t
11. TRA 04 A15 | – Transport armături
 |  | = 7,5 kg |
 |  |  | Rotund 0,008 t
G. VARIANTĂ CU POLISTIREN DE GROSIME REDUSĂ ANTEMĂSURĂTOARE (DIFERENŢĂ ÎN MINUS) Faţă de antemăsurătoarea soluţiei de bază se scad următoarele:
A. PEREŢI EXTERIORI
7500924 | – Procurarea polistirenului expandat ignifugat
 | 174,57 x 0,05 | = 8,729 |
 | 10,3 x 0,28 x 0,025 | = 0,072 |
 |  | 8,801 m3 |
 |  |  | Rotund 8,89 m3
B. TÂMPLĂRIE EXTERIOARĂ ŞI INTERIOARĂ
7500936 | – Diferentă între preţul geamurilor termoizolante 4+9+4 mm, cu suprafaţa tratată cu un strat reflectant al razelor infraroşii şi cu spaţiul între geamuri umplut cu argon şi preţul geamurilor termoizolante 4 + 9 + 4 mm fără strat reflectant şi fără argon.
 |  |  | Rotund 8,35 m2
C. PLANŞEU PESTE ETAJ
7500924 | – Procurarea polistirenului expandat ignifugat
 |  |  | Rotund 2,79 m3
D. PLANŞEU PESTE SUBSOLUL NEÎNCĂLZIT
7500924 | – Procurarea polistirenului expandat ignifugat
 | (26,7 - 1,8 x 0,45) x 0,05 | = 1,29 m3 |
 | 1,29 x 1,01 | = 1,31 m3 |
 |  |  | Rotund 1,31 m3
E. PEREŢI INTERIORI
7500924 | – Procurarea polistirenului expandat ignifugat
 | 2,35 : 2 | = 1,175 m3 |
 |  |  | Rotund 1,18 m3
H. VARIANTĂ CU VATĂ MINERALĂ G100 ANTEMĂSURĂTOARE
C. PLANŞEU PESTE ETAJ
1. RpCT31A1 asim – Idem
2. RpCT10A1 asim – Îndepărtarea moluzului |  |  | Rot. 35,5 m2
3. RpCT10A1 asim – Idem
4. IzF04D1 – Idem
4’. 2600608-6 – Idem
4’’. 2600048 – 2 – Idem
5. IzF10B1 | – Montarea uscată a două straturi termoizolante din plăci de vată minerală G100 (2 x 7 cm) între grinzişoarele de lemn
 | (35,5 - 0,64) x 0,9 | = 31,37 m2 |
 |  |  | Rotund 31,4 m2
6. IzF10B1 | – Montarea prin lipire a unui strat de vată minerală G100 de 10 cm grosime şi 40 cm lăţime pe conturul interior al pereţilor exteriori ai podului
 | 0,4 x 2(4,74 + 7,49) x 0,9 | = 9,8 m2 |
 |  |  | Rotund 9,8 m2
7. …….. | – Procurarea plăcilor din vată minerală G100
 |  | = 4,392 |
 |  | = 0,636 |
 |  | 1,02 x 5,028 | = 5,13 m3
 |  |  | Rotund 5,13 m3
8. …….. | – Montarea pardoselii din scânduri din lemn de 2,5 cm grosime, joantiv, scândurile fiind recuperate pe grinzişoare existente.
 | 7,24 x 4,49 - 0,64 | = 31,87 m2 |
 |  |  | Rotund 31,9 m2
8’. ……. | – Montarea unor grinzişoare din lemn de 2,5 cm grosime, joantiv, scândurile fiind recuperate pe grinzişoare existente.
 | 7,24 x 4,49 - 0,64 | = 31,87 m2 |
 | 31,87 x 2 : 0,70 | = 91,06 |
 |  |  | Rotund 91,1 m
9. CG21A1 asim – Idem
9’. ……. | – Procurarea grinzişoarelor şi scândurilor din lemn de răşinoase
 | - grinzisoare 7 x 7 cm (35,5 + 9,8)0,1 x 0,07 | = 0,317 |
 | - scânduri 2,5 cm 9,8 x 0,025 | = 0,243 |
 |  | 0,560 m3 |
 |  |  | Rotund 0,56 m3
10. 7500926 asim – Idem
11. 2607675 – Idem
12. 6716895 - Idem
D. PLANŞEU PESTE SUBSOLUL NEÎNCĂLZIT
1. RpCT10A1 asim – Idem
2. IzF10C1 | – Montarea prin lipire a unui strat termoizolant din vată minerală G100 de 10 cm şi 5 cm
 |  | = 25,02 m2 |
 |  |  | Rotund 25,1 m2
3. ……. | – Procurarea plăcilor din vată minerală G100
 |  | = 2,543 m3 |
 |  | = 2,594 m3 |
 |  |  | Rotund 2,60 m3
4. RpCT10A1 asim – Idem
5. …….. | – Montarea unor grinzişoare din lemn, de dimensiuni 5 x 5 cm, la distanţe de 80 cm, pe două direcţii, în 2 planuri suprapuse, fixate cu bolţuri împuşcate pe tavanul planşeului
 |  | = 66,74 m |
 |  |  | Rotund 66,8 m
6. …….. | – Procurarea grinzişoarelor din lemn de răşinoase
 |  | = 0,167 m3 |
 |  |  | Rotund 0,17 m3
7. …….. | – Procurarea şi montarea bolţurilor metalice împuşcate la distanţe de 80 cm
 | 33,37 : 0,80 | = 41,7 buc |
 |  |  | Rotund 42 buc
8. …….. | – Montarea plăcilor de RIGIPS de 10 mm grosime prin fixare cu cuie de şipcile existente
 | 22,86 + 5,11 | = 27,97 m2 |
 |  |  | Rotund 28 m2
9. …….. | – Procurarea plăcilor de RIGIPS de 10 mm grosime
 |  |  | Rotund 28 m2
E. PEREŢI INTERIORI
1. RpCT10A1 asim – Idem
2. IzF10C1 asim | – Montarea prin lipire a unui strat din plăci din vată minerală G100 de 10 cm grosime
 | 23,21 x 0,9375 | = 21,76 m2 |
 |  |  | Rotund 21,8 m2
3. ……. | – Procurarea plăcilor din vată minerală G100
 | 21,76 x 0,10 | = 2,176 m3 |
 | 1,02 x 2,176 | = 2,22 m3 |
 |  |  | Rotund 2,22 m3
4. ……. | – Montarea unor grinzişoare din lemn, de dimensiuni 5 x 5 cm, la distanţe de 80 cm, pe două direcţii, în 2 planuri suprapuse, fixate cu bolţuri împuşcate
 | 2 x 23,21 : 0,80 | = 58,02 m3 |
 |  |  | Rotund 58,1 m3
5. ……. | – Procurarea grinzişoarelor din lemn de răşinoase
 | 58,02 x 0,05 x 0,05 | = 0,145 m3 |
 |  |  | Rotund 0,15 m3
6. ……. | – Procurarea şi montarea bolţurilor metalice împuşcate la distanţe de 80 cm
 | 29,01 : 0,80 | = 36,3 buc |
 |  |  | Rotund 37 buc
7. ……. | – Montarea plăcilor de RIGIPS de 10 mm grosime prin fixare cu cuie de şipcile existente
 |  |  | Rotund 23,30 m2
8. ……. | – Procurarea plăcilor de RIGIPS de 10 mm grosime
 |  |  | Rotund 23,30 m2
9. CN01C1 | – Zugrăveli executate simplu, la interior, pe stratul RIGIPS, cu două straturi de zugrăveală în culuri de apă, cu adaos de coloranţi şi grăsimi, la pereţi
 | 3,175 x 2,80 | 8,89 m2 |
 |  |  | Rotund 8,89 m2
[top] CLĂDIRE LOCUIT COLECTIVĂ (BLOC M28)
A. PEREŢI EXTERIORI
1.RpCT10A1 asim | – Pregătirea suprafeţelor pe care urmează să se aplice straturile lermoizotante (curăţire, reparaţii locale, rectificări completări) 4(6,45 + 6.00 + 0.65 + 4,05 + 0.75) (30.21 + 0.95 + 0,75) + 4(4,05 + 6.45) 0.20 + 4 x 6,00 x 0,10 = 2295,56
 | Se scad: |  |
 | - goluri tămplărie 1,30(87 x 2.40 + 44 x 1,60) + 44 x 0,48 | = 384,06 |
 | - placi logii 1.75x0,16x43 | = 12,04 |
 | - la parter 2,75(3.50 + 0,20) | = 10,16 |
 |  | 406,26 |
 | 2295,56 - 406,26 | = 1889.3 m2 |
 | Se adaugă la et XI: |  |
 | (12.70 + 4.60)2x2,84 - (9,00 + 7,40) | = 81,9 m2 |
 | Total 1889,3 + 81,9 | = 1971,20 m2 |
 |  |  | Rotund 1980 m2
2. Rp CT 10A1 | – Desfacerea tencuielilor exterioare de 2 cm grosime de pe suprafaţa glafurilor laterale şi superioare ale ferestrelor
 | (87 x 5,00 + 44 x 4,20 + 44 x 2,20) 0,20 | = 143,32 |
 | (7 x 2,60 + 2 x 7,05)0,15 | = 4,85 |
 |  | 148,27 m2 |
 |  |  | Rotund 149 m2
3. Rp CT 20 B1 asim. | – Demolarea zidăriei din blocuri BCA pe 5 cm adâncime şi a tencuielii aferente de 2 cm adâncime, de la solbancurile ferestrelor.
 | (87x2,40 + 44x1,60 + 44x0.60)0,20 | = 61,12 |
 | (7x0,60 + 2x3.05)0,15 | = 1,55 |
 |  | 62,67 m2 |
 |  |  | Rotund 63 m2
4. IzF 10 C1 asim. | – Montarea prin lipire cu mortar sau pastă adezivă cu lianţi organici (răşini) a straturilor din polistiren expandat
 | 1971,20 + 148,27 + 62,67 | = 2182.14 m2 |
 |  |  | Rotund 2190 m2
5. 7500924 | – Procurarea polistirenului expandat ignifugat.
 | - 10 cm grosime (1971,20 - 4 x 16,5 x 0.60)0,10 | = 193,16 |
 | - 7,5 cm grosime 4 x 16,5 x 0,60 x 0.075 | = 2,97 |
 | - 5 cm grosime (148,27 + 62,67 + 42x0,20 + 24 x 0,10) 0,05 | = 11,09 |
 |  | 207,22 m3 |
 |  |  | Rotund 208 m3
6. 7500925 | – Strat de protecţie a plăcilor de polistiren expandat, realizat din mortar cu lianţi organici (răşini) în grosime de 8...10 mm şi armat cu o ţesătură deasă din fibre de sticlă, inclusiv un strat subţire de finisaj (strop din materiale hidrofobe sau un strat de vopsea acrilică).
 | (2182,14 - 0,50 x 71.60) 0,85 | = 1820 m2 |
 |  |  | Rotund 1820 m2
7. 7502926 | – Idem ca mai sus. dar cu două straturi de ţesătură din fibre de sticlă.
 | 2150 - 1820 | = 330 m2 |
 |  |  | Rotund 330 m2
8. CE19B1 asim | – Profile subţiri din aluminiu, de dimensiuni reduse (cornier 40 x 40 mm), la straiul de protecţie
 | - la colţurile verticale ieşinde 16 x 31,91 +8x2,84 | = 533,28 |
 | - pe contur ferestre (lateral şi sus) |  |
 | 87 x 5,0 + 44 x 6,4 + 7 x 2.6 + 2 x 7.05 | = 748.90 |
 |  | 1282,18 m |
 |  |  | Rotund 1290 m
9. 3500300 | – Procurare profile subţiri din aluminiu
 | Cornier greutate 1,21 kg/m |  |
 | 0,42 x 1282,18 | = 538.5 kg |
 |  |  | Rotund 540 kg
10. CE 19 B1 asim. | – Profile subţiri din aluminiu cu lăţime
11. 7500928 | desfăşurată de 150...200mm, la stratul de protecţie, fixate cu bolţuri din oţel inoxidabil, cu expandare
 | - la soclu 4 x 16.50 - 3.50 | = 62,50 |
 | - pe conturul ferestrelor (lateral şi sus) | 748,90 |
 |  | 811,40 m |
 |  |  | Rotund 812 m
12. RpCT49A1 | – Montarea şi procurarea bolţunlor metalice
13. CK26C | expandate din oţel inoxidabil (2 buc/m)
 | 812 x 2 | = 1624 buc |
 |  |  | Rotund 1630 buc
14. CE15E1 | – Glafun din tablă zincatâ de 0,5 mm grosime şi 45 cm lăţime, la solbancuri
 | 87 x 2,40 + 44 x 2,20 + 7 x 0,60 + 2 x 3.05 | = 31 5.90 m |
 |  |  | Rotund 316 m
15. 2101183 | – Mortar marca M 100 T
 | 0,006 x 316 | = 1,896m3 |
 |  |  | Rotund 1,9 m3
16. CF11A1 asim | – Strat de protecţie din mortar M 100-T de 4.5 cm grosime, armat cu plase sudale, la soclu
 | 71,60 x 0,50 | = 35,80 m2 |
 |  |  | Rotund 35,8 m2
17. CZ0209G1 | – Mortar de ciment marca M 100 T, preparat manual
 | 35,80 x 0,045 | = 1,611 m3 |
 |  |  | Rolund 1,7 m3
18. CC02F1 | – Montarea armăturilor din plase sudate STNB f 4/100 x f 4/100
 | 35.80 x 2 kg/m2 | = 71,6 kg |
 |  |  | Rotund 72 kg
19. Lista 1075 (2000860) | – Plase sudate f 4/100 x f 4/100
 |  |  | Rotund 72 kg
20. CB47B1 | – Schelă metalică tubulară la faţadă
 |  | = 2467,68 m2 |
 |  |  | Rotund 2470 m2
21. AUT1303 | – Ore schelă = 5900 ore
 |  |  | Rotund 2470 m2
22. MDTC5506010 | – Schelă metalică tubulară de ext. (2470m2)
 |  |  | Rotund 4 buc.
23. TRA06A15 | – Transport mortar la 15 kg
 | 1,896 mc x 2,4 | = 4,5 t |
 |  |  | Rotund 4,5 t
B. TÂMPLĂRÎE EXTERIOARĂ Şl INTERIOARĂ
1. R CO46B1 asim | – Revizuirea şi repararea ferestrelor de la încăperile încălzite, a uşilor exterioare, precum şi a uşii de acces în subsol
 | -- tâmplărie din lemn | = 545,76 |
 | - tâmplărie metalică | = 15,10 |
 | - uşă din lemn | = 1,89 |
 |  | 562,75 m2 |
 |  |  | Rotund 563 m2
2. Rp CO 01D1 asim | – Inlocuirea geamurilor de 3 mm grosime
3. 7500936 | de la cercevelele interioare, cu geamuri termoizolante 4 + 9 + 4 mm, având o suprafaţa tratată cu un strat reflectant al razelor infraroşii (low-e, e ≤ 0,10) şi având spaţiul dintre geamuri umplut cu argon [Ug = 1,7 W/(m2K)]
 | - tâmplărie din lemn 0,72x545.76 | = 392.92 |
 | - tâmplărie metalică 0,80 x 15.10 | = 12.08 |
 |  | 405,00 m2 |
 |  |  | Rotund 405,00 m2
4. CE 19 B1 asim | – Procurarea şi montarea pe cerceveiele
5. 7500934 | interioare aletâmpiânei cuplate din lemn a unor baghete din lemn de dimensiuni 12 x 24 mm şi a unor profile din tablă sublire de 2 mm grosime, cu o lăţime desfăşurată de 40 mm (greutate 0,7 kg/m)
 | 392,9 x 3,8 m/m2 | = 1493,10 m |
 |  |  | Rotund 1500 m
6. CP37F1 asim | – Procurarea şi montarea unor garnituri de
7. 7500933 | etanşare pe conturul cercevelelor interioare şi exterioare, precum şi pe conturul foilor de uşi simple, din lemn şi metalice
 | - la ferestrele din lemn 2 x 1493,10 | = 2986,20 |
 | - la tâmplâria metalică 5,50 + 4 x 4,8 | = 24,70 |
 | - la uşa din lemn 2 x 2,80 | = 5,60 |
 |  | 3016,50 m |
 |  |  | Rotund 3020 m
8. RpCR27A1 | – Vopsirea cercevelelor interioare din lemn în două straturi.
 | 0,75 x 545,76 | = 409,32 m2 |
 |  |  | Rotund 410 m2
9. IzF10C1 asim | – Capitonarea foilor de uşă, cu un strat din
10. 2607630 | ată minerală G100 de 3 cm grosime, protejat cu o folie PVC
 | - uşa de acces în subsol | = 1,89m2 |
 |  |  | Rotund 1,9 m2
11. 6716895 | – Folie PVC
 | 1,9 x 0,2 kg/m2 | = 0,38 kg |
 |  |  | Rotund 0,4 kg
C. PLANŞEU DE TERASĂ
1. RpCT20B1 | – Desfacerea pardoselilor din plăci de beton montate pe mortar de ciment (2 + 2 cm)
 | 12,40 x 23,40 + 2 x 12,20 x 0,80 | = 309,68 |
 | Se scade: |  |
 | 3,30 x 12,70 + 2 x 0,65 x 7,45 | = 51,60 |
 |  | 258,08 m2 |
 |  |  | Rotund 259 m2
2. RpCT20B1 | – Desfacerea pardoselilor din mortar de ciment de2 cm grosime
 | 2,80 x 12,20 + 2 x 0,65 x 6,95 | = 43,20 m2 |
 |  |  | Rotund 43,2 m2
3. RpCT20B1 | – Desfacerea tencuielilor aferente
 | - suprafeţe verticale | = 2986,20 |
 | (12,70 + 4,6)2 x 0,70 | = 24,22 |
 | (23,40 + 14,00)2 x 0,70 | = 52,36 |
 | (12,20 + 4,10)2 x 0,40 | = 13,04 |
 |  |  | 89,62
 | - suprafeţe verticale |  |
 | (23,4 + 14,00)2 x 0,35 | = 26,18 |
 | (12,20 + 4,10)2 x 0,35 | = 11,41 |
 |  |  | 37,59
 |  |  | 127,21 m2
 |  |  | Rotund 128 m2
4. IzF04D1 | – Strat hidroizolant pe suprafeţe verticale şi orizontale realizat dintr-un strat de ţesătură din fibre de sticlă bitumată între 2 straturi de bitum
 | 309 + 89,62 | = 399,30 m2 |
 |  |  | Rotund 400 m2
5. 2600608-6 asim | – Ţesătură din fibre de sticlă bitumată (asimilat cu pânză bitumată PA 55
 | 1,1 x 399,30 | = 439,23 m2 |
 |  |  | Rotund 440 m2
6. 26000488-2 | – Bitum pentru stratul hidroizolant
 | 399,30 x 1,5 | = 598,95 kg |
 |  |  | Rotund 600 kg
7. IzF10B1 | – Montare uscată a 2 straturi termoizolante din polistiren extrudat de 10 cm grosime totală cu rosturile joantive şi decalate pe suprafeţe oriz
 | 258 + 43,20 | = 301,28 m2 |
 |  |  | Rotund 302 m2
8. IzF10B1 asim | – Montare prin lipire a unui strat din polistiren extrudat de 10 sau 7,5cm grosime pe conturul aticelor pe suprafeţe verticale şi orizontale
 | (12,20 + 4,10)2 x (0,22 + 0,53) | = 24,45 |
 | (23,40 + 14,00)2 x 0,55 | = 41,14 |
 | (12,70 + 4,60)2 x 0,60 | = 20,76 |
 |  | 86,35 m2 |
 |  |  | Rotund 86,4 m2
9. 7500929 | – Plăci din polistiren expandat de 10 cm grosime
 | 301,28 x 0,10 | = 30,13 m3 |
 |  |  | Rotund 30,2 m3
10. 7500924 | – Plăci din polistiren expandat de 10 şi 7,5cm grosime
 | 24,45 x 0,10 | = 2,44 |
 | 41,14 x 0,10 | = 4,11 |
 | 20,76 x 0,075 | = 1,55 |
 |  | 8,10 m3 |
 |  |  | Rotund 8,1 m3
11. IzF04K2 asim | – Montarea unui strat de separare geotextil
 |  |  | Rotund 302 m2
12. IzF04K2 asim | – Strat de separare geotextil
 | 1,05 x 302 | = 317 m2 |
 |  |  | Rotund 317 m2
13. CG09A1 asim | – Pardoseli din plăci de beton de 2 cm grosime pe un strat de nisip de 3 cm grosime exclusiv plăcile care se recuperează
 | Conf. RpCT20B1 | = 258,08 m2 |
 |  |  | Rotund 259 m2
14. RpCT10A1 asim | – Aşternerea unui strat ae pietriş spălat şi ciuruit de 5 cm grosime, A exclusiv procurarea
 | Conf. Rp CT 20 B1 asini | = 43.2 m2 |
 |  |  | Rotund 43.2 m2
15. 2201701 asim | – Pietriş spălat şi ciuruit
 | 43.2 x 0,05 | = 2,16 m3 |
 |  |  | Rotund 2,2 m3
16. CF11A1 asim | – Strat de protecţie din mortar M 100 T de 5 cm grosime, armat cu Dlase sudate, exclusiv mortarul şi armătura
 | (23,40 + 14.00) x 1.10 | = 41,14 |
 | (12,20 +4,10)x 1.00 | = 16,30 |
 | (12,70 + 4,60x0,90 | = 15,56 |
 |  | 2 x 73,00 | = 146.0 m2
 |  |  | Rotund 146 m2
17 CZ0209G1 | – Mortar de ciment marca M 100 T. preparat manual
 | 146 x 0,05 | = 7,30 m3 |
 |  |  | Rotund 7,3 m3
18. CC 02 F1 | – Montarea armăturilor din plase sudate STNB f 4/100 x f 4/100
 | 146 m2 x 2 kg/m2 | = 292 kg |
 |  |  | Rotund 292 kg
19 Lista 1075 (2000860) | – Plase sudate STNB f 4/100 x f 4/100
 |  |  | Rotund 292 kg
20 CE15E1 | – Copertine din tablă zincată de 0,5 mm grosime, cu lăţimea desfăşurată de 35 cm
 | (12,70 + 4,60) | = 34,6 m |
 |  |  | Rotund 292 kg
20’ 2101183 | – Mortar = 0,208 mc
17) CN 04 D1 | – Vopsitor cu vopsea de ulei. în două stratun la camera
 | 3,75 x 2,15 + 0,75 x 1,15 | = 8 93 |
 | (3.75 + 2,15)2 x 2,90 | = 34 22 |
 | (0.75 + 1,15)2 x 2,60 | = 988 |
 |  |  | 53,03
 | Se scade: |  |
 | 0,90 x 1.90 +0,60 x 1,80 |  | 2,79
 |  |  | 50.24 m2
 |  |  | Rolund 50,3 m2
F. ÎNCHIDEREA LOGIILOR
1) CK 01 C1 | – Montarea ferestrelor din lemn simple, cu deschidere interioară, cu mai multe canaturi, exclusiv procurarea
 | 43 x 2.74 x 1,70 | = 200 m2 |
 |  |  | Rotund 200 m2
2) CK 01 C1 | – Monlarea panourilor opace dm lemn, din grinzişoare de lemn 8x8 cm, vată minerată G 100 în grosime de 8 cm grosime şi plăci RlGlPS , exclusiv procurarea
 | 43 x 2,74 x 0,90 | = 106 m2 |
 |  |  | Rotund 106 m2
3) Rp CT 10 A1 asim | – Pregătirea suprafeţei la planşeul peste parter
 | 1.95 x 1,45 + 0,50 x 0,80+ 0,75x0,65 | = 3,70 m2 |
 |  |  | Rotund 3,70 m2
4) Iz F 10 C1 asim | – Monlarea prin lipire a unui strat termoizolant de polistiren expandat
 |  |  | Rotund 3,70 m2
5) 7500924 | – Procurarea polistirenului expandat ignifugat
 | 3,70 x 0.10 | = 0,37m3 |
 |  |  | Rotund 0,37 m3
6) 7500925 | – Strat de protecţie realizat dm mortar cu răşini, în grosime de 8...10 mm şi armat cu o ţesătură deasă din fibre de sticla
 | 3.70 + 3.00 x 0.12 | = 4.06m2 |
 |  |  | Rotund 4,10 m2
7)................ | – Procurarea ferestrelor simple din iemn, cu deschidere interioară
 |  |  | Rotund 0,37 m3
8)................ | – Procurarea garniturilor de etanşare
 | 200 x 3,5 m/m2 | = 700 m |
 |  |  | Rotund 700 m
9)................ | – Procurarea geamurilor termoizolante 4 + 12 + 4 mm (cu strat de protecţie a razelor infraroşii e-iow şi cu spaţiul dintre gear:K umplut cu argon)
 | 0,70 x 200 | = 140 m2 |
 |  |  | Rotund 140 m2
10)............... | – Procurarea panourilor opace din grinzişoare de lemn (0,02 m3/m2), vată minerală G100 (0,06 m3m2) şi plăci RIGIPS de 10 mm grosime (1 m3/m2).
 |  |  | Rotund 106 m2
11) CN 09 A1 | – Vopsitorii pe tâmplâne din lemn, cu vopsele de ulei, în 2 straturi
 | 1,50 x 200 | = 300 m2 |
 |  |  | Rotund 300 m2
2) CN 04 D1 | – Vopsitorii pe suprafeţele plăcilor RIGIPS
 |  |  | Rotund 106 m2
G. VARIANTĂ CU POLISTIREN DE GROSIME REDUSA ANTEMÂSURĂTOARE (DIFERENŢA) Faţă antemăsurâtoarea soluţiei de bază, se scad următoarele articole
A. PEREŢI EXTERIORI
7500924 | – Procurarea polistirenului expandat
 | 1931,60 x 0.05 | = 96,58 |
 | 39,6 x 0,025 | = 0,99 |
 |  | 97,57 m3 |
 |  |  | Rotund 97.6 m3
B. TÂMPLĂRIE EXTERIOARĂ Şl INTERIOARĂ
7500936 | – Diferenţă intre preţul geamurilor termoizolante cu strat reflectant şi argon şi preţul geamurilor termoizolante fără strat reflectant şi argon
 |  |  | Rotund 405 m2
C. PLANŞEUL DE TERASA
7500929 | – Procurarea polislirenului extrudat
 | 301.28x0.05 | = 15.06 m3 |
 |  |  | Rotund 15,1 m3
7500924 | – Procurarea polislirenului expandat
 | 24,45 x 0,05 | = 1,22 |
 | 41,14 x 0.05 | = 2,06 |
 | 20,76 x 0,025 | = 0,52 |
 | 39,6 x 0,025 | = 0,99 |
 |  | 3,80 m3 |
 |  |  | Rotund 3.8 m3
D. PLANŞEUL PESTE SUBSOLUL NEÎNCÂLZIT
7500924 | – Procurarea polistirenului expandat
 | (355,87 + 4 x 5,15 X 0,20) X 0,05 | = 18,00 m3 |
 |  |  | Rotund 18,0 m3
E. PEREŢI Şl PLANŞEE ÎN ZONA INTRĂRII LA PARTER
7500924 | – Procurarea polistirenului expandat
 | 7,81 x 0,05 | = 0,391 m3 |
 |  |  | Rotund 0,4 m3
[top] II. Devize de cheltuieli pe categorii de lucrări
21. CE 15 G1 | – Copertine din tablă zincală de 0,5 mm grosime, cu lăţimea desfăşurată de 80 cm
 | 2 x (23,40 + 14,00 + 12.20 + 4,10) | = 107.40 m |
 |  |  | Rotund 108 m
21'. 2101183 | – Mortar = 1,188 mc
22. TRA06A15 | – Transport mortar la 15 km = 3,35 t
 |  |  | Rotund 3,5 t
23. TRA04A15 | – Transport armături la 15 km = 292 kg
 |  |  | Rotund 0,292 t
D. PLANŞEUL PESTE SUBSOLUL NEINCALZIT
1) Rp CT 10A1 asim | – Pregălirea suprafeţelor (reparaţii, rectificări)
 | - Suprafeţe orizontale |  |
 | 4 x 5,975 x 5.15 | = 123,09 |
 | 2 x 2,475 x 5,10 | = 25,24 |
 | 3,25 x (5,10 + 4,85) | = 32,34 |
 | 5.15 x (2,475 + 3,25) | = 29,48 |
 | 3,25 x (5,15+ 0,11) | = 17,10 |
 | 2,80 x 12,20 | = 34,16 |
 |  | 261,41 |
 | Se scade |  |
 | 1,80 x 1,80 + 1,175 x 4.00 | = 7,94 |
 |  |  | 253,47
 | - Rampa între parter şi etaj |  |
 | 5.90 x 1,175 | = 6,93 |
 | - Suprafeţe verticale |  |
 | (5,975x4 +5.10x2 + 5,15 x 2 + 2.475 x 3 + 3,25 x 4)x 0,59 | = 38,25 |
 | (5,15 x 12 + 5.10x 14 + 3.25X 10 + 2.475 X 7 + 12,20 x 2 + 2,80 x 2 + 1,65x2-4.00)0,40 | = 84.93 |
 |  |  | 123.18
 |  |  | 383,58 m2
 |  |  | Rotund 384 m2
2) CZ 02 08 E1 | – Mortar de ciment-var marca M50-T, preparat manual cu ciment F25 şi var pastă.
 | 13,10 x 0,028 | = 0.367 m3 |
 |  |  | Rotund 0,37 m3
3) CC 11 A1 | – Rabiţ la tavane pentru protecţia termoizolaţiei
 | ldemCF04 B1 | = 13,10 m2 |
 |  |  | Rotund 13,1 m2
4) Rp CT 20B1 asim | – Demolarea pereţilor din zidărie de cărămidă de 1/2 şi 1 cărămidă grosime, tencuiţi pe o faţă, precum şi a stratului de tencuială pe rabiţ
 | - pereţi de 1/2 cărămidă |  |
 | (3,95 + 1,50)3,05 + 1,15 x 2,60 | = 19,62 |
 | - pereţi de 1 cărămidă |  |
 | 1,30x3,05 | = 3,97 |
 | - tencuială pe rabiţ |  |
 | 3,95 x 2,325 + 1,15 x 2,75 | = 12,35 |
 |  | 35,94 m2 |
 |  |  | Rotund 36,0 m2
5) Rp CT 10A1 asim | – Pregătirea suprafeţelor pe care urmează să se aplice straturile termoizolante (curăţire, reparaţii locale, rectificări, completări)
 | Idem Iz F10 C1 asim | = 64,34 m2 |
 |  |  | Rotund 64,4 m2
6) CN 01 C1 | – Zugrăveli executate, la interior, pe suprafeţe drişcuite, cu 2 straturi de zugrăveală în culori de apă cu adaos de coloranţi şi grăsimi, la pereţi şi tavane
 | 7,81 +4,35 + 3,30 | = 15,46 m2 |
 |  |  | Rotund 15,5 m2

[top]

EE1348 pag. 1 Formularul C5
Obiectivul : |  |  |  | 0016 000000016 |  | METROLOGIE AUDIT ENERGETIC |  |  |  |
Obiectul : |  |  |  | 0005 5 |  | l CLĂDIRE DE LOC. INDIVIDUALĂ |  |  |  |
Lista cu cantităţile de lucrări Deviz oferta EE1348 l. PEREŢI EXTERIORI Categoria de lucrări : 0130
NR. | SIMBOL ART. |  |  | CANTITATE |  | UM |  | PU MAT |  | VAL MAT
DENUMIRE ARTICOL |  |  |  |  |  |  |  | PU MAN |  | VAL MAN
 |  |  |  |  |  |  |  | PU UTI |  | VAL UTI
 |  |  |  |  |  |  |  | PU TRA |  | VAL TRA
SPOR MAT MAN UTI |  |  |  |  |  | GR./UA |  | GR.TOT. |  | TOTAL
001 | RPCT10A1 |  |  | MP |  | 174,600 |  | 0 |  | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  |  |  |  |  | 5000 |  | 873000
SAU EXTERIOARE OBI;NUITE LA PEREŢI * |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  | ,000 |  | 0 Total = |  | 873000
002 | RPCT10A1 |  |  | MP |  | 13,700 |  | 0 |  | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  |  |  |  |  | 5000 |  | 685000
SAU EXTERIOARE OBI;NUITE LA PEREŢI * |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  | ,000 |  | 0 Total = |  | 685000
003 | RPCT20B1 |  |  | MP |  | 1,860 |  | 0 |  | 0
DESFACEREA PARDOSELILOR DIN CIMENT |  |  |  |  |  |  |  | 23100 |  | 42966
PLACATE CU PLĂCI DE MOZAIC CU |  |  |  |  |  |  |  | 0 |  | 0
RECUPERAREA MATERIALELOR * |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  | ,000 |  | 0 Total = |  | 42966
004 | IZF10C1 |  |  | MP |  | 186,000 |  | 12042 |  | 2239812
STRAT TERMOIZOLANT LA TERASE ACOPER |  |  |  |  |  |  |  | 4000 |  | 744000
PLANŞEE CU PLĂCI SUPR VERT SAU INCL |  |  |  |  |  |  |  | 79 |  | 14694
40% LIPIT MAST BITUM |  |  |  |  |  |  |  | 300 |  | 55800
 |  |  |  |  |  | ,004 |  | 1 Total = |  | 3054306
005 | 7500924 |  |  | MC |  | 18,600 |  | 1500000 |  | 27900000
POLISTIREN ESPANDAT IGNIFUGAT 10 CM |  |  |  |  |  |  |  | 0 |  | 0
(L = 65) |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 75 |  | 1395
 |  |  |  |  |  | ,001 |  | 0 Total = |  | 27901395
006 | CF01M1 |  |  | M |  | 37,000 |  | 607 |  | 22459
TENCUIELI INTERIOARE ÎN FÂŞII DE 15-20 CM |  |  |  |  |  |  |  | 6250 |  | 231250
LAT LA ÎMBINĂRI PREF. PLANŞEU CU |  |  |  |  |  |  |  | 18 |  | 666
DIAFRAGME CU M100 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  | ,000 |  | 0 Total = |  | 254375
007 | CZ0209H1 |  |  | MC |  | ,340 |  | 582788 |  | 198148
PREPARARE MORTAR PT. TENCUIELI M100-T |  |  |  |  |  |  |  | 62500 |  | 21250
MANUAL CU ADAOS DE VAR PASTĂ |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 32250 |  | 10965
 |  |  |  |  |  | ,430 |  | 0 Total = |  | 230363
008 | 7500925 |  |  | MP |  | 140,00 |  | 502500 |  | 70350000
TENCUIALĂ SUBŢIRE DIN PASTA ADEZIV PE |  |  |  |  |  |  |  | 0 |  | 0
BAZĂ DE RĂŞINI CU O TESATURĂ DIN FIBRĂ |  |  |  |  |  |  |  | 0 |  | 0
DE STICLĂ 6-8 MM INCLUSIV VOPSEA |  |  |  |  |  |  |  | 0 |  | 0
ACRILICĂ (1=16) |  |  |  |  |  | ,001 |  | 0 Total = |  | 27901395
009 | 7500926 |  |  | MP |  | 46,000 |  | 536000 |  | 24656000
TENCUIALĂ PE BAZĂ DE RĂŞINI CU DOUĂ |  |  |  |  |  |  |  | 0 |  | 0
TESATURI DE FIBRĂ DE STICLĂ DE 6-8 MM |  |  |  |  |  |  |  | 0 |  | 0
(1=17) |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  | ,000 |  | 0 Total = |  | 24656000
010 | CE19B1 |  |  | M |  | 94,300 |  | 378 |  | 35645
PAZII LA STREAŞINĂ SAU FRONTOANE DIN |  |  |  |  |  |  |  | 5250 |  | 495075
SCÂNDURI GELUITE PROFILAT |  |  |  |  |  |  |  | 443 |  | 41775
 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  | ,000 |  | 0 Total = |  | 572495
011 | 7500928 |  |  | M |  | 94,300 |  | 26800 |  | 2527240
PROFILE DIN ALUMINIU 12x12x12 MM (1=0,8) |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 75 |  | 7073
 |  |  |  |  |  | ,001 |  | 0 Total = |  | 2534313
012 | RPCT49A1 |  |  | BUC |  | 128,000 |  | 0 |  | 0
FORAREA MECANICĂ A GĂURILOR DE 5 CM |  |  |  |  |  |  |  | 2800 |  | 358400
ÎN ZIDĂRIE DE CARAM SIELEM DE BETON |  |  |  |  |  |  |  | 5370 |  | 687360
ARMAT CU GROSIMEA DE 20 CM |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  | ,000 |  | 0 Total = |  | 1045760
013 | CK26C1 |  |  | BUC |  | 128,00 |  | 3490 |  | 446720
DIBLURI METALICE ÎMPUŞCATE ÎN PLANŞEE |  |  |  |  |  |  |  | 2500 |  | 320000
SAU PEREŢI DIN BETON BETON ARMAT |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  | ,000 |  | 0 Total = |  | 766720
014 | CE15E1 |  |  | M |  | 10,300 |  | 62514 |  | 643894
GRAF, COPERTINA LAT 30-50, LUNG>2M |  |  |  |  |  |  |  | 15000 |  | 154500
CARTON BITUM |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 225 |  | 2318
 |  |  |  |  |  | ,003 |  | 0 Total = |  | 800712
014 | 2101183 |  |  | MC |  | ,062 |  | 1117977 |  | 69315
MORTAR DE ZIDĂRIE M 100 S 1030 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  | ,000 |  | 0 Total = |  | 69315
015 | CE15E1 |  |  | M |  | 26,700 |  | 62514 |  | 1669124
GRAF, COPERTINA LAT 30-50, LUNG>2M |  |  |  |  |  |  |  | 15000 |  | 400500
CARTON BITUM |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 225 |  | 6008
 |  |  |  |  |  | ,003 |  | 0 Total = |  | 2075631
015 | 2101183 |  |  | MC |  | ,161 |  | 1117977 |  | 179994
MORTAR DE ZIDĂRIE M 100 S 1030 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  | ,000 |  | 0 Total = |  | 179994
016 | CF08B1 |  |  | MP |  | 5,340 |  | 15182 |  | 81072
TENCUIELI EXTERIOARE SPECIALE ÎN |  |  |  |  |  |  |  | 55000 |  | 293700
SIMILIPIATRA BUCIARDATE SAU PIEPTĂNATE |  |  |  |  |  |  |  | 0 |  | 0
ÎN CÂMP CONTINUU |  |  |  |  |  |  |  | 1950 |  | 10413
 |  |  |  |  |  | ,026 |  | 0 Total = |  | 385185
016 | 2101183 |  |  | MC |  | ,091 |  | 1117977 |  | 101736
MORTAR DE ZIDĂRIE M 100 S 1030 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  | ,000 |  | 0 Total = |  | 101736
017 | CB47A1 |  |  | MP |  | 198,000 |  | 3266 |  | 646668
MONTAREA ŞI DEMONTAREA SCHELEI MET |  |  |  |  |  |  |  | 12000 |  | 2376000
TUBULARE PT LUCRĂRI DE SUPRAFEŢE |  |  |  |  |  |  |  | 0 |  | 0
VERTICALE H<30,0 M |  |  |  |  |  |  |  | 75 |  | 14850
 |  |  |  |  |  | ,001 |  | 0 Total = |  | 3037518
018 | TRA06A15 |  |  | TONĂ |  | 1,100 |  | 0 |  | 0
TRANSPORTUL RUTIER AL BETONULUI |  |  |  |  |  |  |  | 0 |  | 0
MORTARULUI CU AUTOBETONIERA DE 5,5 MC |  |  |  |  |  |  |  | 0 |  | 0
DIST. = 15KM |  |  |  |  |  |  |  | 69940 |  | 76934
 |  |  |  |  |  | ,000 |  | 0 Total = |  | 76934
019 | AUT1303 |  |  | ORĂ |  | 472,000 |  | 0 |  | 0
ORA PR SCHELA MET TUB. EXT. S640MP G=11 |  |  |  |  |  |  |  | 0 |  | 0
13,5 3SCH. LEI/MP |  |  |  |  |  |  |  | 5000 |  | 2360000
 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  | ,000 |  | 0 Total = |  | 2360000
020 | MDTC5505010 |  |  | BUC |  | 0,310 |  | 0 |  | 0
TRANSPORTUL UTILAJ 10 KM 90100009 SCHELA |  |  |  |  |  |  |  | 0 |  | 0
METALICĂ AUTORIDICĂTOARE CU 3 CASTELE |  |  |  |  |  |  |  | 3438 |  | 1066
 |  |  |  |  |  |  |  | 0 |  | 0
 |  |  |  |  |  | ,000 |  | 0 Total = |  | 1066
Cheltuieli directe din articole
GREUTATE |  | MATERIALE | MANOPERA |  | UTILAJ |  | TRANSPORT |  | TOTAL
1.451 |  | 131767827 | 6379141 |  | 3105561 |  | 185755 |  | 141438283
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 3105561
Detaliere transporturi
- Articole TRA |  |  |  |  |  |  | 76 934
- Transport auto |  |  | 1.451x 75000 = |  |  |  | 108 821
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  |  |  |  | 6 588 391
- CAS |  |  | ( 6379141. + 3105561. * ,000 + 185755. * ,000) * ,2333 = |  |  |  | 1 488 254
- ŞOMAJ |  |  | ( 6379141. + 3105561. * ,000 + 185755. * ,000) * ,050 = |  |  |  | 318 957
- ASS 7% |  |  | ( 6379141. + 3105561. * ,000 + 185755. * ,000) * ,070 = |  |  |  | 446 540
- FOND DE RISC + SI SĂNĂTATE – 2% |  |  | ( 6379141. + 3105561. * ,000 + 185755. * ,000) * ,020 = |  |  |  | 127 583
Total cheltuieli directe
GREUTATE |  | MATERIALE | MANOPERA |  | UTILAJ |  | TRANSPORT |  | TOTAL
1.451 |  | 138356218 | 8760474 |  | 3105561 |  | 185755 |  | 150408008
Cheltuieli indirecte
 |  |  | 150408008. * .1250 = |  |  |  | 18 801 001
Profit
 |  |  | 169209009. * .0600 = |  |  |  | 10 152 540
TOTAL GENERAL DEVIZ |  |  |  |  |  |  | 179 361 549
TVA |  |  | 150408008. * 19.0 % = |  |  |  | 18 801 001
TOTAL CU TVA |  |  |  |  |  |  | 213 440 243
PROIECTANT |  |  |  |  | CONTRACTANT (OFERTANT)
 |  |  |  |  | L.S.

EE1348 pag. 6 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0005 5 | l CLĂDIRE DE LOC. INDIVIDUALĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE1358 B. TÎMPLĂRIE EXTERIOARĂ ŞI INTERIOARĂ Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | RPC046B1 | MP | 18,700 | 54518 | 1019487
REPARARE UŞI LENN GLISANTE LA GARAJE |  |  |  | 25500 | 476850
ŞI ATELIERE * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,012 | 0 Total = | 1513167
002 | RPCQ01D1 | MP | 8,350 | 2285 | 19080
GEAMURI TRASE SAU PRELUCRATE MONT |  |  |  | 12750 | 106463
PE TÎMPL. LEMN TRASE DE 2 – 3 MM ÎN |  |  |  | 0 | 0
OCHIURI> 0,25MP CU BAGHET. LEM |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 125542
003 | 7500936 | MP | 5,850 | 1005000 | 5879250
GEAMURI TERMOIZOLANTE e-low CU ARGON. |  |  |  | 0 | 0
(1 = 30) |  |  |  | 0 | 0
 |  |  |  | 225 | 1316
 |  |  | ,003 | 0 Total = | 5880566
004 | CE19B1 | M | 42,800 | 378 | 16178
PAZII LA STREAŞINA SAU FRONTOANE DIN |  |  |  | 5250 | 224700
SCÎNDURI GELUITE PROFILAT |  |  |  | 443 | 18960
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 259839
005 | 7500934 | M | 42,800 | 16750 | 716900
RAME FIXE DE METAL + LEMN (1 = 0,5) |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 3210
 |  |  | ,001 | 0 Total = | 720110
006 | CP37F1 | M | 115,000 | 9788 | 1125620
ETANŞARE ROSTURI PANOURI MARI FAŢADĂ |  |  |  | 10500 | 1207500
LA LOCUINŢE, VERTICALE CU FÎŞII DE |  |  |  | 74 | 8510
POLISTIREN AVÂND < 20 CM |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 2341630
007 | 7500933 | M | 115,000 | 26800 | 3082000
GARNITURI DE ETANŞARE LA FEREASTRĂ |  |  |  | 0 | 0
(1 = 0,8) |  |  |  | 0 | 0
 |  |  |  | 75 | 8625
 |  |  | ,001 | 0 Total = | 3090625
008 | RPCR27A1 | MP | 8,760 | 26485 | 232009
VOPSITORII ÎN CULURI DE ULEI PE TÎMPL. |  |  |  | 20750 | 181770
LEMN LA INT. ŞI EXT. EXEC. ÎN 2 STRATURI |  |  |  | 0 | 0
 |  |  |  | 75 | 657
 |  |  | ,001 | 0 Total = | 414436
009 | IzF10C1 | MP | 17,000 | 12042 | 204714
STRAT TERMOIZILANT LA TERASE ACOPER |  |  |  | 4000 | 68000
PLANŞEE CU PLĂCI SUPR VERT SAU ÎNCL > |  |  |  | 79 | 1343
40 % LIPIT MAST BITUM |  |  |  | 300 | 5100
 |  |  | ,004 | 0 Total = | 279157
010 | 267631 | MP | 17,170 | 39763 | 682731
PLACĂ VATĂ MINERALĂ G100 1200X600 30 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 225 | 3863
 |  |  | ,003 | 0 Total = | 686594
011 | CP37F1 | KG | 4,000 | 38974 | 155896
FOLIE DE PVC G = 0,4 NTR 9001-80. |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 300
 |  |  | ,001 | 0 Total = | 156196
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.540 | 13133864 | 2265283 | 28813 | 39901 | 15467861
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 28813
Detaliere transporturi
- Transport auto |  | ,540 x 75000 = |  | 40 464
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 6 588 391
- CAS |  | ( 2265283. + 28813. * ,000 + 40464. * ,000) * ,2333 = |  | 782 318
- ŞOMAJ |  | ( 6379141. + 3105561. * ,000 + 185755. * ,000) * ,050 = |  | 318 957
- ASS 7% |  | ( 2265283. + 28813. * ,000 + 40464. * ,000) * ,050 = |  | 113 264
- FOND DE RISC + SI SĂNĂTATE – 2% |  | ( 2265283. + 28813. * ,000 + 40464. * ,000) * ,070 = |  | 158 570
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.540 | 16428682 | 3110912 | 28813 | 40464 | 19608872
Cheltuieli indirecte
 |  | 19608872. * .1250 = |  | 2 451 109
Profit
 |  | 22059981. * .0600 = |  | 1 323 599
TOTAL GENERAL DEVIZ |  |  |  | 23 383 580
TVA |  | 23383580. * 19.0 % = |  | 4 442 880
TOTAL CU TVA |  |  |  | 27 826 460
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE1368 pag. 9 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0005 5 | l CLĂDIRE DE LOC. INDIVIDUALĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE1368 C. PLANŞEU PESTE ETAJ Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | RPCT31A1 | MP | 35,500 | 0 | 0
DESFACEREA CĂPTUŞELILOR DIN SCÂNDURI |  |  |  | 4950 | 175725
DE RĂŞINOASE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 175725
002 | RPCT10A1 | MP | 35,500 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 177500
SAU EXTERIOARE OBIŞNUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 177500
003 | RPCT10A1 | MP | 45,300 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 226500
SAU EXTERIOARE OBIŞNUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 226500
004 | IZF04D1 | MP | 35,500 | 1081 | 38376
STRAT HIDROIZOLANT CALD CU ÎMPÎSLIT |  |  |  | 2250 | 79875
FIBRĂ SCICL BITUM LIP CU MASTIC BIT TIP |  |  |  | 109 | 3870
SUPR ORIZ ÎNCL < 40 |  |  |  | 150 | 5325
 |  |  | ,002 | 0 Total = | 127445
004 | 2600608 | MP | 39,100 | 60000 | 2346000
PÂNZA BIT CU STR ACOPER NISIP PA 55 |  |  |  | 0 | 0
100CMX10M S1046 |  |  |  | 0 | 0
 |  |  |  | 225 | 8798
 |  |  | ,003 | 0 Total = | 2354798
004 | 2600048 | KG | 54,000 | 6466 | 349164
BITUM PT MAT + LUCR. HIDROIZOLAŢII TIP H |  |  |  | 0 | 0
80/90 S7064 |  |  |  | 0 | 0
 |  |  |  | 75 | 4050
 |  |  | ,001 | 0 Total = | 353214
005 | IzF10B1 | MP | 35,500 | 10216 | 362668
STRAT TERMOIZILANT LA TERASE ACOPER |  |  |  | 3000 | 106500
PLANŞEE CU PLĂCI SUPR VERT SAU ÎNCL > |  |  |  | 79 | 2805
40 % LIPIT MAST BITUM |  |  |  | 225 | 7988
 |  |  | ,003 | 0 Total = | 479960
006 | IzF10B1 | MP | 9,800 | 10216 | 100117
STRAT TERMOIZILANT LA TERASE ACOPER |  |  |  | 3000 | 29400
PLANŞEE CU PLĂCI SUPR ORIZ SAU ÎNCL > |  |  |  | 79 | 774
40 % LIPIT MAST BITUM |  |  |  | 225 | 2205
 |  |  | ,003 | 0 Total = | 132496
007 | 7500924 | MC | 5,580 | 1500000 | 8370000
POLISTIREN EXPANDAT IGNIFUGAT DE 10 CM |  |  |  | 0 | 0
(1 = 65) |  |  |  | 0 | 0
 |  |  |  | 75 | 419
 |  |  | ,001 | 0 Total = | 8370419
008 | RPCT10A1 | MP | 31,900 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 159500
SAU EXTERIOARE OBIŞNUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 159500
009 | CG21A1 | MP | 9,420 | 253681 | 2389675
PARDOSEALA ELASTICĂ LA SĂLI DE SPORT |  |  |  | 85749 | 807756
EXECUTATĂ DIN DUŞUMELE DE BRAD |  |  |  | 0 | 0
CONFORM PROIECT ISART 501-61 |  |  |  | 3225 | 30380
 |  |  | ,043 | 0 Total = | 3227810
010 | 7500926 | MP | 0,640 | 536000 | 343040
TENCUIALĂ PE BAZĂ DE RĂŞINI CU DOUĂ |  |  |  | 0 | 0
TESĂTURI DE FIBRĂ DE STICLĂ DE 6-8 MM |  |  |  | 0 | 0
(1 = 17) |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 343040
011 | 2607675 | MP | 1,280 | 147816 | 189204
PLACĂ VATĂ MINERALĂ G100 1200X600 50 |  |  |  | 0 | 0
MM GROSIME |  |  |  | 0 | 0
 |  |  |  | 600 | 768
 |  |  | ,008 | 0 Total = | 189972
012 | 6716895 | KG | 0,500 | 38974 | 19487
FOLIE DE PVC G = 0,4 NTR 9001-80. |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 38
 |  |  | ,001 | 0 Total = | 19525
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.800 | 14507731 | 1762756 | 7448 | 59968 | 16337903
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 7448
Detaliere transporturi
- Transport auto |  | ,800 x 75000 = |  | 59 968
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 725 387
- CAS |  | ( 1762756. + 7448. * ,000 + 59968. * ,000) * ,2333 = |  | 411 251
- ŞOMAJ |  | ( 1762756. + 7448. * ,000 + 59968. * ,000) * ,050 = |  | 88 138
- ASS 7% |  | ( 1762756. + 7448. * ,000 + 59968. * ,000) * ,070 = |  | 123 393
- FOND DE RISC + SI SĂNĂTATE – 2% |  | ( 1762756. + 7448. * ,000 + 59968. * ,000) * ,020 = |  | 35 255
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.800 | 15233117 | 2420792 | 7448 | 59968 | 17721326
Cheltuieli indirecte
 |  | 17721326. * .1250 = |  | 2 215 166
Profit
 |  | 19936492. * .0600 = |  | 1 196 189
TOTAL GENERAL DEVIZ |  |  |  | 21 132 382
TVA |  | 21132682. * 19.0 % = |  | 4 015 209
TOTAL CU TVA |  |  |  | 25 147 791
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE1378 pag. 12 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0005 5 | l CLĂDIRE DE LOC. INDIVIDUALĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE1378 D. PLANŞEU PESTE SUBSOLUL NEÎNCĂLZIT Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | RPCT10A1 | MP | 28,500 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 140000
SAU EXTERIOARE OBIŞNUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 140000
002 | IzF10C1 | MP | 26,700 | 12042 | 321521
STRAT TERMOIZILANT LA TERASE ACOPER |  |  |  | 4000 | 106800
PLANŞEE CU PLĂCI SUPR VERT SAU ÎNCL > |  |  |  | 79 | 2109
40 % LIPIT MAST BITUM |  |  |  | 300 | 8010
 |  |  | ,004 | 0 Total = | 438441
003 | 7500924 | MC | 2,660 | 1500000 | 3990000
POLISTIREN EXPANDAT IGNIFUGAT DE 10 CM |  |  |  | 0 | 0
(1 = 65) |  |  |  | 0 | 0
 |  |  |  | 75 | 200
 |  |  | ,001 | 0 Total = | 3990200
004 | RPCT10A1 | MP | 0,810 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 4050
SAU EXTERIOARE OBIŞNUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 4050
005 | 7501294 | MP | 26,700 | 375200 | 10017840
TENCUIALĂ SUBŢIRE DIN PASTĂ ADEZIV PE |  |  |  | 0 | 0
BAZĂ DE RĂŞINI CU O TESATURĂ DIN FIBRĂ |  |  |  | 0 | 0
DE STICLĂ FĂRĂ STRAT DE FINISAJ (1 = 11,2) |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 10017840
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.109 | 14329361 | 250850 | 2109 | 8210 | 14590530
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 2109
Detaliere transporturi
- Transport auto |  | ,109 x 75000 = |  | 8 210
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 716 468
- CAS |  | ( 250850. + 2109. * ,000 + 8210. * ,000) * ,2333 = |  | 58 523
- ŞOMAJ |  | ( 250850. + 2109. * ,000 + 8210. * ,000) * ,050 = |  | 12 543
- ASS 7% |  | ( 250850. + 2109. * ,000 + 8210. * ,000) * ,070 = |  | 17 560
- FOND DE RISC + SI SĂNĂTATE – 2% |  | ( 250850. + 2109. * ,000 + 8210. * ,000) * ,020 = |  | 5 017
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.109 | 15045829 | 344492 | 2109 | 8210 | 15400641
Cheltuieli indirecte
 |  | 15400641. * .1250 = |  | 1 925 080
Profit
 |  | 17325721. * .0600 = |  | 1 039 543
TOTAL GENERAL DEVIZ |  |  |  | 18 365 264
TVA |  | 18365264. * 19.0 % = |  | 3 489 400
TOTAL CU TVA |  |  |  | 21 854 664
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE1388 pag. 14 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0005 5 | l CLĂDIRE DE LOC. INDIVIDUALĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE1388 E. PEREŢI INTERIORI Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | RPCT10A1 | MP | 23,300 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 116500
SAU EXTERIOARE OBIŞNUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 116500
002 | IzF10C1 | MP | 23,300 | 12042 | 280579
STRAT TERMOIZILANT LA TERASE ACOPER |  |  |  | 4000 | 93200
PLANŞEE CU PLĂCI SUPR VERT SAU ÎNCL > |  |  |  | 79 | 1841
40 % LIPIT MAST BITUM |  |  |  | 300 | 6990
 |  |  | ,004 | 0 Total = | 382609
003 | CD04B1 | MC | 0,680 | 1373164 | 933752
ZIDĂRIE DIN CĂRĂMIDĂ PRESATĂ 240X115X63 |  |  |  | 330250 | 224570
PT PROTECŢIE HIDROIZOL PEREŢI, CAL.1 |  |  |  | 0 | 0
H<3M |  |  |  | 98775 | 67167
 |  |  | 1,317 | 0 Total = | 1225489
003 | 2101171 | MC | 2,350 | 921250 | 140951
MORTAR DE ZIDĂRIE M 50 S 1030 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | 1,317 | 0 Total = | 140951
004 | 7500924 | MC | 2,350 | 1500000 | 3525000
POLISTIREN EXPANDAT IGNIFUGAT DE 10 CM |  |  |  | 0 | 0
(1 = 65) |  |  |  | 0 | 0
 |  |  |  | 75 | 176
 |  |  | ,001 | 0 Total = | 3525176
005 | CF01A1 | MP | 9,210 | 3732 | 34372
TENCUIELI INTERIOARE, DRIŞCUITE, LA |  |  |  | 23250 | 214133
STÎLPI PEREŢI EXECUTATE MANUAL PE |  |  |  | 664 | 6115
ZIDĂRIE DE 2 CM GROSIME |  |  |  | 225 | 2072
 |  |  | ,003 | 0 Total = | 256692
006 | 7501294 | MP | 14,600 | 375200 | 5477920
TENCUIALĂ SUBŢIRE DIN PASTĂ ADEZIV PE |  |  |  | 0 | 0
BAZĂ DE RĂŞINI CU O TESATURĂ DIN FIBRĂ |  |  |  | 0 | 0
DE STICLĂ FĂRĂ STRAT DE FINISAJ (1 = 11,2) |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 5477920
007 | CN01C1 | MP | 8,890 | 1061 | 9432
ZUGRĂVELI LA INTER CU 2 STR LAPTE DE VAR |  |  |  | 3750 | 33338
ŞI ADAOS COLORANŢI ŞI GRĂSIMI DE SUPR |  |  |  | 0 | 0
DRIŞC. SAU GLETUIT |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 42770
008 | 7331161 | KG | ,447 | 25997 | 11621
OXID GALBEN DE CROM TIP C STAS 9537-80 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 34
 |  |  | ,001 | 0 Total = | 11654
008 | CZ0306E1 | M | ,170 | 16234 | 2760
ZUGRĂVELI LA INTER CU 2 STR LAPTE DE VAR |  |  |  | 3750 | 33338
ŞI ADAOS COLORANŢI ŞI GRĂSIMI DE SUPR |  |  |  | 0 | 0
DRIŞC. SAU GLETUIT |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 42770
009 | TRA06A15 | TONĂ | ,400 | 0 | 0
TRANSPORTUL RUTIER AL BETONULUI |  |  |  | 0 | 0
MORTARULUI CU AUTOBETONIERA DE 5,5 MC |  |  |  | 0 | 0
DIST. = 15KM |  |  |  | 69940 | 27976
 |  |  | ,000 | 0 Total = | 27976
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
1.019 | 10416386 | 682361 | 8203 | 104428 | 11211377
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 8203
Detaliere transporturi
- Articole TRA |  |  |  | 27 976
- Transport auto |  | 1,019 x 75000 = |  | 76 452
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 520 819
- CAS |  | ( 682361. + 8203. * ,000 + 104428. * ,000) * ,2333 = |  | 159 195
- ŞOMAJ |  | ( 682361. + 8203. * ,000 + 104428. * ,000) * ,050 = |  | 34 118
- ASS 7% |  | ( 682361. + 8203. * ,000 + 104428. * ,000) * ,070 = |  | 47 765
- FOND DE RISC + SI SĂNĂTATE – 2% |  | ( 682361. + 8203. * ,000 + 104428. * ,000) * ,020 = |  | 13 647
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
1.019 | 10937205 | 937086 | 8203 | 104428 | 11986922
Cheltuieli indirecte
 |  | 11986922. * .1250 = |  | 1 498 365
Profit
 |  | 13485287. * .0600 = |  | 809 117
TOTAL GENERAL DEVIZ |  |  |  | 14 294 404
TVA |  | 14294404. * 19.0 % = |  | 2 715 937
TOTAL CU TVA |  |  |  | 17 010 341
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE1398 pag. 17 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0005 5 | l CLĂDIRE DE LOC. INDIVIDUALĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE1398 F. COPERTINA LA INTR. PRINCIPALĂ Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | RPCT40A1 | MP | 2,850 | 0 | 0
DESFACEREA ŞAPEI DE PROT LA IZOL |  |  |  | 6324 | 18023
HIDROFUGE DE 2,5-3,5 CM GROSIME * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 18023
002 | RPCT10A1 | MP | 2,850 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 14250
SAU EXTERIOARE OBIŞNUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 14250
003 | IzF10B1 | MP | ,690 | 10216 | 7049
STRAT TERMOIZILANT LA TERASE ACOPER |  |  |  | 3000 | 2070
PLANŞEE CU PLĂCI SUPR VERT SAU ÎNCL > |  |  |  | 79 | 55
40 % LIPIT MAST BITUM |  |  |  | 225 | 155
 |  |  | ,004 | 0 Total = | 9329
004 | 7500924 | MC | ,070 | 1500000 | 105000
POLISTIREN EXPANDAT IGNIFUGAT DE 10 CM |  |  |  | 0 | 0
(1 = 65) |  |  |  | 0 | 0
 |  |  |  | 75 | 5
 |  |  | ,001 | 0 Total = | 105005
005 | CD7G1 | MC | ,220 | 1123138 | 247090
ZIDĂRIE DIN BLOCURI BCA LA CONSTR. H=36- |  |  |  | 95750 | 21065
60M 24 CM GROSIME CU BLOCURI GBN 50/650 |  |  |  | 0 | 0
ÎN VRAC |  |  |  | 57075 | 12557
 |  |  | ,761 | 0 Total = | 280712
005 | 2101171 | MC | ,014 | 1117977 | 15652
MORTAR DE ZIDĂRIE M 50 S 1030 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 15652
006 | CG01D1 | MP | 2,850 | 0 | 0
STRAT SUPPORT PT PARDOSELI EXECUTATE |  |  |  | 9500 | 27075
DIN MORTAR DE CIMENT M100-T 3CM GROSIME |  |  |  | 1476 | 4207
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 31282
006 | 2101183 | MC | ,088 | 1117977 | 98382
MORTAR DE ZIDĂRIE M 50 S 1030 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 98382
007 | CG28B1 | MP | 5,700 | 0 | 0
DIFERENŢA DE 5MM LA STRATUL SUPORT |  |  |  | 2250 | 12825
PENTRU PARDOSELI EXECUTATE CU MORTAR |  |  |  | 148 | 844
DE CIMENT |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 13669
007 | 2101183 | MC | ,014 | 1117977 | 15652
MORTAR DE ZIDĂRIE M 50 S 1030 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 15652
008 | CC02F1 | KG | 7,500 | 257 | 1928
MONT ARMAT LA CONSTR H<35M DIN PLASE |  |  |  | 775 | 5813
CU G=1-3KG/MPIN PEREŢI DIAFRAGME CU |  |  |  | 0 | 0
DIST DIN PLASTIC |  |  |  | 0 | 0
 |  |  | ,761 | 0 Total = | 7740
008 | 2000860 | KG | 7,500 | 11483 | 86123
PLASE SUDATE TIP 106 GQ 126(29,4KG/BUC) |  |  |  | 0 | 0
OL37 1N |  |  |  | 0 | 0
 |  |  |  | 75 | 563
 |  |  | ,001 | 0 Total = | 86686
009 | CE04B1 | MP | 3,800 | 98024 | 372491
ÎNVELITORI DIN TABLĂ ZINCATĂ EXECUTATĂ |  |  |  | 13000 | 49400
CU FOI PLANE 0,5 MM GROSIME |  |  |  | 517 | 1965
 |  |  |  | 450 | 1710
 |  |  | ,006 | 0 Total = | 425566
010 | TRA06A15 | TONĂ | ,300 | 0 | 0
TRANSPORTUL RUTIER AL BETONULUI |  |  |  | 0 | 0
MORTARULUI CU AUTOBETONIERA DE 5,5 MC |  |  |  | 0 | 0
DIST. = 15KM |  |  |  | 69940 | 20982
 |  |  | ,000 | 0 Total = | 20982
011 | TRA04A15 | TONĂ | ,008 | 0 | 0
TRANSPORTUL RUTIER MATER SEMIFABR CU |  |  |  | 0 | 0
AUTOREMORCHERE CU REMORCI TREILER SUB |  |  |  | 0 | 0
20T PE DIS 15KM * |  |  |  | 78861 | 631
 |  |  | ,000 | 0 Total = | 631

Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.200 | 949366 | 150521 | 7069 | 36602 | 1143559
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 7069
Detaliere transporturi
- Articole TRA |  |  |  | 21 613
- Transport auto |  | ,200 x 75000 = |  | 14 990
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 47 468
- CAS |  | ( 150521. + 7069. * ,000 + 36602. * ,000) * ,2333 = |  | 35 117
- ŞOMAJ |  | ( 150521. + 7069. * ,000 + 36602. * ,000) * ,050 = |  | 7 526
- ASS 7% |  | ( 150521. + 7069. * ,000 + 36602. * ,000) * ,070 = |  | 10 536
- FOND DE RISC + SI SĂNĂTATE – 2% |  | ( 150521. + 7069. * ,000 + 36602. * ,000) * ,020 = |  | 3 010
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.200 | 996834 | 206710 | 7069 | 36602 | 1247216
Cheltuieli indirecte
 |  | 1247216. * .1250 = |  | 155 902
Profit
 |  | 1403118. * .0600 = |  | 84 187
TOTAL GENERAL DEVIZ |  |  |  | 1 487 305
TVA |  | 14803118. * 19.0 % = |  | 282 588
TOTAL CU TVA |  |  |  | 1 769 893
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE1408 pag. 20 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0005 5 | l CLĂDIRE DE LOC. INDIVIDUALĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE1398 A. PEREŢI EXTERIORI (DIFERENŢA DIN MINUS) VARIANTA CU POLISTIREN ÎN GROSIME REDUSĂ Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | 7500924 | MC | 8,890 | 1500000 | 13335000
POLISTIREN EXPANDAT IGNIFUGAT DE 5CM |  |  |  | 0 | 0
(1=65) |  |  |  | 0 | 0
 |  |  |  | 75 | 667
 |  |  | ,001 | 0 Total = | 13335667
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.009 | 13335000 | 0 | 0 | 667 | 13335667
Detaliere transporturi
- Transport auto |  | ,009 x 75000 = |  | 667
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 666 750
- CAS |  | ( 0. + 0. * ,000 + 667. * ,000) * ,2333 = |  | 0
- ŞOMAJ |  | ( 0. + 0. * ,000 + 0. * ,000) * ,050 = |  | 0
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.009 | 14001750 | 0 | 0 | 667 | 14002417
Cheltuieli indirecte
 |  | 14002417. * .1250 = |  | 1 750 302
Profit
 |  | 15752719. * .0600 = |  | 945 163
TOTAL GENERAL DEVIZ |  |  |  | 16 697 882
TVA |  | 16697882. * 19.0 % = |  | 3 172 598
TOTAL CU TVA |  |  |  | 19 870 480
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE1418 pag. 21 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0005 5 | l CLĂDIRE DE LOC. INDIVIDUALĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE1428 B. TÎMPLĂRIE EXT+INT (DIFERENŢA DIN MINUS) VARIANTA Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | 75001295 | MP | 8,350 | 435500 | 3636425
GEAMURI TERMOIZOLANTE 4+9+4 FĂRĂ |  |  |  | 0 | 0
STRAT REFLECTANT AL RAZELOR INFLAROŞII |  |  |  | 0 | 0
ŞI CU SPAŢIUL DINTRE GEAMURI UMPLUT CU |  |  |  | 225 | 1879
AER (1=13) |  |  | ,003 | 0 Total = | 3638304
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.025 | 3636425 | 0 | 0 | 1879 | 3638304
Detaliere transporturi
- Transport auto |  | ,025 x 75000 = |  | 1 879
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 181 821
- CAS |  | ( 0. + 0. * ,000 + 667. * ,000) * ,2333 = |  | 0
- ŞOMAJ |  | ( 0. + 0. * ,000 + 0. * ,000) * ,050 = |  | 0
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.025 | 3818246 | 0 | 0 | 1879 | 3820125
Cheltuieli indirecte
 |  | 3820125. * .1250 = |  | 477 516
Profit
 |  | 4297641. * .0600 = |  | 257 858
TOTAL GENERAL DEVIZ |  |  |  | 4 555 499
TVA |  | 16697882. * 19.0 % = |  | 865 545
TOTAL CU TVA |  |  |  | 5 421 044
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE1428 pag. 22 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0005 5 | l CLĂDIRE DE LOC. INDIVIDUALĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE1428 C. PLANŞEU PESTE ETAJ (DIFERENŢA DIN MINUS) VARIANTA CU POLISTIREN ÎN GROSIME REDUSĂ Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | 7500924 | MC | 8,890 | 1500000 | 4185000
POLISTIREN EXPANDAT IGNIFUGAT DE 5CM |  |  |  | 0 | 0
(1=65) |  |  |  | 0 | 0
 |  |  |  | 75 | 209
 |  |  | ,001 | 0 Total = | 4185209
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.003 | 4185000 | 0 | 0 | 209 | 4185209
Detaliere transporturi
- Transport auto |  | ,003 x 75000 = |  | 209
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 209 250
- CAS |  | ( 0. + 0. * ,000 + 209. * ,000) * ,2333 = |  | 0
- ŞOMAJ |  | ( 0. + 0. * ,000 + 0. * ,000) * ,050 = |  | 0
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.003 | 4394250 | 0 | 0 | 209 | 4394459
Cheltuieli indirecte
 |  | 4394459. * .1250 = |  | 549 307
Profit
 |  | 7943767. * .0600 = |  | 296 626
TOTAL GENERAL DEVIZ |  |  |  | 5 240 393
TVA |  | 5240393. * 19.0 % = |  | 995 675
TOTAL CU TVA |  |  |  | 6 236 067
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE1438 pag. 23 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0005 5 | l CLĂDIRE DE LOC. INDIVIDUALĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE1438 D. PLANŞEU PESTE SUBS NEÎNCĂLZIT (DIFERENŢA DIN MINUS) VARIANTA CU POLISTIREN ÎN GROSIME REDUSĂ Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | 7500924 | MC | 1,310 | 1500000 | 1965000
POLISTIREN EXPANDAT IGNIFUGAT DE 5CM |  |  |  | 0 | 0
(1=65) |  |  |  | 0 | 0
 |  |  |  | 75 | 98
 |  |  | ,001 | 0 Total = | 1965098
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.001 | 1965000 | 0 | 0 | 98 | 1965098
Detaliere transporturi
- Transport auto |  | ,001 x 75000 = |  | 98
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 98 250
- CAS |  | ( 0. + 0. * ,000 + 98. * ,000) * ,2333 = |  | 0
- ŞOMAJ |  | ( 0. + 0. * ,000 + 98. * ,000) * ,050 = |  | 0
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.001 | 2063250 | 0 | 0 | 98 | 2063348
Cheltuieli indirecte
 |  | 2063348. * .1250 = |  | 257 919
Profit
 |  | 2321267. * .0600 = |  | 139 276
TOTAL GENERAL DEVIZ |  |  |  | 2 460 543
TVA |  | 2460543. * 19.0 % = |  | 467 503
TOTAL CU TVA |  |  |  | 2 928 046
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE1468 pag. 24 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0005 5 | l CLĂDIRE DE LOC. INDIVIDUALĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE1438 E. PEREŢI INT (DIFERENŢA DIN MINUS) VARIANTA CU POLISTIREN ÎN GROSIME REDUSĂ Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | 7500924 | MC | 1,180 | 1500000 | 1770000
POLISTIREN EXPANDAT IGNIFUGAT DE 5CM |  |  |  | 0 | 0
(1=65) |  |  |  | 0 | 0
 |  |  |  | 75 | 89
 |  |  | ,001 | 0 Total = | 1770089
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.001 | 1770000 | 0 | 0 | 89 | 1770089
Detaliere transporturi
- Transport auto |  | ,001 x 75000 = |  | 89
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 88 50
- CAS |  | ( 0. + 0. * ,000 + 89 * ,000) * ,2333 = |  | 0
- ŞOMAJ |  | ( 0. + 0. * ,000 + 89. * ,000) * ,050 = |  | 0
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.001 | 1858500 | 0 | 0 | 89 | 1858589
Cheltuieli indirecte
 |  | 1858589. * .1250 = |  | 232 324
Profit
 |  | 2090912. * .0600 = |  | 125 455
TOTAL GENERAL DEVIZ |  |  |  | 2 216 367
TVA |  | 2216367. * 19.0 % = |  | 421 110
TOTAL CU TVA |  |  |  | 2 637 476
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE2368 pag. 25 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0005 5 | l CLĂDIRE DE LOC. INDIVIDUALĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE2368 E. PLANŞEU PESTE ETAJ VARIANTA CU VATĂ MINERALĂ Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | RPCT10A1 | MP | 35,500 | 0 | 0
DESFACEREA CAPTUŞELILOR DIN SCÎNDURI |  |  |  | 4950 | 175725
DE RĂŞINOASE LA PEREŢI |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,001 | 0 Total = | 1770089
002 | RPCT10A1 | MP | 35,500 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 177500
SAU EXTERIOARE OBIŞNUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 177500
003 | RPCT10A1 | MP | 45,300 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 226500
SAU EXTERIOARE OBIŞNUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 226500
004 | IZF04D1 | MP | 35,500 | 1081 | 38376
STRAT HIDROIZOLANT CALD CU ÎMPÎSLIT |  |  |  | 2250 | 79875
FIBRĂ STICL BITUM LIP CU MASTIC BIT TIP. |  |  |  | 109 | 3870
SUPR ORIZ ÎNCL < 40 |  |  |  | 150 | 5325
 |  |  | ,002 | 0 Total = | 127445
004 | 2600608 | MP | 39,100 | 60000 | 2346000
PÎNZA BIT CU STR ACOPER NISIP PA 55 |  |  |  | 0 | 0
100CMX10M S1046 |  |  |  | 0 | 0
 |  |  |  | 225 | 8798
 |  |  | ,003 | 0 Total = | 2354798
004 | 2600608 | KG | 54,000 | 6466 | 349164
BITUM PT MAT. + LUCR HIDROIZOLAŢII TP H |  |  |  | 0 | 0
80/90 S7064 |  |  |  | 0 | 0
 |  |  |  | 75 | 4050
 |  |  | ,003 | 0 Total = | 353214
005 | IzF10B1 | MP | 31,400 | 10216 | 320782
STRAT TERMOIZILANT LA TERASE ACOPER |  |  |  | 3000 | 94200
PLANŞEE CU PLĂCI SUPR VERT SAU ÎNCL > |  |  |  | 79 | 2481
40 % LIPIT MAST BITUM |  |  |  | 225 | 7065
 |  |  | ,003 | 0 Total = | 424528
006 | IzF10B1 | MP | 9,800 | 10216 | 100117
STRAT TERMOIZILANT LA TERASE ACOPER |  |  |  | 3000 | 29400
PLANŞEE CU PLĂCI SUPR VERT SAU ÎNCL > |  |  |  | 79 | 774
40 % LIPIT MAST BITUM |  |  |  | 225 | 2205
 |  |  | ,003 | 0 Total = | 132496
007 | 2607668 | MP | 64,000 | 103094 | 6598016
PLACĂ VATĂ MIN IZOL GEN TIP G100 1200X |  |  |  | 0 | 0
600X70 S5838/5 |  |  |  | 0 | 0
 |  |  |  | 525 | 33600
 |  |  | ,003 | 0 Total = | 6631616
007 | 2607644 | MP | 12,970 | 73702 | 955915
PLACĂ VATĂ MIN IZOL GEN TIP G100 1200X |  |  |  | 0 | 0
600X50 S5838/5 |  |  |  | 0 | 0
 |  |  |  | 375 | 4864
 |  |  | ,003 | 0 Total = | 960779
008 | CG02E1 | MP | 31,900 | 17746 | 566097
PARDOSELI DIN PARCHET <10MP LIPIT CU |  |  |  | 31500 | 1004850
ARACET, PANOURI MOZAIC DIN STEJAR |  |  |  | 369 | 11771
 |  |  |  | 75 | 2393
 |  |  | ,001 | 0 Total = | 1585111
008 | CK09B1 | M | 91,100 | 235 | 21409
PERVAZURI ŞI BAGHETE DIN CHERESTEA DE |  |  |  | 1750 | 159425
RĂŞINOASEE |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 180834
009 | CG21A1 | MP | 9,420 | 253681 | 2389675
PARDOSEALA ELASTICĂ LA SĂLI DE SPORT |  |  |  | 85749 | 807756
EXECUTATĂ DIN DUŞUMELE DE BRAD |  |  |  | 0 | 0
CONFORM PROIECT ISART 501-61 |  |  |  | 3225 | 30380
 |  |  | ,043 | 0 Total = | 3227810
010 | 2607675 | MP | ,640 | 536000 | 343040
TENCUIALĂ PE BAZĂ DE RĂŞINI CU DOUĂ |  |  |  | 0 | 0
TESĂTURI DE FIBRĂ DE STICLĂ 6-8 MM |  |  |  | 0 | 0
(1=17) |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 343040
011 | 2607675 | MP | 1,280 | 147816 | 189204
PLACĂ VATĂ MINERALĂ G100 1200X600 50 |  |  |  | 0 | 0
MM GROSIME |  |  |  | 0 | 0
 |  |  |  | 600 | 768
 |  |  | ,008 | 0 Total = | 189972
012 | 6716895 | KG | 0,500 | 38974 | 19487
FOLIE DE PVC G = 0,4 NTR 9001-80. |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 38
 |  |  | ,001 | 0 Total = | 19525

Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
1.326 | 14237282 | 2755231 | 18895 | 99484 | 17110892
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 318895
Detaliere transporturi
- Transport auto |  | 1,326 x 75000 = |  | 99 484
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 711 864
- CAS |  | ( 2755231. + 18895. * ,000 + 99484 * ,000) * ,2333 = |  | 642 795
- ŞOMAJ |  | ( 2755231. + 18895. * ,000 + 99484 * ,000) * ,050 = |  | 137 762
- ASS 7% |  | ( 2755231. + 18895. * ,000 + 99484 * ,000) * ,070 = |  | 192 866
- FOND DE RISC + SI SĂNĂTATE – 2% |  | ( 2755231. + 18895. * ,000 + 99484 * ,000) * ,020 = |  | 55 105
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
1.326 | 14949146 | 3783758 | 18895 | 99484 | 18851283
Cheltuieli indirecte
 |  | 18851283. * .1250 = |  | 2 356 410
Profit
 |  | 21207694. * .0600 = |  | 1 272 462
TOTAL GENERAL DEVIZ |  |  |  | 22 480 155
TVA |  | 22480155. * 19.0 % = |  | 4 271 230
TOTAL CU TVA |  |  |  | 26 751 385
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE2378 pag. 28 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0005 5 | l CLĂDIRE DE LOC. INDIVIDUALĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE2378 E. PLANŞEU PESTE SUBSOL NEÎNC. VARIANTA CU VATĂ MINERALĂ Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | RPCT10A1 | MP | 28,000 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 140000
SAU EXTERIOARE OBI;NUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 140000
002 | IZF10C1 | MP | 25,100 | 12042 | 302254
STRAT TERMOIZOLANT LA TERASE ACOPER |  |  |  | 4000 | 100400
PLANŞEE CU PLĂCI SUPR VERT SAU INCL |  |  |  | 79 | 1983
40% LIPIT MAST BITUM |  |  |  | 300 | 7530
 |  |  | ,004 | 0 Total = | 412167
003 | 2607668 | MP | 49,000 | 73702 | 3640879
PLACĂ VATĂ MIN IZOL GEN TIP G100 1200X |  |  |  | 0 | 0
600X70 S5838/5 |  |  |  | 0 | 0
 |  |  |  | 375 | 18525
 |  |  | ,005 | 0 Total = | 3659404
004 | RPCT10A1 | MP | ,810 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 4050
SAU EXTERIOARE OBIŞNUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 4050
005 | CK09B1 | M | 66,800 | 235 | 15698
PERVAZURI ŞI BAGHETE DIN CHERESTEA DE |  |  |  | 1750 | 116900
RĂŞINOASEE |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 132598
006 | CG21A1 | MP | 3,400 | 253681 | 862515
PARDOSEALA ELASTICĂ LA SĂLI DE SPORT |  |  |  | 85749 | 291547
EXECUTATĂ DIN DUŞUMELE DE BRAD |  |  |  | 0 | 0
CONFORM PROIECT ISART 501-61 |  |  |  | 3225 | 10965
 |  |  | ,043 | 0 Total = | 1165027
007 | CK16A1 | BUC | 42,000 | 1113 | 46746
DIBLURI DIN LEMN FIXATE CU MORTAR ÎN ZID |  |  |  | 3000 | 126000
DE BCA SAU CĂRĂMIDĂ |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 172746
008 | CD09A15 | MP | 28,000 | 388430 | 10876040
PEREŢI DESPĂRŢITORI DIN GIPS |  |  |  | 75000 | 2100000
CARTON |  |  |  | 0 | 0
 |  |  |  | 1425 | 39900
 |  |  | ,000 | 0 Total = | 13015940
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
1.026 | 15744132 | 2878897 | 1983 | 76920 | 18701932
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 1983
Detaliere transporturi
- Transport auto |  | 1,026 x 75000 = |  | 76 920
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 787 207
- CAS |  | ( 2878897. + 1983. * ,000 + 76920 * ,000) * ,2333 = |  | 671 647
- ŞOMAJ |  | ( 2878897. + 1983. * ,000 + 76920 * ,000) * ,050 = |  | 143 945
- ASS 7% |  | ( 2878897. + 1983. * ,000 + 76920 * ,000) * ,070 = |  | 201 523
- FOND DE RISC + SI SĂNĂTATE – 2% |  | ( 2878897. + 1983. * ,000 + 76920 * ,000) * ,020 = |  | 57 578
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
1.026 | 16531339 | 3953589 | 1983 | 76920 | 20563831
Cheltuieli indirecte
 |  | 20563831. * .1250 = |  | 2 570 479
Profit
 |  | 23134309. * .0600 = |  | 1 388 059
TOTAL GENERAL DEVIZ |  |  |  | 22 480 155
TVA |  | 24522368. * 19.0 % = |  | 4 659 250
TOTAL CU TVA |  |  |  | 29 181 618
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE2388 pag. 31 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0005 5 | l CLĂDIRE DE LOC. INDIVIDUALĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE2388 E. PEREŢI INTERIORI VARIANTA CU VATĂ MINERALĂ Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | RPCT10A1 | MP | 23,300 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 116500
SAU EXTERIOARE OBI;NUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 116500
002 | IZF10C1 | MP | 21,800 | 12042 | 262516
STRAT TERMOIZOLANT LA TERASE ACOPER |  |  |  | 4000 | 87200
PLANŞEE CU PLĂCI SUPR VERT SAU INCL |  |  |  | 79 | 1722
40% LIPIT MAST BITUM |  |  |  | 300 | 6540
 |  |  | ,004 | 0 Total = | 357978
003 | 2607644 | MP | 44,400 | 73702 | 3272369
PLACĂ VATĂ MIN IZOL GEN TIP G100 1200X |  |  |  | 0 | 0
600X70 S5838/5 |  |  |  | 0 | 0
 |  |  |  | 375 | 16650
 |  |  | ,005 | 0 Total = | 3289019
004 | CK09B1 | M | 58,100 | 235 | 13654
PERVAZURI ŞI BAGHETE DIN CHERESTEA DE |  |  |  | 1750 | 101675
RĂŞINOASEE |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 115329
005 | CG21A1 | MP | 2,900 | 253681 | 735675
PARDOSEALA ELASTICĂ LA SĂLI DE SPORT |  |  |  | 85749 | 248672
EXECUTATĂ DIN DUŞUMELE DE BRAD |  |  |  | 0 | 0
CONFORM PROIECT ISART 501-61 |  |  |  | 3225 | 9352
 |  |  | ,043 | 0 Total = | 993700
006 | CK26A1 | BUC | 42,000 | 1113 | 41181
DIBLURI DIN LEMN FIXATE CU MORTAR ÎN ZID |  |  |  | 3000 | 111000
DE BCA SAU CĂRĂMIDĂ |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 152181
007 | CD09A15 | MP | 23,300 | 388430 | 9050419
PEREŢI DESPĂRŢITORI DIN GIPS |  |  |  | 75000 | 1747500
CARTON |  |  |  | 0 | 0
 |  |  |  | 1425 | 33203
 |  |  | ,019 | 0 Total = | 10831122
008 | CN01C1 | MP | 8,890 | 1061 | 9432
ZUGRĂVELI LA INTER CU 2 STR LAPTE DE VAR |  |  |  | 3750 | 33338
ŞI ADAOS COLORANŢI ŞI GRĂSIMI DE SUPR |  |  |  | 0 | 0
DRIŞC. SAU GLETUIT |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 42770
008 | 7331161 | KG | ,089 | 25997 | 2314
OXID GALBEN DE CROM TIP C STAS 9537-80 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 7
 |  |  | ,001 | 0 Total = | 2320
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.877 | 13387559 | 2445885 | 1722 | 65752 | 15900917
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 1722
Detaliere transporturi
- Transport auto |  | ,877 x 75000 = |  | 65 752
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 669 378
- CAS |  | ( 2445885. + 1722. * ,000 + 65752 * ,000) * ,2333 = |  | 570 625
- ŞOMAJ |  | ( 2445885. + 1722. * ,000 + 65752 * ,000) * ,050 = |  | 122 294
- ASS 7% |  | ( 2445885. + 1722. * ,000 + 65752 * ,000) * ,070 = |  | 171 212
- FOND DE RISC + SI SĂNĂTATE – 2% |  | ( 2445885. + 1722. * ,000 + 65752 * ,000) * ,020 = |  | 48 918
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
.877 | 14056937 | 3358933 | 1722 | 65752 | 17483344
Cheltuieli indirecte
 |  | 17483344. * .1250 = |  | 2 185 418
Profit
 |  | 19668762. * .0600 = |  | 1 180 126
TOTAL GENERAL DEVIZ |  |  |  | 20 848 888
TVA |  | 20848888. * 19.0 % = |  | 3 961 289
TOTAL CU TVA |  |  |  | 24 810 176
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE 0398 pag. 1 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0006 6 | B CLĂDIRE DE LOC. COLECTIVĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE0398 l. P EREŢI EXTERIORI Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | RPCT10A1 | MP | 1980,000 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 9900000
SAU EXTERIOARE OBI;NUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 9900000
002 | RPCT10A1 | MP | 149,000 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 745000
SAU EXTERIOARE OBI;NUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 745000
003 | RPCT20B1 | MP | 63,000 | 0 | 0
DESFACEREA PARDOSELILOR DIN CIMENT |  |  |  | 23100 | 1455300
PLACATE CU PLĂCI DE MOZAIC CU |  |  |  | 0 | 0
RECUPERAREA MATERIALELOR * |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 1455300
004 | IZF10C1 | MP | 2190,000 | 12042 | 26371980
STRAT TERMOIZOLANT LA TERASE ACOPER |  |  |  | 4000 | 8760000
PLANŞEE CU PLĂCI SUPR VERT SAU INCL |  |  |  | 79 | 173010
40% LIPIT MAST BITUM |  |  |  | 300 | 657000
 |  |  | ,004 | 1 Total = | 35961990
005 | 7500924 | MC | 208,000 | 1500000 | 321000000
POLISTIREN ESPANDAT IGNIFUGAT 10 CM |  |  |  | 0 | 0
(L = 65) |  |  |  | 0 | 0
 |  |  |  | 75 | 15600
 |  |  | ,001 | 0 Total = | 312015600
006 | 7500925 | MP | 1820,00 | 502500 | 914550000
TENCUIALĂ SUBŢIRE DIN PASTA ADEZIV PE |  |  |  | 0 | 0
BAZĂ DE RĂŞINI CU O TESATURĂ DIN FIBRĂ |  |  |  | 0 | 0
DE STICLĂ 6-8 MM INCLUSIV VOPSEA |  |  |  | 0 | 0
ACRILICĂ (1=16) |  |  | ,000 | 0 Total = | 914550000
007 | 7500926 | MP | 330,000 | 536000 | 176880000
TENCUIALĂ PE BAZĂ DE RĂŞINI CU DOUĂ |  |  |  | 0 | 0
TESATURI DE FIBRĂ DE STICLĂ DE 6-8 MM |  |  |  | 0 | 0
(1=17) |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 176880000
008 | CE19B1 | M | 1290,000 | 378 | 487620
PAZII LA STREAŞINĂ SAU FRONTOANE DIN |  |  |  | 5250 | 6772500
SCÂNDURI GELUITE PROFILAT |  |  |  | 443 | 571470
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 7831590
009 | 3653652 | KG | 540,000 | 60571 | 32708340
TABLĂ DIN ALUMINIU S 428 HH 040X1000 |  |  |  | 0 | 0
AL99 |  |  |  | 0 | 0
 |  |  |  | 75 | 40500
 |  |  | ,000 | 0 Total = | 32748840
010 | CE19B1 | M | 812,000 | 378 | 306936
PAZII LA STREAŞINĂ SAU FRONTOANE DIN |  |  |  | 5250 | 4263000
SCÂNDURI GELUITE PROFILAT |  |  |  | 443 | 359716
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 4929652
011 | 3653652 | M | 812,000 | 26800 | 21761600
PROFILE DIN ALUMINIU 12X12X2 MM (1=0,8) |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 60900
 |  |  | ,001 | 0 Total = | 21822500
012 | RPCT49A1 | BUC | 1630,000 | 0 | 0
FORAREA MECANICĂ A GĂURILOR DE 5CM ÎN |  |  |  | 2800 | 4564000
ZIDĂRIE DE CĂRĂM SISTEM DE BETON ARMAT |  |  |  | 5370 | 8753100
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 13317100
013 | CK26C1 | BUC | 1630,000 | 3490 | 5688700
DIBLURI METALICE ÎMPUŞCATE ÎN PLANŞEE |  |  |  | 2500 | 4075000
SAU PEREŢI DIN BETON BETON ARMAT |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 97637000
014 | CE15E1 | M | 316,000 | 62514 | 19754424
GRAF, COPERTINA LAT 30-50, LUNG>2M |  |  |  | 15000 | 4740000
CARTON BITUM |  |  |  | 0 | 0
 |  |  |  | 225 | 71100
 |  |  | ,003 | 0 Total = | 24565524
015 | 2101183 | MC | 1,896 | 1117977 | 2119684
MORTAR DE ZIDĂRIE M 100 S 1030 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 2119684
016 | CF11A1 | MP | 35,800 | 3775 | 135145
TENCUIELI SCLIVISITE CU MORTAR M100 – T |  |  |  | 27000 | 966600
APLIC LA PEREŢI CU SUPR PLANE DE 2 CM |  |  |  | 0 | 0
GROS EXCLUSIV SCHELA |  |  |  | 225 | 8055
 |  |  | ,003 | 0 Total = | 1109800
017 | CZ0203G1 | MC | 1,700 | 338794 | 575950
PREPARARE MORTAR CIM VAR PT ZID M50-Z |  |  |  | 16750 | 28475
CU CIM F25 ŞI CENUŞĂ TERMOCEN INST |  |  |  | 53652 | 91208
CENTRAL CU VAR HIDR VR |  |  |  | 34275 | 58268
 |  |  | ,457 | 1 Total = | 753901
018 | CC02F1 | KG | 72,000 | 257 | 18504
MONT ARMAT LA CONSTR H<35M DIN PLASE |  |  |  | 775 | 55800
CU G=1-3KG/MPIN PEREŢI DIAFRAGME CU |  |  |  | 0 | 0
DIST DIN PLASTIC |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 74304
019 | 2000860 | KG | 72,000 | 11483 | 826776
PLASE SUDATE TIP 106 GQ 126(29,4KG/BUC) |  |  |  | 0 | 0
OL37 1N |  |  |  | 0 | 0
 |  |  |  | 75 | 5400
 |  |  | ,001 | 0 Total = | 832176
020 | CB47A1 | MP | 2470,000 | 3266 | 8067020
MONTAREA ŞI DEMONTAREA SCHELEI MET |  |  |  | 12000 | 29640000
TUBULARE PT LUCRĂRI DE SUPRAFEŢE |  |  |  | 0 | 0
VERTICALE H<30,0 M |  |  |  | 75 | 185250
 |  |  | ,001 | 2 Total = | 37892270
021 | AUT1303 | ORĂ | 5900,000 | 0 | 0
ORA PR SCHELA MET TUB. EXT. S640MP G=11 |  |  |  | 0 | 0
13,5 3SCH. LEI/MP |  |  |  | 5000 | 29500000
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 29500000
022 | MDTC5505010 | BUC | 0,310 | 0 | 0
TRANSPORTUL UTILAJ 10 KM 90100009 SCHELA |  |  |  | 0 | 0
METALICĂ AUTORIDICĂTOARE CU 3 CASTELE |  |  |  | 6642 | 26568
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 26568
023 | TRA06A15 | TONĂ | 1,100 | 0 | 0
TRANSPORTUL RUTIER AL BETONULUI |  |  |  | 0 | 0
MORTARULUI CU AUTOBETONIERA DE 5,5 MC |  |  |  | 0 | 0
DIST. = 15KM |  |  |  | 69940 | 314730
 |  |  | ,000 | 0 Total = | 314730
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
14.694 | 1522252697 | 75965675 | 39475072 | 1416803 | 1639110229
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 39475072
Detaliere transporturi
- Articole TRA |  |  |  | 314 730
- Transport auto |  | 14,694 x 75000 = |  | 1 102 073
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 76 112 634
- CAS |  | ( 75965675. + 39475072. * ,000 + 1416803 * ,000) * ,2333 = |  | 17 722 792
- ŞOMAJ |  | ( 75965675. + 39475072. * ,000 + 1416803 * ,000) * ,050 = |  | 3 798 284
- ASS 7% |  | ( 75965675. + 39475072. * ,000 + 1416803 * ,000) * ,2333 = |  | 5 317 597
- FOND DE RISC + SI SĂNĂTATE – 2% |  | ( 75965675. + 39475072. * ,000 + 1416803 * ,000) * ,2333 = |  | 1 519 314
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
14.694 | 1598365313 | 104323662 | 39475072 | 1416803 | 1743580850
Cheltuieli indirecte
 |  | 1743580850. * .1250 = |  | 217 947 606
Profit
 |  | 1961528456. * .0600 = |  | 117 691 705
TOTAL GENERAL DEVIZ |  |  |  | 2 079 220 160
TVA |  | 2079220160. * 19.0 % = |  | 395 051 830
TOTAL CU TVA |  |  |  | 2 474 271 991
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE 0408 pag. 6 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0006 6 | B CLĂDIRE DE LOC. COLECTIVĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE0408 B.TAMPLĂRIE EXT. + INTERIOARĂ Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | RPC046B1 | MP | 563,000 | 54518 | 30693634
REPARARE UŞI LENN GLISANTE LA GARAJE |  |  |  | 25500 | 14356500
ŞI ATELIERE * |  |  |  | 0 | 0
 |  |  |  | 900 | 506700
 |  |  | ,012 | 0 Total = | 45556834
002 | RPCQ01D1 | MP | 405,000 | 2285 | 925425
GEAMURI TRASE SAU PRELUCRATE MONT. |  |  |  | 12750 | 5163750
PE TÎMPL. LEMN TRASE DE 2 – 3 MM ÎN |  |  |  | 0 | 0
OCHIURI> 0,25MP CU BAGHET. LEM |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 6089175
003 | 7500936 | MP | 284,000 | 1005000 | 285420000
GEAMURI TERMOIZOLANTE e-low CU ARGON. |  |  |  | 0 | 0
(1 = 30) |  |  |  | 0 | 0
 |  |  |  | 225 | 63900
 |  |  | ,003 | 0 Total = | 285483900
004 | CE19B1 | M | 1500,000 | 378 | 567000
PAZII LA STREAŞINA SAU FRONTOANE DIN |  |  |  | 5250 | 7875000
SCÎNDURI GELUITE PROFILAT |  |  |  | 443 | 664500
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 9106500
005 | 7500934 | M | 1500,000 | 16750 | 25125000
RAME FIXE DE METAL + LEMN (1 = 0,5). |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 112500
 |  |  | ,001 | 0 Total = | 25237500
006 | CP37F1 | M | 3020,000 | 9788 | 29559760
ETANŞARE ROSTURI PANOURI MARI FAŢADĂ. |  |  |  | 10500 | 31710000
LA LOCUINŢE, VERTICALE CU FÎŞII DE |  |  |  | 74 | 223480
POLISTIREN AVÂND <20 CM |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 61493240
007 | 7500933 | M | 3020,000 | 26800 | 80936000
GARNITURI DE ETANŞARE LA FEREASTRĂ. |  |  |  | 0 | 0
(1 = 0,8) |  |  |  | 0 | 0
 |  |  |  | 75 | 226500
 |  |  | ,001 | 0 Total = | 81162500
008 | RPCR27A1 | MP | 410,000 | 26485 | 10858850
VOPSITORII ÎN CULURI DE ULEI PE TÎMPL. |  |  |  | 20750 | 8507500
LEMN LA INT. ŞI EXT. EXEC. ÎN 2 STRATURI |  |  |  | 0 | 0
 |  |  |  | 75 | 30750
 |  |  | ,001 | 0 Total = | 19397100
009 | IzF10C1 | MP | 1,900 | 12042 | 22880
STRAT TERMOIZILANT LA TERASE ACOPER |  |  |  | 4000 | 7600
PLANŞEE CU PLĂCI SUPR VERT SAU ÎNCL > |  |  |  | 79 | 150
40 % LIPIT MAST BITUM |  |  |  | 300 | 570
 |  |  | ,004 | 0 Total = | 31200
010 | 2607631 | MP | 1,919 | 39763 | 76305
PLACĂ VATĂ MINERALĂ G100 1200X600 30 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 432
 |  |  | ,003 | 0 Total = | 76737
011 | 616895 | KG | ,400 | 38974 | 15590
FOLIE DE PVC G = 0,4 NTR 9001-80. |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 30
 |  |  | ,001 | 0 Total = | 15620
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
12.915 | 585805444 | 67620350 | 888130 | 968607 | 655282530
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 888130
Detaliere transporturi
- Transport auto |  | 12,9154 x 75000 = |  | 968 607
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 29 290 272
- CAS |  | ( 67620350. + 888130. * ,000 + 968607 * ,000) * ,2333 = |  | 15 775 828
- ŞOMAJ |  | ( 67620350. + 888130. * ,000 + 968607 * ,000) * ,050 = |  | 3 381 018
- ASS 7% |  | ( 67620350. + 888130. * ,000 + 968607 * ,000) * ,070 = |  | 4 733 425
- FOND DE RISC + SI SĂNĂTATE – 2% |  | ( 67620350. + 888130. * ,000 + 968607 * ,000) * ,020 = |  | 1 352 407
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
12.915 | 615095716 | 92863027 | 888130 | 968607 | 709815479
Cheltuieli indirecte
 |  | 709815479. * .1250 = |  | 88 726 935
Profit
 |  | 798542414. * .0600 = |  | 47 912 544
TOTAL GENERAL DEVIZ |  |  |  | 846 454 958
TVA |  | 846454958. * 19.0 % = |  | 160 826 442
TOTAL CU TVA |  |  |  | 1 007 281 400
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE0418 pag. 9 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0006 6 | B CLĂDIRE DE LOC. COLECTIVĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE0418 C. PLANSEU DE TERASĂ Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | RPCT20B1 | MP | 259,000 | 0 | 0
DESFACEREA PARDOSELILOR DIN CIMENT |  |  |  | 23100 | 5982900
PLACATE CU PLĂCI DE MOZAIC CU |  |  |  | 0 | 0
RECUPERAREA MATERIALELOR * |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 5982900
002 | RPCT20B1 | MP | 259,000 | 0 | 0
DESFACEREA PARDOSELILOR DIN CIMENT |  |  |  | 23100 | 997920
PLACATE CU PLĂCI DE MOZAIC CU |  |  |  | 0 | 0
RECUPERAREA MATERIALELOR * |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 997920
003 | RPCT10A1 | MP | 128,000 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 640000
SAU EXTERIOARE OBI;NUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 640000
004 | IZF04D1 | MP | 400,000 | 1081 | 432400
STRAT HIDROIZOLANT CALD CU ÎMPÎSLIT |  |  |  | 2250 | 900000
FIBRĂ SCICL BITUM LIP CU MASTIC BIT TIP |  |  |  | 109 | 43600
SUPR ORIZ ÎNCL < 40 |  |  |  | 150 | 60000
 |  |  | ,002 | 0 Total = | 1436000
005 | 2600608 | MP | 39,100 | 60000 | 26400000
PÂNZA BIT CU STR ACOPER NISIP PA 55 |  |  |  | 0 | 0
100CMX10M S1046 |  |  |  | 0 | 0
 |  |  |  | 225 | 99000
 |  |  | ,003 | 0 Total = | 26499000
006 | 2600048 | KG | 600,000 | 6466 | 3879600
BITUM PT MAT + LUCR. HIDROIZOLAŢII TIP H |  |  |  | 0 | 0
80/90 S7064 |  |  |  | 0 | 0
 |  |  |  | 75 | 45000
 |  |  | ,001 | 0 Total = | 3924600
007 | IZF10B1 | MP | 302,000 | 12042 | 3085232
STRAT TERMOIZOLANT LA TERASE ACOPER |  |  |  | 4000 | 906000
PLANŞEE CU PLĂCI SUPR VERT SAU INCL |  |  |  | 79 | 23858
40% LIPIT MAST BITUM |  |  |  | 225 | 67950
 |  |  | ,003 | 1 Total = | 4083040
008 | IZF10B1 | MP | 86,400 | 12042 | 882662
STRAT TERMOIZOLANT LA TERASE ACOPER |  |  |  | 4000 | 259200
PLANŞEE CU PLĂCI SUPR VERT SAU INCL |  |  |  | 79 | 6826
40% LIPIT MAST BITUM |  |  |  | 225 | 19440
 |  |  | ,004 | 1 Total = | 1168128
009 | 7500929 | MC | 30,200 | 4020000 | 121404000
POLISTIREN EXTRUDATAT DE 10 CM (1 = 120) |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 2250 | 67950
 |  |  | ,030 | 0 Total = | 121471950
010 | 7500924 | MC | 8,100 | 1500000 | 12150000
POLISTIREN EXPANDAT IGNIFUGAT DE 10 CM |  |  |  | 0 | 0
(1 = 65) |  |  |  | 0 | 0
 |  |  |  | 75 | 608
 |  |  | ,001 | 0 Total = | 12150608
011 | IZF04K2 | MP | 302,000 | 573 | 173046
STRAT SEPARARE CU SUPRAPUNERI LIPITE CU |  |  |  | 1000 | 302000
BITUM H80/90STAS7064-78 CU ÎMPÎSLIT |  |  |  | 54 | 16308
FIBRE STICLĂ |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 491354
012 | 7500935 | MP | 317,000 | 100500 | 31858500
STRAT SEPARARE CU GEOTEXTIL (1 = 3) |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 23775
 |  |  | ,001 | 0 Total = | 31882275
013 | CG09A1 | MP | 259,000 | 30056 | 7784504
PARDOSELI DIN PL[CI DE BETON MOZAICAT |  |  |  | 32500 | 8417500
PE STRAT SUPPORT MORTAR CIMENT M100 |  |  |  | 2214 | 573426
3CM GROS LA SUPRAF >2 |  |  |  | 1125 | 291375
 |  |  | ,015 | 4 Total = | 17066805
014 | RPCT10A1 | MP | 43,200 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 216000
SAU EXTERIOARE OBI;NUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 216000
015 | 2201701 | MC | 2,200 | 226406 | 498093
PIATRĂ SPARTĂ PT DRUMURI R SEMIDENT |  |  |  | 0 | 0
8 - 15 MM |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 498093
016 | CF11A1 | MP | 35,800 | 3775 | 551150
TENCUIELI SCLIVISITE CU MORTAR M100 – T |  |  |  | 27000 | 3942000
APLIC LA PEREŢI CU SUPR PLANE DE 2 CM |  |  |  | 0 | 0
GROS EXCLUSIV SCHELA |  |  |  | 225 | 32850
 |  |  | ,003 | 0 Total = | 4526000
017 | CZ0209G1 | MC | 7,300 | 563036 | 4110163
PREPARARE MORTAR DE CIMENT M30 |  |  |  | 75000 | 547500
PENTRU TENCUIELI MARCA M100-T MANUAL |  |  |  | 0 | 0
FĂRĂ ADAOS VAR |  |  |  | 28575 | 208598
 |  |  | ,381 | 0 Total = | 4866260
018 | CC02F1 | KG | 292,000 | 257 | 75044
MONT ARMAT LA CONSTR H<35M DIN PLASE |  |  |  | 775 | 226300
CU G=1-3KG/MPIN PEREŢI DIAFRAGME CU |  |  |  | 0 | 0
DIST DIN PLASTIC |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 301344
019 | 2000860 | KG | 292,000 | 11483 | 3353036
PLASE SUDATE TIP 106 GQ 126(29,4KG/BUC) |  |  |  | 0 | 0
OL37 1N |  |  |  | 0 | 0
 |  |  |  | 75 | 21900
 |  |  | ,001 | 0 Total = | 3374936
020 | CE15E1 | M | 34,600 | 62514 | 2162984
GLAF COPERTINĂ LAT 30-50 LUNG>2M |  |  |  | 15000 | 519000
CARTON BITUM |  |  |  | 0 | 0
 |  |  |  | 225 | 7785
 |  |  | ,003 | 0 Total = | 2689769
020 | 2101183 | MC | ,208 | 1117977 | 232539
MORTAR DE ZIDĂRIE M 100 S 1030 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 232539
021 | CE15G1 | M | 108,000 | 104954 | 11335032
GLAF COPERTINĂ LAT 50-100 LUNG>2M |  |  |  | 26750 | 2889000
CARTON BITUM |  |  |  | 0 | 0
 |  |  |  | 300 | 32400
 |  |  | ,004 | 0 Total = | 14256432
021 | 2101183 | MC | 1,188 | 1117977 | 1328157
MORTAR DE ZIDĂRIE M 100 S 1030 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 1328157
022 | TRA06A15 | TONĂ | 3,500 | 0 | 0
TRANSPORTUL RUTIER AL BETONULUI |  |  |  | 0 | 0
MORTARULUI CU AUTOBETONIERA DE 5,5 MC |  |  |  | 0 | 0
DIST. = 15KM |  |  |  | 69940 | 244790
 |  |  | ,000 | 0 Total = | 244790
023 | TRA04A15 | TONĂ | ,292 | 0 | 0
TRANSPORTUL RUTIER MATER SEMIFABR CU |  |  |  | 0 | 0
AUTOREMORCHERE CU REMORCI TREILER SUB |  |  |  | 0 | 0
20T PE DIS 15KM * |  |  |  | 78861 | 23027
 |  |  | ,000 | 0 Total = | 23027
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
13.228 | 255816143 | 26745320 | 664018 | 1259947 | 284485428
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 664018
Detaliere transporturi
- Articole TRA |  |  |  | 267 817
- Transport auto |  | 13,228 x 75000 = |  | 992 130
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 12 790 807
- CAS |  | ( 26745320. + 664018. * ,000 + 1259947 * ,000) * ,2333 = |  | 6 239 683
- ŞOMAJ |  | ( 26745320. + 664018. * ,000 + 1259947 * ,000) * ,050 = |  | 1 337 266
- ASS 7% |  | ( 26745320. + 664018. * ,000 + 1259947 * ,000) * ,070 = |  | 1 872 172
- FOND DE RISC + SI SĂNĂTATE – 2% |  | ( 26745320. + 664018. * ,000 + 1259947 * ,000) * ,020 = |  | 534 906
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
13.228 | 268606950 | 36729348 | 664018 | 1259947 | 307260263
Cheltuieli indirecte
 |  | 307260263. * .1250 = |  | 38 407 533
Profit
 |  | 345667796. * .0600 = |  | 20 740 067
TOTAL GENERAL DEVIZ |  |  |  | 366 407 863
TVA |  | 366407863. * 19.0 % = |  | 69 617 494
TOTAL CU TVA |  |  |  | 436 025 357
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE0428 pag. 14 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0006 6 | B CLĂDIRE DE LOC. COLECTIVĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE0428 D. PLANŞEU PESTE SUBSOLUL NEÎNCĂLZIT Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | RPCT10A1 | MP | 384,000 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 1920000
SAU EXTERIOARE OBI;NUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 1920000
002 | IZF10C1 | MP | 356,000 | 12042 | 4286952
STRAT TERMOIZOLANT LA TERASE ACOPER |  |  |  | 4000 | 1424000
PLANŞEE CU PLĂCI SUPR VERT SAU INCL |  |  |  | 79 | 28124
40% LIPIT MAST BITUM |  |  |  | 300 | 106800
 |  |  | ,004 | 1 Total = | 5845876
003 | 7500924 | MC | 36,000 | 1500000 | 54000000
POLISTIREN EXPANDAT IGNIFUGAT DE 10 CM |  |  |  | 0 | 0
(1 = 65) |  |  |  | 0 | 0
 |  |  |  | 75 | 2700
 |  |  | ,001 | 0 Total = | 54002700
004 | 7500925 | MP | 356,00 | 502500 | 178890000
TENCUIALĂ SUBŢIRE DIN PASTA ADEZIV PE |  |  |  | 0 | 0
BAZĂ DE RĂŞINI CU O TESATURĂ DIN FIBRĂ |  |  |  | 0 | 0
DE STICLĂ 6-8 MM INCLUSIV VOPSEA |  |  |  | 0 | 0
ACRILICĂ (1=16) |  |  | ,001 | 0 Total = | 178890000
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
1.460 | 237176952 | 3344000 | 28124 | 109500 | 240658576
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 28124
Detaliere transporturi
- Transport auto |  | 1,460 x 75000 = |  | 109 500
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 11 858 848
- CAS |  | ( 3344000. + 28124. * ,000 + 109500 * ,000) * ,2333 = |  | 780 155
- ŞOMAJ |  | ( 3344000. + 28124. * ,000 + 109500 * ,000) * ,050 = |  | 167 200
- ASS 7% |  | ( 3344000. + 28124. * ,000 + 109500 * ,000) * ,070 = |  | 234080
- FOND DE RISC + SI SĂNĂTATE – 2% |  | ( 3344000. + 28124. * ,000 + 109500 * ,000) * ,020 = |  | 66 880
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
1.460 | 249035800 | 4592315 | 28124 | 109500 | 253765739
Cheltuieli indirecte
 |  | 253765739. * .1250 = |  | 31 720 717
Profit
 |  | 253765739. * .0600 = |  | 17 129 187
TOTAL GENERAL DEVIZ |  |  |  | 302 615 643
TVA |  | 302615643. * 19.0 % = |  | 57 496 972
TOTAL CU TVA |  |  |  | 360 112 615
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE0438 pag. 16 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0006 6 | B CLĂDIRE DE LOC. COLECTIVĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE0438 E. PEREŢI ŞI PLANŞEE LA PARTER Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | IZF10C1 | MP | 64,400 | 12042 | 775505
STRAT TERMOIZOLANT LA TERASE ACOPER |  |  |  | 4000 | 257600
PLANŞEE CU PLĂCI SUPR VERT SAU INCL |  |  |  | 79 | 5088
40% LIPIT MAST BITUM |  |  |  | 300 | 19320
 |  |  | ,004 | 1 Total = | 1057512
002 | 7500924 | MC | 7,190 | 1500000 | 10785000
POLISTIREN EXPANDAT IGNIFUGAT DE 10 CM |  |  |  | 0 | 0
(1 = 65) |  |  |  | 0 | 0
 |  |  |  | 75 | 539
 |  |  | ,001 | 0 Total = | 10785539
003 | CD04F1 | MC | 2,510 | 1540035 | 3865488
ZIDĂRIE DIN CĂRĂMIDĂ PRESATĂ 240X115X63 |  |  |  | 345750 | 867832
ÎN ZIDURI ARMATE 7,5 CM GROSIME CAL 1 |  |  |  | 0 | 0
 |  |  |  | 100050 | 251126
 |  |  | 1,334 | 0 Total = | 4984446
004 | CD04J1 | MC | 1,000 | 1266743 | 3865488
ZIDĂRIE DIN CĂRĂMIDĂ PRESATĂ 240X115X63 |  |  |  | 345750 | 867832
LA CONSTR H<35CM, 25 CM GROSIME CAL A |  |  |  | 0 | 0
CU GOLURI <50% |  |  |  | 98475 | 98475
 |  |  | 1,313 | 0 Total = | 1544718
005 | CZ0203E1 | MC | ,510 | 656924 | 335031
PREPARARE MORTAR PT. TENCUIELI M100-T |  |  |  | 62500 | 31875
MANUAL CU ADAOS DE VAR PASTĂ |  |  |  | 0 | 0
 |  |  |  | 28575 | 13196
 |  |  | ,345 | 0 Total = | 380102
006 | CF01A1 | MP | 33,500 | 3732 | 125022
TENCUIELI INTERIOARE, DRIŞCUITE, LA |  |  |  | 23250 | 778875
STÎLPI PEREŢI EXECUTATE MANUAL PE |  |  |  | 664 | 22244
ZIDĂRIE DE 2 CM GROSIME |  |  |  | 225 | 7538
 |  |  | ,003 | 0 Total = | 933679
007 | CF08B1 | MP | 5,340 | 15182 | 51619
TENCUIELI EXTERIOARE SPECIALE ÎN |  |  |  | 55000 | 187000
SIMILIPIATRA BUCIARDATE SAU PIEPTĂNATE |  |  |  | 0 | 0
ÎN CÂMP CONTINUU |  |  |  | 1950 | 6630
 |  |  | ,026 | 0 Total = | 245249
008 | CZ0206E1 | MC | ,610 | 633619 | 386508
PREPARARE MORTAR VAR CIM PT. TENCUIELI M100-T |  |  |  | 62500 | 38125
CIM F25, MANUAL CU ADAOS DE VAR PASTĂ |  |  |  | 0 | 0
 |  |  |  | 36975 | 22555
 |  |  | ,493 | 0 Total = | 447187
009 | CZ0209H1 | MC | ,060 | 582788 | 34967
PREPARARE MORTAR PT. TENCUIELI M100-T |  |  |  | 62500 | 3750
MANUAL CU ADAOS DE VAR PASTĂ |  |  |  | 0 | 0
 |  |  |  | 32250 | 1935
 |  |  | ,430 | 0 Total = | 40652
010 | 7500926 | MP | 13,300 | 536000 | 7128800
TENCUIALĂ PE BAZĂ DE RĂŞINI CU DOUĂ |  |  |  | 0 | 0
TESATURI DE FIBRĂ DE STICLĂ DE 6-8 MM |  |  |  | 0 | 0
(1=17) |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 7128800
011 | CF04B1 | MP | 13,100 | 3894 | 51011
TENCUIALĂ PE RABIŢ LA TAVANE PLANE CU |  |  |  | 41000 | 537100
MORTAR M50-T PENTRU SMIR ŞI GRUND ŞI M25 |  |  |  | 849 | 11122
-T LA STRATUL VIZI |  |  |  | 225 | 2948
 |  |  | ,003 | 0 Total = | 602181
012 | CZ0208E1 | MC | ,370 | 779503 | 288416
PREPARARE MORTAR PT. TENCUIELI M50-T |  |  |  | 62500 | 23125
MANUAL CU ADAOS DE VAR PASTĂ |  |  |  | 0 | 0
 |  |  |  | 29700 | 10989
 |  |  | ,396 | 0 Total = | 322530
013 | CC11A1 | MP | 13,100 | 38908 | 509695
RABIT PT. SUSTINERE TENCUIELI APLICAT LA |  |  |  | 25500 | 334050
TAVANE, PE RETEA DE OCHIURI < 25 CM |  |  |  | 0 | 0
HEXAGONALE |  |  |  | 375 | 4913
 |  |  | ,005 | 0 Total = | 848657
014 | RPCT20B1 | MP | 36,000 | 0 | 0
DESFACEREA PARDOSELILOR DIN CIMENT |  |  |  | 23100 | 831600
PLACATE CU PLĂCI DE MOZAIC CU |  |  |  | 0 | 0
RECUPERAREA MATERIALELOR * |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 831600
015 | RPCT10A1 | MP | 64,000 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE |  |  |  | 5000 | 322000
SAU EXTERIOARE OBI;NUITE LA PEREŢI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 322000
016 | CN01C1 | MP | 15,500 | 1061 | 16446
ZUGRAVELI LA INTER. CU 2 STR. LAPTE DE VAR |  |  |  | 3750 | 58125
SI ADAOS COLORANTI SI GRASIMI PE SUPR. |  |  |  | 0 | 0
DRISC. SAU SLEFUIT |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 74571
016 | 7331094 | KG | ,115 | 11459 | 1776
OXID DE FIER GALBEN CAL 1 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 12
 |  |  | ,001 | 0 Total = | 1788
017 | CN04D1 | MP | 50,300 | 9446 | 475134
VOPSITORII LA INTERIOR ŞI EXTERIOR |  |  |  | 15000 | 754500
EXECT MANUAL CU VOPSELE ULEI PE |  |  |  | 0 | 0
TENCUIELI GLETUITE ÎN 2 STR |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 1229634
017 | 6103244 | KG | 12,173 | 53013 | 645327
VOPSEA ALBĂ INSCRIPŢII V101-3 NTR 90-80 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 913
 |  |  | ,001 | 0 Total = | 646240
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
5.881 | 26742488 | 5205058 | 38454 | 441087 | 32427085
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 38454
Detaliere transporturi
- Transport auto |  | 5,881 x 75000 = |  | 441087
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 1 337 124
- CAS |  | ( 5205058. + 38454. * ,000 + 441087 * ,000) * ,2333 = |  | 1 214 340
- ŞOMAJ |  | ( 5205058. + 38454. * ,000 + 441087 * ,000) * ,050 = |  | 260 253
- ASS 7% |  | ( 5205058. + 38454. * ,000 + 441087 * ,000) * ,070 = |  | 364 354
- FOND DE RISC + SI SĂNĂTATE – 2% |  | ( 5205058. + 38454. * ,000 + 441087 * ,000) * ,020 = |  | 104 101
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
5.881 | 28079612 | 7148105 | 38454 | 441087 | 35707258
Cheltuieli indirecte
 |  | 35707258. * .1250 = |  | 4 463 407
Profit
 |  | 40170665. * .0600 = |  | 2 410 240
TOTAL GENERAL DEVIZ |  |  |  | 42 580 905
TVA |  | 42580905. * 19.0 % = |  | 8 090 372
TOTAL CU TVA |  |  |  | 50 671 277
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

EE0448 pag. 20 Formularul C5
Obiectivul : |  | 0016 000000016 | METROLOGIE AUDIT ENERGETIC |  |
Obiectul : |  | 0006 6 | B CLĂDIRE DE LOC. COLECTIVĂ |  |
Lista cu cantităţile de lucrări Deviz oferta EE0438 F. INCHIDEREA LOGIILOR Categoria de lucrări : 0130
NR. | SIMBOL ART. | CANTITATE | UM | PU MAT | VAL MAT
DENUMIRE ARTICOL |  |  |  | PU MAN | VAL MAN
 |  |  |  | PU UTI | VAL UTI
 |  |  |  | PU TRA | VAL TRA
SPOR MAT MAN UTI |  |  | GR./UA | GR.TOT. | TOTAL
001 | CK01C1 | MP | 200,000 | 7661 | 1532200
FERESTRE DIN LEMN LA CONSTRUCTII CU N=0 |  |  |  | 24000 | 4800000
35 M CU SUPRAFATA TOCULUI > 2500 MP |  |  |  | 0 | 0
 |  |  |  | 75 | 15000
 |  |  | ,001 | 0 Total = | 6347000
002 | CK01C1 | MP | 106,000 | 7661 | 812066
FERESTRE DIN LEMN LA CONSTRUCTII CU H=0 |  |  |  | 24000 | 2544000
35 M CU SUPRAFATA TOCULUI > 2500 MP |  |  |  | 0 | 0
 |  |  |  | 75 | 7950
 |  |  | ,001 | 0 Total = | 3364016
003 | RPCT10A1 | MP | 3,700 | 0 | 0
DESFACEREA TENCUIELILOR INTERIOARE SAU |  |  |  | 5000 | 18500
EXTERIOARE OBISNUITE LA PERETI * |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 18500
004 | IZF10C1 | MP | 3,700 | 12042 | 44555
STRAT TERMOIZOLANT LA TERASE ACOPER. |  |  |  | 4000 | 14800
PLANSEE CU PLACI...SUPR. VERT SAU INCL |  |  |  | 79 | 292
40 * LIPIT MAST BITUM |  |  |  | 300 | 1110
 |  |  | ,004 | 0 Total = | 60758
005 | 7500924 | MC | ,370 | 1500000 | 555000
POLISTIREN EXPANDAT IGNIFUGAT DE 10 CM |  |  |  | 0 | 0
(l = 65) |  |  |  | 0 | 0
 |  |  |  | 75 | 28
 |  |  | ,001 | 0 Total = | 555028
006 | 7500925 | MP | 4,100 | 502500 | 2060250
TENCUIALA SUBTIRE DIN PASTA ADEZIV PE |  |  |  | 0 | 0
BAZA DE RASINI CU O TESATURA DIN FIBRA |  |  |  | 0 | 0
DE STICLA 6 - 8 MM INCLUSIV VOPSEA |  |  |  | 0 | 0
ACRILICA (L = 16) |  |  | ,000 | 0 Total = | 2060250
007 | 2938976 | MP | 200,000 | 516382 | 103276400
FRST STEJ SIMP EXT 10 1,01 - 1,50 MP |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 900 | 130000
 |  |  | ,012 | 2 Total = | 103456400
008 | 7500933 | M | 700,000 | 26800 | 18760000
GARNITURI DE ETANSARE LA FEREASTRA (l = 0.8) |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 52500
 |  |  | ,001 | 1 Total = | 18812500
009 | 7500936 | MP | 140,000 | 1005000 | 140700000
GEAMURI TERMOIZOLANTE "e low" CU ARGON |  |  |  | 0 | 0
(l = 30) |  |  |  | 0 | 0
 |  |  |  | 225 | 31500
 |  |  | ,003 | 0 Total = | 140731500
010 | 2913287 | MC | 3,180 | 2600000 | 8268000
DULAPI STEJAR CL. B G=50/50 90/90 MM L=1 |  |  |  | 0 | 0
80-4M NETIV |  |  |  | 0 | 0
 |  |  |  | 60000 | 190800
 |  |  | ,800 | 3 Total = | 8458800
010 | 2607670 | MP | 106,000 | 139231 | 14758486
PLACA VATA MIN IZOL. GEN TIP G 100 1200X |  |  |  | 0 | 0
600X80 5583/5 |  |  |  | 0 | 0
 |  |  |  | 600 | 63600
 |  |  | ,008 | 1 Total = | 14822086
010 | 2100843 | MP | 106,000 | 236970 | 25118820
PLACA RB 12,5 MM |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 975 | 103350
 |  |  | ,013 | 1 Total = | 25222170
011 | CN09A1 | MP | 300,000 | 4720 | 1416000
VOPSITORII PE TAMPLARIE DE LEMN |  |  |  | 17500 | 5250000
EXECUTARE CU VOPSELE ULEI IN 2 STRATURI |  |  |  | 0 | 0
LA USI SI FERESTRE |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 6666000
011 | 6103244 | KG | 72,000 | 53013 | 3816936
VOPSEA ALBA INSCRIPTII V.101 -3 NTR 90-80 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 5400
 |  |  | ,001 | 0 Total = | 3822336
012 | CN04D1 | MP | 106,000 | 9446 | 1001276
VOPSITORII LA INTERIOR SI EXTERIOR |  |  |  | 15000 | 1590000
EXECUT MANUAL CU VOPSELE ULEI PE |  |  |  | 0 | 0
TENCUIELI GLETUITE IN 2 STR |  |  |  | 0 | 0
 |  |  | ,000 | 0 Total = | 2591276
012 | 6103244 | KG | 25,652 | 53013 | 1359889
VOPSEA ALBA INSCRIPTII V.101 -3 NTR 90-80 |  |  |  | 0 | 0
 |  |  |  | 0 | 0
 |  |  |  | 75 | 1924
 |  |  | ,001 | 0 Total = | 1361813
Cheltuieli directe din articole
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
8,709 | 323479879 | 14217300 | 292 | 653162 | 338350633
Din care
Valoare aferentă utilajelor termice = 0
Valoare aferentă utilajelor electrice = 292
Detaliere transporturi
- Transport auto |  | 8,709 x 75000 = |  | 653 162
Alte cheltuieli directe
- Cota aprovizionare 5,0 % |  |  |  | 16 173 994
- CAS |  | ( 14217300. + 292. * ,000 + 653162 * ,000) * ,2333 = |  | 3 316 896
- ŞOMAJ |  | ( 14217300. + 292. * ,000 + 653162 * ,000) * ,050 = |  | 710 865
- ASS 7% |  | ( 14217300. + 292. * ,000 + 653162 * ,000) * ,070 = |  | 995 211
- FOND DE RISC + SI SĂNĂTATE – 2% |  | ( 14217300. + 292. * ,000 + 653162 * ,000) * ,020 = |  | 284 345
Total cheltuieli directe
GREUTATE | MATERIALE | MANOPERA | UTILAJ | TRANSPORT | TOTAL
8,709 | 339653873 | 19524618 | 292 | 653162 | 359831945
Cheltuieli indirecte
 |  | 359831945. * .1250 = |  | 44 975 993
Profit
 |  | 404810938. * .0600 = |  | 24 288 656
TOTAL GENERAL DEVIZ |  |  |  | 429 099 594
TVA |  | 429099594. * 19.0 % = |  | 81 528 923
TOTAL CU TVA |  |  |  | 510 628 517
PROIECTANT |  |  | CONTRACTANT (OFERTANT)
 |  |  | L.S.

3.2. Locuri de muncă nou-create

4. Devizul general estimativ al investiţiei. Valoarea totală a investiţiei, cu detalierea pe structura devizului general, conform prevederilor legale

5. Principalii indicatori tehnico-economici ai investiţiei

5.1. Valoarea totală (în preţuri - luna, anul), din care: - construcţii-montaj

5.2. Eşalonarea (INV/C + M)- pe ani

5.3. Durata de realizare (luni)

5.4. Capacităţi (în unităţi fizice)

Principalii indicatori se vor completa, după caz, cu date privind:

- condiţiile financiare de realizare a obiectivului (analiza casb-flow, inclusiv cu rata de actualizare, rata internă de rentabilitate, analiza raportului cost- proftt, rata impozitului pe profit, perioada de scutire de impozit pe profit, influenta variaţiei în timp a preturilor, rata dobânzii la credite bancare, rata de schimb valutar etc);

- maşini şi utilaje necesare în procesul tehnologic (lista cuprinzând principalele utilaje, echipamente şi dotări, cu indicarea capacităţii tehnice a acestora);

- producţia şi desfacerea (lista cuprinzând produsele, capacitatea teoretică anuală, pe produse, durata proiectată pentru funcţionarea capacităţii pentru fiecare produs, preţul unitar pe fiecare produs, preţul de vânzare al produselor similare fabricate in ţara sau procurate din import);

- materiile prime, materialele, combustibilii şi energia consumate pentru fiecare produs şi preţurile de procurare a acestora;

- manopera (cu detalierea pe structura de personal);

- cheltuieli generale ale unităţii (taxe, comisioane, impozite, instruire personal, chirii şi/sau amortismente, cheltuieli de administraţie şi marketing etc).

6. Finanţarea investiţiei

Din valoarea totală a investiţiei: ... mii lei din surse proprii, ... mii lei din credite bancare, ... mii lei din fondurile bugetului de stat sau ale bugetului local, ... mii lei din fondurile speciale constituite prin lege in afara acestor bugete,... mii lei din credite externe garantate sau contractate direct de stat etc.

7. Avize şi acorduri

Avizele si acordurile emise de organele in drept, potrivit legislaţiei în vigoare, privind:

- avizul ordonatorului principal de credite privind necesitatea şi oportunitatea realizării investiţiei;

- certificatul de urbanism, cu încadrarea amplasamentului în planul urbanistic, avizat şi aprobat potrivit legii;

- avizele privind asigurarea utilităţilor (energie termică şi electrică, gaz metan, apă, canal, telecomunicaţii etc);

- avizele pentru consumul de combustibil;

- acordurile şi avizele pentru protecţia mediului şi a apelor;

- alte avize de specialitate, stabilite potrivit dispoziţiilor legale.

B. Părţile desenate

1. Plan de amplasare in zona (1:25.000 - 1:5.000)

2. Plan general (1:5.000 -1:500)

3. Planuri de arhitectură - planurile nivelurilor, faţade, vederi, secţiuni pentru principalele obiecte de construcţii

[top]


GHID PENTRU CALCULUL LA STÃRI LIMITÃ A ELEMENTELOR STRUCTURALE DIN LEMN

METODOLOGIE PRIVIND DETERMINĂRILE TERMOGRAFICE ÎN CONSTRUCŢII

Indicativ MP 037 / 04

Cuprins

* GENERALITĂŢI
* METODOLOGIA PENTRU DETERMINĂRI TERMOGRAFICE ÎN CONSTRUCŢII
* ANEXA Nr. 1*) (la metodologie) - Structura lanţului de măsură termografic
* ANEXA Nr. 2*) (la metodologie) - Analiza calitativă a termogramelor (exemplu informativ)

1. GENERALITĂŢI

1.1. Obiectul prevederilor

Termografia este o metodă utilizată pentru vizualizarea, înregistrarea şi reprezentarea distribuţiei temperaturii pe suprafaţa anvelopei clădirii.

Obiectul metodologiei îl constituie precizarea succesiunii etapelor de efectuat prin care se obţine informaţia termică asupra construcţiei şi prelucrarea acestei informaţii pentru integrarea sa în proiectele de specialitate.

Metodologia pune la dispoziţia specialiştilor:

- o procedură de înregistrare a distribuţiei temperaturii pe suprafaţa investigată a anvelopei clădirii/elementului de construcţie analizat;

- o procedură de prelucrare a imaginilor termografice în vederea identificării şi localizării defectelor de izolare termică şi a zonelor de infiltraţii de aer din anvelopa clădirilor, respectând prevederile din reglementările tehnice în vigoare.

1.2. Domeniul de aplicare

Prezenta metodologie se aplică la reabilitarea termică a fondului construit de clădiri de locuit.

Metodologia este o procedură eficientă pentru detectarea neregularităţilor termice ale elementelor de construcţie care alcătuiesc anvelopa clădirilor prin examinare termografică. Metoda este utilizată pentru identificarea variaţiilor mari ale proprietăţilor termice, inclusiv etanşeitatea la aer ale componentelor care alcătuiesc anvelopa clădirilor.

Neregularităţile proprietăţilor termice ale elementelor constituente ale anvelopei unei clădiri au ca rezultat variaţii ale temperaturii pe suprafeţele anvelopei. În acest fel, prin cunoaşterea distribuţiei temperaturii pe suprafaţa anvelopei se poate evalua structura şi poziţia punţilor termice. În mod normal aceste elemente se pot defini pe baza proiectului clădirii, în condiţiile din proiect, dar sunt dificil de evaluat în condiţii reale, ţinând cont de calitatea execuţiei, îmbătrânirea şi degradarea calităţii materialelor sau în lipsa proiectului de execuţie al clădirii.

Temperatura pe suprafaţă este influenţată de structura şi umiditatea anvelopei şi de debitul de aer care traversează anvelopa clădirii. Distribuţia temperaturii pe suprafaţă poate fi deci utilizată la detecţia neregularităţilor termice datorate defectelor de izolare, conţinutului de umiditate şi/sau infiltraţiilor de aer din elementele de închidere ale anvelopei clădirii.

Activitatea de termografiere se desfăşoară:

- la recepţia lucrărilor,

- la cerere,

- în caz de cutremure şi mişcări de teren,

- la reabilitări de clădiri.

Termografia se aplică la:

- clădiri cu sursă de căldură interioară:

  • construcţii civile (clădiri de locuit, clădiri publice),

  • clădiri industriale,

- clădiri fără sursă de căldură interioară:

  • clădiri de patrimoniu

1.3. Utilizatorii prevederilor

Metodologia se adresează celor care utilizează metoda termografică în construcţii, utilizatori potenţiali fiind ingineri care se ocupă de expertiza şi reabilitarea clădirilor, auditori energetici, ingineri structurişti, energeticieni, specialişti în fizica construcţiilor, arhitecţi cu specializarea protejarea patrimoniului construit.

Rezultatele determinărilor constituie date utilizate în fiecare dintre specialităţile în care se aplică metoda termografică.

1.4. Definiţii

Termenii utilizaţi în prezenta metodologie sunt cei din referinţa normativă EN ISO 7345/1995 (1.6. [2]).

Termenii de utilizare generală se definesc astfel:

Termografie: determinarea şi reprezentarea distribuţiei temperaturii prin măsurarea densităţii radiaţiei infraroşii (IR) de la o suprafaţă, incluzând interpretarea mecanismelor întâmplătoare ce produc neregularităţi în imaginile termice.

Termograf: un sistem sensibil la radiaţia IR care produce o imagine termică bazată pe temperatura radiantă aparentă.

Imagine termică: imagine care este produsă de un termograf şi care reprezintă distribuţia temperaturii radiante aparente pe o suprafaţă.

Termogramă: o imagine termică, obţinută printr-o înregistrare a ecranului camerei de luat vederi, pe un suport cu date analogice (bandă magnetică) sau pe un suport cu date digitale (memorie magnetică, dischetă, CD).

Radianţă totală: raportul dintre fluxul de căldură şi produsul dintre unghiul solid în jurul direcţiei vectorului Delta şi aria proiectată normal la această direcţie (EN ISO 9288:1996).

NOTĂ: Radianţa include atât radiaţia emisă de la o suprafaţă cât şi radiaţia reflectată şi transmisă.

Temperatură radiantă aparentă: temperatură determinată pe baza radianţei totale măsurate.

NOTĂ: Această temperatură este temperatura echivalentă a corpului negru care ar produce aceeaşi radianţă totală.

Densitatea radiaţiei infraroşii: caracteristica distribuţiei în volum (pe suprafaţă) a energiei în spectrul IR.

Izotermă: o regiune pe ecran alcătuită din puncte, linii sau arii având aceeaşi densitate a radiaţiei infraroşii.

Imagine izotermă: imagine termică cu izoterme.

Fereastră atmosferică: domeniu de lungimi de undă transparent pentru radiaţia IR (nu există absorbţie a radiaţiei IR).

1.5. Simboluri

Simbolurile utilizate în prezenta metodologie şi unităţile de măsură (SI) corespunzătoare sunt:

- R - puterea radiaţiei emise pe unitatea de suprafaţă [W/m2];

- m - submultiplu al unităţii pentru lungime, m = 10-6 m;

- h - constanta lui Planck, h = 6,626196·10-34;

- k - constanta lui Boltzmann, k = 1,380622·10-23;

- T - temperatura absolută [K].

1.6. Documente conexe

[1] SR EN ISO 13187/2000 | Performanţa termică a clădirilor. Detecţia calitativă a neregularităţilor termice în anvelopa clădirilor. Metoda termografică
[2] EN ISO 7345/1995 | Thermal insulation. Physical quantities and definitions. (Izolare termică. Mărimi fizice şi definiţii).
[3] SR EN ISO 10077/1 | Performanţa termică a ferestrelor, uşilor şi obloanelor – Calculul transmitanţei termice. Partea I: Metoda simplificată.
[4] SR EN ISO 6946 | Părţi şi elemente de construcţie - Rezistenţa termică şi transmitanţa termică - Metodă de calcul.
[5] SR EN 12524 | Materiale şi produse pentru construcţii - Proprietăţi higrotermice - Valori de proiectare tabelate;
[6] SR EN ISO 9288 | Izolaţie termică. Transfer de căldură prin radiaţie. Mărimi fizice şi definiţii.
[7] SR EN 22726 | Ambianţe termice. Aparate şi metode de măsurare a mărimilor fizice.
[8] NP 048-2000 | Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde consum aferente acestora, B.C. nr. 4/2001.
[9] NP 049-2000 | Normativ pentru elaborarea şi acordarea certificatului energetic al clădirilor existente, B.C nr. 5/2001.
[10] NP 047-2000 | Normativ pentru realizarea auditului energetic al clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora, B.C. nr. 5/2001.

Metodologia se bazează pe Standardul Internaţional ISO 6781 DIN 1983, intitulat: "Thermal performance in buildings. Qualitative detection of thermal irregularities in building envelopes. Infrared method" sau "Performanţa termică a clădirilor. Detecţia calitativă a neregularităţilor termice în anvelopa clădirilor. Metoda termografică", care a fost modificat pentru a se ţine cont de dezvoltarea performanţelor echipamentului şi practicii inspecţiilor, rezultând Standardul European EN 13187/noiembrie 1998. Modificarea principală constă în adăugarea unei proceduri pentru "încercări simplificate cu o cameră de luat vederi în IR". Versiunea română a acestui standard este SR EN ISO 13187/2000.

Completarea adusă prin prezenta metodologie o reprezintă elementele de prelucrare a informaţiei termice şi integrarea acesteia în normativele apărute în domeniu.

1.7. Principiul termografiei

În contextul standardului SR EN ISO 13187/2000, termografierea se realizează cu ajutorul unui sistem sensibil la radiaţia infraroşie care produce o imagine bazată pe temperatura radiantă aparentă a suprafeţei vizate. Radiaţia termică (corespunzătoare domeniului infraroşu cu l = 2 - 12m) emisă de suprafaţa vizată este convertită de sistemul sensibil la radiaţia în infraroşu într-o imagine termică care reprezintă intensitatea relativă a radiaţiei termice. Intensitatea imaginii este funcţie de temperatura suprafeţei, de caracteristicile suprafeţei, de condiţiile de mediu şi de tipul de senzor.

Procedura de măsurare implică şi interpretarea imaginilor termice (termograme).

1.8. Responsabilităţi

Lucrările se execută de specialişti în IR în colaborare cu specialişti în termotehnica specifică construcţiilor (anvelopă, instalaţii), şi în fizica construcţiilor, respectând prevederile prezentei metodologii.

[top]

2. METODOLOGIA PENTRU DETERMINĂRI TERMOGRAFICE ÎN CONSTRUCŢII

2.1. Documentarea lucrării

- Analiza proiectului clădirii investigate privind folosinţa principală şi regimul de exploatare a clădirii.

- Estimarea volumului de muncă în teren şi evaluarea necesarului de materiale.

- Estimarea emisivităţii materialelor de finisaj a suprafeţelor vizate din tabelele corespunzătoare (1.6. [2]):

2.2. Strategia înregistrării

- Analiza prognozelor meteorologice şi stabilirea perioadei optime pentru înregistrare.

- Stabilirea, de comun acord cu beneficiarul, a unui regim stabilizat de încălzire a clădirii.

- Alegerea poziţiei staţiilor (punctelor) de vânzare.

- Examinarea termografică se realizează conform prevederilor din (1.6. [1]), detaliate în continuare.

2.3. Condiţiile generale ale măsurătorilor

Pentru a defini condiţiile reale de încercare trebuie să fie luaţi în considerare următorii factori:

a) specificaţiile şi capacităţile echipamentului termografic;

b) caracteristicile anvelopei clădirii, adică tipurile corespunzătoare şi localizarea sistemelor de încălzire, a elementelor structurale şi a straturilor termoizolante;

c) proprietăţile radiative ale suprafeţei, de exemplu materialele de finisaj;

d) factorii climatici (temperatura şi umiditatea relativă a aerului, viteza vântului);

e) posibilitatea unui acces uşor pentru o inspecţie uşoară;

f) influenţele vecinătăţii.

Se condiţionează existenţa unui regim termic şi aeraulic care poate fi asimilat regimului staţionar de transfer de proprietate (căldură şi masă):

- Diferenţa de temperatură de pe feţele anvelopei trebuie să fie de minim 15ºC ca să permită detecţia neregularităţilor termice;

- Diferenţele de temperatură şi de presiune pe feţele anvelopei să fie constante;

- Variaţia (pe durata înregistrărilor) a temperaturii aerului interior şi exterior să fie sub 2ºC;

- Anvelopa să nu fie expusă la radiaţia solară directă;

- Viteza vântului să fie sub 2 m/s.

Dacă examinarea este efectuată în situaţia unor abateri de la condiţiile de încercare prevăzute/preconizate, de acest fapt trebuie să se ţină seama la examinarea şi evaluarea rezultatelor şi trebuie specificat în raportul termografic.

Este posibilă obţinerea unor informaţii privind structura clădirii, şi în cazul în care, în lipsa existenţei diferenţei de temperatură între feţe, se realizează o încălzire locală într-un punct al structurii.

2.4. Dotările minime

Efectuarea încercărilor termografice este condiţionată de existenţa unei aparaturi specifice termograf, a unor aparate auxiliare de măsurare a unor mărimi fizice necesare interpretării termogramelor, a unor dispozitive conexe necesare funcţionării aparaturii de măsură, a unor mijloace auxiliare de măsură şi a unor materiale consumabile.

Termograful trebuie să cuprindă:

a) un senzor pentru radiaţia infraroşie care operează la lungimi de undă între 3 şi 12 µm, care poate detecta temperaturi radiante aparente de interes cu o rezoluţie suficientă. (Anexa A.l.)

b) un dispozitiv care face vizibilă şi afişează sub forma unei imagini termice temperatura radiantă aparentă de pe suprafaţa examinată.

c) un dispozitiv care face posibilă înregistrarea imaginii termice şi dacă este relevantă, măsurarea digitală a datelor (informaţiilor).

Aparate auxiliare:

- pirometre, termometre, instrumente de măsură a vitezei vântului, data-loggere pentru temperatura şi umiditatea relativă a aerului, umidometre pentru pereţi.

Dispozitive conexe:

- acumulatori necesari diferitelor aparate, încărcători pentru acumulatori.

Mijloace auxiliare:

- rulete de 10 ... 30 m, GPS, busolă, binoclu, aparat foto, lanterne.

Material consumabil:

- azot lichid (pentru aparatele care îşi realizează referinţa cu ajutorul acestuia).

2.5. Efectuarea înregistrării

1. Informaţiile care trebuie să fie înregistrate sunt cele referitoare la temperatura aerului exterior, nebulozitate, precipitaţii şi orice umiditate în exteriorul anvelopei clădirii, cât şi condiţiile de vânt. De asemenea, se notează orientarea clădirii în raport cu punctele cardinale.

2. Dacă scopul principal al examinării termografice este să localizeze infiltraţiile de aer, diferenţa de presiune trebuie să fie de cel puţin 5 Pa la locul inspecţiei. Examinarea termografică trebuie să fie făcută în planul suprafeţei caracterizată de presiunea minimă.

3. Trebuie să fie estimate efectele produse de straturile de aer ventilat din pereţi sau de la sursele de căldură (dacă există) instalate în clădire (conducte încastrate, coşuri de fum, etc.) asupra temperaturii anvelopei examinate.

4. Trebuie să fie determinate cu o precizie de ±1ºC temperaturile aerului interior şi exterior, înainte de începerea înregistrărilor. Se recomandă măsurarea cu o precizie de ±2 Pa pe faţa expusă la vânt şi opusă vântului la nivelul fiecărui etaj. Se înregistrează valorile constatate. Se identifică direcţia diferenţei de presiune prin secţiunea anvelopei clădirii şi poziţia planului neutru, dacă există.

Se pregăteşte şi se reglează termograful în conformitate cu instrucţiunile sale de utilizare: sensibilitatea, domeniul, emisivitatea şi apertura sunt fixate prin setări ale reglajelor pentru a acoperi domeniul de temperatură al suprafeţei care se studiază.

Variaţiile în temperatura radiantă aparentă din imaginea termică a suprafeţei anvelopei clădirii trebuie să fie măsurate cu o precizie de max (±10% sau de ±0,5ºC). Temperatura de referinţă a suprafeţei se determină cu o precizie de ±0,5ºC.

Examinarea trebuie să înceapă cu efectuarea unei încercări preliminare pe suprafaţa anvelopei. Se studiază în detaliu părţi ale suprafeţei care prezintă interes special sau zone care prezintă anomalii. Trebuie să fie înregistrate termograme ale părţilor selectate ale anvelopei investigate (părţi care nu prezintă defecte cât şi părţi în care se bănuieşte prezenţa defectelor de construcţie).

Pentru a decide dacă o variaţie a radiaţiei de la suprafaţa implicată se datorează reflexiei de la o altă suprafaţă este cel mai bine să se studieze suprafaţa din diferite poziţii pentru că, în general, reflexia se va modifica cu poziţia.

Poziţiile părţilor reprezentate în termograme trebuie să fie indicate pe un plan sau schiţă a clădirii.

Dacă termogramele indică infiltraţii de aer, acestea trebuie verificate prin măsurători ale vitezei aerului, dacă este posibil.

2.6. Interpretarea rezultatelor

Examinarea termografică a părţilor de construcţie cuprinde:

- determinarea câmpului de temperaturi superficiale pe o parte a unei anvelope a clădirii, pornind de la distribuţia temperaturii radiante aparente obţinută prin intermediul unui sistem sensibil la radiaţia infraroşie;

- analiza câmpului de temperaturi superficiale, constatarea defectelor de izolare, conţinutului de umiditate şi/sau infiltraţiilor de aer;

- în cazul neizotermiei - evaluarea tipului şi dimensiunii neizotermiei suprafeţei.

2.7. Modele termografice

Neregularităţile izolaţiei termice, etanşeitatea la aer şi structura clădirii vor produce diferite modele ale temperaturii superficiale. Anumite tipuri de defecte au o formă caracteristică într-o imagine termică. În evaluarea termogramelor trebuie să fie considerate următoarele caracteristici ale modelului:

- uniformitatea temperaturii radiante aparente în raport cu secţiunile suprafeţelor structurilor similare în care nu există punţi termice;

- regularitatea şi incidenţa secţiunilor mai reci sau mai calde, de exemplu la parapeţi şi la colţuri;

- localizarea contururilor şi a formei caracteristice a secţiunilor mai reci sau mai calde;

- diferenţa măsurată între temperatura medie a unei suprafeţe a structurii analizate şi temperatura secţiunilor selectate mai reci sau mai calde.

Neregularităţile în aspectul unei termograme indică adesea un efect al anvelopei clădirii. Aspectul unei termogramei referitoare la o construcţie cu un defect poate varia considerabil.

- Infiltraţiile de aer (la îmbinări şi intersecţii) în anvelopa clădirii produc forme neregulate cu margini neregulate şi variaţii mari de temperatură;

- Lipsa izolaţiei produce forme regulate şi bine definite neasociate cu aspectul structurii clădirii. Aria defectului are o variaţie de temperatură relativ uniformă;

- Umiditatea prezentă în structură produce în mod normal un model pestriţ şi difuz. Variaţiile de temperatură nu sunt extreme în cadrul modelului.

Pentru acele părţi ale anvelopei clădirii în care a fost detectată prezenţa defectelor de izolare termică şi a infiltraţiilor de aer, trebuie să se facă o scurtă analiză a tipului şi extinderii fiecărui defect.

Rezultatele încercării pot fi verificate prin efectuarea de sondaje în zonele suspectate a fi cu defecţiuni sau prin prelevare de carote şi prin supunerea acestora unor examinări vizuale. Acest supracontrol local, distructiv, va fi extrapolat la scara întregii clădiri (înregistrări termografice).

2.8. Procedeul general pentru interpretarea imaginilor termice

Etapele importante ale interpretări imaginilor termice sunt cuprinse în algoritmul prezentat în continuare:

Distribuţia temperaturii anticipate pentru părţile inspectate trebuie să fie determinată utilizând planuri şi alte documente referitoare la anvelopa clădirii şi la sistemul de încălzire şi ventilare al clădirii examinate.

Distribuţia de temperatură reală trebuie să fie evaluată din termograme. Dacă această distribuţie de temperatură diferă de cea aşteptată, acest fapt trebuie să se noteze. Se consideră ca defecte acele neregularităţi care nu pot fi explicate pe baza proiectului anvelopei în conformitate cu planurile, sau pe baza efectelor surselor de căldură, sau nu pot fi atribuite variaţiilor de emisivitate sau valorii coeficientului de transfer termic.

2.9. Raportul tehnic termografic

Raportul tehnic termografic trebuie să includă:

a) descriere a încercării cu referire la standard şi o declaraţie conform căreia a fost efectuată o încercare cu o cameră de luat vederi în IR, numele clientului şi adresa completă a beneficiarului;

b) scurtă descriere a construcţiei clădirii (această informaţie trebuie să se bazeze pe schiţe sau altă documentaţie disponibilă);

c) tip(uri) de material(e) de finisaj utilizate în structură şi valoarea (valorile) estimată(e) ale emisivităţii acestui (acestor) material(e);

d) orientarea clădirii în raport cu punctele cardinale indicate într-un plan şi descrierea împrejurimilor (clădiri, vegetaţie, peisaj etc.);

e) specificarea echipamentului utilizat, incluzând fabricantul, modelul şi numărul seriei;

f) data şi ora încercării;

g) temperatura aerului exterior; se dau cel puţin valorile minime şi maxime observate:

i) cu 24 h înaintea începerii examinării şi

ii) în timpul examinării;

h) informaţii generale despre condiţiile radiaţiei solare, observate pe parcursul a 24 h înainte de începerea examinării;

i) precipitaţii, direcţia şi viteza vântului în timpul examinării;

j) diferenţa între presiunea aerului pe partea expusă la vânt şi opusă vântului, oriunde este necesar pentru fiecare etaj;

k) alţi factori importanţi ce influenţează rezultatele, de exemplu variaţii rapide ale condiţiilor meteorologice;

l) declaraţie asupra oricăror abateri de la condiţiile relevante de încercare;

m) schiţe şi/sau fotografii ale clădirii indicând poziţiile termograme lor;

n) rezultate ale analizei legate de tipul şi extinderea fiecărui defect de construcţie care a fost observat, extindere relativă a defectului printr-o comparaţie între partea cu defecte a anvelopei şi părţi similare de-a lungul clădirii;

o) identificarea părţilor clădirii examinate;

p) rezultate ale măsurătorilor şi investigaţiilor suplimentare;

q) recomandări pentru beneficiari;

r) dată şi semnătură.

[top]

ANEXA Nr. 1*) (la metodologie)

A. 1. STRUCTURA LANŢULUI DE MĂSURĂ TERMOGRAFIC

Pornind de la definiţia sistemelor de măsură şi a lanţului de măsură din teoria măsurătorilor (Hutte):

"Tehnica măsurării are sarcina să preia mărimile unidimensionale de măsurat ... care apar în procesele tehnice, să traducă semnalele de măsurare obţinute şi să le convertească (sesizarea valorii de măsurat), precum să şi corecteze valorile de măsurare obţinute (prelucrarea valorii de măsurare) astfel încât să se obţină rezultatul măsurării cerute (măsurandul).

... După o prelucrare a valorii de măsurare se ajunge la informaţiile căutate. Acestea pot fi sub formă analogică sau numerică."

Analizând această definiţie, în situaţia noastră avem două cazuri:

- Dintr-un punct de vedere strict al tehnicii de măsurare, lanţul de măsură se referă la dispozitivul numit termograf, care transformă măsurandul (temperatura) sub formă analogică (imaginea termică) şi sub formă numerică (un şir de valori numerice - reprezentând temperaturi ale punctelor imaginii) care face posibilă prelucrarea ulterioară a imaginii termice de către un program de calcul.

- Dintr-un punct de vedere sistemic, lanţul de măsură acoperă obiectul de măsură, mediul de măsură, sistemul de măsură (termograful), informaţiile rezultate (arii al unei anumite regiuni, contururi, frontiere de regiuni ale câmpului de temperaturi) din prelucrarea mărimii primare (temperatura).

Deoarece al doilea mod de interpretare include şi elementele primului mod, vom prezenta lanţul de măsură din punctul de vedere al acestei abordări. Elementele discutate ale lanţului de măsură sunt deci:

a) clădirea (obiectul de măsurat),

b) termograful (dispozitivul de măsură),

c) rezultatul primar (temperatura),

d) prelucrarea rezultatelor primare.

A. 1.1. Clădirea

În acest punct al lanţului de măsură, atenţia trebuie îndreptată asupra valorilor de temperatură măsurate pe clădire şi asupra modului de utilizare a acestora.

Din punct de vedere al sursei de radiaţii, clădirea reprezintă un amalgam de informaţii: materiale diferite: suprafeţe cu emisivităţi diferite corespunzătoare materialelor vizate, suprafeţe ce reprezintă planuri având orientarea variabilă faţă de direcţia de vizare, surse de radiaţii corespunzând temperaturii proprii a materialului, radiaţii reflectate (solare sau a unor alte surse de radiaţii învecinate).

În momentul înregistrării, operatorul trebuie să cunoască exact aceste informaţii. În caz contrar informaţiile oferite pot conţine erori atât de considerabile încât devin inutilizabile.

Eroarea datorită unor reflexii solare poate modifica câmpul de temperaturi, falsificând valorile cu mai mult de 100% din valoarea reală.

Eroarea datorită unor emisivităţi diferite (materiale diferite pe acelaşi perete - perete de cărămidă stropit cu ciment) sau unor culori diferite ale aceluiaşi material (tencuială de diferite nuanţe) poate atinge valori de 15 - 25% din valoarea reală.

Eroarea datorită unghiului de vizare poate reprezenta 10 - 15% din valoarea reală.

Al doilea punct important asupra căruia trebuie să ne îndreptăm atenţia este ce reprezintă valorile măsurate?

Trebuie precizat de la bun început că temperatura înregistrată reprezintă o valoare instantanee a temperaturii suprafeţei anvelopei observate. Se cunoaşte existenţa defazajului între temperatura feţelor interioare ale elementelor exterioare ale anvelopei şi temperatura exterioară. Datorită masivităţii diferite a componentei anvelopei vizate, informaţia poate reprezenta temperatura unei stări din trecut (durata defazajului depinzând de proprietăţile materialului din care este alcătuită anvelopa).

În calculele de termotehnica clădirilor apar temperaturi medii (zilnice sau lunare), aceste temperaturi nu pot fi legate de temperaturile momentane oferite de termograf.

Aceste observaţii duc la concluzia că valorile temperaturilor obţinute prin termografie sunt improprii pentru calcule de termotehnică, termografia reprezentând o activitate prin care se furnizează informaţii cu caracter prioritar calitativ vizând obiectul expertizei.

A. 1.2. Termograful (dispozitivul de măsură)

Aparatura termografică lucrează (din motivele ferestrelor atmosferice) într-unul din domeniile: 3 ... 5 µ sau 8 ... 12 µ. Trebuie analizat dacă dispozitivele care lucrează în cele două domenii corespund condiţiilor măsurătorilor termografice din construcţii.

Sensibilitatea aparatului şi contrastul termic depind de alegerea benzii spectrale, potrivite pentru o anumită aplicaţie. În momentul caracterizării unei anumite benzi trebuie examinaţi o serie de parametri:

- emisivitatea spectrală a materialelor,

- puterea termică disipată de obiect (radiaţia termică proprie),

- contrastul termic,

- transmisia atmosferică,

- detectorul de radiaţii,

- radiaţiile parazite ale sistemului de măsură.

A. 1.2.1. Emisivitatea spectrală a obiectelor

Se cunoaşte că energia IR emisă de un obiect adus la o temperatură dată creşte cu creşterea emisivităţii sale. Anumite materiale au emisivitatea variabilă funcţie de lungimea de undă. Este deci important să se cunoască variaţiile emisivităţii spectrale la materialele curent întâlnite în construcţii, pentru a şti care domenii spectrale de lucru sunt mai potrivite.

Iată datele din literatură pentru materialele cel mai des întâlnite în industria construcţiilor (acestor lungimi de undă le corespund valorile emisivităţilor din tabele):

beton | 3...3,5 m
ţiglă roşie | 2,5...3,5 m
sticlă | 3,8...5,5 m

A. 1.2.2. Puterea termică disipată de obiect (radiaţia termică proprie)

Puterea radiaţiei emise pe unitatea de suprafaţă a unui obiect cu emisivitatea egală cu aceea a unui obiect negru este dată de legea lui Planck:

unde:

C1 = 3.74·10-6 W·m2 (radiaţii nepolarizate)

C1 = 0.5925·10-16 W·m2 (radiaţii polarizate)

C2 = 1.4388·10-2 m·K

Calculul pentru R3-5, R8-12 şi R8-12/R3-5 este sintetizat în următorul tabel - pentru diferite valori ale lui T (valorile lui R sunt date în W·cm-2)

T [K] | 300 | 350 | 400 | 450 | 500 | 1000
t[ºC] | 27 | 77 | 127 | 177 | 227 | 727
R3-5 | 5.97·10-4 | 2.86·10-3 | 9.51·10-3 | 2.46·10-2 | 5.32·10-2 | 2.05
R8-12 | 1.22·10-2 | 2.47·10-2 | 4.22·10-2 | 6.46·10-2 | 9.14·10-2 | 0.5
R8-12/R3-5 | 20.6 | 8.7 | 4.5 | 2.2 | 1.7 | 0.25

Curba de variaţie a raportului R8-12/R3-5 este monoton descrescătoare, trecând de la valoarea de 20 la temperatura ambiantă, prin valoarea de 10 la 70ºC la valoarea de 5 la 120ºC.

Acest criteriu bazat exclusiv pe aspectul energetic al emisiei corpului negru face să apară mai avantajoasă utilizarea benzii de 8...12 m.

A. 1.2.3. Contrastul termic

Noţiunea de contrast termic defineşte posibilitatea de deosebire a două temperaturi diferite ale unui obiect adus la temperaturi diferite sau având emisivităţi diferite. Criteriul este utilizat pentru definirea sensibilităţii diferenţiale ale măsurătorii termice.

Contrastul termic pe un domeniu spectral Dl între două obiecte având temperaturile T1 şi T2, având emisivităţi egale cu 1 este dată de funcţia:

Funcţia calculată pentru benzile spectrale Dl = 3...5 m şi Dl = 8...12 m.

respectiv

Valoarea absolută a temperaturii este calculată din expresia radiaţiei emise de obiect conform expresiei lui Planck, căreia îi corespunde o sensibilitate diferenţială obţinută prin derivare

unde:

R = p·L

Pentru o temperatură dată, sensibilitatea maximă a discriminării termice se situează la o lungime de undă inferioară celei de maxim de emisie.

Se poate defini o funcţie contrast relativ

Tabelul următor indică valorile lui C pentru benzile spectrale Dl1 = 3...5 m şi Dl2 = 8...12 m.

T[K] | 260 | 300 | 373 | 500 | 573 | 1000
 | 5.40·10-6 | 2.16·10-5 | 1.25·10-4 | 7.45·10-4 | 1.42·103 | 7.92·10-3
 | 1.14·10-4 | 5.95·10-4 | 5.19·10-3 | 3.60·10-2 | 1.31·10-1 | 2.05
 | 4.74·10-2 | 3.60·10-2 | 2.40·10-2 | 1.40·10-2 | 1.09·10-2 | 0.39·10-2
 | 1.24·10-4 | 1.98·10-4 | 3.48·10-4 | 5.75·10-4 | 6.79·10-4 | 9.8·10-4
 | 5.76·10-3 | 1.22·10-2 | 3.21·10-2 | 9.14·10-2 | 1.37·10-1 | 0.50
 | 2.14·10-2 | 1.62·10-2 | 1.08·10-2 | 0.63·10-2 | 0.50·10-2 | 0.20·10-2
 | 2.21 | 2.22 | 2.22 | 2.22 | 2.19 | 2.17

Aceste rezultate arată că pentru diferenţe mici de temperatură sau pentru emisivităţi mai coborâte, banda spectrală 3...5 m are o sensibilitate diferenţială de aproape de 2,2 ori mai mare decât banda de 8...12 m şi aceasta pe o plajă mare de temperaturi.

A. 1.2.4. Transmisia atmosferică

Transmisia atmosferică depinde de distanţa de propagare şi de condiţiile meteorologice.

Măsurătorile şi calculul coeficientului spectral de atenuare atmosferică, permite aprecierea benzii spectrale favorabile măsurătorilor.

Acest parametru este puţin important pe distanţe scurte, creşte ca importanţă la distanţe de ordinul sutelor de metri, atmosfera absorbind o parte din radiaţia emisă şi suprapunându-i propria emisie de-a lungul traiectoriei.

Este de semnalat că atmosfera umedă afectează mai mult banda de 8...12 m, în timp ce aerosolii şi ceaţa afectează banda de 3...5 m.

A. 1.2.5. Detectorii de radiaţie

Teoria arată că în cazul unor detectori, limitarea se datorează nu performanţelor ansamblului detector - preamplificator, ci zgomotului radiaţiei incidente, adică fluctuaţiei debitului de fotoni. Detectivitatea, care este funcţie de acest zgomot, descreşte cu creşterea lungimii de undă. Această consideraţie favorizează banda spectrală 3...5 m.

În cazul detectorilor cuantici actuali, condiţia de apropiere de detectivitatea ideală necesită o răcire cu atât mai mare cu cât lungimea de undă este mai mare.

La răcire egală detectorul de 3...5 m este mai apropiat de limita teoretică.

Efectul cumulat ale acestor două proprietăţi face ca detectorul de InSb (3...5 m), răcit la temperatura azotului lichid (77K) să aibă o detectivitate de 7 ori mai mare ca detectorul de HgTeCd (8...12 m) răcit la aceeaşi temperatură.

A. 1.2.6. Radiaţia parazită datorită sistemului de măsură

Sistemul însuşi emite un flux de radiaţii prin piesele sale componente (lentile, prisme, diafragme, oglinzi). Fluxul este direct proporţional cu temperatura internă a sistemului şi se însumează cu semnalul util, limitând performanţele aparatului.

Potrivit relaţiei lui Planck, care arată că energia radiată la temperatura ambiantă este superioară în banda de 8...12 m, radiaţia parazită datorită sistemului însuşi este mult mai supărătoare în această bandă.

Ce se poate deduce din această trecere în revistă a parametrilor care influenţează măsurătorile în diferite benzi? Parametrul care influenţează cel mai tare alegerea benzii spectrale este emisivitatea spectrală a obiectului de măsurat.

În cazul corpurilor gri (reale), la care distributivitatea emisivităţii spectrale este constantă, alegerea benzii de lucru este funcţie de parametrii amintiţi anterior: putere emisă de obiect, contrast termic, detectivitate şi transmisia atmosferei.

În aplicaţiile în care distanţa de măsură este mică (transmisia atmosferică este bună pentru ambele benzi), importanţa relativă a celorlalţi factori este greu de definit.

Puterea (de fapt energia) emisă de un obiect trebuie să traverseze atmosfera şi sistemul optic al aparatului, trebuie să ajungă pe detector la un nivel care să depăşească pragul de sensibilitate al aparatului.

Pentru o temperatură coborâtă (sau emisivitate coborâtă), R3-5, este inferior lui R8-12 şi pentru un un prag dat de detecţie semnalul din banda de 3...5 m este mai apropiat de zgomot, raportul semnal zgomot fiind mai slab.

Această consideraţie este parţial compensată de detectivitatea mai bună din acest domeniu faţă de acela din 8...12 m. Detectorii 3...5 m sunt sensibili la semnale mai slabe decât cei din domeniul 8...12 m.

Astfel se defineşte un criteriu de calitate prin produsul celor două funcţii: RDl.

La o diferenţă de temperatură egală, banda de 3...5 m dă un contrast de 2,2 ori mai mare decât cel din banda 8...12 m. Asta înseamnă că este nevoie de o amplificare mai mică şi la o bandă de trecere identică, zgomotul este mai redus.

Prin introducerea parametrului de contrast ca factor în produsul anterior, se defineşte factorul de calitate QDl:

Tabelul următor prezintă valorile şi variaţia raportului Q8-12/Q3-5 pentru diverse temperaturi ale obiectului.

T [K] | 260 | 300 | 373 | 500 | 573 | 1000
t[ºC] | -13 | 27 | 100 | 227 | 300 | 727
 | 50.5 | 20.5 | 6.2 | 1.7 | 1.05 | 0.24
 | 0.45 | 0.45 | 0.45 | 0.45 | 0.46 | 0.51
 | 0.14 | 0.14 | 0.14 | 0.14 | 0.14 | 0.14
 | 3.2 | 1.3 | 0.4 | 0.1 | 0.07 | 0.02

Raportul Q8-12/Q3-5 atinge valoarea de 1 la T = 313 K = 40 ºC.

Aceasta înseamnă că în jurul acestei temperaturi (deci la temperatura ambiantă) măsurătorile termografice pot fi efectuate practic cu aceleaşi performanţe şi în domeniul de 3...5 m cât şi în domeniul de 8...12 m.

A. 1.3. Rezultatul primar (temperatura)

Detectorul furnizează semnalul electric (analogic) care este transformat în harta termică de pe ecranul termografului. Acelaşi semnal trece printr-un convertor analog-digital rezultând valorile numerice care corespund pixelilor de pe imagine.

Programele oferite de firmele producătoare de aparatură permit o prelucrare primară a imaginii: modificarea paletei de culori, reprezentarea izotermelor, citirea unor temperaturi punctuale, grafice de temperatură pe diferite drepte de pe imagine.

Informaţia esenţială a acestor programe este mărimea temperatură. În cele ce urmează sunt prezentate motivele pentru care este necesară prelucrarea datelor primare.

A. 1.4. Prelucrarea rezultatelor primare

Elementele de construcţie au o structură bine definită la proiectare. Se cunoaşte teoretic structura elementului de construcţie (panou, planşeu), se cunosc parametrii termotehnici ai materialelor de construcţie utilizate.

Elementele geometrice sunt afectate în timpul execuţiei, straturile de izolaţie termică fiind presate şi/sau deformate.

La montaj, panourile sunt amestecate, pe acelaşi şantier sosesc elemente din surse diferite. În cursul montajului elementele suferă afecţiuni diverse.

Pe durata vieţii construcţiei, datorită factorilor climatici şi factorului timp, elementele de construcţie suferă alte schimbări: deformări datorită seismicităţii, variaţii ale proprietăţilor termotehnice, schimbări datorate factorilor antropogenici (locatarilor).

Aceasta înseamnă că situaţia unei construcţii după un număr de ani este departe de starea din proiectul iniţial. Scopul activităţii de termografiere este să furnizeze informaţii care facilitează activitatea de identificare a caracteristicilor reale ale structurilor construcţiilor existente.

Cu ajutorul unor programe dedicate se poate deduce prin filtrarea numerică a imaginilor:

- structura panourilor,

- limita punţilor termice,

- aria punţilor termice.

Temperatura pe suprafaţă este de asemenea influenţată de fluxul de aer din interiorul şi/sau prin anvelopa clădirii. Distribuţia temperaturii pe suprafaţă poate fi deci utilizată la detecţia neregularităţilor termice datorate de exemplu defectelor de izolare, conţinutului de umiditate şi/sau infiltraţiilor de aer, din elementele de închidere ale anvelopei clădirii.

*) Anexa nr.1 este reprodusă în facsimil.

[top]

ANEXA Nr. 2*) (la metodologie)

A. 2. ANALIZA CALITATIVĂ A TERMOGRAMELOR (exemplu informativ)

A. 2.1. Analiza calitativă utilizând metoda termografiei în infraroşu - blocul cu panouri mari, str. Marinarilor nr. 13-15, Băneasa, Bucureşti.

În cadrul expertizării, la examinarea vizuală a construcţiei, s-a adăugat şi utilizarea metodei termografiei în infraroşu. Imaginile termografice au fost preluate numai din exteriorul clădirii, în regim de iarnă.

Termogramele au cuprins imagini IR şi o serie de fotografii ale faţadelor investigate.

Concluziile desprinse din analiza preponderent calitativă a termogramelor realizate din exterior pe faţadele de sud şi de nord, la nivelul lunii ianuarie 2002, sunt următoarele:

- Determinările în infraroşu dau în primul rând o imagine calitativă a gradului de protecţie termică atins pe diverse zone ale clădirii investigate, evidenţiind în special punţile termice sau alte zone mai slabe, precum şi eventualele defecţiuni - vizibile cu ochiul liber sau ascunse privirii;

- Pe baza termogramelor s-a făcut identificarea soluţiei de alcătuire a pereţilor exteriori care în proiectul tip erau prevăzuţi în mai multe variante posibile, fiind evidenţiat procentul ridicat al punţilor termice (peste 15%).

- Temperaturile măsurate pe suprafeţele exterioare ale pereţilor în câmp curent, sunt în general mai mici sau chiar egale celor corespunzătoare temperaturii aerului exterior, măsurată concomitent. Acest fapt s-ar putea explica prin inerţia termică mare a pereţilor clădirii, ceea ce face ca în mod normal temperaturile detectate pe suprafeţe să corespundă unei temperaturi exterioare atinse anterior momentului efectuării termografiei. Ţinând cont de evoluţia temperaturilor superficiale înregistrate, considerând ansamblul termogramelor, se poate aprecia că această diferenţă de temperatură ar fi putut fi de ordinul +0,9 ... +1,0ºC. Metoda termografică permite într-o oarecare măsură şi evaluări cantitative prin interpretarea temperaturilor pe suprafeţe, dar pentru interpretarea cantitativă devine esenţial ca temperaturile la interiorul/exteriorul anvelopei să poată fi măsurate cu o cât mai mare exactitate, începând cu câteva ore înainte de prelevarea imaginilor.

- Nu au fost semnalate defecţiuni majore care să conducă la o eventuală diminuare masivă a protecţiei termice, în raport cu cea conferită prin proiectare, elementelor de construcţie investigate;

- În cadrul analizei termografice nu s-au sesizat defecte de execuţie precum:

- lăţimi mai mari decât cele proiectate, ale nervurilor din beton armat din panourile mari prefabricate;

- omiterea montării termoizolaţiei la îmbinarea dintre panourile mari şi elementele interioare de compartimentare.

- În zonele pereţilor exteriori de la timpane, s-a constatat, în general, o comportare uniformă, cu unele scăderi ale protecţiei termice în dreptul camerelor de baie, unde se presupune că datorită umidităţii încăperilor capacitatea termoizolatoare s-a putut deteriora în timp;

- În dreptul încăperilor unor apartamente, pe faţada dinspre sud, câmpul de temperaturi omogen observat, cu diminuarea efectului punţilor termice în dreptul nervurilor din beton armat, a permis identificarea unor intervenţii realizate de proprietari pe faţa interioară a pereţilor exteriori.

- Temperaturile superficiale înregistrate la etajele superioare au rezultat în general mai mici decât cele măsurate la etajele inferioare (efectul răcirii mai accentuate prin curenţi de aer);

- La nivelul planşeelor, pe tot perimetrul acestora, apar punţi termice străpunse puternice cărora le corespund temperaturi mult mai mari.

Tâmplăria exterioară prezintă punţi termice pe contur, semnalându-se exfiltraţii şi temperaturi ridicate pe suprafeţele vitrate.

Bloc panouri mari, str. Marinarilor 13-15, bl. VI/5 Băneasa, Bucureşti - Termogramă faţadă sud, travee 1-2 (Text = -3,5 ºC, j = 82%)

Bloc panouri mari, str. Marinarilor 13-15, bl. VI/5 Băneasa, Bucureşti -Termogramă faţadă sud, travee 14-15 (Text = -3,5 ºC, j = 82%)

*) Anexa nr.2 este reprodusă în facsimil.

[top]


PROIECTAREA, EXECUŢIA, EXPLOATAREA ŞI POSTULIZAREA PUNCTELOR DE DESFACERE A BUTELIILOR CU GPL LA CONSUMATORI

Indicativ: NP 018-97

Cuprins

* GENERALITATI
* PROIECTARE
* EXPLOATAREA PUNCTELOR DE DESFACERE A BUTELIILOR
* POSTUTILIZARE
* ANEXA 1: Desene explicative
* ANEXA 2: Marcaje si indicatoare
* ANEXA 3: Riscul si pericolul potential de incendiu si explozie
* ANEXA 4: Reglementari conexe
* ANEXA 5: Instructiuni de folosire a buteliilor

1. GENERALITĂŢI

1.1. Obiectul, domeniul de aplicare şi scopul normativului

1.1.1. Obiectul prezentului normativ îl constituie proiectarea, execuţia, exploatarea şi postulizarea punctelor de desfacere a buteliilor portabile cu GPL. Capacitatea maximă a punctelor de desfacere a buteliilor este de 1250 kg GPL şi pot funcţiona în mediu urban sau rural, în condiţiile prevăzute de normativ.

1.1.2. Normativul pentru proiectarea, execuţia, exploatarea şi postulizarea punctelor de desfacere a buteliilor este obligatoriu pentru toţi agenţii economici care operează în acest domeniu.

1.1.3. Scopul prezent normativ îl constituie:

  • Stabilirea condiţiilor de realizare a punctelor de desfacere şi dimensionarea lor în funcţie de condiţiile concrete;
  • Modularea construcţiilor şi precizarea condiţiilor de amplasare faţă de vecinătăţi;
  • Stabilirea cantităţii totale de GPL ce se poate afla în punctele de desfacere şi, implicit, a numărului de butelii;
  • Asigurarea condiţiilor de funcţionare în siguranţă a punctelor de edsfacere;
  • Stabilirea unitară a măsurilor specifice de proiectare, execuţie, precum şi de instruire privind modul de operare – manipulare a buteliilor şi de prevenire a incendiilor şi exploziilor.

1.1.4. La stabilirea capacităţilor de stocare şi a soluţiilor constructive ale punctelor de desfacere, se au în vedere următoarele criterii principale:

- posibilităţile concrete de amplasare;
- reducerea riscului de incendiu şi explozie;

1.2. Terminologie specifică

1.2.1. GPL – gaze petroliere lichefiate, având componenţi principali butanul sau propanul.

1.2.2. Butelie pentru GPL – recipient portabil, omologat.

1.2.3. Butelie plină – butelie încărcată cu maxim 12,5 kg GPL, având sigiliu de siguranţă sau etichetă de control a staţiei de îmbuteliere.

1.2.4. Butelie goală – butelie din care s-a consumat conţinutul de GPL, cu o cantitate remanentă de gaze şi uneori GPL lichid.

1.2.5. Garda de protecţie a buteliei – element din tablă, sudat de partea superioară a buteliei, cu scopul de a proteja robinetul şi de a permite transportul manual şi stivuirea acesteia.

1.2.6. Sigiliu de siguranţă – element aplicat de staţia de îmbuteliere care garantează umplerea corectă şi verificarea etanşeităţii.

1.2.7. Robinet cu limitator de debit – robinetul cu ventil al buteliei care este cuplat cu un dispozitiv de limitare a debitului de ieşire, calculat pe ntru a satisface debitul de consum şi care împiedică descărcarea rapidă şi transvazarea GPL-ului.

1.2.8. Zonă cu pericol de explozie – spaţiul în care se pot acumula permanent sau accidental, gaze, în cantităţi suficiente pentru a da naştere unei atmosfere explozive în amestec cu aerul.

1.2.9. Zonă nepericuloasă – spaţiul în care amestecul de gaze cu aerul nu este în concentraţie suficientă pentru a constitui un pericol de explozie (sub limita inferioară de explozie).

1.2.10. Punct de desfacere a buteliilor cu GPL, la consumatori având capacitatea de stocare de maxim 1250 kg, care constă din şoproane închise cu plasă de sârmă, sau rastele acoperite, speciale.

1.2.11. Zonare – delimitarea spaţiului cu risc de producere a unui amestec exploziv.

1.2.12. Clasificarea zonelor cu pericol de explozie – clasificarea zonelor din punctele de desfacere a buteliilor, în funcţie de probabilitatea apariţiei unui amestec exploziv şi cuprinde:

ZONA “0”, în care atmosfera explozivă este prezentă în mod permanent pe perioade lungi de timp sau perioade scurte, care se repetă cu o frecvenţă ridicată, în condiţii normale de funcţionare (respectiv mai mult de 1000 de ore pe an). Această zonă cuprinde interiorul buteliilor goale, sosite de la consumatori cu robinetele deschise;

ZONA “1”, în care atmosfera explozivă de gaze sau vapori poate să apară intermitent sau periodic, în condiţii normale de funcţionare (respectiv în total între 10 – 1000 de ore pe an). Această zonă cuprinde spaţiul delimitat de conturul şopronului sau rastelului cu butelii;

ZONA “2”, în care atmosfera explozivă de gaze sau vapori poate să apară numai accidental sau în caz de avarie şi pentru o perioadă scurtă de timp (respectiv maximum 10 ore/an). Această zonă cuprinde spaţiile din jurul şoproanelor sau rastelelor cu butelii, conform Anexei 1 – fig.1 şi 2.

[top]

2. PROIECTARE

2.1. Consideraţii generale

2.1.1. La proiectarea punctelor de desfacere a buteliilor, organizate în şoproane închise perimetral cu plasă de sârmă sau rastele speciale, se vor determina şi marca zonele cu pericol de explozie.

2.2. Capacităţi admise pentru punctele de desfacere.

2.2.1. Punctele de desfacere a buteliilor cu GPL se modulează pentru următoarele capacităţi de stocare:

  • până la 250 kg GPL;
  • între 250 ¸ 750 kg GPL;
  • între 750 ¸ 1250 kg GPL.

La calculul capacităţii de stocare toate buteliile vor fi considerate pline, indiferent cât GPL se află efectiv în interiorul lor.

2.3. Organizarea punctelor de desfacere.

2.3.1. Punctele de desfacere a buteliilor se pot organiza în:

  • şoproane metalice închise perimetral cu plasă de sârmă;
  • rastele metalice acoperite.

2.3.2. În interiorul şoproanelor, buteliile se pot stivui în poziţie verticală, cu robinetul în sus, pe maximum două rânduri suprapuse, cele pline, şi pe cel mult trei rânduri cele goale.

Buteliile de tipodimensiuni diferite vor fi stivuite separat, pentru a se asigura stabilitatea stivelor.

2.3.3. Stivuirea buteliilor în şoproane se va realiza, de regulă, pe latura din NORD (la umbră).

2.3.4. Se pot organiza puncte de desfacere având stocat un număr diferit de butelii, cu condiţia de a nu depăşi capacităţile modulate (2.2.1.) şi maxim 1250 kg GPL.

2.3.5. În rastele, buteliile pline şi goale se pot dispune împreună, numai pe două rânduri, cu robinetele în sus.

2.3.6. Punctele de desfacere a buteliilor portabile, organizate în rastele sau şoproane, se amplasează faţă de vecinătăţi astfel încât să respecte distanţele minime din Tabelul 1.

Tabel 1

Distanţele minime de amplasare a punctelor de desfacere

a buteliilor portabile, faţă de vecinătate

Nr. crt. | Denumirea obiectivului învecinat | Distanţa în “m” pentru puncte de desfacere care stochează (kg GPL)
 |  | Până la 250 | Într 250 ¸ 750 | Între 250 ¸ 1250
1 | Construcţii, indiferent de gradul de rezistenţă la foc, pentru funcţiuni: | 5 | 8 | 10
 | - locuinţe;
 | - social – administrative; | 5 | 8 | 10
 | - producţie şi/sau depozite de materiale (combustibile şi incombustibile) | 7 | 10 | 15
 | - publice (şcoli, spitale, muzee, cluburi, săli aglomerate, clădiri înalte şi foarte înalte) | 15 | 20 | 30
 | - magazine de produse combustibile şi incombustibile | 6 | 8 | 10
2 | Construcţii sub nivelul terenului. Goluri în pereţi (uşi, ferestre). | 4 | 5 | 6
3 | Ateliere, garaje, remize Cf, centrale şi puncte termice, posturi de transformare şi distribuţie electrică. | 6 | 8 | 10
4 | Căi ferate curente - cu tracţiune DIESEL; - cu tracţiune cu abur sau electrică | 15 | 20 | 20
 |  | 30 | 50 | 75
5 | Linii de tramvai sau troleibuz | 6 | 9 | 10
6 | Linii electrice aeriene (H = înălţimea stâlpului) | 1,5 H
7 | Marginea carosabilului străzilor şi drumurilor | 5 | 8 | 10
8 | Păduri | 13 | 13 | 15
9 | Limita terenului (gardul) | 3 | 4 | 5

NOTE:
1) Distanţele se măsoară pe orizontală, de la limita obiectivului vecin, până la punctul de desfacere a buteliilor (plasa de sârmă la şoproane sau exteriorul rastelelor).
2) Pentru poziţia 4 din tabelul de mai sus, distanţele de amplasare vor respecta prevederile CFR, dar nu vor fi mai mici decât cele din tabelul 1;
3) Pentru poz. 4, 5 şi 6 din tabelul 1, distanţele se măsoară de la limita punctului de desfacerea buteliilor până la axul căii ferate sau proiecţia în plan de contact şi a axului reţelei aeriene

2.3.7. Punctele de desfacere a buteliilor se amplasează pe terenuri cât mai orizontale (panta maxim admisă – 3%). Panta nu trebuie să conducă scăpările de GPL spre surse de foc sau să fie orientată pe direcţia vântului dominant.

2.3.8. Pe distanţă de 3 m faţă de punctul de desfacere a buteliilor, nu se vor afla materiale (combustibile sai incombustibile), iar terenul din acest spaţiu se acoperă cu nisip sau se sapă periodic (vezi 2.1.1.)

2.3.9. În staţiile de distribuţie a carburanţilor la autovehicule (benzinării), se pot amplasa puncte de desfacere a buteliilor, organizate în rastele acoperite, dispuse astfel încât să respecte distanţele minime din tabelul 1. De asemenea, zonele “Ex” ale punctelor de desfacere a buteliilor nu se vor suprapune cu zonele “Ex” ale benzinăriei (guri de vizitare, de alimentare, de aerisire, pompe de distribuţie, separatoare pentru hidrocarburi etc.).

2.3.10. Se pot organiza puncte de desfacere a buteliilor portabile cu GPL, în rastele, fără a depăşi cantitatea totală stocată de 500 kg GPL, lângă garduri din beton sau zidărie existente, pline şi etanşe, cu înălţimea de minim 1,8 m şi rezistenţă la foc de cel puţin 60 minute (Anexa 1 – fig.4).

2.3.11. Punctele de desfacere a buteliilor organizate în rastele, cu maxim 500 kg GPL, se pot amplasa şi lângă zidurile pline şi etanşe, rezistente la foc, ale construcţiilor, cu excepţia celor având destinaţii sociale, culturale, învăţământ, săli aglomerate şi clădiri înalte, în următoarele condiţii:

  • rezistenţa la foc a zidului: minim 60 minute;
  • distanţa de la rastel la cel mai apropiat gol al zidului: conform Tabel 1, coloana 2.

2.3.12. Prin realizarea unor parapete (paravane) de protecţie, incombustibile, cu rezistenţa la foc de minim 60 minute, înalte de minim 1,8 m, distanţele se măsoară conform Anexei 1 – fig.3.

2.4. Condiţii constructive

2.4.1. Punctele de desfacere a buteliilor sunt constituite din şoprpoane sau rastele.

2.4.2. Şoproanele vor fi cu structuri metalice, dimensionate conform reglementărilor în vigoare şi funcţional conform cantităţilor de GPL ce urmează a fi stocate. Ele vor fi fixate pe platforme din beton, cu strat exterior antiscântei, ce va depăşi conturul şoproanelor cu 20 cm.

2.4.3. Şoproanele vor fi închise perimetral cu plasă de sârmă cu ochiuri de maxim 5 cm. Închiderea perimetrală cu plasă de sârmă are rolul de a:

  • permite circulaţia normală a aerului în spaţiul de stocare a buteliilor;
  • împiedică accesul persoanelor neautorizate;
  • împiedică manevrarea robinetelor buteliilor din exteriorul şopronului.

2.4.4. Fiecare şopron va fi prevăzut cu uşă de acces de 1,0 x 2,1 m cu toc, din profile metalice. Jumătatea inferioară a uşii va fi realizată din plasă de sârmă, iar cea superioară din tablă, pentru a permite inscripţionările de avertizare – interzicere, necesare. Suprafeţele de contact ale uşii cu tocul, se vor proteja cu materiale care nu produc scântei la lovire. Uşa va fi prevăzută cu încuietoare.

2.4.5. Rastelele de desfacere a buteliilor (2 x 10 butelii a câte 12,5 kg – fig.5).

2.4.6. Pentru a satisface cerinţele prevăzute la 2.4.3., rastelele sunt închise lateral prin fâşii de tablă, care au şi rolul de a proteja buteliile împotriva razelor solare.

2.4.7. Rastelele se fixează pe sol împotriva răsturnării şi pe una din laturi se prevăd cu uşi pentru introducerea şi preluarea buteliilor. Uşile vor dispune de încuietori.

2.4.8. Punctele de desfacere a buteliilor (şoproane şi rastele) vor fi prevăzute cu accese amenajate pentru transportul manual al buteliilor din/în stradă.

2.4.9. Şoproanele şi rastelele vor fi acoperite cu tablă, plană sau cutată, prinsă în puncte de sudură, pentru a asigura:

  • protecţia la intemperii şi raze solare;
  • împiedicarea accesului persoanelor neautorizate;
  • continuitatea electrică pentru legarea la pământ.

2.4.10. Structurile metalice ale punctelor de desfacere ale buteliilor (şoproane sau rastele) se nvor lega la pământ în conformitate cu Normativul I 20, rezistenţa de punere la pământ fiind sub 5 ohm.

2.4.11. Protecţia anticorosivă a structurilor metalice ale punctelor de desfacere, se va realiza prin vopsire, de regulă cu vopsea galbenă.

2.4.12. Pe uşile punctelor de desfacere la şoproane şi pe fâşiile de tablă la rastele, se vor realiza următoarele inscripţionări:

  • Gaze petroliere lichefiate – Pericol de explozie;
  • Numele şi adresa proprietarului;
  • Program de lucru.

De asemenea, se vor monta indicatoare de avertizare şi interzicere conform STAS 297/2 şi anume:

  • produse inflamabile;
  • pericol de explozie;
  • fumatul interzis.

2.4.13. Punctele de desfacere a buteliilor se dotează cu minim 2 stingătoare portabile cu praf şi CO2 tip P6. Stingătoarele se vor monta în exteriorul punctelor de desfacere, astfel încât să fie uşor accesibile.

2.4.14. Pentru alarmare în cazul unor situaţii periculoase la punctele de desfacere, se vor prevedea dispozitive adecvate. Acestea vor fi folosite pentru a anunţa scăpări periculoase de gaze, care implică evacuarea persoanelor din zonă şi stingerea focurilor din vecinătatea punctului de desfacere a buteliilor, sau pentru alertare în caz de incendiu.

2.4.15. Punctele de desfacere a buteliilor, de regulă, nu se prevăd cu instalaţii de iluminat. Dacă totuşi se impune iluminarea, instalaţiile aferente se vor proiecta şi realiza în conformitate cu prevederile specifice instalaţiilor electrice în medii cu pericol de explozie.

2.4.16. Atunci când punctul de desfacere a buteliilor este amenajat pe un loc neîmprejmuit, se prevede un gard incombustibil de minim 1,8 m înălţime, prevăzut cu poartă de acces şi asigurată cu sistem de încuiere. Pentru punctele de desfacere a buteliilor amplasate în spaţii (curţi) împrejmuite, nu se prevăd alte garduri.

2.4.17. Amplasarea punctelor de desfacere a buteliilor, nu trebuie să împiedice sau să primejduiească ieşirile, în caz de incendiu, din clădirile aflate în aceeaşi curte sau în vecinătate.

[top]

3. EXPLOATAREA PUNCTELOR DE DESFACERE A BUTELIILOR

3.1. Transportul şi manipularea buteliilor

3.1.1. Pentru a asigura funcţionarea normală, fără accidente, avarii, scăpări de gaze, incendii sau explozii, la toate activităţile ce se desfăşoară în punctele de desfacere a buteliilor, trebuie respectate măsurile de operare şi de prevenire prevăzute în normativ.

3.1.2. Transportul buteliilor pline sau goale de la staţia de îmbuteliere la punctul de desfacere şi invers, se realizează prin grija staţiei de îmbuteliere sau a societăţilor autorizate de aceasta, cu mijloace de transport amenajate corespunzător.

3.1.3. Aprovizionarea cu butelii a punctelor de desfacere se va realiza numai în timpul zilei, dacă acestea nu sunt prevăzute cu instalaţii de iluminat.

3.1.14. Aprovizionarea se va realiza ritmic, astfel încât să nu se stocheze o cantitate mai mare de GPL decât cea pentru care a fost autorizat punctul de desfacere.

3.1.15. Descărcarea buteliilor pline din mijlocul de transport amenajat corespunzător, va începe numai după oprirea motorului şi asigurarea mijlocului de transport cu frâna de siguranţă, în prezenţa conducătorului auto sau a delegatului care îl însoţeşte.

3.1.16. Buteliile se descarcă manual, bucată cu bucată, cu mare atenţie, pentru a putea verifica dacă fiecare butelie:

- are eticheta de control/garanţie sau sigiliul staţiei de îmbuteliere;
- are capacul de protecţie montat şi operabil, astfel încât, prin demontare să se
poată realiza celelalte controale;
- are robinetul închis;
- are montată piuliţa înfundată din plastic;
- are termenul de verificare preiodică ISCIR;
- nu prezintă urme de striviri sau deformări, care s-ar fi putut produce în timpul
transportului;
- nu prezintă scăpări de gaze detectabile de operaturi şi în nici un caz nu se vor
controla scăpările cu flacără.

Buteliile care nu satisfac aceste condiţii nu vor fi acceptate la punctul de desfacere, fiind returnate cu acelaşi mijloc de transport, la staţia de îmbuteliere.

3.1.17. Buteliile care corespund verificărilor prevăzute la 3.1.6., sunt transportate manual în interiorul punctului de desfacere, unde sunt stivuite conform prevederilor normativului.

3.1.8. În faţa cumpărătorului se verifică etanşeitatea buteliei cu soluţie de apă – săpun şi se remontează capacul de protecţie. Consumatorilor noi li se înmânează instrucţiunile scrise, de folosire. (Anexa5).

3.1.9. Buteliile goale vor fi aduse la punctele de desfacere cu robinetele închise, curate şi cu capacele de protecţie montate. Vor fi primite la schimb numai buteliile standardizate. Celor care sunt aduse cu robinetele deschise, li se închid robinetele şi sunt însemnate, astfel încât staţia de îmbuteliere, să poată lua măsurile corespunzătoare.

3.1.10. În punctele de desfacere, temperatura suprafeţelor buteliilor nu trebuie să depăşească 40oC.

3.1.11. Punctele de desfacere a buteliilor nu vor fi amenajate în spaţii cu mediu coroziv pentru materialul buteliilor.

3.2. Măsuri de prevenire şi stingere a incendiilor, precum şi de evitare a exploziilor

3.2.1. Principalele măsuri de prevenire a incendiilor şi exploziilor la punctele de desfacere a buteliilor, constau din:

  • amplasarea acestora la distanţe de siguranţă şi ferite faţă de surse de foc;
  • asigurarea condiţiilor specifice de transport, manipulare şi stocare a buteliilor;
  • reducerea posibilităţilor de acces al persoanelor străine, iresponsabile, prin îngrădire şi închidere corespunzătoare;
  • acceptarea la punctele de desfacere numai a buteliilor fără scăpări de gaze (se controlează etanşeitatea, bucată cu bucată).

3.2.2. La exploatarea punctelor de desfacere a buteliilor se vor respecta, în principal, următoarele:

  • în interiorul punctelor de desfacere şi pe o distanţă de 3 m în jurul lor, se interzice depozitarea oricăror obiecte sau materiale, combustibile sau incombustibile (lemne, produse vegetale, textile, ambalaje, materiale diverse);
  • în interiorul punctelor de desfacere şi pe o distanţă de 10 m în jurul acestora, se interzice depozitarea buteliilor cu alte gaze (oxigen, acetilenă, amoniac) şi a unor ambalaje cu produse petroliere lichide (butoaie, canistre, bidoane); se exceptează stingătoarele cu CO2 şi praf din dotarea punctului;
  • se interzice fumatul şi efectuarea lucrărilor cu foc deschis la mai puţin de 10 m de punctul de desfacere;
  • se interzice distribuirea buteliilor pe timpul nopţii, dacă punctul de desfacere nu este prevăzut cu instalaţie de iluminat corespunzătoare;
  • se interzice orice intervenţie la butelii în centrul de desfacere, cum ar fi:
  • repararea robinetelor;
  • înlocuirea robinetelor;
  • transvazarea conţinutului buteliilor;
  • controlul încărcării buteliei prin deschiderea robinetului;
  • reparaţii la corpul sau fusta buteliei şi orice intervenţii care ar putea produce scântei;
    •
  • se interzice oprirea autovehiculelor şi desfăşurarea oricărei activităţi nespecifice la mai puţin de 5m de punctul de desfacere;

3.2.3. În cazul constatării unei scăpări de gaze (la descărcare, transport manual, stocare, distribuţie), se va proceda astfel:

  • se identifică butelia cu scăpări;
  • se strânge cu atenţie robinetul;
  • se strânge piuliţa din plastic înfundată.

Dacă scăparea a fost oprită şi butelia funcţionează normal, ea poate fi vândută; în caz contrar, butelia va fi scoasă din punctul de desfacere şi dusă într-o zonă deschisă, ventilată şi fără surse de foc, unde va fi supravegheată până la golirea completă.

3.2.4. În cazul aprinderii gazului de la o butelie, se va proceda astfel:

  • se dă alarma;
  • se încearcă oprirea sursei de scăpări;
  • se intervine cu stingătoarele din dotare cu CO2 şi praf pentru stingerea focului.

După stingerea focului se lasă butelia să se golească (ca şi în cazul scăpărilor neaprinse), având grijă ca gazele ieşite să nu se reaprindă sau să explodeze.

3.2.5. În cazul producerii unui incendiu în vecinătate, se procedează astfel:

  • se anunţă imediat pompierii;
  • se intervine pentru stingerea incendiului;
  • se stropesc buteliile cu apă;
  • se evacuează buteliile într-un loc ferit de radiaţiile termice ale incendiului.

Intervenţia la buteliile din punctul de desfacere se va efectua numai sub controlul proprietarului punctului de desfacere, sau a personalului său.

3.3. Instruirea personalului – diverse.

3.3.1. Exploatarea punctelor de desfacere a buteliilor se va realiza numai de persoane valide, de preferat care nu fumează şi instruite corespunzător.

Instruirea practică se va referi la operaţiunile ce trebuie efectuate la punctul de desfacere, la măsurile de prevenire şi stingere a incendiilor şi evitare a exploziilor, precum şi la măsurile de protecţia muncii.

3.3.2. Personalul de operare va fi dotat cu echipamentul de protecţie prevăzut de reglementările în vigoare.

3.3.3. La fiecare punct de desfacere a buteliilor se asigură:

  • fişe de instruire a personalului de operare angajat privind protecţia muncii şi prevenirea şi stingerea incendiilor.
  • Instrucţiuni specifice de operare şi desfacere.

[top]

4. POSTUTILIZARE

4.1. După încetarea activităţii unui punct de desfacere a buteliilor (evacuarea tuturor buteliilor pline şi goale), acesta poate fi mutat şi repus în funcţiune pe un alt amplasament implicând:

  • Demontarea îmbinărilor de legare la pământ;
  • Demontarea şuruburilor de fixare a şoproanelor sau rastelelor de fundaţii;
  • Demontarea şi recuperarea împrejmuirii în cazul când acesta există.

4.2. Terenul pe care a fost amplasat punctul de desfacere a buteliilor trebuie readus la starea iniţială şi trebuie să rămână curat.

4.3. Şoproanele sau rastele rezultate în urma dezafectării pot fi montate pe un alt amplasament, constituind un nou punct de desfacere, în condiţiile prevăzute de normativ, conform ciclului de utilizare, sau casate.

[top]

ANEXA 1

Figura 1 - ZONAREA “EX” A ŞOPROANELOR CU BUTELII

Figura 2 - ZONAREA “EX” A RASTELELOR CU BUTELII

Figura 3 - PARAPET (PARAVAN) DE PROTECŢIE

Figura 4 - AMPLASAREA RASTELELOR LÂNGĂ ZIDURI EXISTENTE

Figura 5 - RASTEL ACOPERIT PENTRU 20 DE BUTELII DE 12,5 kg

[top]

ANEXA 2

MARCAJE ŞI INDICATOARE

La punctele de desfacere a buteliilor se vor instala:

  • Indicatoare de interzicere – STAS 297/2
poz.5 – NU FOLOSI FOC DESCHIS!

poz.8 – FUMATUL INTERZIS!

  • Indicatoare de avertizare – STAS 297/2
poz.17 – PERICOL DE EXPLOZIE

– MATERIALE EXPLOZIVE

De asemenea se va marca vizibil:

  • “Gaze petroliere lichefiate”;
  • numele şi adresa proprietarului;
  • programul de lucru.

[top]

ANEXA 3

RISCURI ŞI PERICOLE POTENŢIALE DE INCENDIU ŞI EXPLOZIE

A3.1. GPL-ul scăpat din butelii poate produce incendii şi poate forma cu aerul amestecuri explozive. Pentru ca o explozie să se poată produce trebuie îndeplinite simultan următoarele condiţii:

  • gazele scăpate să formeze cu aerul un amestec exploziv, trebuie să se afle între limitele de explozie (inferioară şi superioară);
  • să existe o cantitate periculoasă de amestec gaze – aer (de minim dm3 în spaţii închise şi peste în aer liber);
  • să existe o sursă capabilă de aprindere.

Dacă una din aceste condiţii nu este îndeplinită, explozia nu se poate produce.

În afara limitelor inferioară şi superioară de explozie a amestecului de gaze se produce numai incendiu.

A3.2. Posibilitatea de a se produce un incendiu sau o explozie. Depinde în primul rând de existenţa amestecului gaze – aer de spaţii deschise şi peste în aer liber); deci de apariţia unor scăpări de gaze din butelie.

Scenariile posibile de apariţie a scăpărilor de gaze în atmosferă conduc, în principal, la următoarele situaţii:

  • manipularea buteliilor fără capacul de protecţie, care poate conduce la lovirea robinetului şi la apariţia unor scăpări de gaze;
  • lovirea, trântirea sau răsturnarea buteliilor în timpul manipulării sau stivuirii, poate conduce la distrugerea robinetului şi la apariţia unor scăpări mici de gaze;
  • lovirea, trântirea sau răsturnarea buteliilor în timpul manipulării sau stivuirii, poate conduce la distrugerea robinetului şi la scăpări periculoase de gaze (la buteliile cu limitator de debit şi în astfel de situaţii, cantitatea de gaze ce ies din butelie este limitată, golirea completă realizându-se în minimum 8 ore) şi eventual de lichid;
  • mărimea maximă a scăpărilor – golire aproape instantanee a buteliei – se poate produce numai în cazul expulzării (aruncării) robinetului sau al apariţiei unei fisuri sau crăpături în corpul buteliei.

Toate aceste scăpări reprezintă pericole potenţiale. În condiţiile de la A3.1., ele pot produce incendii sau explozii.

A3.3. Pericolul de incendiu sau explozie este definit ca raportul dintre pericolul potenţial şi măsurile de protecţie, respectiv:

Pericol de incendiu sau la explozie =

A3.4. Riscul de incendiu sau explozie este determinat de apariţia unor astfel de evenimente şi de consecinţele acestora, fiind defint ca produsul dintre frecvenţa evenimentelor şi consecinţele acestora respectiv:

Risc = (Frecvenţa evenimentelor) x (Consecinţele aşteptate)

Evaluarea mărimii riscului de incendiu sau de exployie, la punctele de desfacere a buteliilor, se efectueayă luând în considerare următorii factori principali:

  • accidente produse la robinetul buteliei, la îmbinarea lui în piesa de gât sau la corpul buteliei;
  • accidente datorită produsului - GPL - din butelie când tempera-tura depăşeşte 40oC;
  • erorile umane de manipulare;
  • lipsa de întreţinere şi a verificărilor periodice ISCIR;
  • cauze externe (inundaţii, cutremure, vandalisme, accidente auto etc);
  • nerespectarea măsurilor de siguranţă şi de prevenire;
  • erori la acţionarea în caz de scăpări importante de gaze;
  • mărimea pierderilor materiale ce se pot produce;
  • efectele asupra personalului de operare şi, eventual, a altor persoane.

Frecvenţa producerii unor astfel de evenimente se determină pe baze statistice înregistrate la obiective identice sau similare, de către specialişti autorizaţi.

[top]

ANEXA 4

REGLEMENTĂRI CONEXE

1. Norme generale de prevenire şi stingere a incendiilor, aprobate prin decretul nr.290/1997 şi ordinul comun MI-MLPAT 1994.
2. Norme tehnice de proiectare şi realizare a construcţiilor privind protecţia la acţiunea focului P 118.
3. Normativ pentru proiectarea şi executarea protecţiei împotriva trăsnetului, I 20.
4. Norme generale de protecţie a muncii 1996
5. Norme specifice de protecţie a muncii.
6. Prescripţii Tehnice ISCIR C3; C27.
7. STAS 297/1 şi 2 – Indicatoare de securitate (condiţii tehnice generale şi reprezentări).
8. STAS 66 – GPL – Gaz Petrolier Lichefiat.
9. STAS 12260.

[top]

ANEXA 5

INSTRUCŢIUNI PENTRU UTILIZAREA GAZULUI PETROLIER LICHEFIAT (ARAGAZULUI)

1. Transportul şi manipularea buteliilor

În timpul transportului, buteliile vor avea robinetul bine închis şi vor fi echipate cu piuliţa de siguranţă şi cu capacul de protecţie, care vor fi bine înşurubate.

În timpul transportului şi manipulării, buteliile nu vor fi apucate de robinet sau de regulatorul de presiune, ci numai de mânerul capacului de protecţie.

Sunt interzise transportul şi manipularea buteliilor de către copii sub 16 ani, de persoane invalide, iresponsanbile, în stare de ebrietate sau fără simţul mirosului.

Sunt interzise lovirea sau trântirea buteliilor.

Pe distanţe mici, transportul buteliilor se face cu cărucioare special construite. Este interzis transportul buteliilor cu biciclete sau motociclete.

2. Utilizarea buteliilor

Deoarece gazul petrolier lichefiat (G.P.L.) este aproximativ de două ori mai greu ca aerul, buteliile pot fi utilizate numai în încăperi de la parter sau etaje.

Încăperile ăn care se instalează butelii vor aavea cel puţin o fereastră spre exterior şi volumul minim de 10 m3, pentru fiecare butelie; bucătăriile, băile şi oficiile vor avea volumul minim de 7,5 m3, în cazul utilizării unei singure butelii.

Pentru uz casnic, este permisă utilizarea a maximum 2 butelii într-o încăpere. Pentru uz public şi uz industrial, este permisă utilizarea a maximum 6 butelii pe acelaşi etaj (palier) şi a maximum 3 butelii într-o încăpere.

Este interzis:

  • A utiliza butelii şi aparate de ardere în încăperi în care se doarme;
  • A utiliza butelii fără regulatoare de presiune, cu regulatoare desigilate, defecte sau reparate de unităţi care nu aparţin întreprinderii distribuitoare;
  • A utiliza butelii în altă poziţie decât în cea verticală;
  • A încălzi butelii cu apă caldă, cu abur sau cu flacără, pentru mărirea presiunii gazului din butelii, întrucât aceasta ar putea provoca explozia buteliilor;
  • A amplasa butelii lângă sursele de căldură sau sub acţiunea directă a razelor solare;
  • A spăla butelii în lichide corozive (sodă, leşie etc).

3. Montarea buteliilor

Se asigură uşa încăperii în care urmează a se monta butelia, în poziţia deschis şi se stinge orice sursă de foc, inclusiv ţigările.

Se transportă butelia la locul de montaj, se amplasează la o distanţă de 1m de aparatul de utilizare, se demontează capacul buteliei prin deşurubare spre stânga şi se verifică dacă robinetul buteliei este bine închis, prin învârtirea rozetei spre dreapta.

Se demontează piuliţa de siguranţă cu o cheie specială, prin deşurubare spre dreapta şi se verifică etanşeitatea robinetului la orificiul de ieşire a gazului, cu spumă de apă şi săpun.

Dacă se constată scăpări de gaze la robinetul buteliei, se montează la loc piuliţa de siguranţă şi capacul de protecţie, se scoate imediat butelia în aer liber (curte, balcon etc.) şi se aeriseşte încăperea prin deschiderea uşilor şi ferestrelor cel puţin 30 minute.

Se anunţă imediat întreprinderea distribuitoare pentru schimbarea buteliei defecte.

Este strict interzisă evacuarea gazului din butelie în încăperi, în curţi, lângă subsoluri sau surse de aprindere.

Dacă nu s-au constatat scăpări de gaze la robinetul buteliei, se va monta regulatorul de presiune, respectându-se cu stricteţe următoarele:

  • Se urmăreşte ca filetul racordului robinetului buteliei şi cel al piuliţei olandeze a regulatorului de presiune să fie în bună stare;
  • Se curăţă perfect eventualele resturi ale garniturii vechi;
  • Se aplică corect o ganitură inelară nouă;
  • Cu ajutorul unei chei mecanice fixe, se înşurubează spre stânga piuliţa olandeză a regulatorului de presiune, având grijă ca regulatorul să rămână cu capacul în sus, în poziţie orizontală;
  • Se verifică etanşeitatea îmbinării cu spumă de apă şi săpun.

Montarea incorectă a regulatorului de presiune poate provoca accidente grave

Este intezisă montarea regulatorului de presiune fără garnitură, cu garnitură improvizată, folosită sau defectă.

Garniturile inelare tip, din clingherit, se găsesc de vânzare la distribuitori sau la gestionarii centrelor de desfacere a buteliilor.

Regulatoarele de presiune defecte se vor schimba cu regulatoare reparate la depozitele şi centrele de desfacere din toată ţara.

Este interzisă demontarea pieselor regulatorului de presiune. Consumatorii sunt obligaţi a păstra eticheta de control aplicată pe butelie, până la golirea acesteia.

4. Verificarea etanşeităţii

La punerea în funcţiune a unei instalaţii de utilizare a GPL-ului, la schimbarea buteliei şi ori de câte ori se fac manipulări la vreunul din racorduri, se va verifica în mod obligatoriu etanşeitatea instalaţiei, cu spumă de apă şi săpun.

Este strict interzis a efectua verificarea etanşeităţii cu foc, aceasta putând conduce la grave accidente

În cazul livrării buteliei la domiciliul consumatorului, montarea ei şi verificarea etanşeităţii se vor executa de către personalul întreprinderii distribuitoare.

Dacă distribuitorul de aragaz nu execută verificarea etanşeităţii sau o execută în alte condiţii, consumatorul va anunţa depozitul sau centrul de desfacere, indicând numărul de serviciu de pe insinga distribuitorului.

Dacă la cererea sau refuzul consumatorului nu s-a montat butelia, acest lucru se va specifica pe contrapagina bonului de livrare, sub semnătura consumatorului.

În acest caz, precum şi în cazul când butelia nu a fost livrată la domiciliu, montarea ei şi verificarea etanşeităţii, cad în sarcina consumatorului.

În timpul verificării etanşeităţii, se vor controla:

  • locul de îmbinare a robinetului buteliei cu butelia;
  • loczul de ieşire a tijei rozetei din corpul robinetului;
  • ambele feţe ale piuliţei olandeze a regulatorului de presiune;
  • locul de îmbinare a racordurilor de intrare şi de ieşire cu corpul regulatorului de presiune;
  • corpul regulatorului de presiune;
  • capetele furtunului şi furtunul, pe toată suprafaţa lui;
  • locul de îmbinare a portfurtunului aparatului de utilizare cu aparatul;
  • toate îmbinările conductelor şi robinetele aparatului de utilizare.

Dacă în nici un punct nu s-au constatat scăpări de gaze, instalaţia se poate pune în funcţiune.

5. Înainte de aprinderea focului

Se controlează dacă robinetul buteliei şi robinetele aparatului de utilizare sunt închise.

În cazul când s-au uitat deschise robinetul buteliei şi robinetul aparatului de utilizare şi gazul s-a scurs în încăpere, se vor lua imediat următoarele măsuri:

  • se închid robinetul buteliei şi robinetul aparatului de utilizare, se deschid uşile şi ferestrele pentru aerisirea încăperii timp de 30 minute;
  • nu se vor aprinde chibrituri, brichete, nu se vor manevra întrerupătoarele electrice, sonerii, telefoane, lifturi, nu se va fuma şi nu se vor aduce surse de foc decât după aerisirea încăperii.

În cazul în care toate robinetele sunt închise, dar se simte totuşi mirosul caracteristic al gazului, se vor lua măsurile de mai sus şi se va anunţa întreprinderea distribuitoare (depozitul sau centrul de desfacere a buteliilor).

Se va verifica permanent starea furtunului de cauciuc; acesta nu trebuie să aibă dilatări la capete, crăpături, porozităţi sau îndoituri bruşte.

Furtunul de cauciuc, datorită îmbătrinirii, se va înlocui la 2 ani de la data fabricării.

Se va folosi numai furtun de cauciuc, STAS 3078, având lungimea de 1-1,1 m, pentru presiunile de 20 şi 30 mbar (~ 200 şi 300 mm H2O), sau furtun de cauciuc cu inserţii textile, STAS 263, având lungimea de 1-1,1 m, pentru presiunile mai mari de 30 mbar (~ 300 mm H2O).

Capetele furtunului se vor asigura cu coliere metalice, pentru a nu se desprinde în timpul funcţionării instalaţiei.

Este interzisă trecerea furtunului prin spatele cuptorului maşinii de gătit.

Este interzisă trecerea furtunului dintr-o încăpere în alta.

Este strict interzisă folosirea aparatelor de utilizare şi arzătoarelor fără robinet de manevră sau a celor nestandardizate (neomologate, neavizate).

Este interzisă depozitarea materialelor inflamabile lângă aparatul de utilizare, precum şi acoperirea mesei reşoului cu materiale care se pot aprinde.

Înainte de folosirea aparatelor de utilizare ce se racordează la coş, se controlează tirajul coşurilor.

6. La aprinderea focului şi în timpul funcţionării instalaţiei

Se deschide robinetul buteliei, rotind rozeta cu mâna o tură spre stânga.

Dacă rozeta robinetului este blocată, se renunţă la folosirea buteliei şi se anunţă întreprinderea distribuitoare, pentru înlocuirea buteliei defecte.

Dacă butelia nu debitează gaz, se procedează ca în aliniatul precedent.

În caz că robinetul buteliei funcţionează normal, se apropie aprinzătorul de arzător, apoi se deschide robinetul acestuia.

Este interzisă deschiderea robinetului înaintea apropierii aprinzătorului (din sârmă, cu azbest la capăt, muiat în petrol sau motorină).

Este interzisă utilizarea instalaţiei de aragaz nesupravegheată.

Dacă în timpul funcţionării se produc flăcări la robinetul buteliei, se închide imediat cu o cârpă umedă acest robinet şi se anunţă defecţiunea la întreprinderea distribuitoare.

7. La stingerea focului

După utilizare, se închide mai întâi robinetul buteliei şi numai după stingerea flăcării arzătoarelor se închid robinetele aparatului de utilizare.

8. Depozitarea buteliilor

În incinta unui consumator cu instalaţie de uz casnic, se poate depozita o singură butelie de rezervă, plină.

În interiorul clădirilor cu instalaţii de uz public sau de uz industrial, se pot depozita cel mult 2 butelii de rezervă, pline sau goale, pe acelaşi etaj (palier).

Încăperile în care se depozitează butelii trebuie să fie la nivelul sau deasupra solului, să aibă aerisire naturală organizată, cel puţin o fereastră spre exterior şi volumul minim de 7,5 m3; în încăperi nu vor exista aparate de utilizare sau butelii în funcţiune sau surse de încălzire cu flacără.

Buteliile de rezervă se vor depozita numai în poziţie verticală, cu robinetul închis şi având montate piuliţa de siguranţă şi capacul de protecţie.

Este interzisă depozitarea buteliilor de rezervă, pline sau goale, în încăperi în care se doarme, în băi, în W.C., în garaje, pe coridoare, în casa scării, în casa pivniţei, în apropierea surselor de căldură sau sub acţiunea directă a razelor solare, în încăperi cu mediu corosiv, exploziv sau cu pericol de incendiu.

9. Prescripţii finale

Instalaţii noi de utilizare a GPL-ului vor fi puse în funcţiune numai de către delegaţii întreprinderii distribuitoare.

Consumatorii sunt obligaţi să detecteze permanent, prin mirosire şi cu spumă de apă şi săpun, scăpările de gaze, pentru a preveni accidentele, şi să se semnaleze imediat întreprinderilor distribuitoare (depozitelor de aragaz sau centrelor de desfacere) defecţiunile constatate la butelii.

Estre intrzisă trecerea (transvazarea) gazului din butelia livrată de întreprinderea distribuitoare, în recipiente improvizate, butelii false etc.

Înainte de a cumpăra o butelie de ocazie, consumatorii vor cere avizul întreprinderii distribuitoare asupra stării ei tehnice.

La instalarea aparatelor de utilizare, se vor respecta instrucţiunile fabricii constructoare.

Aparatele vor fi păstrate în stare perfectă de curăţenie.

Pentru avariile sau accidentele survenite ca urmare a degradării buteliei se vor anunţa imediat întreprinderea distribuitoare şi unităţile teritoriale ISCIR (Inspecţia pentru cazane, recipiente sub presiune şi instalaţii de ridicat), pentru a lua parte la cercetări.

În cazul când s-au produs accidente, se vor anunţa şi organele Procuraturii, pentru cercetarea cauzelor care au produs accidentul.

Sunt interzise livrarea către consumatori a buteliilor cu termenul de valabilitate depăşit sau reţinerea de către consumatori a acestor butelii.

Întreprinderea distribuitoare are obligaţia de a verifica periodic starea tehnică a instalaţiilor de utilizare a gazului petrolier lichefiat.

Consumatorii sunt obligaţi să dea tot concursul personalului întreprinderii distribuitoare, la prezentare.

Acest personal va legitimat de către consumatori.

Este strict interzisă utilizarea GPL-ului ca mediu de pulverizare la diverse operaţii de vopsire.

Cei ce se fac vinovaţi de încălcarea prezentelor instrucţiuni vor fi sancţionaţi conform legii.

[top]


NORMATIV DE PROIECTARE, EXECUÞIE ªI EXPLOATARE PENTRU REÞELE TERMICE CU CONDUCTE PREIZOLATE

NORMATIV DE PROIECTARE, EXECUŢIE ŞI EXPLOATARE PENTRU REŢELE TERMICE CU CONDUCTE PREIZOLATE

Indicativ: NP 029-02
Înlocuieşte: NP 029-98

Cuprins

* OBIECT. DOMENIU DE APLICARE
* ALCĂTUIREA REŢELELOR DIN CONDUCTE PREIZOLATE - SISTEME CONSTRUCTIVE
* DATE DE BAZǍ PRIVIND PROIECTAREA REŢELEI TERMICE
* CALCULUL HIDRAULIC AL REŢELELOR TERMICE
* CALCULUL MECANIC AL REŢELELOR TERMICE
* CALCULUL ELEMENTELOR AUXILIARE ALE REŢELELOR
* ELEMENTE PRIVIND CALCULUL TERMOIZOLAŢIEI CONDUCTELOR ŞI ALE PIERDERILOR DE CĂLDURĂ ALE REŢELELOR TERMICE
* PROIECTAREA INSTALAŢIILOR ANEXE ALE REŢELELOR TERMICE
* EXECUTAREA REŢELELOR TERMICE
* EXPLOATAREA REŢELELOR TERMICE
* MĂSURI DE PREVENIRE ŞI STINGERE A INCENDIILOR
* PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII
* Anexa 1: REGLEMENTĂRI DE REFERINŢĂ
* Anexa 2: PRESCRIPŢII TEHNICE ISCIR
* Anexa 3: LISTA STANDARDELOR PRIVIND REGIMUL CHIMIC AL APEI ŞI ABURULUI
* Anexa 4: PROCES-VERBAL DE RECEPŢIE LA TERMINAREA LUCRĂRILOR
* Anexa 5: PROCES - VERBAL DE RECEPŢIE FINALǍ
* Anexa 6: CARTEA TEHNICĂ A CONSTRUCŢIEI. CENTRALIZATORUL
* Anexa 7: CARTEA TEHNICĂ A CONSTRUCŢIEI. FIŞA DE DATE SINTETICE
* Anexa 8: CARTEA TEHNICĂ A CONSTRUCŢIEI. JURNALUL EVENIMENTELOR
* Anexa 9: PROCES - VERBAL tip
* Anexa 10: PROCES - VERBAL tip
* Anexa 11: PROCES - VERBAL tip
* Anexa 12: PROCES - VERBAL tip
* Anexa 13: PROCES - VERBAL tip
* Anexa 14: REGISTRU DE EVIDENŢĂ A ACTIVITĂŢILOR DE CONTROL, VERIFICARE ŞI REVIZIE A INSTALAŢIILOR DE ÎNCĂLZIRE
* Anexa 15: REGISTRU DE EVIDENŢĂ A LUCRĂRILOR DE REPARAŢII ALE INSTALAŢIILOR DE ÎNCĂLZIRE
* Anexa 16: DIMENSINILE BLOCURILOR DE ANCORARE

1. OBIECT. DOMENIU DE APLICARE

1.1. Prevederile din prezenta reglementare se aplică la proiectarea, executarea şi exploatarea reţelelor termice din conducte preizolate termic montate în sol, utilizate la transportul agentului termic cu temperatura de maxim 140o C şi a apei calde de consum. La aplicarea Normativului trebuie să se respecte prevederile SR-EN 253.

1.2. Obiectul prezentului normativ îl constituie reţelele termice din conducte preizolate montate în sol (conducte rigide alcătuind un sistem legat şi conducte flexibile) şi constructiile aferente acestora fiind destinate transportului şi distribuţiei căldurii prin intermediul agentului termic. Reţelele termice se delimitează între operatorul de transport / distibuţie a energiei termice şi utilizatorii racordaţi la acestea conform precizărilor cuprinse în “Codul tehnic al reţelelor termice” emis de ANRE.

1.3. Lucrarea se adresează unităţilor care proiectează, execută şi exploatează reţele termice alcătuite din conducte preizolate montate direct în sol.

1.4. Nu fac obiectul prezentei lucrări reţelele termice montate aerian sau în canal termic.

1.5. Proiectarea şi execuţia reţelelor termice din conducte preizolate montate direct în sol trebuie să asigure cel puţin nivelurile minime de performanţă referitoare la cerinţele de calitate din prevederile legale în vigoare:

- rezistenţă şi stabilitate ;

- siguranţă în exploatare ;

- siguranţă la foc ;

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului ;

- izolarea termică, hidrofugă şi economia de energie ;

- protecţia împotriva zgomotului.

[top]

2. ALCĂTUIREA REŢELELOR DIN CONDUCTE PREIZOLATE - SISTEME CONSTRUCTIVE

Generalităţi

2.1. Conductele preizolate şi elementele auxiliare ale acestora la care se refera prezentul normativ sunt ansambluri compuse din:

  • conducta pentru transportul fluidului ;
  • termoizolaţia ;
  • mantaua de protecţie ;
  • sistemul de control, depistare şi localizare a avariilor .

Sistemul de control, depistare şi localizare a avariilor poate să lipsească din alcătuirea reţelelor cu conducte preizolate.

2.2. Sistemele constructive de conducte preizolate cuprinse în prezentul normativ sunt:

a) Sisteme de conducte rigide alcătuind un sistem legat - la care ansamblul format din conductă, termoizolaţie şi mantaua de protecţie se deplasează împreună în urma solicitărilor rezultate din dilatare - contractare.

b) Sistemul flexibil - la care ansamblul - ce alcătuieşte conducta preizolată permite un grad de flexibilitate ridicată faţă de sistemele rigide de conducte preizolate.

Materiale componente

2.3. Materialele care alcătuiesc conductele preizolate, corespunzător sistemelor constructive cuprinse în art. 2.2 sunt:

- conductele pentru transportul fluidelor , din :
  • oţel sau cupru - pentru sistemul rigid, legat;
  • polietilenă reticulară (PE-X) sau alte mase plastice, cupru sau oţel crom - nichel (INOX) ondulat - pentru sistemul flexibil.

Numărul conductelor protejate de aceeaşi manta de protecţie poate fi 1 sau 2.

- termoizolaţia, din :
  • poliuretan expandat - sistemul rigid;
  • polietilenă expandată - sistemul flexibil.
- mantaua de protecţie, din :
  • ţeavă din mase plastice lisă - sistem rigid;
  • ţeavă din mase plastice ondulată - sistem flexibil.

2.4. Sistemele de conducte preizolate rigide alcătuind un sistem legat, utilizate pentru reţele termice montate în sol vor avea materialele componente conform SR-EN 253 “Sisteme de conducte preizolate pentru reţele subterane de apă caldă”.

Termoizolaţia conductelor trebuie să corespundă STAS 12058/82.

2.5. Mantaua de protecţie trebuie să reziste la acţiunea agresivă a mediului şi să nu prezinte deformaţii permanente la variaţia de temperatură.

După încetarea solicitărilor, mantaua nu trebuie să prezinte cavităţi, crăpături, umflături sau alte defecte.

Elementele componente ale reţelelor termice din conducte preizolate

2.6 Conductele preizolate şi elementele auxiliare sunt subansambluri uzinate prefabricate care îmbinate între ele alcătuiesc un sistem etanş şi unitar de reţele termice.

2.7. Corespunzător diverselor tipuri de conducte elementele de legătură sunt fitinguri care se îmbină prin diverse sisteme, inclusiv sudarea.

2.8. Elementele de legătură sunt uzinate şi pot conţine inclusiv termoizolaţia şi mantaua de protecţie în caz contrar se vor realiza la locul de montaj.

Elementele componente principale

2.9. Subansamblurile principale care alcătuiesc reţelele din conducte preizolate sunt:

  • tronsoane de conducte ;
  • elemente de legătură ;
  • reazeme fixe ;
  • compensatori axiali ;
  • robinete (de sectorizare, golire, aerisire) ;
  • elemente auxiliare (manşoane, inele, perne etc.) ;
  • sistemul de control, depistare şi localizare a avariilor.

2.10. Zonele de îmbinare dintre conducte sau dintre acestea şi coturi, curbe, reducţii, ramificaţii, etc. se termoizolează local, realizându-se protecţia locală a termoizolaţiei, prin diverse procedee. Izolaţia hidrofugă a zonei poate fi completată local după caz cu benzi speciale termocontractibile.

2.11. Izolaţia locală se realizează în zona dintre ţeavă şi mantaua de protecţie.

Elemente pentru preluarea eforturilor provenite din dilatare

2.12. Eforturile provenite din dilatarea conductelor trebuiesc preluate prin sisteme de compensare a deplasărilor, cu excepţia conductelor preizolate elastice la care compensarea dilatărilor nu este necesară.

2.13. Compensarea dilataţiilor se face prin alegerea unui traseu al reţelei termice cu schimbări de direcţie (compensare naturală L sau Z) sau prin compensatori (axiali, în formă de U, sau înglobaţi) (fig.1, fig. 2, fig. 3).

2.14. Compensatori în formă de L, Z sau U alcătuiţi din curbe sau coturi şi porţiuni drepte de conducte.

2.15. Compensatorii axiali sunt subansambluri care cuprind elemente care permit o mişcare axială, rezultată în urma dilatărilor conductelor.

Compensatorii înglobaţi preiau tensiunile axiale de anumite valori datorate dilatării conductelor.

2.16. Sistemele de elemente de preluarea eforturilor provenite din dilatare sunt completate de reazeme fixe care sunt subansambluri prefabricate ce permit realizarea punctelor fixe ale reţelelor. Aceste reazeme fixe se înglobează la montaj în blocuri de beton.

2.17. Pernele de dilatare sunt destinate preluării deplasărilor în zona coturilor sau ramificaţiilor sau oricăror elemente proeminente.

Elemente auxiliare

2.18. Principalele elemente auxiliare ale reţelelor din conducte preizolate sunt:

  • manşoanele de protecţie pentru izolaţii locale - care realizează etanşarea între elementele componente ale reţelei prin diverse metode (termocontracţie, etanşare mecanică, electrocontracţie, benzi termocontractibile, etc.);
  • manşoane de protecţie de capăt de reţea;
  • robineţi de sectorizare, de regulă preizolaţi - racordaţi la conducte prin sudură sau brazare; robineţii de sectorizare pot fi asociaţi împreună cu robineţii de golire sau aerisire alcătuind un subansamblu;
  • inele de etanşare la trecerea prin pereţi;
  • perne din poliuretan pentru pozarea conductelor montate în şanţ;
  • perne de dilatare.

Sistemul de control, depistare şi localizare a avariilor

2.19. Reţele din conducte preizolare rigide se prevǎd cu sisteme de control, depistare şi localizare a avariilor.

2.20. Sistemul de control, depistare şi localizare a avariilor este alcǎtuit din conductori electrici, însoţitori ai conductelor preizolate, înglobaţi în termoizolaţia conductelor şi aparate de mǎsurǎ şi avertizare. Întreg sistemul formeazǎ un circuit electric.

2.21. Sistemul de control se utilizeazǎ pentru depistarea scurgerilor de fluid sau a deteriorǎrii mantalei de protecţie; în timpul montajului odatǎ cu executarea probelor de etanşeitate, se determinǎ şi eventualele localizǎri ale avariei, înainte de astuparea şanţului în care sunt montate conductele.

2.22. Depistarea avariilor se bazeazǎ pe modificarea caracteristicilor dielectrice ale termoizolaţiei în prezenţa apei care provine din fisurarea ţevilor sau a mantalei de protecţie.

2.23. Depistarea avariilor şi a pierderilor de fluid se realizeazǎ cu aparaturǎ mobilǎ sau fixǎ, racordatǎ la firele de control înglobate în termoizolaţie.

2.24. Aparatura mobilǎ este utilizatǎ în special pentru depistarea avariilor în faza de montaj.

2.25. Aparatura fixǎ este utilizatǎ pentru supravegherea permanentǎ a reţelei în timpul exploatǎrii.

2.26. Aceastǎ aparaturǎ are diverse grade de complexitate şi realizeazǎ o serie de funcţii, inclusiv alarmare, înmagazinare de date, supravegherea mai multor ramuri de reţea, monitorizarea reţelei termice şi cuplarea la un system de telegestiune central etc.

2.27. Sistemele de control pot cuprinde (corespunzǎtor complexitǎţii cerute) :

  • aparat local de supraveghere – semnalizare ;
  • aparat central de supraveghere – semnalizare ;
  • alimentator electric ;
  • amplificator .

Construcţiile aferente reţelelor termice

2.28. Pentru asigurarea funcţionǎrii reţelelor termice acestea se prevǎd cu o serie de construcţii şi amenajǎri constructive dupǎ cum urmeazǎ :

2.29. Cǎminele pentru armǎturi, sistemele de contorizare şi prizele pentru sistemul de control, depistare şi localizare a avariilor se prevǎd cu capace de acces asigurate contra efracţiei sau accesului persoanelor neautorizate .

2.30. Se recomandǎ ca armǎturile prevǎzute pe mai multe conducte în nodurile reţelei sǎ fie montate, pe cât posibil, grupat în acelaşi cǎmin.

2.31. Cǎminele se executǎ conform STAS 6002, 5087 şi 2448; se pot utilize cǎmine prefabricate, inclusiv din mase plastice livrate de firme specializate.

2.32. Dimensiunile cǎminelor vor fi astfel alese încât sǎ fie posibil accesul în vederea efectuǎrii manevrelor necesare ale armǎturilor.

2.33. Alegerea dimensiunilor interioare ale cǎminelor se va face ţinând seama de urmǎtoarele distanţe minime :

  • distanţele minime între flanşele armǎturilor sau între mantalele de protecţie vor fi de 150 mm, pentru diametre pânǎ la 500 mm şi de 300 mm, pentru diametre peste 500 mm ;
  • distanţa între marginea flanşei sau marginea mantalei de protecţie a termoizolaţiei vanei şi peretele lateral al cǎminului va fi de minimum 300 mm, pentru armǎturi cu diametrul pânǎ la 500 mm şi minimum 500 mm, pentru armǎturi cu diametrul peste 500 mm.

2.34. Înǎlţimea minimǎ a cǎminului este determinatǎ de adâncimea de pozare a conductelor; se asigurǎ un spaţiu liber de 300 mm între flanşa cu diametrul maxim a armǎturii şi radier şi 400 mm faţǎ de capacul cǎminului.

Înǎlţimea minimǎ a cǎminului vizitabil va fi de 1,80 m.

2.35. Pentru cǎminele de contoare în care se monteazǎ filter de impuritǎţi, se are în vedere asigurarea posibilitǎţii scoaterii elementului filtrant în vederea curǎţirii.

2.36. Cǎminele se prevǎd cu başe pentru colectarea apei cu posibilitatea de evacuare a apei colectate (legare la canalizare sau pompare). Trecerile conductelor prin pereţii cǎminului sau intrǎrile în subsolurile tehnice ale clǎdirilor, se etanşeazǎ cu inele de etanşare sau alte elemente specifice.

2.37. Dimensiunile cǎminelor pentru sistemele de contorizare sunt standardizate. Pentru realizarea acestora se recomandǎ lucrarea SC 001/1996 “Soluţii cadru pentru montarea contoarelor la instalaţii sanitare şi de încǎlzire din clǎdiri existente”.

2.38. Punctele fixe ale reţelelor termice se înglobeazǎ în blocuri de beton armat.

Sistemul dispecer al reţelelor termice

2.39. Pentru conducerea şi supravegherea funcţionǎrii sistemelor care alcǎtuiesc reţele termice, acestea sunt dotate cu sisteme de mǎsurǎ, comandǎ şi semnalizare ladistanţǎ a principalilor parametrii funcţionali, prevǎzuţi la dispecerul reţelei. Aceasta are sarcina sǎ asigure echilibrul între producerea şi utilizarea energiei termice în condiţii de siguranţǎ, economicitate şi protecţie a mediului.

2.40. În acest scop reţelele termice se doteazǎ cu :

- aparate de semnalizare pentru :

  • monitorizare parametric ;

  • antiefracţie ;

  • poziţia închis – deschis a capacelor cǎminelor ;

  • nivelul apei din cǎmine de vane sau de drenare ;

- aparate de mǎsurǎ şi control pentru temperaturǎ, presiune, debit şi eventual duritatea apei, plasate la plecǎrile din centralǎ sau punctual termic. De la caz la caz se pot determina parametrii şi în alte puncte semnificative ale reţelei: noduri de reţea, cǎmine de vane, racordurile la consumatori importanţi ;

- aparatura de comandǎ pentru :

  • vanele şi sisteme de reglare ale debitelor ;
  • pompele de evacuare a apei din cǎminele de vane .

2.41. Transmiterea datelor la distanţǎ se face prin sisteme de telecontrol şi telesupraveghere, iar comenzile sunt effectuate prin sisteme de telecomandǎ şi culegerea datelor; optimizarea, reglarea şi programarea funcţionǎrii reţelelor se fac utilizând sisteme de calcul automat, completate de sisteme de telecomunicaţii.

[top]

3. DATE DE BAZǍ PRIVIND PROIECTAREA REŢELEI TERMICE

Generalitǎţi

3.1. Datele de bază necesare proiectării se stabilesc pe baza reglementărilor specifice după cum urmează:

  • pentru încălzire conform SR 1907, normativului I 13 “Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală” şi PE 207/80 “Normativ de proiectarea şi executarea reţelelor de termoficare”;
  • pentru ventilare şi climatizare conform normativului I 5 “Normativ privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare”;
  • pentru alimentarea cu apă caldă de consum SR 1478 şi Normativului I 9 “Normativ pentru proiectarea şi executarea instalaţiilor sanitare”;
  • Normativ privind proiectarea şi execuţia sistemelor centralizate de alimentare cu energie termicǎ (reţele şi puncte termice), NP 058-02;
  • Normativ privind exploatarea sistemelor centralizate de alimentare cu energie termicǎ (reţele şi puncte termice), NP 059-02;
  • “Normativ pentru proiectare şi execuţie a reţelelor de termoficare” PE 207.

3.2. Stabilirea debitelor de calcul se face pe baza prevederilor din tema de proiectare care trebuie să conţină necesarul de căldură pe procese, parametrii agentului termic şi schema de racordare, ţinând seama de eventuala extindere a reţelei termice.

3.3. Pentru proiectele de reabilitare a reţelelor termice existente, datele de temă se reactualizează corespunzător condiţiilor concrete din teren.

3.4. Parametrii agenţilor termici şi apei calde de consum utilizaţi la reţelele termice din conducte preizolate se vor înscrie în valorile indicate în SR-EN 253, agrementele tehnice sau certificatele de calitate ale conductelor utilizate. Depăşirea acestor valori conduce la scurtarea duratei de exploatare normate a reţelei termice.

Condiţii generale de proiectare

3.5. Proiectele pentru reţele termice cu conducte preizolate se realizează pe baza unei teme de proiectare furnizată de către beneficiarul lucrării.

3.6. Tema de proiectare poate fi înlocuită de un caiet de sarcini care să conţină in extenso cerinţele de realizare a reţelei termice.

3.7.Tema de proiectare sau caietul de sarcini trebuie să conţină obligatoriu:

- Date de identificare a obiectului de investiţie:

  • denumire;
  • amplasament;
  • beneficiar.
- Sursa de finanţare.

- Situaţia juridică a terenului.

- Situaţia existentă a terenului care cuprinde traseul reţelei termice.

- Fazele de proiectare solicitate.

- Date tehnice ale investiţiei:

  • consumatori deserviţi, inclusiv consumatori prognozaţi pentru extindere;
  • trasee de reţele termice;
  • agentul termic;
  • modul de gestionare al reţelei termice;
  • gradul de complexitate;
  • dotarea cu sisteme de control.
- Specificaţii asupra sistemului de conducte preizolate cerut.

La temă se anexează după caz şi planuri de situaţie sau se solicită ridicări topometrice.

3.9. Proiectele se realizează pe bază de contracte întocmite pe baza legislaţiei în vigoare.

3.10. Contractul trebuie să cuprindă specificarea fazelor de proiectare a cărui obiect este şi să conţină anexată tema de proiectare.

3.11. Proiectele pentru reţelele termice cu conducte preizolate se întocmesc pe faze de proiectare. Fiecare fază de proiectare trebuie să conţină, în conformitate cu legile în vigoare, următoarele:

Certificatul de Urbanism şi Autorizaţia de Construire

3.12. Autorizaţia de Construire se emite în temeiul şi cu respectarea prevederilor Certificatului de Urbanism, avizate şi aprobate conform Legii 453/2001 pentru modificarea şi completarea Legii nr.50/1991 privind autorizarea lucrărilor de construcţii.

Studiu de prefezabilitate şi studiul de fezabilitate

3.13. Studiile de prefezabilitate şi fezabilitate se întocmesc în conformitate cu conţinutul cadru al acestora din Ordinul Ministrului Finanţelor Publice nr.1013/6.VI.2001 şi al Ministrului Lucrărilor Publice, Transporturilor şi Locuinţei nr.873 din 12.VI.2001 privind aprobarea structurii, conţinutului şi modului de utilizare a documentaţiei standard pentru elaborarea şi prezentarea ofertei pentru achiziţia publică de servicii, dat în baza Ordonanţei de Urgenţă a Guvernului nr.60/2001.

Proiectul tehnic

3.14. Proiectul tehnic se elaborează pe baza Studiului de fezabilitate şi a Autorizaţiei de Construire aprobate, prin care au fost stabilite elementele şi soluţiile principale ale lucrării şi au fost obţinute toate avizele, acordurile şi aprobările necesare execuţiei lucrării, în conformitate cu Certificatul de Urbanism şi cu prevederile legale.

3.15. Proiectul tehnic se verifică de specialiştii atestaţi de Ministerul Lucrărilor Publice, Transporturilor şi Locuinţei, conform prevederilor Regulamentului aprobat prin HG nr.925/1995 şi Îndrumătorului aprobat prin Ordinul MLPTL nr.77/N/din 28.10.1996.

3.16. Proiectele tehnice pentru reţelele termice trebuie să conţină:

A. Părţile scrise

  • Memoriu tehnic de specialitate şi breviar de calcul
  • Caietele de sarcini
  • Listele de cantităţi de lucrări pe capitole de lucrări
  • Listele cu cantităţile de echipamente (inclusiv dotările)
  • Specificaţii tehnice
  • Grafic de realizare a lucrărilor de specialitate.

B. Părţile desenate

  • Schema termomecanică a reţelei termice
  • Planul reţelei termice
  • Schema reţelei termice
  • Schema sistemului de supraveghere al reţelei

Se recomandă ca faza Proiect termic să conţină şi profilul longitudinal al reţelei.

3.17. Memoriul tehnic conţine descrierea lucrărilor şi a soluţiilor tehnice adoptate, cu referiri la regimurile de funcţionare, termice şi hidraulice ale reţelei termice.

Caietele de sarcini

3.18. Caietele de sarcini se întocmesc pe specialităţi şi trebuie să conţină descrierea soluţiilor tehnice şi a tehnologiilor de execuţie folosite, caracteristicile şi calităţile materialelor utilizate, modalităţile de montaj, ordinea de execuţie a lucrărilor.

3.19. Caietele de sarcini trebuie să conţină: instrucţiuni privind verificarea şi punerea în funcţiune, instrucţiuni de exploatare, cât şi instrucţiuni de tehnica securităţii muncii.

Listele cu cantităţile de lucrări pe categorii de lucrări

3.20. Listele cu cantităţi de lucrări conţin toate categoriile de lucrări pe specialităţi pentru realizarea investiţiei, acestea stau la baza stabilirii costurilor lucrărilor la licitarea acestora de către executanţi.

Listele cu cantităţile de echipamente

3.21. Listele cu cantităţi de echipamente conţin toate echipamentele (aparate) şi dotările care intră în componenţa reţelei termic.

Specificaţii tehnice

3.22. Specificaţiile tehnice se întocmesc pentru fiecare echipament cuprins în listele cu cantităţi de echipamente.

Acestea trebuie să conţină caracteristicile, performanţele şi parametrii echipamentelor cu referiri la condiţiile de mediu de lucru şi de montaj, grade de protecţie, dimensiuni maxime admise, domenii de variaţie a parametrilor controlaţi etc.

Detalii de execuţie

3.23. Detaliile de execuţie se elaborează după organizarea licitaţiilor de către beneficiar şi după stabilirea executantului şi a furnitorilor (producătorilor) elementelor ce alcătuiesc reţelele termice.

3.24. Proiectul, la faza Detalii de execuţie, trebuie să conţină cel puţin:

A. Părţile scrise

  • Memoriu tehnic

B. Părţile desenate

  • Schema termomecanică ;
  • Planul reţelei termice ;
  • Profilul longitudinal ;
  • Plan coordonator în care se figurează intersecţii cu alte reţele şi legăturile cu alte reţele (electrice, de canalizare, apă etc.) ;
  • Schema sistemului de supraveghere al reţelei ;
  • Planul sistemului de supraveghere al reţelei ;
  • Planurile celorlalte instalaţii anexe (electrice, sanitare, de canalizare etc.) ;
  • Secţiuni şi detalii de execuţie .

Configuraţia şi traseele reţelelor termice

3.25. Stabilirea configuraţiei reţelelor termice se face pentru a asigura funcţionalitatea reţelei având în vedere realizarea unor soluţii economice (trasee scurte) ţinând seama de eventuala extindere în perspectivă.

3.26. La stabilirea traseului se au în vedere şi celelalte trasee de instalaţii subterane existente avându-se grijă să rezulte un număr cât mai mic de intersecţii cu acestea.

3.27. Se realizează un număr cât mai mic de traversări de drumuri, căi ferate, canale sau alte construcţii edilitare, intersecţiile cu acestea vor fi de regulă perpendiculare.

3.28. Configuraţia traseelor reţelelor termice trebuie să fie astfel aleasa încât să se realizeze compensarea naturală a dilatărilor.

3.29. Pozarea reţelelor termice se face de preferinţă în spaţii verzi. Pozarea în zona carosabilă se face numai dacă pozarea în spaţiile verzi nu este posibilă.

3.30. Se evită tranzitarea subsolurilor blocurilor cu reţele termice care alimentează alte clădiri.

3.31. Ramificaţiile din reţele termice se fac de preferinţă perpendicular pe conducta principală (ţinând seama de art. 5.23 şi 5.24), evitându-se pe cât posibil traversări de zone carosabile sau intersecţia cu alte reţele subterane.

Nu se prevăd ramificaţii sub căile ferate sau de tramvai. Conductele se pozează în afara zonei de protecţie a căii ferate.

Adâncimi de pozare şi distanţe faţă de alte reţele

Adâncimi minime de pozare

3.32. Adâncimile de pozare minime recomandate, măsurate de la partea superioară a mantalei conductelor de protecţie până la suprafaţa solului sau carosabilului sunt:

- 0,60 m - pentru pozare în spaţiul verde, cu luarea unor măsuri de protecţie conform recomandărilor furnizorilor

- pentru pozare în zona carosabilă:

  • 0,4 m pentru diametre exterioare - Dn 50-125 ;
  • 0,5 m - Dn 150-200 ;
  • 0,6 m - Dn 200-350 ;
  • 0,7 m - Dn 400.

3.33. Pentru adâncimi de montaj mai mici decât adâncimea de îngheţ, se asigură circulaţia permanentă a apei în conducte, iar în caz de oprire accidentală a circulaţiei apei se efectuează golirea conductei.

Distanţe minime de pozare

3.34. Distanţele minime ale conductelor faţă de peretele săpăturii sau între nu se normează; ele trebuie să permită montajul în condiţii optime a conductelor şi sistemelor de îmbinare.

3.35. Se recomandă următoarele distanţe minime de montaj pentru conductele rigide (tab.1).

Tabelul 1

Diametrul exterior al conductei (mm) | Distanţe minime orizontale între mantalele conductelor (mm) | Distanţe faţă de peretele săpăturii (mm) | Distanţe faţă de partea inferioară a săpăturii (mm)
£ 200 | 150 | 150 | 100
200-400 | 250-300
> 400 | 400 |  | 150

3.36. Distanţele de montaj recomandate pentru conducte flexibile sunt următoarele:

  • distanţa faţă de peretele săpăturii 150 mm;
  • distanţa între mantalele conductelor 100 mm;
  • distanţa faţă de partea inferioară a şanţului 100 mm.

3.37. În situaţia în care spaţiul disponibil nu permite montarea alăturată a conductelor flexibile, se admite montarea suprapusă, ţinând seama de distanţele recomandate în art.3.36.

3.38. Distanţa minimă faţă de peretele săpăturii în zonele de preluare a dilatărilor din vecinătatea coturilor care se calculează conform art.5.33. În zona coturilor distanţele dintre conducte va fi în funcţie de grosimea stratului necesar de perne de dilataţie.

3.39. Pentru diametre de conducte mai mari de 400 mm se recomandă efectuarea unui calcul privind rezistenţa la compresiune a conductelor ţinând seama de EN 253.

Adâncimi maxime de pozare

3.40. Adâncimile maxime de pozare se calculează astfel încât eforturile datorate straturilor de acoperire (pământ, nisip etc.) să nu depăşească valoarea maximă admisibilă (determinată conform EN 253).

3.41. Adâncimea maximă de pozare depinde locul de îngropare a conductei, greutatea solului, umiditatea acestuia, condiţiile de trafic sau circulaţie etc.

3.42. Pentru condiţii medii de montare în spaţii verzi adâncimile maxime de montare admise sunt cuprinse între 1,2 m pentru conductele de diametru mic şi 3,5 m pentru conductele cu diametre exterioare peste 1000 mm.

3.43. Amplasarea reţelelor termice în terenuri macroporice sau sensibile la înmuiere se va face ţinând seama de prescripţiile din normativul P7 “Normativ pentru proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la înmuiere cu următoarele percizări:

  • Conductele preizolate montate pe trasee noi se vor monta direct în sol la distanţă de min.3 m între mantaua de protecţie şi fundaţiile clădirilor.

Pentru distanţe impuse mai mici, conductele preizolate vor fi montate în canale de protecţie executate monolit.

  • Legătura dintre reţele exterioare şi conductele din clădire se va realiza astfel încât să permită preluarea unor tasări diferenţiate; conductele se montează în canale de protecţie cu panta în direcţia opusă clădirii.

3.44. Conductele preizolate care înlocuiesc reţelele termice existente se montează de regulă în canale termice existente.

Dacă gabaritul acestora depăşeşte spaţiul disponibil în canalul termic, o parte din conducte pot fi montate îngropate în sol lângă canal, după demolarea pereţilor canalului opus clădirii.

3.45. Montajul conductelor preizolate în canalele termice existente se execută după înlăturarea suporţilor şi a elementelor constructive care pot distruge mantaua de protecţie a conductelor.

3.46. Reţelele alcătuite din conducte preizolate se amplasează sub conductele de gaze, luându-se măsuri de evacuare a eventualelor scăpări de gaze ţinând seama de indicaţiile cuprinse în normativele: I6 “Normativ pentru proiectarea şi executarea sistemelor de alimentare cu de gaze naturale”, I 6 PE “Normativ experimental pentru proiectarea şi executarea sistemelor de distribuţie gaze naturasle cu conducte de polietilenă” .

3.47. Reţelele termice se amplasează de preferinţă deasupra reţelelor de canalizare sau apă şi sub reţelele de telecomunicaţii sau cabluri electrice.

Încrucişările între reţelele subterane se fac de regulă sub unghiuri de 75o-90o.

3.48. Distanţele minime faţă de traseele altor instalaţii sau faţă de construcţii vor fi cele indicate în tab.2.

Distanţe minime de la suprafaţa exterioară a mantalei de protecţie la elemente de construcţii sau alte reţele

Tabelul 2

Elementul de referinţă | Distanţă minimă (m)
 | în plan vertical | în plan orizontal
Şina de tramvai | - | 1,2
Cabluri electrice sau telefonice H < 1,50 m H > 1,50 m | 0,2 | 0,50 0,60
Conducta de gaze de presiune joasă, intermediară sau redusă | - | 0,60
Idem medie | - | 0,60
* Fundaţie de clădire teren normal teren sensibil la umezire | - | 0,60 3,00
Conducte de canalizare | - | 0,60
* Distanţele indicate se aplică cu condiţia asigurării stabilităţii construcţiei. Pentru conducte de gaze din polietilenă se aplică prevederile normatibului I 6/PE.

3.49. Conductele preizolate se montează într-un strat de nisip cu granulaţia 0,5 - 4 mm, strat care va depăşi cu min.10 cm partea superioară a mantalei de protecţie a conductei cu cel mai mare diametru.

[top]

4. CALCULUL HIDRAULIC AL REŢELELOR TERMICE

Condiţii de calcul

4.1. Dimensionarea hidraulică a conductelor se face în funcţie de situaţia dată astfel:

  • în funcţie de presiunea disponibilă având în vedere utilizarea integrală a energiei disponibile;
  • pe baza unui calcul de optimizare ţinând seama de cheltuielile de investiţie şi cheltuielile de exploatare în acest caz rezultând presiunea necesară în sistem.

4.2. Indiferent de situaţia dată, ramurile care alcătuiesc reţeaua termică vor fi echilibrate hidraulic prin:

  • adoptarea unei scheme de distribuţie adecvată
  • dimensionarea conductelor
  • introducerea unor rezistenţe hidraulice locale: diafragme, organe de reglare, regulatoare de presiune etc.
  • utilizarea unor pompe pentru ridicarea presiunii pe anumite porţiuni ale reţelei.

4.3. Presiunile disponibile excedentare în punctele semnificative ale reţelei sunt determinate prin calcul.

4.4. Reţeaua termică trebuie concepută încât scoaterea din funcţiune a unor ramuri să nu afecteze ceilalţi consumatori sau să se prevadă componente de reglare capabile să corecteze efectele defavorabile ale unor perturbări semnificative. Reţeaua trebuie să fie alcătuită încât să poată fi efectuată contorizarea energiei termice la fiecare consumator.

4.5. Racordarea reţelelor termice la mai multe surse şi în special la surse neconvenţionale (surse energetice secundare, surse geotermale etc.), se face avându-se în vedere compatibilitatea dintre parametrii agenţilor termici furnizaţi de aceste surse (presiune, temperatură, calitatea agentului termic etc.) şi parametrii reţelei termice deservite.

Schemele şi configuraţia reţelelor

4.6. Stabilirea configuraţiei reţelelor se va face astfel încât să se asigure transportul energiei termice în condiţii cantitative şi calitative cerute, ţinând seama de gradul de siguranţă necesar; se au în vedere posibilităţile de extindere ale reţelei ţinând seama de perspectivele de sistematizare ale zonei deservite.

4.7. Schema reţelei este adoptată în funcţie de natura agentului termic, poziţia şi mărimea consumatorilor, gradul de siguranţă impus, precum şi criterii de ordin economic.

4.8. Tipurile de scheme de distribuţie practicate sunt:

  • distribuţie ramificată (radială)
  • distribuţie inelară
  • distribuţie mixtă

4.9. Pentru reţelele termice alimentate dintr-o singură sursă, se recomandă adoptarea schemelor radiale cu conexiuni între ramuri.

4.10. În cazul unor reţele ce alimentează consumatori importanţi care necesită un grad de asigurare mare, se realizează legături de conexiune între ramurile principale.

4.11. Pentru reţelele termice alimentate din mai multe surse, se adoptă scheme care să permită alimentarea unor zone de reţea de la câte o sursă, dar şi posibilitatea interconectării surselor în vederea sporirii siguranţei în funcţionare.

Stabilirea schemei de calcul hidraulic

4.12. Pe baza configuraţiei reale a reţelei termice se trasează schema de calcul hidraulic.

4.13. Pentru fiecare tronson din schemă se specifică:

  • debitele de apă necesară transportării debitului de căldură
  • lungimea tronsonului
  • numărul şi tipul pieselor speciale (rezistenţele locale)

4.14. Se specifică în dreptul fiecărui consumator necesarul orar de căldură al acestuia şi debitul de apă corespunzător.

4.15. Stabilirea schemei de calcul ţine seama de tipul consumatorului şi modul de racordare al acestuia la reţea.

Calculul hidraulic de dimensionare

4.16. Prin calculul hidraulic de dimensionare se stabilesc diametrele conductelor şi pierderile de sarcină corespunzător debitelor de fluid vehiculat şi a vitezelor de circulaţie a apei.

4.17. Viteza apei în conducte nu va depăşi 4,50 m/s.

4.18. Vitezele recomandate pentru circulaţia apei în conductele reţelelor care nu au presiune disponibilă impusă sunt indicate în tab.3:

Viteze recomandate pentru circulaţia apei în conducte (m/s).

Tabelul 3

Diametrul nominal al conductei (ţoli) sau (mm) | Reţele termice pentru (m/s)
 | încălzire | apă caldă de consum
1 | 0,4¸ 0,7 | 0,6¸ 1
1 1/4 | 0,5¸ 0,75 | 0,7¸ 1,1
2 | 0,55¸ 1,00 | 0,8¸ 1,3
3” | 0,55¸ 1,10 | 1¸ 1,4
80¸ 100 | 0,70¸ 1,15 | 1,1¸ 1,6
100¸ 125 | 0,90¸ 1,35 | 1,1¸ 1,8
125¸ 150 | 1,20¸ 1,70 | 1,2¸ 1,9
150¸ 200 | 1,40¸ 2,00 |
200¸ 250 | 1,50¸ 2,10 |
250¸ 350 | 1,70¸ 2,40 |
350¸ 500 | 2,10¸ 2,80 |
peste 500 | 2,40¸ 3,00 |

4.19. Calculele hidraulice de dimensionare se efectuează analitic, grafo-analitic, manual sau cu programe de calcul specifice.

4.20. În urma efectuării calculelor hidraulice rezultă diametrul conductei şi se determină pierderile totale de sarcină în conducte (formate din suma pierderilor de sarcină liniare şi locale).

4.21. La determinarea pierderilor de sarcină, se are în vedere adaptarea corectă a coeficienţilor de pierderi liniare şi locale şi a relaţiei de calcul ţinând cont de:

  • natura materialului (oţel, cupru, mase plastice etc.) ;
  • durata de exploatare (conducte noi, conducte utilizate) ;
  • tipul şi caracteristicile rezistenţelor locale ;
  • parametrii agentului termic ;
  • regimul de curgere.

Calculul hidraulic de verificare

4.22. Calculul hidraulic de verificare se efectuează în următoarele situaţii:

  • determinarea capacităţii de transport a unei reţele existente
  • reechilibrarea reţelelor termice existente la care apar modificări faţă de situaţia proiectată
  • verificarea parametrilor reţelei într-o etapă intermediară de dezvoltare
  • verificarea funcţionării reţelei în caz de avarie

4.23. În scopul evidenţierii presiunilor în punctele seminificative ale reţelei şi amplasării dispozitivelor de corectare a presiunilor (diafragme de reglare, robinete de reglare etc.) şi pentru determinarea presiunii necesare la sursa termică se trasează graficul piezometrică al reţelei.

4.24. La proiectarea reţelelor termice pentru încălzire se recomandă următoarele:

  • presiunea din conducta de întoarcere din instalaţiile interioare să fie mai mare decât înălţimea hidrostatică a acestora, în scopul evitării golirii;
  • presiunea din conducta de ducere să nu depăşească presiunea admisibilă în instalaţia interioară;
  • presiunea agentului termic pe conductă de întoarcere la sursa termică trebuie menţinută între valorile maxime şi minime admisibile, în vederea realizării stabilităţii sistemului;
  • presiunea disponibilă la racordurile consumatorilor la reţea trebuie să fie cel puţin egală cu pierderile de presiune în instalaţia interioară. Pentru presiuni mai mari se utilizează dispozitive de reducerea presiunilor suplimentare, efectuându-se echilibrarea ramurilor.

4.25. Pentru consumatorii existenţi care se racordează la o reţea termică nouă, se fac obligatoriu măsuratori privind pierderile de sarcină în instalaţiile interioare ale acestora. Pierderile de sarcină măsurate constituie date de temă pentru proiectarea reţelei termice. Măsurătorile sunt necesare având în vedere că nu pot fi luate ca bază de calcul pierderile de sarcină indicate în proiectul iniţial, de regulă acestea mărindu-se în timp.

[top]

5. CALCULUL MECANIC AL REŢELELOR TERMICE

5.1. Calculul mecanic al reţelelor termice din conducte preizolate se face pentru un sistem legat, conductele fiind montate în sol.

Generalităţi

5.2. Ansamblul format din conducta pentru transportul fluidului, termoizolaţia şi mantaua de protecţie alcătuiesc un sistem legat.

5.3. După montarea conductelor preizolate în sol, în timpul exploatării reţelei termice, deplasarea conductelor datorită dilatărilor, este frânată de către forţele de frecare care apar pe suprafaţa exterioară a mantalei de protecţie.

Ca urmare, apar forţe axiale de compresiune sau întindere care se transmit conductei pentru transportul fluidului, datorită faptului că sistemul este legat.

5.4. Forţele axiale de compresiune / întindere care apar în timpul exploatării la conductele preizolate montate în sol trebuiesc limitate astfel încât tensiunile să fie sub valorile admisibile aferente materialului din care este alcătuită conducta.

5.5. Limitarea acestor forţe se poate realiza de regulă prin:

  • realizarea unui traseu rectiliniu de o lungime maximă astfel calculată încât tensiunile din conductă să fie sub valoarea admisibilă;
  • preluarea deplasărilor axiale prin trasee de reţele cu compensatori naturali (în formă de L sau Z), compensatori curbaţi U sau compensatori axiali;
  • pretensionarea conductelor înainte de punerea în funcţiune.

Condiţii de calcul

5.6. Lungimea maximă de pozare se calculează în următoarele condiţii de calcul:

  • conductele alcătuiesc un sistem legat;
  • conductele se montează îngropate în sol într-un strat de nisip cu granulaţia şi grosimea conform art.3.49;
  • se ţine seama de forţele de apăsare rezultate din presiunea solului şi din greutatea proprie a conductei umplută cu apă ;
  • coeficientul de frecare ţine seama de suprafaţa exterioară a mantalei de protecţie şi de îngroparea acestuia într-un strat de nisip.

5.7. Se neglijează presiunea interioară a fluidului şi reacţiunile apărute la schimbările de direcţii la pernele de dilatare.

Calculul lungimii maxime de pozare a conductelor în sol

5.8. Lungimea maximă de pozare reprezintă porţiunea dreaptă de conductă preizolată care poate fi montată în sol, alcătuind un sistem legat, măsurată de la punctul fix la elementul de compensare a deformaţiilor termice, astfel încât să nu fie depăşită valoarea tensiunii axiale admisibile a conductei.

Lungimea maximă de pozare se calculează cu relaţia:

(m)

în care:

L - lungimea maximă de pozare a conductei rectilinii (m) ;

s ad - tensiunea admisibilă produsă în ţeava de oţel (daN/cm2) ;

A - secţiunea ţevii (cm2) ;

m - coeficientul de frecare al mantalei ţevii în stratul de nisip.

Se admite m = 0,45¸ 0,5

F1 - forţa normală de apăsare a stratului de umplutură de deasupra conductei (daN/m) ;

F2 - greutatea proprie a conductei umplută cu apă (daN/m) .

5.9. Lungimile maxime de pozare sunt indicate în tabele de către firmele furnizoare de conducte preizolate - pentru greutăţi medii ale solului şi coeficienţi de frecare, pentru diverse adâncimi de pozare uzuale, corespunzător diametrelor ţevii şi a mantalei de protecţie exterioare, ţinând seama de materialul din care este alcătuită ţeava care transportă fluidul.

Calculul compensatorilor de dilatare

5.10. Compensarea dilatarilor termice ale conductelor se rezolvă:

  • natural (prin compensatori L sau Z) ;
  • prin compensatori curbaţi U ;
  • prin compensatori axiali .

5.11. Compensarea naturală se realizează prin alegerea de câte ori este posibil a unui traseu al reţelei termice cu schimbări de direcţie.

Schimbările de direcţie cele mai utilizate sunt în formă de L sau în formă Z.

5.12. În situaţia în care nu pot fi realizate schimbări de direcţie în formă de L sau Z, pe porţiunile drepte se prevăd compensatori de dilatare axiali (fig. 4) sau în formă de U.

5.13. Compensatorii axiali sunt de diverse tipuri permiţând preluarea eforturilor axiale datorate dilatărilor; sunt de tip înglobat în conductă sau cu piesă specială separată.

5.14. Conductele flexibile nu necesită compensatori de dilatare.

5.15. Pentru evitarea depăşirii solicitărilor maxime admisibile din conducte apărute ca urmare a dilatării acestora, porţiunile rectilinii cu lungimi mai mari decât lungimile maxime admisibile de pozare se prevăd compensatoare de dilatare. Calculele sunt făcute în condiţiile “sistemului de conducte legat” şi ţinând seama de valoarea temperaturii agentului termic.

5.16. Determinarea braţelor compensatorilor de dilatare (fig.5, fig. 6, fig. 7) se face ţinând seama de:

  • dilatarea conductelor;
  • diametrul conductei.

5.17. Pentru determinarea braţelor compensatorilor de dilatare se utilizează diagrame furnizate de firmele producătoare de conducte preizolate.

Calculul lungimii de dilatare a conductelor

5.18. Lungimea de dilatare a conductelor se calculează corespunzător modului de montare al conductei:

a) montare fără pretensionare;

b) montare cu pretensionare.

5.19. Calculul lungimii de dilatare a conductelor montate fără pretensionare conform metodei de montaj specificate în art. 9.99 se face utilizând următoarea relaţie de calcul.

în care:

a - coeficient de dilatare lineară a oţelului (mm/mmoC) ;

tn - temperatura maximă nominală a fluidului (0C) ;

tm - temperatura iniţială de montaj (0C) ;

L - lungimea tronsonului (între reazemul fix şi sistemul de compensare) (m} ;

q - forţa specifică de apăsare a solului (daN/m) ;

E - modul de elasticitate al oţelului (daN/cm2) ;

A - aria secţiunii transversale prin peretele conductei de oţel (cm2) ;

m - coeficientul de frecare între nisip şi mantaua de protecţie

5.20. Lungimile de dilatare se pot determina şi pe cale grafică sau prin utilizarea tabelelor de calcul furnizate de firmele producătoare de conducte preizolate.

5.21. Pentru reducerea dimensiunilor bratelor compensatorilor se execută pretensionarea reţelei prin următoarele metode:

  • pretensionare termică prin încălzirea conductelor cu ajutorul agentului termic sau prin încalzirea electrică a acestora;
  • pretensionare mecanică prin utilizarea unor dispozitive speciale.

5.22. Calculul lungimii de dilatare pentru conducte pretensionate termic conform metodei de montaj specificate în art.9.102, 9.103 se face cu următoarea relaţie de calcul:

D L = a · D t · L

D t = tpr - tm

9; 9;

tpr - temperatura de pretensionare

Restul notaţiilor au semnificaţiile din art.5.19.

Indicaţii de proiectare privind racordarea ramificaţiilor la conducta principală

5.23. Se recomandă ca racordarea ramificaţiilor la conducta principală să se facă de câte ori este posibil la jumătatea distanţei între două puncte fixe sau lângă un punct fix.

5.24. Racordurile ramificaţiilor la conducta principală trebuie să fie facute prin intermediul unor coturi având în vedere preluarea eforturilor provenite din dilatare. Se utilizează ramificaţii T (fig.8) sau P (fig.9), realizându-se compensarea dilatării atât a conductei principale cât şi a ramificaţiei (fig.10).

5.25. Dimensiunile bratelor L1 si L2 se calculează conform indicaţiilor din art. 5.16, 5.17.

5.26. Ramificaţiile care nu pot fi plasate în vecinătatea unui punct fix sau la jumătatea distanţei dintre punctele fixe, trebuiesc protejate cu perne de dilatare amplasate pe ambele părţi ale ramificaţiei.

Indicaţii privind calculul dimensiunii pernelor de dilatare

5.27. Pernele de dilatare se instalează în lungul porţiunilor care se deplasează (braţele coturilor sau compensatorilor L, U, Z).

5.28. Amplasarea pernelor de dilatare se fac între conductele care se deplasează cât şi pe ambele părţi ale acestor conducte (fig.11, fig.12, fig.13, fig.14, fig.15).

5.29. Pentru deplasări ale conductelor sub 10 mm nu trebuie prevăzute perne de dilataţie.

5.30. Lungimea zonei la care se prevăd perne de dilatare este egală cu 2/3 din lungimea totală a braţului (B) al compensatorului de dilatare care se deplasează (fig.11, fig.12, fig.13).

5.31. Grosimea pernei de dilataţie trebuie să fie egală cu deplasarea maximă pe care o preia aceasta.

5.32. Adâncimile minime de pozare pot fi reduse prin luarea unor măsuri de protecţie (asfalt sau beton armat).

5.33. Numărul de perne care însumează grosimea acestora se calculează în funcţie de deplasarea pe care o poate absorbi fiecare pernă de dilatare (de regulă 35 mm).

[top]

6. CALCULUL ELEMENTELOR AUXILIARE ALE REŢELELOR

Determinarea dimensiunilor blocurilor de ancorare pentru punctele fixe

6.1. Dimensiunile şi soluţia constructivă a reazemelor fixe şi a blocurilor de ancorare se stabilesc prin calcul de către proiectant ţinând seama de valoarea forţelor care acţionează asupra lor.

6.2. Dimensiunile orientative ale blocurilor de ancorare ale punctelor fixe sunt date în anexă.

Determinarea dimensiunilor minime ale şanţului

6.3. Secţiunea transversală a şanţului se determină corespunzător diametrelor exterioare ale conductelor, ţinând seama de precizările din art. 3.35.

6.4. În zonele coturilor şanţului se calculează ţinând seama de deplasarea conductelor şi de grosimea pernelor de dilatare calculată conform art. 3.38

6.5. Lungimea porţiunii lăţite a şanţului se calculează ţinând seama de posibilitatea de montare a pernelor de dilatare conform art. 3.38

6.6. În general această lungime are valoarea 2/3 din lungimea braţului compensatorului de dilatare.

6.7. Dimensiunile săpăturii în zonele de expansiune trebuie să ţină seama de modul de montare al conductei (cu pretensionare sau fără pretensionare).

6.8. Exemple de montare a pernelor de dilatare sunt prezentate în fig.11 , fig.12, fig.13, fig.14, fig.15 .

[top]

7. ELEMENTE PRIVIND CALCULUL TERMOIZOLAŢIEI CONDUCTELOR ŞI ALE PIERDERILOR DE CĂLDURĂ ALE REŢELELOR TERMICE

Indicaţii generale

7.1. Alegerea grosimii termoizolaţiei conductelor se stabileşte pe baza unor calcule de optimizare conform precizărilor din normativul I 13 art. 15.2.

7.2. Pentru asigurarea temperaturii nominale la consumator trebuie să se ţină seama de pierderile de căldură ale reţelei pe traseul sursă consumator.

7.3. Căderea de temperatură a agentului termic între sursă şi consumator se determină conform normativului I 13, art.17.2.

Calculul pierderilor de căldură ale conductelor preizolate montate în sol

7.4. Pierderile de căldură unitare ale unei conducte preizolate montate în sol se calculează cu relaţia:

(W/m)

în care:

tm = temperatura medie a agentului termic (oC) ;

ts = temperatura solului (conform normativului C 107/5) (oC) ;

K = coeficientul global de transfer termic (W/mK) ;

Rsol = rezistenţa termică a solului (mK/W)

l iz = conductivitatea termică a termoizolaţiei (W/mK) ;

l m = conductivitatea termică a mantalei de protecţie a ţevii (W/mK) ;

diz = diametrul termoizolaţiei (m) ;

de = diametrul exterior al conductei (m) ;

dm = diametrul exterior al mantalei de protecţie (m) .

l sol = conductivitatea termică a solului (W/mK) ;

h = adâncimea de îngropare a conductei, măsurată de la suprafaţa solului la axul conductei (m) .

7.5. Conductivitatea termică a termoizolaţiei este conform SR-EN 253.

7.6. În relaţia de calcul de la art.7.4 se neglijează rezistenţa termică a ţevii şi a mantalei de protecţie.

[top]

8. PROIECTAREA INSTALAŢIILOR ANEXE ALE REŢELELOR TERMICE

Proiectarea sistemului de detectare a avariilor

8.1. Proiectarea sistemului de detectare a avariilor constă în realizarea schemelor pentru legăturile electrice, poziţionarea dozelor de racordare a aparatelor de măsură şi lungimile conductorilor de supraveghere a avariilor.

8.2. Proiectantul trebuie să specifice tipul sistemului de detecţie prevăzut.

8.3. Dozele de racordare, aparatele de măsură, supraveghere manuală sau automată, cât şi aparatura centrală de supraveghere trebuie să fie unitară şi compatibile cu sistemul de supraveghere prevăzut.

8.4. La amplasarea dozelor de racordare în cadrul sistemului trebuie să se ţină seama de lungimea maximă de reţea pe care o poate supraveghea aparatura de detecţie a avariilor.

8.5. În acest scop reţeaua se separă în porţiuni (de regulă de 1000 m) pentru care se prevede câte un calculator de buclă.

8.6. Se trasează un plan cu modul de cablare al reţelei.

8.7. Proiectul trebuie să cuprindă detalii de racordare a firelor de detecţie la coturi sau ramificaţii, corespunzător schemei electrice alese.

8.8. În funcţie de complexitatea sistemului proiectul trebuie să conţină schema generală de racordare a aparatelor de supraveghere a porţiunilor de traseu la firele de control, conectarea aparatelor între ele şi legătura la sistemul de supraveghere central.

8.9. Se recomandă ca amplasarea dozelor terminale să se amplaseze de câte ori este posibil, în subsolul clădirilor în locuri care să permită un acces uşor.

În fig.16 se prezintă configuraţia reţelei iar în fig.17 modul în care se realizează legăturile electrice ale firelor de control.

Proiectarea instalaţiilor de golire şi aerisire

8.10. În punctele de cotă minimă ale traseului reţelelor termice se prevăd robinete pentru golirea conductelor în caz de necesitate, iar în punctele cele mai înalte robinete pentru aerisire.

8.11. Robinetele de golire ale reţelei termice se montează în cămine racordate la reţeua de canalizare cu evacuarea apei direct la canalizare sau prin pompare.

8.12. Legătura la canalizare trebuie proiectată ţinând seama de prevederile normativului I 9 "Normativ pentru proiectarea şi executarea instalaţiilor sanitare", avându-se în vedere împiedicarea refulării apei din canalizare în căminele de golire.

8.13. Dimensiunile robinetelor de golire sunt proiectate astfel încât golirea reţelei să nu depaşească 30 min, în corelare şi cu prevederile normativului I 13.

8.14. Este interzisă evacuarea în mod continuu la canalizare a agentului termic.

8.15. Robinetele de aerisire se montează de regulă în cămine de vizitare.

Proiectarea instalaţiei electrice

8.16. Instalaţiile electrice aferente reţelei termice sau sistemului de depistare a avariilor vor fi proiectate conform normativului I 7 "Normativ privind proiectarea şi executarea instalaţiilor electrice la consumatori, cu tensiuni până la 1000 V", şi instrucţiunilor tehnice specifice ale producătorilor de aparatură electrică.

8.17. Proiectarea instalaţiilor electrice trebuie făcută ţinând seama de protecţia contra electrocutării, atât a persoanelor care exploatează instalaţia cât şi a celor care pot ajunge accidental în contact cu aceasta în timpul funcţionării.

8.18. Racordarea elementelor acţionate electric la reţea trebuie făcută prin intermediul unor tablouri de distribuţie montate în locuri unde poate fi, asigurată protecţia corespunzătoare a instalaţiei.

[top]

9. EXECUTAREA REŢELELOR TERMICE

Generalităţi

9.1. La executarea reţelelor termice cu conducte preizolate montate în sol trebuie să se respecte procedeele indicate în proiect; acestea trebuie să ţină seama de instrucţiunile de montare impune de fabricantul conductelor astfel ca în final să se confere reţelei termice o durată de exploatare normală de 30-50 ani.

9.2. Pentru executarea reţelelor termice este necesar să se asigure un sistem de asigurare a calităţii bazat pe măsuri de inspecţie independentă privind lucrările executate pe întreaga durată a realizării lucrării.

9.3. Responsabilitatea controlului execuţiei lucrării o are beneficiarul lucrării printr-o persoană sau o firmă de consultanţă desemnată special pentru acest scop.

9.4. Beneficiarul este responsabil pentru aprobarea şi planificarea realizării reţelei termice.

9.5. Verificările se fac pentru fiecare fază de execuţie a întregului proces de instalare a conductelor.

9.6. Executarea reţelelor cu conducte preizolate montate în sol se face pe baza unui proiect care trebuie să cuprindă toate datele tehnice şi economice necesare realizării reţelei.

9.7. Proiectul trebuie să fie vizat de către un verificator tehnic atestat conform prevederilor legale.

9.8. Proiectul cuprinde piesele scrise şi desenate corespunzător fazei de proiectare, (SF, PT, DE) conform reglementărilor în vigoare.

9.9. Trecerea la execuţia lucrărilor se va face după obţinerea tuturor avizelor emise de organele abilitate şi a autorizaţiei de construcţie conform pierderilor legale.

Verificarea materialelor

9.10. Reţelele termice se realizează din conducte şi subansambluri şi materiale cu caracteristici conform condiţiilor tehnice indicate în proiectul reţelei.

9.11. Se utilizează numai materiale şi subansambluri care au fost agrementate de către Comisia de Agrement Tehnic în Construcţii, sunt conform standardelor în vigoare. Toate materialele componente trebuie să fie însoţite de certificate de calitate, în limba română.

9.12. Înainte de punerea în operă, materialele se examinează, verificându-se integritatea mantalei de protecţie, a termoizolaţiei, a ţevilor, a elementelor auxiliare şi de îmbinare, inclusiv prezenţa eventualelor impurităţi în interiorul conductelor.

9.13. Se verifică prin sondaj mostre din conducte de diverse dimensiuni privind uniformitatea spumei poliuretanice mărimea porilor şi a golurilor termoizolaţiei (conform SR-EN 253). Verificările se fac prin înlăturarea mantalei de protecţie de pe eşantioanele din ţeavă.

9.14. Înainte de punerea în operă se verifică dimensiunile conductelor şi pieselor auxiliare, avându-se grijă să corespundă cu cele indicate în proiect.

9.15. Materialele necorespunzătoare dimensional sau calitativ sunt înlăturate.

Depozitare, manipulare, transport

9.16. Conductele şi piesele auxilare sunt aduse pe şantier pe măsura necesităţii, evitându-se astfel blocarea zonelor de circulaţie şi a spaţiilor adiacente reţelei termice.

9.17. Depozitarea atât pe şantier cât şi în depozite, va fi făcută pe suprafeţele plane, în zone ferite de radiaţiile solare care pot degrada atât mantaua de protecţie cât şi termoizolaţia.

9.18. Depozitarea conductelor rectilinii se face în stive cu înălţimi de max 2 m, utilizându-se spaţii organizate şi amenajate. Conductele trebuie prevăzute cu capace la capete pentru împiedicarea pătrunderii apei sau impurităţilor în interiorul ţevii.

Conductele flexibile se depozitează împreună cu tamburii pe care sunt înfăşurate, asigurându-se împotriva rostogolirii.

9.19. Piesele auxiliare ale conductelor preizolate se păstrează în magazii, aducându-se pe şantier pe măsura montării acestora.

9.20. Transportul se face cu mijloace mecanizate avându-se în vedere ferirea conductelor şi elementelor auxiliare de lovituri.

9.21. Manipularea conductelor se face utilizându-se mijloace mecanizate şi chingi cu lăţime mimimă de 100 mm. Se interzice utilizarea de cabluri, sârme sau frânghii care pot distruge mantaua de protecţie.

9.22. Se interzice transportul şi manipularea conductelor şi accesoriilor la temperaturi mai mici de – 5oC.

Stabilirea şi marcarea traseului reţelei

9.23. Traseul conductei se stabileşte pe baza planurilor de situaţie şi a profilelor longitudinale din proiect.

9.24. Traseul se materializează pe teren pentru întreaga reţea, sau pentru porţiuni ale reţelei prin marcarea punctelor caracteristice în funcţie de:

  • distanţe faţă de reperele planimetrice şi de nivel;
  • unghiurile dintre aliniamente;
  • poziţia punctelor fixe;
  • poziţia compensatorilor de dilatare.

9.25. Traseele se predau cu proces verbal executantului în vederea efectuării săpăturii şi trebuie să conţină obligatoriu precizări privind intersecţiile cu alte reţele sau construcţii, indicându-se totodată distanţele faţă de acestea.

9.26. Poziţiile tuturor intersecţiilor trebuie confirmate şi avizate de către posesorii utilităţilor care indică şi eventualele restricţii de execuţie.

9.27. Se verifică toate reperele având în vedere corespondenţa acestora cu proiectul, toate nepotrivirile fiind semnalate proiectantului în vederea efectuării modificărilor necesare.

9.28. După marcarea axului traseului reţelei termice se delimitează prin ţăruşi lăţimea şanţului în vederea efectuării săpăturii.

9.29. Traseele definitive ale reţelelor se marchează prin borne plasate în punctele semnificative şi pe porţiunile drepte, la intervale cuprinse între 100 m şi 300 m.

Desfacerea şi refacerea pavajelor. Săpături, umpluturi

9.30. Înainte de efectuarea săpăturilor vor fi obţinute aprobările necesare de la proprietarii terenului străbătut de reţea şi proprietarii instalaţiilor sau construcţiilor pe care le traversează reţeaua precum şi de la serviciile specializate ale primăriei sau consiliului local.

9.31. Se precizează amplasamentele altor reţele subterane învecinate solicitându-se de la proprietarii acestora precizări privind modalitatea de escavare în vecinătatea acestora.

9.32. La efectuarea săpăturilor trebuie să fie prezenţi şi reprezentanţi ai proprietarilor celorlalte reţele învecinate.

9.33. Dacă în timpul săpăturilor se constată alte poziţii pentru aceste reţele, trebuie înştiinţat proiectantul în vederea stabilirii soluţiei tehnice modificatoare.

9.34. În cazul în care se întâlnesc cabluri, conducte, construcţii sau instalaţii nesemnalate prin proiect, executantul împreună cu beneficiarul lucrării trebuie să ia legătura cu proprietarii acestora şi cu proiectantul în vederea stabilirii soluţiei tehnice adecvate, inclusiv pentru eventuale devieri ale acestor reţele.

9.35. Desfacerea pavajelor sau a asfaltului trebuie să fie făcută pe lăţimi minime.

Trebuie asigurate spaţii de lucru şi siguranţă, de minimum 1 m lăţime pe ambele părţi ale şanţului.

9.36. Săpătura şi spaţiul de lucru se împrejmuieşte.

9.37. În cazul în care montajul se execută pe artere cu circulaţie auto, se marchează corespunzător conform actelor normative din legislaţia rutieră.

9.38. Săpătura va fi efectuată ţinând seama de pantele indicate în profilul longitudinal al reţelei.

Pământul rezultat din săpătură se depozitează pe o singură parte a şanţului.

9.39. Umpluturile se efectuează după executarea tuturor izolaţiilor locale şi efectuarea probelor reţelei, după realizarea pretensionării conductelor şi verificarea continuităţii electrice a sistemului de depistare a avariilor.

9.40. Dimensiunile săpăturii se stabilesc conform art.3.40¸ 3.49.

9.41. În zonele cu ramificaţii ale reţelelor săpăturile sunt mai largi cu 0,4 m pe ambele părţi pe o lungime de 2 m.

9.42. Prima parte a umpluturii trebuie făcută cu un strat de nisip care va depăşi partea superioară a protecţiei termoizolaţiei cu min 10 cm. Se are în vedere ca nisipul să nu conţină corpuri străine (pietre, cărămizi, etc.) care pot să distrugă ţeava de protecţie a conductei.

Restul umpluturii va fi executată cu pământul rezultat din escavaţie.

9.43. Surplusul de pământ rezultat dupa efectuarea umpluturii trebuie transportat în locuri de depozitare stabilite în prealabil.

9.44. Umplutura se execută în straturi succesive care se udă, se compactează şi se nivelează, după caz, conform indicaţiilor din proiect.

9.45. Executarea sau după caz refacerea îmbrăcăminţii rutiere se realizează numai după executarea compactării pământului.

Montarea elementelor componente ale reţelei termice

Montarea conductelor şi ramificaţiilor

9.46. Înainte de începerea execuţiei reţelei termice se verifică dacă materialele care trebuie puse în operă corespund dimensiunilor din proiect şi au caracteristicile conform agrementărilor tehnice, standardelor sau normelor de fabricaţie.

9.47. Tronsoanele de conducte se îmbină între ele direct în şanţ sau pe marginea acestuia şi se lansează în şanţ cu mijloace mecanizate utilizându-se chingi cu lăţimea de min.100 mm şi avându-se grijă să nu se deterioreze termoizolaţia şi mantaua de protecţie.

9.48. Schimbările de direcţie se realizează la conductele rigide cu coturi, curbe uzinate sau prin curbarea ţevilor cu dispozite speciale. Realizarea curbării ţevilor se poate face pe şantier sau în fabrică.

9.49. Pentru conductele curbate pe şantier trebuie respectată strict atât tehnologia indicată de furnizorul de conducte, cât şi valorile maxime ale unghiurilor, razelor de curbură şi a lungimilor maxime de conducte curbate.

Se recomandă următoarele valori:

  • unghiul maxim al conductelor curbate a = 450 pentrru tronsoane de conducte de 12 m lungime;
  • lungimea maximă de tronson de conductă curbată pe şantier L = 3 m.

Razele minime de curbură depind de grosimea stratului de pământ şi sunt indicate de furnizorii conductelor preizolate.

9.50. La conductele flexibile nu sunt necesare piese speciale pentru realizarea schimbărilor de direcţie.

9.51. Razele minime de curbură pentru acestea sunt indicate de producătorii conductelor. Se admite raza minimă de 0,5 m.

9.52. Pentru asigurarea spaţiului de sub conducte (care ulterior se umple cu nisip) acestea se montează în şanţ pe suporţi din poliuretan sau saci de nisip amplasaţi sub conducte la intervale de min. 2 ÷ 3 m.

După realizarea umpluturii cu nisip, suporţii se înlătură.

9.53. În vederea executării sudurii şi a izolaţiei locale, în zonele de îmbinare şanţul va fi adâncit şi supralărgit corespunzător.

9.54. Executarea sudurilor trebuie realizată cu electrozi recomandaţi de producător, corespunzător materialului din care este executată ţeava, asigurându-se pentru sudură proprietăţi cel puţin egale cu cea al ţevii.

9.55. Electrozi sau sârmă de sudură pentru conductele din oţel negre vor fi conform STAS 1125 şi STAS 1126. Pentru conductele zincate se utilizează pentru sudură electrozii indicaţi de către furnizorii ţevilor preizolate.

9.56. Se interzice utilizarea pentru sudură a electrozilor umezi.

9.57. Tăierea ţevilor la lungimile necesare se face într-un plan perpendicular pe axa conductei, utilizându-se cu precădere procedee mecanice; marginile acestora se rectifică.

9.58. După tăiere la ambele capete ale ţevilor care urmează a fi îmbinate se îndepărtează o porţiune de max.25 cm lungime din termoizolaţia şi mantaua de protecţie a acesteia.

9.59. Înainte de efectuarea sudurilor capetele ţevilor trebuie şanfrenate şi curăţite mecanic şi chimic de toate resturile de material termoizolant.

9.60. Sudurile se efectuează numai de către sudori calificaţi sau autorizaţi ISCIR conform prescripţiei C9 "Instrucţiuni pentru autorizarea sudorilor care execută lucrări de sudare în construirea, montarea şi repararea instalaţiilor mecanice sub presiune şi a instalaţiilor de ridicat.

9.61. Lucrările de sudură se execută numai la temperaturi ale mediului ambiant mai mari de 0oC, luându-se măsuri de protejare a zonei de sudare contra intemperiilor, ţinând seama de condiţiile impuse de furnizori.

9.62. Ramificaţiile care nu se situează lângă punctele fixe sau la jumătatea distanţei dintre compensatori se execută astfel încât eforturile provenite de dilatare sa poată fi preluate. Mişcările laterale sunt preluate de perne de dilatare amplasate de o parte şi de alta a ramificaţiilor.

În acest scop se recomandă cu derivaţiile să fie efectuate prin intermediul unor curbe, coturi sau piese preuzinate.

9.63. Ramificaţiile la conductă de distribuţie se realizează astfel încât să fie asigurate aerisirea şi golirea corectă.

9.64. Izolarea locală la îmbinări se realizează conform tehnologiei indicate de furnizor, cu respectarea tuturor operaţiilor pe care le implică aceasta.

9.65. Conductele flexibile se îmbină cu piese de legătură specifice furnizate împreună cu acestea.

Izolaţii locale

9.66. Indiferent de tehnologia de execuţie specificată de furnizorul de conducte prin izolaţiile locale trebuie să asigure următoarele:

  • realizarea unei etanşării corespunzătoare a conductei pentru transportul fluidului;
  • izolaţia termică a zonei;
  • protecţia (etanşă) a termoizolaţiei zonei;
  • protecţia anticorozivă a ţevii;
  • continuitatea legăturii electrice pentru firele de control şi semnalizare a avariilor;
  • asigurarea rezistenţei mecanice a îmbinării.

9.67. Înainte de efectuarea izolaţiei locale la îmbinări se curăţă ţevile de transport a fluidului de rugină, zgură sau impurităţi, urme de ulei, apă etc. - pentru evitarea înglobării acestora în termoizolaţie.

9.68. În cazul spumării locale cu poliureatan, se iau măsuri pentru eliminarea aerului din spaţiul în care se injectează spumă poliuretanică, în vederea evitării apariţiei de incluziuni de aer.

9.69. Spumarea trebuie făcută luându-se toate măsurile de protecţie antipoluantă.

Montarea armăturilor, a compensatorilor de dilatare şi a punctelor fixe

9.70. Piesele speciale şi armăturile cu care sunt prevăzute conductele, compensatorii de dilatare şi punctele fixe se montează conform indicaţiilor din proiect şi specificaţiilor producătorului conductelor preizolate.

9.71. Se utilizează piese speciale şi armături compatibile cu tipul conductelor utilizate, de preferinţă cele furnizate împreună cu întreg sistemul de conducte preizolate.

9.72. Armăturile se montează de regulă în cămine de vizitare sau în spaţii care permit accesul la acestea. Armăturile speciale preizolate pot fi montate direct în sol, prevăzându-se posibilitatea de manevrare a armăturilor deasupra nivelului solului.

9.73. Atât îmbinările dintre armături şi conducte cât şi armăturile propriu-zise vor fi izolate termic şi protejate cu mantale de protecţie.

9.74. Montarea compensatorilor de dilatare şi racordarea acestora la conducte se fac conform specificaţiilor tehnice ale producătorului, ţinând seama de tipul compensatorului utilizat (axiale sau în formă de U, Z, L).

9.75. Zonele de racord se termoizolează local conform specificaţiilor de la art. 9.66 ¸ 9.69.

9.76. În zonele de expansiune se prevăd perne de protecţie conform indicaţiilor din art. 9.62.

Executarea blocurilor de ancorare

9.77. Blocurile de ancorare a punctelor fixe sunt executate din beton armat turnat pe şantier. Turnarea se poate face direct în pământ (în şanţ) sau utilizând cofraje.

9.78. În cazul şanţurilor cu pământ impermeabil se execută o canalizare în zona punctului fix, pentru evitarea umezirii şanţului.

9.79. Poziţiile şi dimensiunile blocurilor de ancorare sunt indicate în proiectele de execuţie.

9.80. În anexa 16 sunt indicate orientativ dimensiuni minime ale blocurilor de ancorare corespunzător diametrelor ţevilor.

Dimensiunile sunt calculate pentru presiunea solului 150 KN/m2 peste întregul bloc.

Executarea căminelor şi construcţiilor aferente reţelei termice

9.81. Căminele de vizitare şi celelalte lucrări de constructîii aferente reţelei termice vor fi executate conform normativului P7 "Normativ privind proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la umezire", P100 "Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe, social culturale, agrozootehnice şi industriale", C140 "Normativ pentru executarea lucrărilor de beton şi beton armat”.

9.82. În vederea reducerii consumului de materiale şi a timpului de execuţie se utilizează cămine de vizitare prefabricate, din beton sau materiale plastice care sunt marcate şi sunt însoţite de certificate de calitate, conform STAS 6657/1.

9.83. Montarea şi executarea căminelor trebuie făcută cu respectarea cotelor indicate în proiect.

9.84. La realizarea căminelor şi construcţiilor aferente reţelei, se ţine seama de natura terenului în care acestea sunt fundate.

Pentru terenurile macroporice va fi realizată stabilizarea zonei suport a căminelor, conform indicaţiilor din proiect şi din normativul P7.

9.85. În vederea prevenirii tasărilor sub radierele căminelor trebuie realizat un pat de nisip care se nivelează şi compactează înainte de turnarea betoanelor.

9.86. Trecerile conductelor prin pereţii căminelor sau a subsolurilor clădirilor se etanşează cu dispozitive speciale, furnizate împreună cu celelalte elemente ale reţelei.

Montarea sistemului de detecţie a avariilor

9.87. La montarea conductelor preizolate se are în vedere ca poziţia acestora să fie astfel aleasă încât conductorii de avertizare să fie situaţi la partea superioară a acestora, pentru realizarea cu uşurinţă a conectărilor şi măsurătorilor.

9.88. După realizarea îmbinării conductelor înainte de efectuarea izolaţiilor locale se realizează conexiunile electrice ale firelor.

9.89. Legătura se realizează utilizându-se conectori speciali care apoi se cositoresc.

Legăturile se fac între conductorii de acelaş tip.

9.90. Conductorii trebuie să se situeze la mijlocul distanţei între manta şi ţeavă şi nu trebuie să fie în contact cu materiale conductoare electric (ţevi, distanţieri din oţel, flanşele punctelor fixe, etc.) sau să se scurtcircuiteze între ei.

9.91. Pentru evitarea ruperii sub efectul dilatării ţevii, conductorii nu trebuie să fie înfăşuraţi în jurul ţevii.

9.92. Pentru evitarea scurtcircuitelor şi realizarea corectă a montajului conductorilor se utilizează distanţieri speciali.

9.93. Legăturile în zonele coturilor sau ale ramificaţiilor sunt realizate conform tehnologiilor specifice fiecărui sistem de conducte şi care sunt indicate de furnizorii acestuia, urmărindu-se de fiecare dată realizarea continuităţii electrice.

9.94. Circuitele electrice se închid la capetele conductelor utilizându-se conectori speciali.

9.95. Pentru măsurătorile electrice se utilizează terminale. Acestea se montează de regulă într-o încăpere sau într-un cămin situate la intervale de lungimi de reţea stabilite de furnizorii sistemului.

9.96. În timpul realizării montajului reţelei se efectuează măsurători pentru fiecare tronson montat, utilizându-se aparatură portabilă.

Pretensionarea conductelor

9.97. Montarea conductelor preizolate în sol se poate face după următoarele metode:

a) Montare fără pretensionare

b) Montare cu pretensionare

9.98. Alegerea sistemului de montare depinde de configuraţia traseului de conducte, de posibilităţile de preluare a dilatărilor prin compensatori naturali, etc.

9.99. La montarea conductelor fără pretensionare, dilatarea este preluată de compensatori L, U, Z sau axiali, amplasaţi astfel încât să nu se depăşească tensiunea admisă în ţevile preizolate.

Astuparea şanţului în acest caz, se face înainte de încălzirea conductelor.

9.100. Pretensionarea se execută în scopul reducerii în conducte a tensiunilor mecanice datorate dilatării în timpul funcţionării.

9.101. Se utilizează cu precădere în următoarele cazuri:

  • conductele au trasee rectilinii lungi impuse;
  • nu este posibilă alegerea unor trasee cu compensări de dilatare naturală;
  • este necesară reducerea braţelor compensatorilor tip L, Z, U;
  • există pericolul depăşirii tensiunii admisibile a conductelor pe anumite porţiuni ale conductelor.

9.102. Pretensionarea termică cuprinde următoarele etape:

  • Realizarea unui punct fix în zona de mijloc a conductelor.
  • Încălzirea conductelor în şanţul neacoperit; încălzirea se face până la atingerea temperaturii medii (tpr) a conductei:

tm - temperatura de montaj

tnom - temperatura nominală a agentului termic.

  • Realizarea punctelor fixe, inclusiv cele naturale.
  • Astuparea şanţului în care sunt montate conductele.
  • Răcirea conductelor.

În cazul în care se procedează la punerea în funcţiune după astuparea şanţului se poate renunţa la ridicarea conductei continuându-se ridicarea temperaturii până la valoarea nominală.

9.103. Temperatura de încălzire a conductei în vederea realizării pretensionării se detemrină astfel încât tensiunile rezultate din dilatare - contractare să nu depăşească tensiunile maxime admise.

s a = E · a · D t

E - modulul lui Young (N/mm2) ;

a - coeficientul de dilatare (K-1) ;

D t = tpr - tm

Pentru conducte din oţel OL 37 se recomandă D tmax = 50 K.

9.104. Pretensionarea mecanică se realizează cu ajutorul unor piese specifice livrate de către producătorii de conducte preizolate.

9.105. Pretensionarea mecanică se utilizează în situaţia în care nu există o sursă termică.

Prin pretensionarea mecanică a conductelor nu trebuie să se depăşească tensiunile admisibile în conducte.

9.106. Pretensionarea conductelor poate fi făcută prin sisteme care combină pretensionarea mecanică cu pretensionarea termică.

9.107. În situaţia în care există sursă termică este recomandat să se utilizeze pretensionarea termică.

Probe

9.108. Înainte de punerea în funcţiune reţelele termice se supun la o serie de probe.

9.109. Probele de etanşeitate la rece şi la cald se efectuează înainte de efectuarea izolaţiilor locale şi astuparea şanţului.

9.110. Probele se efectuează pentru întreaga reţea sau ramuri sau porţiuni din reţea.

9.111. Probele se efectuează după ce s-a realizat:

  • controlul calităţii materialelor, a dimensiunilor a poziţionării elementelor componente (cămine, perne de dilatare, puncte fixe compensatori de dilatare, vane etc.) certificatele de calitate sau agrementele prezentate de furnizori şi în conformitate cu prevederile proiectului;
  • verificarea sudurilor;
  • verificarea legăturilor electrice ale conductorilor sistemelor de control, depistare şi localizare a avariilor.

9.112. Probele la care se supun reţelele termice sunt:

  • proba la rece;
  • proba la cald;
  • proba de funcţionare.

9.113. Proba la rece constă în supunerea la presiune a conductelor reţelei. Aceasta se efectuează conform indicaţiilor cuprinse în normativul I 13 “Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală”.

9.114. Proba la cald are drept scop verificarea etanşeităţii şi comportarea reţelei termice la dilatare-contractare la temperatura nominală de funcţionare. Proba se realizează prin circulaţia agentului termic în conductă efectuându-se conform normativului I 13 “Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală” şi normativul I9 “Normativ pentru proiectarea şi executarea instalaţiilor sanitare”.

9.115. Probarea instalaţiei se face utilizându-se şi indicaţiile sistemului de depistare a avariilor.

9.116. Proba de funcţionare se face simultan cu proba la cald.

9.117. În timpul probei de functionare se determină căderile de temperatură ale agentului termic între punctele reţelei termice prevăzute în proiect. Acestea vor fi comparate cu căderile de temperatură şi pierderile de căldură stabilite prin proiect.

9.118. Căderile de temperatură măsurate nu trebuie să depăşească valorile prevăzute în normativul I13.

9.119. Se verifică realizarea repartiţiei debitelor de apă conform proiectului, în condiţiile nominale de funcţionare a reţelei.

Faze de execuţie determinante

9.120. Fazele de execuţie determinante trebuie să acopere toate etapele de executare ale reţelei termice.

9.121. Fazele de execuţie determinante se stabilesc prin proiect, conform Legii privind calitatea în construcţii, specificându-se faza de execuţie, documentul care se întocmeşte, participanţii la controlul fazei de execuţie.

9.122. Executantul are obligaţia convocării factorilor care trebuie să participe la verificările cuprinse în fazele de execuţie; acesta are şi obligaţia asigurării condiţiilor necesare efectuării fazelor de execuţie.

9.123. Acordul de continuare a lucrărilor se obţine după încheierea cu succes a fiecărei faze determinante.

9.124. Principalele faze determinante la executarea reţelelor termice cu conducte preizolate sunt:

  • Verificarea materialelor care compun reţelele.
  • Stocarea şi depozitarea.
  • Excavarea corectă a şanţului şi sprijinirea corespunzătoare a malurilor.
  • Lansarea conductelor, asigurarea pantelor şi a stratului de nisip.
  • Executarea corectă a sudurilor, a izolaţiilor locale şi continuităţii fazelor de control şi amplasarea corectă a pernelor de dilatare.
  • Executarea punctelor fixe conform proiectului.
  • Probe de etanşeitate la presiune.
  • Executarea pretensionării reţelei (după caz).
  • Executarea probei de dilatare - contractare.
  • Astuparea şanţului.
  • Refacerea suprafeţei asfaltice sau a zonei verzi.
  • Verificarea calităţii agentului termic.
  • Exploatarea de probă.

9.125. La încheierea unei faze de execuţie determinante se întocmeşte un document care trebuie să specifice faza executată, rezultatele constatate, eventualele măsuri de remediere şi responsabilii cu realizarea acestora.

Recepţia reţelelor termice

9.126. După executarea lucrărilor de realizare a reţelelor termice se efectuează recepţia.

9.127. Recepţia lucrărilor se realizează în două etape:

  • recepţia la terminarea lucrărilor de execuţie;
  • recepţia finală - după expirarea perioadei de garanţie prevăzută în contract.

9.128. În urma recepţiei investitorul acceptă şi preia lucrarea care poate fi dată în folosinţă; se certifică astfel că executantul şi-a îndeplinit obligaţiile conform contractului şi documentaţiei de execuţie.

9.129. Recepţia trebuie făcută conform “Legii privind calitatea în construcţii” (Legea 10/95), Regulamentul de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora (HG nr.273/94), Normativul pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente (C 56-85) şi a altor reglementări specifice.

Cartea tehnică a construcţiei

9.130. Cartea tehnică a construcţiei cuprinde documentele tehnice privind executarea, recepţia, exploatarea, întreţinerea, repararea şi comportarea în timpul exploatării a instalaţiilor şi elementelor auxiliare ale reţelei termice.

9.131. Cartea tehnică a construcţiei se întocmeşte conform “Normelor de întocmire a cărţii tehnice a construcţiei” (anexa la HG nr.273/94).

9.132. Documentaţia cuprinsă în cartea tehnică a construcţiei conţine:

  • proiectul de bază al reţelei termice;
  • proiectele modifcatoare ale reţelei termice;
  • procesele verbale de constatare şi remediere a deficienţelor apărute după recepţia lucrărilor;
  • referatele şi concluziile probelor şi încercărilor;
  • prescripţiile privind exploatarea şi întreţinerea reţelelor termice;
  • jurnalul evenimentelor;
  • registrul de exploatare;
  • procese verbale de predare-primire în cazul schimbării proprietarului.

[top]

10. EXPLOATAREA REŢELELOR TERMICE

Prevederi generale

10.1. Ţinând seama de durata mare de exploatare (30-50 ani) a reţelelor de conducte preizolate montate în sol, exploatarea acestora trebuie realizată astfel încât să fie respectate toate condiţiile impuse de furnizorul conductei.

10.2. Agentul termic care circulă prin conducte trebuie să aibă asigurat un regim chimic astfel încât să nu conducă la avarierea conductei sau reducerea duratei de exploatare normată.

10.3. Indicii de calitate ai apei trebuie să aibă valorile corespunzător normelor în vigoare, a standardelor menţionate în anexele normativului şi în specificaţiile furnizorilor de conducte.

10.4. Indicii de calitate ai apei se menţionează în instrucţiunile de exploatare.

10.5. Calitatea apei trebuie să corespundă normelor specifice atât la punerea în funcţiune cât şi pe parcursul exploatării.

10.6. Principalii indici de calitate pe care trebuie să îi aibă apa sunt: aspectul (limpede, incoloră, fără suspensii), lipsa uleiului şi a dioxidului de carbon, anumite valori maxime admisibile pentru oxigenul dizolvat sau alte substanţe, anumite valori admise pentru pH şi duritate.

10.7. La reţelele termice care utilizează agent termic apa cu temperatura de max.95oC se recomandă tratarea apei.

10.8. La reţelele termice care utilizează apă fierbinte (cu temperatura peste 95oC) tratarea apei este obligatorie.

10.9. Prin tratarea apei, indicii de calitate trebuie să se înscrie în limitele valorilor normate.

10.10. Tratarea apei se face în instalaţiile de tratare şi condiţionare a apei. Aceste instalaţii de tratare se amplasează de regulă la sursele termice (punctele termice sau centralele termice).

10.11. Instalaţiile de tratarea apei sunt dotate de regulă cu dispozitive de reglare a debitului apei tratate şi a debitelor reactivilor.

Analiza agenţilor termici

10.12. Prin analiza fizico-chimică a agenţilor termici trebuie să se asigure:

  • determinarea calităţilor apei, reactivilor şi compoziţiei depunerilor;
  • evidenţierea calităţii apei rezultate în urma tratării;
  • determinarea compoziţiei apei tratate evacuate din instalaţie.

10.13. Controlul şi supravegherea regimului chimic se face prin analize periodice efectuate în laboratorul chimic, care este dotat cu aparatura corespunzătoare şi încadrat cu personal de specialitate autorizat ISCIR conform prescripţiilor C5.

10.14. Frecvenţa minimă a analizelor este normată conform instrucţiunilor specifice.

10.15. Pe baza determinărilor efectuate se iau măsuri pentru prevenirea coroziunii sau depunerilor de piatră în conducte.

10.16. Determinările şi indicaţiile aparaturii de analiză sunt consemnate într-un registru special.

Telegestiunea şi dispecerizarea reţelelor termice

10.17. Se recomandă ca reţelele termice cu conducte preizolate să fie dotate cu un sistem de dispecerizare şi telegestiune.

10.18. Acesta poate fi integrat în sistemul general de telegestiune şi dispecerizare a alimentării centralizate cu energie termică.

10.19. Telegestiunea trebuie să asigure următoarele funcţii principale:

  • funcţii operative de măsurare, monitorizare şi reglare a parametrilor, comandă a organelor de reglare;
  • funcţii de semnalizare, localizare şi analizarea avariilor;
  • determinarea pierderilor de agent termic;
  • contabilizarea şi evidenţierea în timp a calităţii agenţilor termici, inclusiv perioadele de tratare a apei.

10.20. Telegestiunea reţelei termice trebuie să se încadreze în sistemul general de telegestiune al distribuţiei energiei termice, cuprinzând, de regulă trei nivele de conducere operativă:
  • nivelul 1 - culegere de date;
  • nivelul 2 - conducere distribuită prin dispecerate de zonă;
  • nivelul 3 - conducere centralizată prin dispeceratul central.

10.21. Întreaga activitate de telegestiune şi dispecerizare este condusă de dispecerul coordonator care analizează din punct de vedere tehnic şi economic la nivel global starea sistemului în care sunt incluse reţelele termice.

10.22. Dispecerul coordonator primeşte datele tehnice energetice şi economice de la dispecerul tehnologic central care are următoarele funcţii:

  • stabileşte regimul termic şi hidraulic optim corespunzător cerinţelor sistemului de distribuţie a energiei termice;
  • prevede rezerva necesară şi posibilităţile de racordare în caz de avarii;
  • alcătuieşte planul de evitarea apariţiei incidentelor şi măsurile prognozate care se ia în cazul apariţiei acestora;
  • elaborează planul de reparaţii şi revizii curente;
  • inventariază starea reţelelor termice;
  • înregistrează datele de exploatare şi ţine evidenţele;
  • centralizează datele statistice ale incidentelor şi analiza acestora;
  • gestionează resursele materiale.

10.23. În cadrul dispeceratului trebuie să existe o schemă a reţelei termice care cuprinde sursele termice, poziţia organelor de manevră şi reglare, poziţiile aparaturii de semnalizare a avariilor şi a dozelor terminale de racordare a aparaturii de măsură.

10.24. Dispeceratul tehnologic central comandă o serie de manevre care trebuie executate în timpul exploatării reţelei termice prin persoane abilitate în acest scop şi care îndeplinesc funcţii corespunzător competenţei stabilite:

  • dispecerul energetic;
  • dispecerul de producţie sau ajutorul acestuia;
  • inginerul de serviciu;
  • maiştrii.

10.25. Manevrele se execută în urma unor dispoziţii ierarhice, care sunt consemnate într-un registru special.

10.26. Persoana care emite dispoziţiile trebuie să controleze corectitudinea manevrelor ce se execută după schema operativă stabilită.

10.27. După efectuarea manevrelor se face controlul dacă manevra este executată corect şi se comunică efectuarea operaţiei şi efectul obţinut dispeceratului tehnologic.

Verificări funcţionale şi de siguranţă

10.28. În timpul funcţionării reţelelor termice se fac o serie de verificări funcţionale şi de siguranţă.

Ţinând seama de specificul reţelelor termice care sunt montate în sol verificările care se fac sunt:

  • măsurători privind parametrii funcţionali ai reţelelor termice (presiune, debit şi temperaturi nominale) care se fac la capetele reţelelor sau în punctele semnificative ale reţelei termice (cămine, noduri de reţea, consumatori, surse termice etc.);
  • măsurători privind integritatea reţelei prin utilizarea firelor de control şi aparaturii de măsură specifice sau prin termografiere.

10.29. Pentru reţelele termice la care se înlocuiesc porţiuni din trasee, sau se repară zone din aceste se fac o serie de verificări conform precizărilor din cap.9.

10.30. Cu prilejul înlocuirii unor porţiuni de conductă se fac verificări ale mostrelor de conductă care se înlocuiesc privind coroziunea, depunerea de piatră, starea termoizolaţiei, a mantalei şi firului de control.

10.31. După executare reparaţiilor capitale se execută obligatoriu probele conform precizărilor din cap.9.

10.32. Probele se efectuează cel puţin pentru tronsonul de conductă reparat.

10.33. Proba la cald se face prin creşterea temperaturii apei treptat şi uniform (30 oC pe oră) urmărindu-se comportarea conductei probate la dilatare-contractare.

10.34. Durata probei este determinată de timpul necesar de ajungere a conductei la temperatura normală sau de pretensionare, după caz şi de timpul necesar de controlare a porţiunii de reţea probată.

10.35. Temperatura maximă a apei este păstrată timp de 30 minute, după care se lasă conducta să se răcească urmărindu-se comportarea acesteia la contractare.

10.36. În timpul probelor se verifică comportarea pernelor de dilatare, a punctelor fixe, a sistemelor de preluare a dilatărilor şi a ramificaţiilor reţelei termice.

Exploatarea de probă

10.37. Exploatarea de probă a reţelelor termice se face după fiecare întrerupere de durată a reţelei termice, înainte de punerea în funcţiune a reţelei termice sau după efectuarea reparaţiilor capitale sau curente, după încheierea cu succes a probelor.

10.38. Exploatarea de probă poate să coincidă cu proba la cald.

10.39. În timpul exploatării de probă se verifică funcţionarea instalaţiei de aerisire şi de golire şi capacitatea de preluare a apei evacuate la canalizare.

10.40. În timpul exploatării de probă se fac măsurători pentru determinarea pierderilor de căldură şi a pierderilor de sarcină.

10.41. Se măsoară căderile de temperatură la capetele reţelei şi se compară cu valorile admise.

10.42. Se verifică funcţionarea sistemului de detecţie şi avertizare a avariilor.

10.43. Verificarea constă în:

  • asigurarea realizării conexiunilor electrice;
  • realizarea continuităţii electrice;
  • măsurarea tensiunilor şi implicit a rezistenţelor electrice în punctele şi dozele de măsură şi compararea valorilor măsurate cu valorile admise;
  • testarea funcţionării aparatelor de măsură, inclusiv a sursei de alimentare cu energie electrică a acestora.

10.44. În timpul exploatării de probă se verifică toate elementele vizitabile ale reţelei termice (cămine de vane, cămine de golire şi aerisire, încăperile în care se amplasează aparatura de măsură etc.).

Exploatarea curentă a reţelelor termice

10.45. Exploatarea curentă a reţelelor termice constă în:

  • supravegherea funcţionării reţelei termice;
  • efectuarea manevrelor de corectare a regimului hidraulic corespunzător cerinţelor consumatorilor;
  • verificarea stării reţelei termice;
  • întreţinerea reţelei termice.

10.46. Supravegherea funcţionării reţelei termice şi efectuarea manevrelor de corectare a regimului hidraulic, se asigură prin mijloace automate sau prin acţionare directă prin operatori.

10.47. Parametrii agenţilor termici sunt măsuraţi prin aparatura de măsură şi control amplasată în punctele semnificative ale reţelei.

10.48. În timpul exploatării reţelelor termice este necesară efectuarea unei evidenţe a parametrilor măsuraţi.

10.49. Evidenţa se ţine sub formă grafică sau tabelară pentru următoarele elemente caracteristice:

- curba de variaţie orară zilnică pentru:

  • debitul de agent termic;

  • debitul de apă de adaos;

  • parametrii funcţionali;

    •

    - valorile medii zilnice pentru:

  • debitul de agent termic;

  • debitul de apă de adaos;

  • temperatura apei (ducere, întoarcere);

  • presiunea.

    •

    - valorile medii lunare

  • debitul de agent termic;

  • temperatura apei (ducere, întoarcere);

  • presiunea.

    •

    10.50. Aceste date sunt transmise sistemului de telegestiune care realizează gestionarea şi contabilizarea, inclusiv calculele privind pierderile de căldură şi costurile de exploatare realizate.

    10.51. Verificarea stării reţelelor termice preizolate se face în principal prin două sisteme:

    • sistemul de supraveghere, control şi detecţie a avariilor;
    • termografie.

    10.52. Verificarea prin sistemul de control a reţelelor termice este permanentă şi permite depistarea avariilor şi neetanşeităţilor atât a conductei pentru transportul fluidului, cât şi a mantalei de protecţie cât şi a zonelor de îmbinare şi izolare locală.

    10.53. Sistemul permite atât avertizarea şi localizarea avariei, cât şi a nivelului de producere a avariei.

    10.54. Sistemul permite planificarea reparaţiilor deoarece depistează zonele de umezire înainte ca aceasta să prezinte un risc de avarie a conductei.

    10.55. Depistarea şi localizarea promptă a avariei previne extinderea acesteia.

    10.56. Verificarea prin termografie a reţelei termice se utilizează în scopul determinării pierderilor de căldură ale reţelei prin scanarea acesteia şi măsurarea temperaturilor suprafeţelor conductelor şi a radiaţiei de căldură.

    10.57. Prin termografie sunt relevate atât pierderile de căldură ale reţelei, cât şi zonele cu defecte de izolare sau izolaţie umedă provocată de avarii.

    10.58. Verificările prin termografiere trebuiesc făcute în sezonul rece, evitându-se influenţa radiaţiei solare.

    10.59. Se ţine seama de influenţa stării solului în care este îngropată conducta, efectuându-se corecţiile necesare.

    Verificarea şi întreţinerea sistemului de detecţie a avariilor

    10.60. În principiu sistemul de detecţie şi semnalizare a avariilor nu necesită măsuri speciale de verificare.

    10.61. Se verifică continuitatea legăturilor electrice atât pe tronsoanele de reţea monitorizate, cât şi pentru întreaga reţea verificările se fac atât pentru conductorii senzitivi cât şi pentru conductorii retur.

    Se verifică legăturile electrice la dozele de racord şi la aparatura de măsurare şi detecţie.

    10.62. Se verifică etanşările de la capetele conductelor în special în jurul firelor de control; pătrunderea umezelii poate conduce la erori de măsură.

    10.63. Pentru evitara erorilor de măsură aparatura de măsură se etalonează.

    10.64. Înainte de efectuarea testării aparaturii se măsoară bateriile de alimentare a aparaturii şi după caz se înlocuiesc.

    10.65. Testarea aparaturii se fac conform instrucţiunilor de exploatare de producătorului.

    10.66. Măsurătorile trebuie să se înscrie în limitele indicate de furnizor.

    10.67. Se elimină influenţele perturbatoare exterioare care pot influenţa precizia măsurătorilor.

    10.68. Verificările şi întreţinerea circuitelor electrice se fac ţinând seama de normativul I 18 “Normativ pentru proiectarea şi executarea instalaţiilor de telecomunicaţii şi semnalizare din clădiri civile de producţie”.

    Verificarea şi întreţinerea sistemelor auxiliare ale reţelelor termice

    10.69. Se verifică periodic (cel puţin odată pe sezon) căminele de vane şi căminele de racord.

    10.70. Se verifică starea generală a căminelor, a capacelor şi a ramelor acestora.

    10.71. La căminele prevăzute cu legătură la canalizare se verifică dacă apa rezultată din golirea reţelei este evacuată la canalizare.

    10.72. Se verifică periodic dacă sunt gaze infiltrate în cămine, utilizându-se detectoare de gaze.

    10.73. Dacă se constată prezenţa gazelor se înlătură cauzele care au produs infiltrările, se asigură aerisirea, avertizându-se totodată şi întreprinderea distribuitoare de gaze.

    10.74. Se verifică starea elementelor constructive care împiedică pătrunderea gazelor în subsolul imobilelor, a gurilor de aerisire precum şi alte măsuri în conformitate cu normativele I 13 şi I 6.

    10.75. Se reface marcarea cu vopsea galbenă a capacelor căminelor care prezintă pericol.

    Întreţinerea reţelelor termice

    10.76. Întreţinerea reţelelor se face în vederea asigurării funcţionării în condiţii nominale de lucru, asigurându-se totodată durata de exploatare normată.

    10.77. Datorită modului de montare al conductelor preizolate - îngropate în sol - operaţiile de întreţinere se realizează în special prin măsuri indirecte:

    • asigurarea unor indici de calitate ai apei corespunzători astfel încât să nu se producă coroziuni ale conductelor pentru transportul fluidelor;
    • realizarea unui regim de temperaturi ale apei astfel încât să nu se depăşească temperatura maximă admisă; temperaturile ridicate conduc la îmbătrânirea şi distrugerea termoizolaţiei;
    • evitarea şocurilor termice prin creşterea sau scăderea lentă a temperaturii agentului termic;
    • depistarea avariilor în stare incipientă prin utilizarea sistemelor de control a avariilor; prin măsurile prompte de remediere a cauzelor care conduc la umezirea conductelor se împiedică dezvoltarea avariilor.

    Revizii şi reparaţii

    10.78. Reviziile constau în operaţii de verificare şi determinare a stării instalaţiilor în vederea asigurării funcţionării în bune condiţii a reţelei termice.

    10.79. Reviziile conductelor montate în sol se fac prin sistemele de control a avariilor cu fir sau prin termografiere, care pot depista defectele termoizolaţiei sau mantalei de protecţie.

    10.80. Se face revizia elementelor vizibile ale reţelei termice (piese de capăt, piese de trecere prin pereţi, racorduri la surse şi consumatori).

    10.81. Se face revizia căminelor care cuprind vanele de sectorizare, aerisire şi golire.

    10.82. Se revizuiesc toate elementele de legătură a aparaturii de detecţie a avariilor la sistemul de detecţie ale ţevilor preizolate înlocuindu-se conductorii deterioraţi; deteriorarea cablurilor de legătură conduce la erori de măsură.

    10.83. Revizia aparaturii de măsură şi control a sistemului de depistare a avariilor se face conform specificaţiilor producătorului.

    10.84. Reparaţiile constau în lucrările care se fac în vederea aducerii reţelelor termice în starea de funcţionare iniţială.

    Reparaţiile sunt:
    - curente;
    - capitale.

    Reparaţii curente

    10.85. Prin folosirea sistemelor de depistare a avariilor, utilizând firele de control şi aparatura de măsură sau termografia, avariile sunt depistare în stare incipientă, locul avariei fiind determinat cu precizie.

    10.86. Reparaţii curente pot fi făcute şi fără întreruperea funcţionării reţelei termice.

    10.87. Modificările şi reparaţiile efectuate se consemnează în documentele tehnice de exploatare şi în cartea tehnică a reţelei.

    10.88. După reparaţii se execută probele specifice după caz:

    • dacă reparaţiile se referă la conducte se fac probe la rece şi la cald;
    • dacă reparaţiile se fac la îmbinări sau la izolaţiile locale se execută numai probarea instalaţiei de avertizare.

    Reparaţii capitale

    10.89. Reparaţiile capitale constau în înlocuirea parţială sau totală a unor părţi din reţea sau a întregii reţele termice.

    10.90. Reparaţiile capitale se execută în urma constatărilor privind starea reţelei termice în timpul funcţionării prin utilizarea sistemelor de detecţie sau termografie.

    10.91. Reparaţiile capitale sunt planificate de dispecerul reţelei termice şi se realizează conform unor grafice.

    10.92. Planificarea reparaţiilor capitale se face de regulă în afara sezonului de încălzire, într-o perioadă stabilită de comun acord cu beneficiarii şi furnizorii de energie termică.

    10.93. Perioada executării reparaţiilor capitale şi implicit a întreruperii energiei termice se stabileşte printr-o anexă la contractul de furnizare a energiei termice.

    10.94. Pentru evitarea întreruperii furnizării energiei termice o perioadă îndelungată datorită înlocuirii reţelei termice se prevede fie racordarea consumatorilor la altă sursă sau prin altă reţea, fie realizarea unei reţele termice provizorii.

    10.95. Toate modificările rezultate se înscriu în Cartea construcţiei reţelei termice.

    Defecţiuni, incidente, avarii

    10.96. Evitarea apariţiei defecţiunilor, incidentelor sau avariilor se realizează prin:

    • menţinerea regimului hidraulic şi termic de funcţionare proiectat;
    • controlul şi supravegherea permanentă prin intermediul firelor de control şi aparaturii aferente a reţelelor termice.

    10.97. Defecţiunile, incidentele şi avariile care se produc mai frecvent şi modul lor de rezolvare sunt:

    Defecţiuni, incidente şi avarii posibile | Cauze | Remedii
Umezirea termoizolaţiei pe porţiunea continuă a conductelor | Fisurea conductei. Distrugerea mantalei de protecţie. | Înlocuirea porţiunii defecte.
Umezirea termoizolaţiei în zonele de îmbinare sau la ramificaţii | Executarea defectuoasă a manşoanelor de protecţie. Distrugerea manşoa-nelor de protecţie | Înlocuirea manşoanelor de protecţie defecte.
Fisurarea conductei | Coroziune (în general datorită utilizării apei netratate). | Se elimină cauza care a condus la defecţiune (se utilizează în reţea apa tratată) şi se înlocuieşte porţiunea defectă.
 | Depăşirea presiunii de serviciu . Îngheţ. | Limitarea presiunii la valorile nomale. Se asigură circulaţia continuă a apei. Se golesc conductele când se întrerupe funcţionarea o perioadă mai lungă.
Ruperea îmbinărilor sudate | Suduri necorespunzătoare. | Eliminarea cauzelor care au condus la ruperea sudurilor şi executarea corectă a sudurilor.
 | Necompensarea dilatărilor. Încălziri - răciri bruşte. | Se asigură compensarea dilatării conductelor. Se evită şi se limitează încălzirile - răcirile bruşte.
Distrugerea compensatorilor de dilatare | Caculul greşit al compensatorilor. | Se reface calculul şi se iau măsuri de compensare a dilatării.
 | Blocarea deplasărilor în zonele coturilor şi ramifi-caţiilor. | Se prevăd perne suplimentare de dilatare.
 | Punctele fixe nu îşi îndeplinesc funcţiunile. | Se reanalizează poziţionarea lor şi se recalculează.
 | Creşterea presiunii şi temperaturii agentului termic peste valoarea nominală. | Se limitează presiunea şi temperatura la valorile de calcul din proiect.
Distrugerea conductelor în urma dilatării şi contractării | Calculul greşit al lungimii maxime de pozare. | Se reface calculul şi se prevăd după caz, compensatori de dilatare.
 | Poziţionarea greşită a punctelor fixe şi a compensatorilor de dilatare. | Se repoziţio-nează punctele fixe în urma unui calcul mecanic.
 | Număr insuficient de perne de dilatare. | Se măreşte numărul pernelor de dilatare.
 | Pretensionare insuficientă. | Se face calculul mecanic la reţelei şi se prevăd după caz compensatori de dilatare.
Distrugerea sau degradarea protecţiei termoi-zolaţie | Montaj inadecvat. | Înlăturarea suporţilor provizorii de montaj, înainte de realizarea umpluturii cu nisip.
 | Existenţa în stratul de nisip a impurităţilor (pietre, resturi din beton, resturi metalice etc.) | Se înlătură impurităţile şi corpurile străine din stratul de nisip.
Distrugerea sau degradarea termoizolaţiei | Temperatura prea ridicată a agentului termic (peste 110 oC) . | Se limitează temperatura agentului termic.
 | Distrugerea mantalei de protecţie. | Se înlocuieşte porţiunea distrusǎ
Fisurarea vanelor | Montarea descentrată. | Se asigură coaxialitatea vanelor cu conductele.
 | Strângerea greşită a prezoanelor. | Prezoanele se strâng cu o cheie dinamometrică, cu limitarea presiunii de strângere.
 | Flanşe neparalele. | Se asigură paralelismul.
 | Îngheţ. | Se izolează vanele.
Semnalizarea eronată a locului avariei | Măsurarea greşită a lungimii firului de control. | Se aplică corecţii la lungimile măsurate.
Semnalizarea incorectă a defecţiunilor | Bateria de alimentare a aparatului descărcată. | Se înlocuieşte bateria.
 | Legături întrerupte la dozele de măsură şi aparate. | Se refac legăturile utilizându-se conductori adecvaţi (recomandaţi de firma producătoare a aparaturii).
Întreruperea legăturii electrice în zonele de îmbinare | Dilatare - contractare. Fir întins. | Se refac legăturile.

    Dotarea unităţilor de exploatare a reţelelor termice

    10.98. Pentru exploatarea reţelei termice în condiţii normale, precum şi în vederea realizării intervenţiilor în caz de incidente şi avarii, este necesară dotarea unităţilor de exploatare cu dispozitive, mijloace de transport, telecomunicaţie, scule, piese de schimb şi materiale de rezervă.

    10.99. Dotările unităţilor de exploatare trebuie să acopere toate activităţile din cadrul unităţilor.

    10.100. În cazul în care o serie de operaţii de exploatare sunt efectuate de către alte firme specializate, acestea trebuie să facă dovada că au toate dotările prevăzute pentru asigurarea în bune condiţii a exploatării instalaţiilor.

    10.101. Gradul de dotare al unităţilor de exploatare corespunde mărimii şi complexităţii reţelei termice deservite.

    10.102. În anexă sunt prezentate informativ dotările unităţilor de exploatare pentru diverse activităţi de exploatare.

    Documentaţia tehnică de exploatare

    10.103. Documentaţia tehnică privind proiectarea, executarea, recepţia şi exploatarea, întreţinerea, repararea şi urmărirea comportării în timp a reţelelor termice se cuprind în Cartea tehnică a construcţiei reţelei termice.

    10.104. Documentaţia tehnică care urmăreşte comportarea în exploatare a reţelei termice cuprinsă în Cartea tehnică trebuie să conţină cel puţin:

    • prevederile scrise ale proiectantului privind urmărirea comportării în timpul exploatării, instrucţiunile de exploatare şi întreţinere şi prescripţiile de bază ce trebuiesc respectate, inclusiv prescripţiile specifice ale furnizorului de conducte preizolate;
    • proiectele după care s-au făcut modificările reţelei după recepţia finală a lucrării;
    • actele constatatoare ale deficienţelor apărute în timpul exploatării şi măsurile de remediere a acestora;
    • referatul şi concluziile anuale privind urmărirea comportării în timp;
    • jurnalul evenimentelor întocmit conform modelului de formular din anexă;
    • toate datele măsurate de sistemul de detecţie a avariilor.

    10.105. Unităţile de exploatare trebuie să deţină următoarele documente:

    • actele de proprietate cu delimintarea terenurilor;
    • planurile generale cu amplasarea şi traseele reţelelor termice;
    • schema simplificată a reţelei termice;
    • avizele şi autorizaţiile legale de funcţionare;
    • regulamentul pentru furnizarea şi utilizarea energiei termice;
    • tabele cu regimuri de funcţionare şi grafice de reglaj;
    • lista consumatorilor, inclusiv parametrii tehnici ai acestora (sarcină termică, debit agent termic, temperatură şi presiune nominală, pierderi de sarcini la consumator etc.);
    • contractele cu furnizorii şi utilizatorii energiei termice;
    • instrucţiuni tehnice privind exploatarea reţelelor termice inclusiv responsabilităţile personalului de exploatare;
    • inventarele cu dotări cu piese de schimb şi aparatura de control;
    • măsurile generale şi specifice de prevenire şi stingerea incendiilor:
    • măsurile generale de protecţie, siguranţă şi igiena muncii.

    10.106. Pe baza instrucţiunilor de exploatare din proiect şi a instrucţiunilor furnizate de producătorul conductelor şi a aparaturii de supraveghere, unitatea de exploatare trebuie să întocmească instrucţiunile interne de exploatare ale reţelei termice.

    10.107. Instrucţiunile tehnice de exploatare trebuie să cuprindă cel puţin următoarele:

    - schema reţelei termice cu indicarea diametrelor conductelor, a consumatorilor, poziţia căminelor, nodurilor de reţea, a acţionărilor organelor de închidere şi reglare, lungimii, poziţiile prizelor şi aparaturii de măsură şi semnalizare;

    - instrucţiuni scrise de exploatare cuprinzând:

    • descrierea instalaţiilor şi echipamentelor reţelei termice;
    • parametrii nominali de funcţionare;
    • parametrii limită;
    • reguli privind funcţionarea reţelei;
    • manevrele de pornire, oprire, reglaj şi urmărirea funcţionării reţelei termice;
    • reguli pentru prevenirea şi rezolvarea incidentelor şi avariilor;
    • responsabilităţi;
    • telefoane şi adrese ale celorlalţi deţinători de reţele;
    • telefoane şi adrese ale furnizorilor de piese de schimb; măsurile generale şi specifice de prevenire şi stingerea incendiilor;
    • măsurile generale şi specifice de protecţia, siguranţa şi igiena muncii.

    10.108. Instrucţiunile tehnice interne vor fi efectuate conform dispoziţiilor generale privind instruirea în domeniul prevenirii şi stingerii incendiilor DGPSI 002/2000 aprobate cu OMI nr.1080/2000.

    10.109. Documentaţia tehnică de exploatare se păstrează într-o arhivă proprie.

    [top]

    11. MĂSURI DE PREVENIRE ŞI STINGERE A INCENDIILOR

    11.1. La proiectarea, executarea şi exploatarea reţelelor termice din conducte preizolate montate în sol vor fi respectate măsurile generale şi specifice, normele şi regulile de p.s.i prevăzute în Normele generale de p.s.i aprobate de O.M.I. nr.775/98, normativul C 300 (Normativul de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora), precum şi în alte reglementări tehnice conexe, în vigoare. Măsurile p.s.i stabilite se includ în documentaţiile tehnice de proiectare şi execuţie a reţelelor termice.

    11.2. Pentru limitarea propagării focului se prevăd pe traseul conductelor întreruperi din materiale izolante greu combustibile sau incombustibile, plasate astfel:

    • înaintea intrării conductelor în clădirii, la o distanţă de 4 m de acestea, pe o lungime egală cu de 3 ori diametrul exterior al termoizolaţiei, dar nu mai mică de 1 m.
    • la trecerile prin pereţi şi planşee rezistente la foc şi antifoc se va ţine obligatoriu seamă de reglementările specifice privind siguranţa la foc.

    11.3. Organizarea activităţii de apărare împotriva incendiilor atât la nivelul unităţilor de execuţie, la executarea lucrărilor, în exploatare precum şi pe locurile de muncă se realizează în conformitate cu prevederile Dispoziţiilor generale privind organizarea activităţii de apărare împotriva incendiilor - D.G.P.S.I - 005, aprobate cu ordinul ministrului de interne nr.138/2001.

    11.4. În timpul executării instalaţiilor, răspunderile privind prevenirea şi stingerea incendiilor, revin conducătorilor locurilor de muncă, utilizatorilor şi personalului de execuţie precum şi beneficiarilor lucrărilor.

    11.5. Activitatea de prevenire şi stingere a incendiilor este permanentă şi constă în organizarea acesteia atât la nivelul central al unităţii care execută reţelele termice cât şi local pe şantier.

    11.6. Personalului care execută reţele termice i se va efectua instructajul specific locului de muncă atât înaintea atacării lucrărilor, cât şi periodic, în conformitate cu prevederile Dispoziţiilor generale privind instruirea în domeniul prevenirii şi stingerii incendiilor DGPSI 002/2000.

    11.7. Înainte de executarea unor lucrări periculoase (sudură, lipire cu flacăra, arcuri electrice, topire de materiale izolante etc.) se face un instructaj special personalului care realizează aceste operaţii în conformitate cu DGPSI 002/2000. Executarea lucrărilor este admisă numai pe baza permisului de lucru cu foc, iar în situaţia în care se desfăşoară în zone cu risc ridicat de incendiu sau explozie se întocmeşte autorizaţia de lucru.

    11.8. Şantierele trebuie dotate cu mijloace de prevenire şi stingere a incendiilor întreţinute în stare de funcţionare, amplasate în locuri accesibile, în conformitate cu Normativul C300 şi Dispoziţiile generale privind echiparea şi dotarea construcţiilor, instalaţiilor tehnologice şi platformelor amenajate cu mijloace tehnice de P.S.I. - D.G.P.S.I. - 003/2001.

    11.9. Locurile cu pericol de incendiu sau explozie sunt marcate cu indicatoare de avertizare conform prevederilor STAS 297/1,2.

    11.10. În vederea intervenţiei în caz de incendiu se organizează echipe de intervenţie cu atribuţii concrete şi se stabilesc măsuri de alertare a serviciilor proprii de pomperi şi a pomperilor militari.

    11.11. Prevenirea şi stingerea incendiilor se va realiza conform precizărilor din din normativele I 13/1, C 300 şi din alte normative în vigoare.

    11.12. În timpul efectuării lucrărilor de vopsitorii, izolaţii, decapări se iau măsuri de evitare a contactului substanţelor inflamabile cu sursele de foc prin crearea unei zone de siguranţă de minimum 30 m.

    11.13. Manipularea, transportul şi depozitarea subtanţelor combustibile şi inflamabile se face respectând prevederile Normelor generale de P.S.I. aprobate cu ordinul ministrului de interne nr.775/1998.

    11.14. În timpul lucrului cu substanţe inflamabile se ţine seama de direcţia vântului astfel încât vaporii substanţelor să nu fie îndreptaţi spre sursa de foc.

    11.15. Se interzice fumatul sau lucrul cu foc deschis în zonele unde se execută izolaţii sau operaţii cu substanţe inflamabile.

    11.16. Lucrările de sudură nu se execută în zonele în care se realizează izolaţii.

    11.17. Deşeurile, reziduurile şi ambalajele combustibile rezultate atât în timpul execuţiei reţelelor termice cât şi în timpul operaţiilor de manipulare sau depozitare se colectează şi se evacuează respectându-se prevederile Dispoziţiilor generale de ordine interioară pentru prevenirea şi stingerea incendiilor - D.G.P.S.I. - 001/2000 aprobate cu OMI 1023/1999.

    11.18. Măsurile de prevenire şi stingere a incendiilor indicate în prezentul normativ nu sunt limitative, acestea urmând a fi completate de beneficiar cu instrucţiuni specifice, care se afişează la locul de muncă.

    11.19. Măsurile se menţionează în instrucţiunile de execuţie şi sunt prevăzute în caietele de sarcini.

    [top]

    12. PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII

    12.1. În toate etapele privind proiectarea, executarea şi exploatare reţelelor termice se prevăd măsuri privind siguranţa şi igiena muncii atât în timpul execuţiei lucrărilor cât şi la exploatarea acestora.

    12.2. Măsurile de siguranţă şi igiena muncii trebuie să respecte cel puţin cerinţele esenţiale:

    • siguranţa în exploatare;
    • igiena şi sănătatea oamenilor;
    • protecţia împotriva zgomotului;
    • siguranţa la foc.

    12.3. Reţelele termice sunt executate, probate şi încercate respectându-se instrucţiunile specifice de protecţia muncii în vigoare pentru fiecare categorie de operaţie.

    12.4. În vederea evitării accidentelor (electrocutării, explozii, inundaţii) înainte de executarea săpăturilor se stabilesc poziţiile şi adâncimea de amplasare a celorlalte instalaţii montate subteran, încheindu-se procese verbale de predare a amplasamentelor de lucru împreună cu proprietarii acestor reţele.

    12.5. Dacă în timpul lucrărilor de săpături poziţia reţelelor proiectate cât şi a celor existente este diferită decât cele indicate în proiect sau procesele verbale încheiate cu beneficiarii, lucrarea trebuie întreruptă şi vor fi contactaţi proiectantul şi beneficiarii acestor reţele în vederea stabilirii noilor trasee (inclusiv a devierilor traseelor existente), şi a măsurilor de protecţia muncii adecvate.

    12.6. În timpul executării lucrărilor de săpătură şi montare a reţelelor termice trebuie luate măsuri adecvate de asigurarea a stabilităţii construcţiilor şi a instalaţiilor învecinate.

    12.7. Pentru asigurarea protecţiei circulaţiei pietonilor şi a vehiculelor în zonele cu săpături se iau măsuri de semnalizare atât ziua, cât şi noaptea, a potenţialelor pericole, iar zona se împrejmuieşte.

    12.8. Pământul rezultat din săpătură se depozitează pe o singurǎ parte a şanţului la o distanţă de min.1 m astfel încât să fie lăsată liberă cealaltă parte a şanţului în vederea efectuării montajului.

    Când acest lucru nu este posibil pământul rezultat se transportă în zone de depozitare.

    12.9. Este obligatorie sprijinirea pereţilor săpăturilor conform prevederilor specifice în normele de vigoare şi siguranţa muncii, ţinând seama şi de natura terenului.

    12.10. Verificările, probele şi încercările elementelor componente ale reţelelor termice, sunt efectuate respectându-se instrucţiunile specifice de protecţie a muncii în vigoare pentru fiecare categorie de echipamente.

    12.11. Conducătorii de întreprinderi, regii autonome, sectoare care execută reţelele termice au obligaţia să asigure:

    • luarea de măsuri organizatorice şi tehnice pentru crearea condiţiilor de securitate a muncii;
    • realizarea instructajului de protecţie a muncii a întregului personal de exploatare la cel mult 30 de zile şi consemnarea acestuia în fişele individuale sau alte formulare specifice care urmează să fi semnate individual;
    • controlul aplicării şi respectării de către întreg personalul a normelor şi instrucţiunilor specifice;
    • verificarea cunoştinţelor asupra normelor şi măsurilor de protecţie a muncii.

    12.12. Realizarea instructajelor specifice de protecţia muncii, verificarea cunoştinţelor şi abaterilor de la normele în vigoare, inclusiv sancţiunile aplicate, vor fi consemnate în fişele de instructaj individuale.

    12.13. Manevrele corespunzătoare exploatării sunt efectuate numai de personalul de exploatare.

    12.14. Instalaţiile sunt echipate cu dispozitivele de protecţie necesare.

    12.15. Zonele cu instalaţii în probe sau zonele periculoase se îngrădesc şi se avertizează, interzicându-se accesul altor persoane decât celor autorizate.

    12.16. Persoanele care schimbă zona de lucru (locul de muncă), se instruiesc corespunzător noilor condiţii de lucru.

    12.17. Instructajul de protecţia muncii se face şi în cazul efectuării probelor instalaţiilor în comun de către toţi factorii interesaţi (beneficiar, proiectant şi executant) având un responsabil unic.

    12.18. Instructajul are în vedere şi măsurile ce se impun pentru manevre urgente în scopul evitării producerii unor accidente.

    12.19. Măsurile de protecţia muncii indicate în prezentul normativ nu sunt limitative, acestea urmând a fi completate de executant cu instrucţiuni specifice, care se afişează la locul de muncă.

    Măsurile trebuie să fie menţionate în caietele de sarcini elaborate de proiectant.

    [top]

    ANEXA 1

    REGLEMENTĂRI DE REFERINŢĂ

    1. Prescripţii privind proiectarea şi executarea instalaţiilor
Indicator | Titlul
I 6/1-98 | Normativ pentru exploatarea sistemelor de alimentare cu gaze naturale.
I 7 –98 | Normativ privind proiectarea si executarea instalatiilor electrice cu tensiuni pana la 1000 V-c.a. si 1500 V-c.c.
I 9/1-96 | Normativ pentru exploatarea instalaţiilor sanitare.
I 13-02 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală
I 14-76 | Normativ pentru protecţia contra coroziunii construcţiilor metalice
I 33-99 | Normativ pentru exploatarea sistemelor de alimentare cu gaze petroliere lichefiate (GPL).
I 35-82 | Instrucţiuni tehnice pentru proiectarea şi exploatarea instalaţiilor cu încălzire cu radiatoare din tablă de oţel – ROTERM
I 36-01 | Ghid pentru proiectarea automatizării instalaţiilor din centrale şi puncte termice.
I 37-81 | Instrucţiuni tehnice pentru echilibrarea hidraulică prin diafragme a instalaţiilor şi reţelelor termice cu apă caldă şi fierbinte.
I 43-89 | Instrucţiuni tehnice privind autorizarea întreprinderilor care execută, verifică şi predau la beneficiari instalaţii electrice de automatizare, încălzire şi ventilaţie în medii cu pericol de explozie.
C 139-87 | Instrucţiuni tehnice pentru protecţia anticorozivă a elementelor de construcţii metalice.
P 118-99 | Normativ de siguranţă la foc a construcţiilor.
GT 020-98 | Ghidul criteriilor de performanţă pentru instalaţii din clădiri.
GT 015-97 | Ghid tehnic privind diagnosticarea regimului de funcţionare şi comportării în exploatare a vaselor de expansiune închise.
GP 041-98 | Ghid pentru alegerea, proiectarea, întreţinerea şi exploatarea sistemelor şi echipamentelor de siguranţă din dotarea instalaţiilor de încălzire cu apă cu temperatura maximă de 115 oC.
Regulament privind protecţia şi igiena muncii în construcţii
C 300-94 | Normativ de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora.
CE 1-95 | Normativ privind proiectarea clădirilor civile din punct de vedere al cerinţei de siguranţă în exploatare.
2. Prescripţii privind proiectarea şi executarea construcţiilor
P 7 | Normativ privind proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la umezire.
P 100-92 | Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe social-culturale, agrozootehnice şi industriale.
C 142-85 | Instrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor la elemente de instalaţii
C 300-94 | Normativ de prevenire a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora.
C 56-01 | Normativ pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente
GP051-2000 | Ghid de proiectare, execuţie şi exploatare a centralelor termice mici
3. Prescripţii utile la exploatarea instalaţiilor de încălzire centrală
GT 014-97 | Ghid tehnic pentru diagnosticarea regimului de funcţionare şi comportării în exploatare a aerotermelor de perete şi tavan
NP 031-99 | Normativ pentru proiectarea, execuţia şi exploatarea instalaţiilor de încălzire prin radiaţie de pardoseală.
GP 041-98 | Ghid pentru alegerea, proiectarea, întreţinerea şi exploatarea sistemelor şi echipamentelor de siguranţă din dotarea instalaţiilor de încălzire cu apă având temperatura maximă de 115oC.
GT 017-97 | Ghid tehnic privind diagnosticarea regimului de funcţionare şi a comportării în exploatare a generatoarelor de aer cald cu combustibil lichid sau gazos.
SC 002-98 | Soluţii cadru de contorizare a consumurilor de apă, gaze şi energie termică aferente instalaţiilor din blocurile de locuinţe.
ME 002-97 | Manual de specificaţii privind instalarea, exploatarea şi mentenanţa schimbătoarelor de căldură din instalaţii.
ME 005-2000 | Manual pentru întocmirea instrucţiunilor de exploatare privind instalaţiile aferente construcţiilor.
NP 058 | Normativ privind proiectarea şi executarea sistemelor centralizate de alimentare cu energie termicǎ-retele si puncte termice
NP 059-02 | Normativ privind exploatarea sistemelor centralizate de alimentare cu energie termică (reţele şi puncte termice).
NP 048-2000 | Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.
NP 047-2000 | Normativ pentru realizarea auditului energetic al clădirii existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.

    [top]

    ANEXA 2

    PRESCRIPŢII TEHNICE ISCIR

    Indicator | Titlul
C 1 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, repararea, instalarea, exploatarea şi verificarea cazanelor de apă fierbinte.
C4 | Prescripţii tehnice pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea recipientelor metalice stabile sub presiune
C10 | Prescripţii tehnice privind încercările în vederea omologării cazanelor de abur şi a cazanelor de apă fierbinte
C11 | Prescripţii tehnice privind încercările în vederea omologării arzătoarelor cu funcţionare independentă de combustibil lichid şi gaze combustibile
C15 | Prescripţii tehnice pentru proiectarea, montarea, repararea, exploatarea şi verificarea conductelor de abur şi apă fierbinte sub presiune
C18 | Prescripţii tehnice pentru regimul chimic al generatoarelor de abur şi apă fierbinte
C30 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, instalarea, repararea şi verificarea cazanelor mici de abur
C31 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, instalarea, exploatarea, reparearea şi verificarea cazanelor de abur de joasă presiune şi a cazanelor de apă caldă
C37 | Prescripţii tehnice pentru proiectarea, execuţia şi încercarea în vederea omologării supapelor de siguranţă destinate echipării cazanelor şi recipientelor sub presiune
C38 | Prescripţii tehnice privind proiectarea şi execuţia instalaţiilor de automatizare care echipează cazanele de abur
C39 | Prescripţii tehnice pentru echiparea arzătoarelor de combustibil lichid şi arzătoarelor de gaze. Instalaţii de automatizare
CR9 | Prescripţii pentru autorizarea sudorilor care execută lucrări de sudare la construirea, montarea şi repararea instalaţiilor mecanice sub presiune şi a instalaţiilor de ridicat

    [top]

    ANEXA 3

    LISTA STANDARDELOR PRIVIND REGIMUL CHIMIC AL APEI ŞI ABURULUI

    STAS 7313-82 | Ape şi abur din instalaţiile de cazane. Determinarea durităţii, alcalinităţii şi acidităţii.
SR 7566;1993 | Idem. Determinarea conţinutului de silice. Metoda spectrofoto-metrică.
STAS 7688-84 | Idem. Determinarea oxigenului dizolvat.
STAS 7722-84 | Idem. Determinarea conductivităţii electrice
STAS 7961-80 | Idem. Determinarea clorurilor.
STAS 8220-68 | Idem. Determinarea materiilor în suspensii.
STAS 8286-69 | Idem. Determinarea oxidabilităţii.
STAS 8549-70 | Idem. Determinarea fosfaţilor.
STAS 8612-78 | Idem. Determinarea aluminiului.
SR 8860-1;1993 | Idem. Determinarea conţinutului de sodiu şi potasiu. Metoda spectrofotometrică cu flacără.
SR 8860-2;1993 | Idem. Metoda electrochimică.
SR 8965-1;1995 | Determinarea conţinutului de cupru. Metoda spectrofotometrică cu neocuproină.
SR 8965-2;1995 | Idem. Metoda spetrometrică de absorbţie atomică.
SR 8965-3;1995 | Idem. Metoda electrochimică.
STAS 8996-71 | Idem. Determinarea fierului.
STAS 8997-79 | Idem. Determinarea hidrazinei.
STAS 9151-72 | Idem. Determinarea ionului de amoniu.
STAS 10556-76 | Idem. Determinarea reziduului.
STAS 11197-79 | Idem. Determinarea activităţii ionilor de hidrogen în ape cu conductivitate electrică redusă.

    [top]

    ANEXA 4

    INVESTITOR

    PROCES-VERBAL DE RECEPŢIE LA TERMINAREA LUCRĂRILOR

    Nr. ……….. din …………………

    privind lucrarea ………………………………………............................

    ……………………………………………………….….. executată în cadrul contractului

    nr. ………… din ……………..., încheiat între ………........

    pentru lucrările de …………………………………………....................

    1. Lucrările au fost executate în baza autorizaţiei nr. ………………. eliberată de ……………… la …………….., cu valabilitate până la.................

    2. Comisia de recepţie şi-a desfăşurat activitatea în intervalul ………., fiind formată din: ……………………………………………………….

    (nume şi prenume)

    3. Au mai participat la recepţie: ……………………………………………………................................................

    (nume şi prenume) (calitatea)

    4. Constatările comisiei de recepţie:

    4.1. Din documentaţia scrisă şi desenată necesară a fi prezentată au lipsit sau sunt incomplete piesele cuprinse în lista anexă nr.1.

    4.2. Cantităţile de lucrări cuprinse în lista anexă nr.2 nu au fost executate.

    4.3. Lucrările cuprinse în lista anexă nr.3 nu respectă prevederile proiectului.

    5. Comisia de recepţie, în urma constatărilor făcute, propune:

    ………………………………………………………………………………

    6. Comisia de recepţie motivează propunerea făcută prin:

    ………………………………………………………………………………

    7. Comisia de recepţie recomandă următoarele:

    ………………………………………………………………………………

    8. Prezentul proces-verbal, conţinând ……... file şi ……….. anexe numerotate, cu un total de ………... file, a fost încheiat astăzi …………… la …………………. în exemplare.

    Comisia de recepţie
    Preşedinte …………………
    Membri: ……………………         		Specialişti
         …………………..
         …………………..

    [top]

    ANEXA 5

    INVESTITOR

    PROCES - VERBAL DE RECEPŢIE FINALǍ

    Nr. ……….. din …………………

    privind lucrarea …………………….………………… aitorizată cu nr. …….. din ………… …, cu valabilitate până la ………….. de către …………

    1. Comisia de recepţie finală şi-a desfăşurat activitatea în intervalul ……………………., fiind formată din: ……………………………………..........

    (nume şi prenume)

    2. Au mai participat la recepţie: ………………………………....

    ............................................................................................................

    (nume şi prenume) (calitatea)

    3. Comisia de recepţie finală, în urma examinării lucrării şi a documentelor cuprinse în cartea tehnică a construcţiei, a constatat următoarele:

    3.1. Lucrările pe specialităţi au fost executate şi recepţionate conform listei nr.1.

    3.2. Lucrările au fost complet terminate la data de: ……………….

    3.3. Observaţiile făcute de comisia de recepţie finală sunt prezentate în lista anexă nr.2.

    3.4. Cartea tehnică a construcţiei şi fişa sintetică a obiectului au fost (nu au fost) completate.

    3.5. Instrucţiunile de exploatare şi urmărire a comportării în timp a obiectului (nu) sunt în posesia utilizatorului.

    3.6. Construcţia s-a comportat (nu s-a comportat) corespunzător în perioada de la terminarea ei la data de ………………. până în prezent, respectiv pe o durată de ……………. luni, constatările comisiei fiind enumerate în anexa nr.3

    3.7. Valoarea obiectului este de ……………….. lei, conform listei anexă nr.1.

    4. În baza constatărilor făcute, comisia de recepţie finală propune:

    ………………………………………………………………………………

    5. Comisia de recepţie motivează propunerea făcută prin:

    ………………………………………………………………………………

    6. Comisia de recepţie recomandă următoarele:

    ………………………………………………………………………………

    7. Prezentul proces - verbal, conţinând ……... file şi ……….. anexe numerotate, cu un total de ………... file, a fost încheiat astăzi …………… la …………………. în exemplare.

    Comisia de recepţie
    Preşedinte …………………
    Membri: ……………………         		Specialişti
         …………………..
         …………………..

    [top]

    ANEXA 6

    CARTEA TEHNICĂ A CONSTRUCŢIEI

    CENTRALIZATORUL

    pieselor cuprinse în cartea tehnică a construcţiei

    1. Fişa de date sintetice.

    2. Capitolul A*: Documentaţia privind proiectarea.

    3. Capitolul B*: Documentaţia privind execuţia.

    4. Capitolul C*: Documentaţia privind recepţia.

    5. Capitolul D*: Documentaţia privind exploatarea, repararea, întreţinerea şi urmărirea comportării în timp.

    6. Jurnalul evenimentelor.

    Capitolul A*: Documentaţia privind proiectarea

    ………………………………………………………………………………

    ………………………………………………………………………………

    ………………………………………………………………………………

    ………………………………………………………………………………

    Capitolul B*: Documentaţia privind execuţia

    ………………………………………………………………………………

    ………………………………………………………………………………

    ………………………………………………………………………………

    ………………………………………………………………………………

    Capitolul C*: Documentaţia privind recepţia

    ………………………………………………………………………………

    ………………………………………………………………………………

    ………………………………………………………………………………

    ………………………………………………………………………………

    Capitolul D*: Documentaţia privind exploatarea, repararea, întreţinerea şi urmărirea comportării în timp

    ………………………………………………………………………………

    ………………………………………………………………………………

    ………………………………………………………………………………

    ………………………………………………………………………………

    ___________________

    * Se vor include pe capitole borderourile generale ale dosarelor documentaţiei de bază şi copiile borderourilor cu cuprinsul fiecărui dosar în parte.

    [top]

    ANEXA 7

    CARTEA TEHNICĂ A CONSTRUCŢIEI

    FIŞA DE DATE SINTETICE

    1. Obiectul de construcţie (denumire, localizare) ……………………

    2. Investitorul (denumirea şi sediul unităţii) …………………………

    3. Delegaţii investitorului cu sarcini de verificare a calităţii construcţiei numele, prenumele, funcţia, atribuţia) ……………………………

    4. Proiectantul lucrării:

    a) Denumirea şi sediul sau adresa unităţii proiectant general şi a unităţilor subproiectante ……………………………………………………….....

    b) Numele şi prenumele şefului de proiect ……………………………

    c) Numele şi prenumele proiectanţilor de specialitate, denumirea şi sediul unităţilor de care aparţin ………………………………………….............

    5. Verificatorul (verificatorul de proiecte atestat), numele, prenumele, numărul certificatului de atestare …………………………………

    6. Executantul construcţiei:

    a) Denumirea şi sediul sau adresa unităţii executante (antreprenor general) şi, dacă este cazul, a unităţilor executante pentru instalaţiile aferente construcţiilor ………………………………………………….................

    b) Numele şi prenumele şefului de şantier …………………………....

    c) Numele şi prenumele conducătorului direct al lucrărilor (şeful punctului de lucru al obiectivului) ……………………………………………......

    7. Modificări intervenite în datele de la punctele 1-6 (data modificării şi modificarea) …………………………………………………............................

    8. Experţii tehnici atestaţi care au verificat calitatea şi comportarea construcţiei (numele, prenumele, numărul certificatului de atestare) ………………………………….

    9. Comisia de recepţie la terminarea lucrărilor (numele, prenumele şi unitatea de care aparţin) ………………………………………………………

    10. Comisia de recepţie finală (numele, prenumele şi unitatea de care aparţin) ………………………………………………………........................

    ………………………………………………………………………………

    11. Data începerii execuţiei ……………………………………………

    12. Data aprobării recepţiei la terminarea lucrărilor …………………

    13. Data aprobării recepţiei finale …………………………………......

    14. Gradul de seismicitate luat în calcul la proiectarea construcţiei

    ………………………………………………………………………………

    15. Alte date …………………………………………………….............

    ............................................................................................................

    [top]

    ANEXA 8

    CARTEA TEHNICĂ A CONSTRUCŢIEI

    JURNALUL EVENIMENTELOR

    Denumirea obiectului de construcţie:

    ……………………………………………………………………..

    ……………………………………………………………………..

    Nr. crt. | Data evenimentului | Categoria evenimentului | Prezentarea evenimentului şi a efectelor dale asupra construcţiei cu trimiteri la actele din documentaţia de bază | Numele şi prenumele şi unitatea persoanei care înscrie evenimentul şi semnătura sa | Semnătura responsabilului cu cartea tehnică a construcţiei

    [top]

    ANEXA 9

    PROCES - VERBAL tip

    încheiat în ziua de …………………….. cu ocazia verificărilor caracteristicilor tehnice ale următoarelor utilaje şi identificarea acestora cu prevederile proiectului (cu ocazia controlului dimensional al următoarelor echipamente ce urmează să fie montate): ……………………………………………………………………………………….

    ……………………………………………………………………………...............

    din instalaţia: ………………………………. din centrala: …………….............

    Subsemnaţii:

    …………………………………… din partea întreprinderii beneficiare

    …………………………………… din partea întreprinderii funizoare

    …………………………………… din partea şantierului de montaj

    întruniţi în comisie pentru verificarea caracteristicilor tehnice şi identificarea cu prevederile proiectului (pentru controlul dimensional ale utilajelor sus-menţionate, constatăm că: prezintă / nu prezintă următoarele defecţiuni:

    ………………………………………………………………………………

    ………………………………………………………………………………

    Urmare a celor constatate mai sus se hotărăşte:

    1. Utilajul se poate / nu se poate prelua la montaj.

    2. Remedierile se vor executa în uzină / pe şantier de către furnizor /montor, în contul furnizorului, după care se va face o nouă verificare (control dimensional, cu prevederile proiectului).

    Drept pentru care se încheie prezentul proces-verbal în …….. exemplare.

    Din partea
    beneficiarului

    ………………..         		Din partea
    furnizorului

    ………………         		Din partea
    şantierului
    de montaj
    ………………..

    [top]

    ANEXA 10

    PROCES - VERBAL tip

    încheiat în ziua de ……………………….. cu ocazia controlului dimensional înainte / în timpul şi după montarea instalaţiei: …………………

    din centrala: ………………………………………….............................

    Subsemnaţii:

    ………………………………… din partea întreprinderii beneficiare

    ………………………………… din partea întreprinderii funizoare

    …………………………………… din partea şantierului de montaj

    întruniţi în comisie pentru controlul dimensional înainte / în timpul şi după montarea instalaţiei: …..………………………………………………… din centrala: .…………………………………

    constatăm următoarele:

    1. Constatări privind montarea ramelor şi plăcilor de fundaţie, a elementelor încastrate, a buloanelor de fundaţie etc. :

    ………………………………………………………………………………

    ………………………………………………………………………………

    2. Constatări privind montarea agregatelor rotative lagăre, presgarnituri, semicuple etc.(centraje, ajustaje, jocuri) etc.:

    ………………………………………………………………………………

    ………………………………………………………………………………

    3. Constatări privind verificarea suporturilor de conducte :

    ………………………………………………………………………………

    ………………………………………………………………………………

    ………………………………………………………………………………

    4. Constatări privind execuţia şi montarea conductelor:

    ………………………………………………………………………………

    ………………………………………………………………………………

    ………………………………………………………………………………

    5. Alte constatări:

    a) existenţa unor paşapoarte (formulare) de montaj completate

    ………………………………………………………………………………

    ………………………………………………………………………………

    b) remedieri executate cu ocazia montajului în baza soluţiilor date de proiectant sau furnizor:

    ………………………………………………………………………………

    ………………………………………………………………………………

    Urmare a celor constatate mai sus se consideră acest control ca fiind reuşit, instalaţia ……………………………………………………………... fiind corect montată.

    Drept pentru care se încheie prezentul proces-verbal în …….. exemplare.

    Din partea
    beneficiarului

    ………………..         		Din partea
    furnizorului

    ………………         		Din partea
    şantierului
    de montaj
    ………………..

    [top]

    ANEXA 11

    PROCES - VERBAL tip

    încheiat în ziua de ……………………….. cu ocazia probei de presiune (etanşeitate) (de umplere şi evacuare a apei din circuit):…………………… aferente instalaţiei: ………………………………din centrala: ……………

    Subsemnaţii:

    …………………………………… din partea întreprinderii beneficiare

    …………………………………… din partea întreprinderii funizoare

    …………………………………… din partea şantierului de montaj

    …………………………………… din partea şantierului de construcţii

    întruniţi în comisie cu ocazia probei de presiune (etanşeitate) (de umplere şi evacuare a apei din circuit): …..………………………....................

    ………….…………………………………………………………………

    constatăm următoarele:

    1. Constatări privind schema probei (natura fluidului, presiune, temperatură, durată etc.) : ………………………………………………….…...

    ………………………………………………………………………………

    2. Constatări privind desfăşurarea şi rezultatele probei, inclusiv curăţeania circuitului (instalaţiei) şi controlul vizual al sudurilor: ….………....

    ………………………………………………………………………………

    Urmare a celor de mai sus se consideră această probă de presiune (etanşeitate) (de umplere şi evacuare a apei din circuit) ca fiind reuşită.

    Drept pentru care se încheie prezentul proces-verbal în …….. exemplare.

    Din partea
    beneficiarului

    ………………..         		Din partea
    furnizorului

    ………………         		Din partea
    şantierului
    de montaj
    ………………..

    [top]

    ANEXA 12

    PROCES - VERBAL tip

    încheiat în ziua de ……………………….. cu ocazia verificării (probei) funcţionării a:…………… …*)……………………………………. din instalaţia: …………………….……………din centrala: …………………………

    Subsemnaţii:

    ………………………………… din partea întreprinderii beneficiare

    ………………………………… din partea întreprinderii funizoare

    …………………………………… din partea şantierului de montaj

    …………………………………… din partea şantierului de construcţii

    întruniţi în comisie pentru verificarea (proba) funcţionării a:

    ………….……………………………………………………………

    din instalaţia ………………………… centrala …………………...........

    constatăm următoarele**):

    Urmare a celor constatate mai sus se consideră această verificare (probă) ca fiind reuşită.

    Drept pentru care se încheie prezentul proces-verbal în …….. exemplare.

    Din partea
    beneficiarului

    ………………..         		Din partea
    furnizorului

    ………………         		Din partea
    şantierului
    de montaj
    ………………..

    _____________________

    *) Se completează denumirea probei, verificării, încercării.

    **) Se completează principalii indicatori tehnici care caracterizează proba, verificarea, încercare: presiune, temperatură, durată, tensiune intensitate, debit, etc.

    De asemenea, se completează eventualele aspecte importante care nu infirmă reuşita probei, verificării, încercării întrucât în caz de nereuşită nu se încheie proces-verbal.

    [top]

    ANEXA 13

    PROCES - VERBAL tip

    încheiat în ziua de ……………………….. cu ocazia începerii operaţiilor de spălare mecanică şi chimică a instalaţiei de termoficare: ……………………………. din centrala: …………………………………………

    Subsemnaţii:

    ………………………………… din partea întreprinderii beneficiare

    …………………………………… din partea întreprinderii funizoare

    …………………………………… din partea şantierului de montaj

    …………………………………… din partea şantierului de construcţii

    din partea comisiei de punere în funcţiune: numită în baza Ordinului nr……………......................

    întruniţi în comisie pentru începerea operaţiilor de spălare mecanică şi chimică a instalaţiei de termoficare: …..………………………….…………

    din centrala: ……………………………………………………..............

    constatăm următoarele:

    1. Constatări privind terminarea lucrărilor de construcţii care condiţionează începerea operaţiilor de spălare: ………………………………

    ………………………………………………………………………………

    2. Constatări privind terminarea lucrărilor de montaj care condiţionează începerea operaţiilor de spălare: ………………………………

    ………………………………………………………………………………

    3. Constatări privind existenţa documentelor: paraşapoarte (formulare) de montaj, procese-verbale de efectuare a verificărilor, controalelor şi probelor, care să ateste execuţia corectă a lucrărilor de montaj: …………………………………………….............................................

    ………………………………………………………………………………

    4. Constatări privind schema şi succesiunea fazelor operaţiilor de spălare: ...........................................................................................................

    ………………………………………………………………………………

    5. Constatări privind luarea unor măsuri generale de protecţie a muncii: evacuarea tuturor materialelor şi echipamentelor nemontate, curăţarea zonei, îngrădirea zonei, interzicerea accesului personalului străin (cu excepţia personalului întreprinderii de exploatare sau a echipei de intervenţie de pe şantierul de montaj) etc.: ……………………………………

    ………………………………………………………………………………

    6. Constatări privind luarea unor măsuri de prevenire şi stingere a incendiilor: evacuarea tuturor materialelor inflamabile, secţionarea (blindarea) conductelor de gaze naturale, oxigen, acetilenă, aferente organizării de şantier, demontarea (scoaterea de sub tensiune) a tablourilor electrice provizorii, evacuarea agregatelor de sudură etc.: ………………………………………………………………………………............

    ………………………………………………………………………………

    7. Constatări privind necesarul de dotare cu mijloace PSI în timpul spălării mecanice şi chimice a instalaţiei de termoficare: …………………………………………...............................................................

    ………………………………………………………………………………

    8. Constatări privind necesitatea unor instructaje speciale de protecţie a muncii impuse de substanţele şi procesele chimice aferente spălării: ………………….................................................................................

    ………………………………………………………………………………

    9. Constatări privind organizarea turelor de exploatare:

    …………………………………………………………………………………………………...............................................................................................

    10. Urmare a celor constatate mai sus, comisia declară că se poate începe spălarea mecanică şi chimică a instalaţiei de termoficare.

    Drept pentru care se încheie prezentul proces-verbal în …….. exemplare.

    Din partea
    beneficiarului

    ………………..         		Din partea
    furnizorului

    ………………         		Din partea
    şantierului
    de montaj
    ………………..

    [top]

    ANEXA 14

    REGISTRU DE EVIDENŢĂ A ACTIVITĂŢILOR
    DE CONTROL, VERIFICARE ŞI REVIZIE A
    INSTALAŢIILOR DE ÎNCĂLZIRE

    1. Data

    2. Cine a efectuat controlul (revizia)

    3. Perioada de efectuare a controlului (reviziei)

    4. Constatări şi propuneri de măsuri pentru remedierea defecţiunilor constatate

    5. Executant şi perioada de execuţie propusă

    6. Observaţii

    Semnătura celor care
    au efectuat controlul:

    [top]

    ANEXA 15

    REGISTRU DE EVIDENŢĂ A LUCRĂRILOR
    DE REPARAŢII ALE INSTALAŢIILOR DE
    ÎNCĂLZIRE

    Data

    Cine completează datele

    Executant

    Perioada de execuţie

    1. Descrierea lucrărilor de reparaţii executate:

    2. Cine a verificat lucrările executate

    Data: Numele şi semnătura:

    3. Cine a luat în primire lucrările executate:

    Data: Numele şi semnătura:

    [top]

    ANEXA 16

    DIMENSINILE BLOCURILOR DE ANCORARE

    Dimensiunile orientative ale blocurilor de ancorare

    Dn (ext) (mm) | A | B
 | (m)
90 - 100 | 0,5 | 0,8
125 | 0,6 | 1,1
140 | 0,6 | 1,1
160 | 0,8 | 1,4
200 | 0,8 | 2,1
225 - 250 | 1 | 2,5
315 - 350 | 1,2 | 3,1
400 | 1,4 | 3,6
450 | 1,6 | 3,8

    Dimensiunile blocurilor de ancorare (figura)

    [top]


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ŞI EXPLOATAREA INSTALAŢIILOR DE ÎNCĂLZIRE PRIN RADIAŢIE DE PARDOSEALĂ

Indicativ: NP 031-99

Cuprins

* I. PROIECTAREA SI EXECUTAREA INSTALATIILOR DE INCALZIRE PRIN RADIATIE DE PARDOSEALA
 * OBIECT. DOMENIU DE APLICARE
 * CALCULUL SI DIMENSIONAREA ELEMENTELOR INSTALATIEI
 * MASURI DE SIGURANTA A INSTALATIEI SI CONSTRUCTIEI
 * MATERIALE
 * POZITIONAREA CONDUCTELOR
 * DISPOZITII GENERALE PRIVIND MONTAREA CONDUCTELOR
 * TRANSPORT, MANIPULARE SI DEPOZITARE
 * VERIFICARI, INCERCARI, PROBE
 * RECEPTIA LUCRARILOR
 * PUNEREA IN FUNCTIUNE
 * MASURI DE PROTECTIE
* II. EXPLOATAREA INSTALATIILOR DE INCALZIRE PRIN RADIATIE DE PARDOSEALA
 * OBIECT. DOMENIU DE APLICARE
 * REGIMUL DE EXPLOATARE CURENTA
 * REVIZII. REPARATII
 * INCIDENTE SI AVARII
 * PREVENIREA SI STINGEREA INCENDIILOR PE DURATA EXPLOATARII INSTALATIILOR DE INCALZIRE DE PARDOSEALA
* Anexa 1
* Anexa 2
* Anexa 3

I. PROIECTAREA ŞI EXECUTAREA INSTALAŢIILOR DE ÎNCĂLZIRE PRIN RADIAŢIE DE PARDOSEALĂ

1. OBIECT. DOMENIU DE APLICARE

1.1. Prevederile prezentului normativ se aplică la proiectarea, executarea şi exploatarea instalaţiilor de încălzire prin radiaţie de pardoseală cu ţevi din material plastic folosind apă caldă la temperaturi joase.

1.2. Instalaţiile de încălzire prin radiaţie se aplică în următoarele categorii de clădiri noi:

  • clădiri de locuit cu maximum P+4 nivele;
  • clădiri social-culturale;
  • anexe social-culturale ale clădirilor industriale.

1.3. Sistemul de încălzire prin radiaţie de pardoseală utilizează energia termică provenită din:

  • centrale termice;
  • puncte termice racordate la termoficare;
  • ape geotermale;
  • apă produsă prin recuperarea căldurii din procese tehnologice.

1.4. Temperatura agentului termic pe conducte de ducere a instalaţiei de încălzire prin radiaţie, nu va depăşi 50oC. Presiunile de regim în conductele instalaţiilor de încălzire nu vor depăşi 3 bari. În cazul în care alimentarea cu apă caldă a sistemului de încălzire prin radiaţie de pardoseală se face din surse cu temperatura peste 50oC şi cu presiuni de regim peste 3 bari, se vor utiliza schimbătoare de căldură.

1.5. Prevederile normativului au în general caracter de recomandare. Fac excepţie, fiind obligatorii, prevederile care se referă la probleme privind cerinţele de calitate:

  • rezistenţă şi stabilitate;
  • siguranţa în exploatare;
  • siguranţa la foc;
  • igiena, sănătatea oamenilor, refacerea şi protecţia mediului;
  • izolare termică, hidrofugă şi economia de energie;
  • protecţie împotriva zgomotului.

1.6. La proiectarea şi executarea instalaţiilor de încălzire prin radiaţie de pardoseală, se vor respecta prevederile corespunzătoare cuprinse în:

  • norme republicane de protecţia muncii;
  • instrucţiuni tehnice ISCIR;
  • normativul pentru proiectarea şi executarea instalaţiilor de încălzire centrală I 13;
  • normativul pentru protecţia antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale P 100;
  • normativul de prevenire şi stingere a incendiilor pe toată durata executării lucrărilor de construcţii şi instalaţii aferente acestora C 300
  • alte prescripţii cuprinse în Anexa 3.

[top]

2. CALCULUL ŞI DIMENSIONAREA ELEMENTELOR INSTALAŢIEI

2.1. Necesarul de căldură pentru încălzirea încăperilor se calculează în conformitate cu STAS 1907/1997.

2.2. Se recomandă îmbunătăţirea caracteristicilor termotehnice a clădirilor dotate cu sisteme de încălzire prin radiaţie de pardoseală, prin mărirea rezistenţei termice a elementelor perimetrale opace şi vitrate şi prin mărirea gradului de etanşare în vederea reducerii infiltraţiilor de aer.

2.3. Dimensionarea instalaţiei de încălzire prin radiaţie de pardoseală constă în determinarea pasului serpentinei încălzitoare, şi în verificarea temperaturii la nivelul pardoselii, care se va face în conformitate cu "Ghid pentru stabilirea necesarului de căldură şi dimensionarea sistemului de încălzire prin radiaţie".

2.4. Pentru a obţine temperaturi uniforme a suprafeţei pardoselii, distanţa dintre ţevi trebuie să fie mai mică sau cel mult egală cu 35 cm.

2.5. În clădirile de locuit, în birouri şi alte încăperi cu acces al persoanelor, temperatura suprafeţei încălzitoare nu va depăşi 28oC.

2.6. Ridicarea temperaturii medii a suprafeţei radiante peste limita arătată se poate face numai cu acordul beneficiarului, dar nu mai mult de 1,5oC.

2.7. Calculul pierderilor de sarcină în serpentinele de încălzire se va face în conformitate cu nomogramele din Anexa 1.

2.8. Pentru reducerea cedării de căldură către faţa inferioară, se recomandă a se prevedea sub pardoseala radiantă un strat de izolaţie termică (ex.: 5 cm polistiren expandat).

2.9. În încăperile în care suprafaţa radiantă de încălzire de pardoseală nu poate asigura acoperirea necesarului de căldură, se va mări gradul de izolare termică a încăperilor conform punctului 2.2, sau se pot prevedea alte sisteme de încălzire adiţională corespunzător necesarului de căldură neacoperite de suprafaţa radiantă.

2.10. În scopul unei echilibrări hidraulice a instalaţiei, pentru a avea pierderi de sarcină relative egale pe fiecare serpentină, se recomandă amplasarea acestora cu lungimi aproximativ egale.

2.11. În încăperi de locuit cu suprafeţe de până la 30 m2 se va prevede câte o serpentină pentru fiecare încăpere.

2.12. În dependinţele apartamentului, funcţie de poziţia de amplasare a încăperilor respective, se va prevede o serpentină separată pentru bucătărie şi una sau două serpentine funcţie de suprafaţă şi poziţie, pentru celelalte dependinţe (intrare, vestibul, WC etc.).

2.13. În încăperi cu suprafaţă mai mare de 30 mp, se pot prevede două sau mai multe serpentine funcţie de destinaţia încăperii şi suprafaţa ocupată de mobilier.

2.14. Serpentinele pot avea diferite forme funcţie de circuitul de ducere şi de întoarcere ales, de distanţa dintre ţevi, de destinaţia încăperii, de structura pardoselii. Forme de serpentină sunt prezentate în Anexa 2.

2.15. În clădiri de locuit se va adopta sistemul de distribuţie orizontală pentru fiecare apartament în parte. Serpentinele se vor racorda la un distribuitor şi un colector amplasate într-o nişă situată cât mai aproape de centrul apartamentului.

2.16. Distribuitorul şi colectorul vor fi racordate la coloanele verticale de ducere şi întoarcere din fiecare apartament.

2.17. La încăperile din clădirile social-culturale se vor alege scheme de distribuţie prin care să se poată asigura:

  • număr minim de coloane verticale;
  • distribuţie pe orizontală separată pentru fiecare grup de încăperi aflat sub aceeaşi administraţie, pentru a permite exploatarea şi contorizarea separată;
  • la fiecare colector-distribuitor se pot prevede contoare de căldură;
  • la racordarea serpentinelor la distribuitor se va prevede câte un robinet cu dublu reglaj;
  • pe distribuitor şi colector se vor prevede robinete de aerisire.

2.18. În cazul în care ţevile ce constituie serpentina au contrapante, viteza de circulaţie a fluidului încălzitor trebuie să fie mai mare decât viteza critică de evacuare a aerului prin conducte. Viteza critică de evacuare a aerului este dată în tabelul de mai jos:

Ţeavă de 3/8'' |  | Ţeavă de 1/2''
a [o] | w [m/s] | a [o] | w [m/s]
20 | 0.26 | 20 | 0.34
40 | 0.29 | 40 | 0.41
60 | 0.36 | 60 | 0.56

2.19. Proiectarea şi execuţia centralei termice şi a echipamentelor aferente, care alimentează instalaţia de încălzire prin radiaţie de pardoseală se va face în conformitate cu normativul I 13.

[top]

3. MĂSURI DE SIGURANŢĂ A INSTALAŢIEI ŞI CONSTRUCŢIEI

3.1. La dimensionarea structurii de rezistenţă a construcţiei se va ţine seama de creşterea şi variaţia temperaturii planşeelor în care se montează serpentinele de încălzire prin radiaţie de pardoseală.

3.2. Instalaţiile de încălzire prin radiaţie de pardoseală vor fi prevăzute cu dispozitive de limitare a temperaturii agentului termic la 50oC

3.3. Instalaţiile se vor prevede cu dispozitive de siguranţă care vor funcţiona şi în absenţa curentului electric sau a unui fluid motor, care să oprească furnizarea agentului termic în circuitul panourilor de încălzire când temperatura acestuia atinge 66oC.

Prevederea privind oprirea furnizării agentului termic, nu se aplică în cazul în care sursa de căldură, nu poate furniza agentul termic cu o temperatură superioară celei de 65oC.

3.4. Fiecare serpentină trebuie să fie echipată cu două robinete de închidere (la colector respectiv distribuitor) şi un organ de echilibrare.

3.5. Traseul şi aparatura întregii instalaţii trebuie să permită umplerea totală a acesteia şi evacuarea aerului în timpul funcţionării.

Fiecare distribuitor şi colector se prevede cu robinet de închidere cu golire, amplasat deasupra planşeului.

3.6. Dilatarea coloanelor se preia prin traseul acestora.

3.7. Coloanele se prevăd cu suporturi fixe la mijlocul înălţimii lor.

3.8. La proiectarea instalaţiilor de încălzire prin radiaţie de pardoseală, trebuie avut în vedere ca prin soluţiile adoptate să nu se permită pătrunderea continuă a oxigenului în apa de încălzire. În acest scop, se recomandă ca pompa de circulaţie să fie amplasată pe conducta de ducere.

[top]

4. MATERIALE

4.1. Componentele plăcii încălzitoare

4.1.1. Cimenturile utilizate trebuie să aibă următoarele caracteristici:

  • rezistenţă mecanică la compresie după 28 zile [image] 42,5 N/mm2;
  • contracţie după 28 zile [image] 1000 mm/m;
4.1.2. Pentru executarea betonului în care se înglobează serpentina se vor folosi numai agregate naturale cu dimensiunea de maximum 16 mm.

4.1.3. Materialul izolant care se amplasează sub serpentină trebuie să aibă tasarea observată de maximum 3 mm.

4.1.4. Plasa de armare a plăcii încălzitoare trebuie să aibă ochiuri de minim 50x50 mm şi o masă minimă de 650 g/m2.

4.1.5. Acoperirea pardoselii se poate realiza prin parchet, finisări pe suport textil, finisări ceramice sau finisaje din materiale plastice. Rezistenţa termică a acoperirii, inclusiv eventuala izolaţie fonică situată deasupra ţevilor se recomandă să fie de maximum 0,15 m2K/W.

4.2. Elemente de încălzire

4.2.1. Ţevile din material plastic utilizate la instalaţiile de încălzire prin radiaţie de pardoseală, trebuie să aibă o durată de viaţă de minimum 50 de ani în condiţii de exploatare continuă a instalaţiei, la temperatura şi presiunea maxim admisă a agentului termic.

La temperatura de 50oC ţevile trebuie să aibă un coeficient de permeabilitate la oxigen de maximum 3x10-9 g·m/m2·s·bar.

Dimensiunile ţevilor utilizabile pentru aceste instalaţii sunt 1/2'' sau 3/8''.

4.2.2. Conductele de alimentare a instalaţiei de încălzire prin radiaţie de pardoseală pot fi din material plastic având aceleaşi caracteristici cu serpentina sau pot fi metalice. Ele trebuie să reziste la presiunea şi temperatura de regim a instalaţiei.

4.2.3. Racordurile pot fi din material plastic având aceleaşi caracteristici cu ţevile sau pot fi metalice. Ele trebuie să reziste la presiunea şi temperatura de regim a instalaţiei.

4.2.4. Distribuitoare, colectoarele, robineţii de închidere, echilibrare, reglare trebuie să reziste la presiunea şi temperatura de regim a instalaţiei menţionate în proiect.

4.2.5. Accesoriile de fixare şi prindere a ţevilor trebuie să îndeplinească următoarele condiţii:

  • să permită o fixare a ţevii;
  • să nu deterioreze ţeava (legăturile metalice sunt excluse);
  • să permită realizarea distanţei dintre ţevi.

4.2.6. Accesoriile de prindere a ţevilor pot fi:

  • clipsuri sau legături din plastic, fixate pe armătură;
  • călăreţi, clipsuri, fixate direct pe materialul izolant;
  • plăci din material izolant prevăzut cu elemente de prindere a ţevii.

4.2.7. Vasul de expansiune va fi dimensionat conform STAS 7132 pentru temperatura agentului termic de maximum 65oC.

[top]

5. POZIŢIONAREA CONDUCTELOR

5.1. Serpentina se înglobează într-o placă de beton având masa de cel puţin 350 kg/m3 de beton aşezată pe un strat izolant conform prevederilor articolului 4.1.3.

5.2. Dimensiunile plăcii din beton în care se înglobează serpentina trebuie să aibă forme şi dimensiuni astfel încât dilataţia acesteia să nu conducă la apariţia unor fisuri.

5.3. În pardoseală se prevede o plasă metalic anti-comprimare plasată sub ţevi la cel puţin 1,5 cm de la suprafaţa inferioară a plăcii finite.

5.4. Distanţa minimă, între generatoarea superioară a ţevii şi suprafaţa brută a plăcii este de 30 mm.

5.5. Distanţa minimă, între generatoarea inferioară a conductei şi suprafaţa elementelor portante de rezistentă este de 20 mm.

5.6. Fiecăruia dintre rosturile de dilatare ale planşeului suport trebuie să îi corespundă un rost de dilatare a plăcii încălzitoare.

Rosturile din construcţia clădirii nu trebuie să fie străbătute de către elementele instalaţiei de încălzire.

5.7. Rosturile de dilatare ale plăcilor încălzitoare traversează toată grosimea plăcii şi se realizează la fiecare 150 m2. Lungimea maximă a plăcii încălzitoare este de 15 m.

5.8. Serpentina încălzitoare nu va traversa rosturile de dilatare ale plăcilor încălzitoare. În cazul în care conductele de tur şi retur vor trece prin rostul de dilatare al plăcii încălzitoare, acestea trebuie protejate printr-o teacă sau manşon din material compresibil de o lungime de 30 cm de o parte şi de alta a rostului având un diametru egal cu dublul diametrului exterior al ţevii.

5.9. Coloanele vor fi poziţionate în conformitate cu normativul 13.

[top]

6. DISPOZIŢII GENERALE PRIVIND MONTAREA CONDUCTELOR

6.1. Temperatura de lucru în incinta în care se montează serpentina şi conductele de mase plastice trebuie să fie cuprinsă între 10 şi 30oC.

6.2. Nu este permisă prelucrarea mecanică a ţevilor la temperaturi sub 0oC. De aceea, materialele depozitate la temperaturi sub 0oC vor fi ţinute timp de 24 de ore la temperatura incintei de lucru înainte de a fi supuse prelucrării.

6.3. În timpul montajului se va evita pe cât posibil expunerea ţevilor la acţiunea directă a razelor solare pe timp îndelungat.

6.4. Efectuarea îmbinărilor sudate se va face în locuri uscate, fără praf şi curenţi de aer.

6.5. Înainte de montarea conductelor din mase plastice şi a serpentinei, ţeava va fi verificată vizual şi dimensional. Suprafaţa interioară şi exterioară trebuie să fie netedă, fără fisuri, arsuri sau cojeli. Nu se admit bule de aer, incluziuni sau arsuri în secţiunea transversală a ţevii. Materialele găsite necorespunzătoare nu vor fi puse în lucru.

6.6. Serpentina trebuie plasată la mai mult de:

  • 10 cm de la un zid finisat;
  • 20 cm de conductele de gaze, canalele de ventilare, de casa liftuluil
  • 40 cm de zidurile finite exterioare.

6.7. Raza interioară de curbură a conductelor trebuie să fie mai mare sau cel mult egală cu de 7 ori valoarea diametrului exterior al conductei.

6.8. Conductele rulate în formă de colac se derulează începând de la exterior şi în sens invers rulării.

6.9. Pentru asigurarea flexibilităţii ţevii, încălzirea se realizează prin circulaţia apei calde prin ţeavă sau prin imersare în apă caldă, excluzându-se folosirea flăcării.

6.10. Pe serpentină nu se fac îmbinări. În cazul în care acest lucru nu este posibil, se recomandă ca în locul în care este executată o îmbinare să fie lăsată o gură de vizitare.

6.11. Distanţele de amplasare a coloanelor trebuie făcută în concordanţă cu normativul I 13.

6.12. La trecerea prin pereţi şi planşee, conductele aparente sau mascate se vor monta în tuburi sau manşoane de protecţie de tipul celor arătate la articolul 5.8., care să permită mişcarea liberă a conductelor datorită dilatării şi să asigure protecţia mecanică a acestora.

6.13. Pe porţiunile de conducte ce traversează pereţi sau planşee nu se fac îmbinări.

6.14. În placa încălzitoare nu se admite înglobarea altor conducte sau circuite cu excepţia traversărilor.

6.15. Coloanele sau circuitele care traversează placa încălzitoare trebuie să fie montate în manşoane ca cel descris la articolul 5.8. Între conductele reţelei de încălzire şi conductele de gaze, respectiv barele, cablurile şi conductoarele electrice, se vor prevede distanţe minime conform prevederilor "Normativului pentru proiectarea şi executarea reţelelor şi instalaţiilor de gaze naturale", I 6 şi respectiv, ale "Normativului pentru proiectarea şi executarea instalaţiilor electrice la consumatori cu tensiuni până la 1000 V" I 7.

6.16. Îmbinările nedemontabile ale ţevilor din mase plastice se vor realiza prin sudură de tip "polifuzion" sau cu fitinguri mecanice (etanşare prin presare pe pereţii ţevilor).

6.17. Îmbinările demontabile se pot realiza cu racorduri olandeze din mase plastice sau metal cu etanşare pe garnitură de cauciuc sau klingherit.

6.18. În cazul în care coloanele se execută din ţevi din oţel, racordul ţevilor din mase plastice cu acestea se va realiza cu ajutorul unor fitinguri din mase plastice cu filet uzinat sau cu ajutorul racordurilor olandeze mixte realizate din mase plastice şi metal.

6.19. Betoanele de înglobare trebuie să aibă o conductivitate termică superioară valorii de 1 W/mK.

Operaţiunile de betonare trebuie făcute în aşa fel încât ţevile să nu fie deteriorate.

6.20. După aşezarea ţevii în vederea betonării, se execută următoarele operaţii:

  • instalaţia trebuie încercată înaintea acoperirii la proba de presiune cu apă, la o presiune de 1,5 presiunea nominală;
  • pentru evitarea îngheţării apei în ţevi în perioada de iarnă se poate utiliza un amestec de apă cu antigel omogenizat în prealabil.

[top]

7. TRANSPORTUL, MANIPULAREA ŞI DEPOZITAREA

7.1. Manipularea şi transportul ţevilor şi fitingurilor din materiale plastice, se va face cu grijă pentru a le feri de lovituri sau zgârieturi. La încărcare, descărcare şi diverse manipulări în depozit sau pe şantier, acestea nu vor fi aruncate, iar deasupra lor nu se vor depozita alte materiale.

7.2. Ţevile livrate drepte vor fi aşezate pentru transport numai orizontal pe suprafeţe drepte şi netede sprijinite continuu pe toată lungimea lor, în stive de maximum 1,5 m. Ţevile livrate în colaci vor fi aşezate pentru transport pe orizontală.

7.3. Materialele vor fi sprijinite lateral pentru a nu se răsturna unele peste altele în timpul transportului. Nu se vor efectua transporturi cu alte materiale aşezate deasupra materialelor plastice. Transportul materialelor trebuie efectuat la adăpost de acţiunea directă a radiaţiilor solare.

7.4. Materialele vor fi depozitate în magazii închise, bine aerisite, sau în locuri acoperite şi ferite de soare sau intemperii.

7.5. Temperatura de depozitare este cuprinsă între 0 şi 45oC.

7.6. Locul de depozitare va fi fixat la cel puţin 1 m distanţă de orice sursă de căldură.

7.7. Ţevile livrate drepte se vor aranja în rastele orizontale, stivuindu-se pe înălţimi de maximum 1,5 m fiind sprijinite pe toată lungimea pe suprafeţe drepte şi netede. Ţevile livrate colaci se vor depozita în rastele orizontale stivuindu-se pe înălţimi de maximum 2 m. La baza inferioară se va utiliza o platformă de lemn pentru asigurarea uniformităţii aşezării colacului.

7.8. Fitingurile se vor aranja în rafturi pe sortimente şi dimensiuni.

[top]

8. VERIFICĂRI, ÎNCERCĂRI, PROBE

8.1. Verificările, încercările şi probele prealabile punerii în funcţiune, se execută atât la instalaţiile noi cât şi la instalaţiile la care s-au efectuat reparaţii capitale. Acestea pot fi efectuate atât pentru întreaga instalaţie cât şi pentru părţi din aceasta şi trebuie făcute de executantul instalaţiei de încălzire.

8.2. Înaintea efectuării probelor se verifică:

  • concordanţa instalaţiei cu proiectul de execuţie;
  • dimensiunile şi calitatea materialelor, conductelor, fitingurilor, armăturilor etc.;
  • amplasamentul şi caracteristicile aparatelor şi echipamentelor şi concordanţa acestora cu proiectul;
  • suporţii, pantele şi poziţiile conductelor, corespunzător planurilor de execuţie.

Verificările privind calitatea elementelor componente se fac pe baza certificatelor de calitate şi după caz de agrementare puse la dispoziţie de furnizori.

8.3. Probele la care se supun instalaţiile sunt:

  • proba la rece;
  • proba la cald;
  • proba de eficacitate;
  • proba de funcţionare a utilajelor şi aparatelor.

8.4. Proba la rece se face în scopul verificării etanşeităţii şi a rezistenţei mecanice a instalaţiei şi se efectuează înainte de a se realiza acoperirea suprafeţei pardoselii.

8.5. Proba la cald are drept scop verificarea etanşeităţii şi a modului de comportare la dilatare şi contractare a ansamblului construcţie-instalaţie la temperatura nominală. Proba la cald trebuie efectuată la 14 zile după betonare. Temperatura agentului termic se ridică progresiv la temperatura de regim, într-o perioadă de 10 zile.

8.7. Proba de eficacitate se face pentru a se verifica realizarea parametrilor prevăzuţi în proiect.

8.8. Proba de funcţionare constă în verificări făcute asupra armăturilor şi aparatelor de măsură şi control aferente instalaţiilor de încălzire în timpul funcţionării. Proba poate fi efectuată simultan cu proba de eficacitate sau proba la cald.

8.9. La reţeaua de conducte se verifică:

  • realizarea de către pompă a presiunii necesare circulaţiei agentului termic;
  • efectul la coloane al însumării presiunii dată de pompe cu presiunea gravitaţională astfel încât să nu se perturbe distribuţia în legăturile de la racordare;
  • echilibrarea ramurilor la distribuitoare;
  • efectul de separare a serpentinelor prin organe de închidere.

8.10. Pentru dezaerisirea şi golirea instalaţiei, se verifică eficienţa dezaerisirii prin punctele cele mai de sus iar a golirii prin punctele cele mai de jos. De asemenea se verifică evacuarea la canalizare a apei provenite din golirea instalaţiei sau în caz de avarie.

8.11. Se verifică buna funcţionare a instalaţiei electrice care influenţează funcţionarea instalaţiei de încălzire.

8.12. Pentru măsurarea parametrilor agentului termic şi contorizarea căldurii se verifică:

  • funcţionarea aparatelor de măsură;
  • funcţionarea contoarelor de căldură.

8.13. În cazul în care reglarea se efectuează automat, se verifică funcţionare instalaţiei de automatizare funcţie de temperatura agentului termic şi a aerului interior şi exterior.

8.14. Verificările, probele şi încercările vor fi efectuate numai de personal atestat respectându-se instrucţiunile specifice de protecţie a muncii.

[top]

9. RECEPŢIA LUCRĂRILOR

9.1. Recepţia reprezintă acţiunea prin care beneficiarul acceptă şi preia lucrarea, certificându-se faptul că executantul şi-a îndeplinit obligaţiile. După recepţie, instalaţia poate fi dată în folosinţă.

9.2. Recepţia lucrărilor privind ansamblul instalaţiei de încălzire prin pardoseală-construcţie, se efectuează atât la lucrări noi cât şi la lucrări de reparaţii capitale, modificări, modernizări, extinderi etc.

9.3. Recepţia va fi efectuată în conformitate cu:

  • Legea 10/1995 privind calitatea în construcţii;
  • Regulament de recepţie al lucrărilor de construcţii şi instalaţii aferente acestora (HG 273/94);
  • Proiectul de execuţie al lucrării şi
  • Alte reglementări specifice.

9.4. Etapele de recepţie sunt:

  • Recepţia pe parcursul lucrării în conformitate cu condiţiile din contract;
  • Recepţie la finalizarea lucrării;
  • Recepţie după terminarea perioadei de garanţie.

9.5. Documentele tehnice privind proiectarea, execuţia, recepţia, exploatarea, întreţinerea şi repararea, vor fi cuprinse în Cartea Tehnică a Construcţiei. Aceasta se întocmeşte în conformitate cu "Normele de întocmire a Cărţii Tehnice a Construcţiei din Regulamentul de recepţie al lucrărilor de construcţii şi instalaţii aferente acestora" (HG 273/94).

[top]

10. PUNEREA ÎN FUNCŢIUNE

10.1. Punerea în funcţiune a instalaţiei de încălzire prin pardoseală, nouă sau la care s-au efectuat reparaţii, se execută după efectuarea verificărilor şi probelor la lucrările recepţionate. Punerea în funcţiune cuprinde operaţii de umplere, pornire şi reglare a instalaţiei.

10.2. La umplere, toate organele de închidere, cu excepţia celor de golire, sunt deschise.

10.3. Pentru umplere se foloseşte direct presiunea apei din reţea sau eventual pompe de adaus dacă există. Apa este introdusă în conductele de întoarcere a agentului termic.

10.4. Robinetele de dezaerisire se închid la apariţia apei. După terminarea umplerii, se închide vana pe conducta de alimentare cu apă, se verifică etanşeitatea instalaţiei şi se pun în funcţiune pompele de circulaţie.

10.5. Reglarea la punerea în funcţiune se face în scopul realizării parametrilor de proiect.

10.6. După umplerea instalaţiei se procedează la reglarea temperaturii şi/sau a debitului de agent termic în raport cu sarcina termică şi prevederile proiectului. După o zi de funcţionare, se verifică dacă instalaţia asigură temperaturile interioare prevăzute la proiectare, iar dacă este necesar se face un nou reglaj.

10.7. În cazul în care instalaţia este automatizată, se verifică funcţionarea corectă a automatizării în diverse regiuni.

10.8. Reglarea pe diverse ramuri/coloane se face cu organe de reglare specifice (manual sau automat). Temperatura de întoarcere a apei de la consumator trebuie să fie egală cu cea prevăzută în graficul de reglaj în condiţiile în care cerinţele consumatorului sunt satisfăcute.

[top]

11. MĂSURI DE PROTECŢIE

11.1. Măsuri generale

11.1.1. În timpul execuţiei instalaţiei de încălzire prin radiaţie de pardoseală, vor fi respectate cerinţele esenţiale referitoare la protecţia, siguranţa şi igiena muncii precum şi igiena şi sănătatea oamenilor, protecţia împotriva zgomitelor şi siguranţa la foc.

11.1.2. Execuţia lucrărilor va fi efectuată de personal calificat, respectându-se instrucţiunile specifice de protecţia muncii.

11.1.3. Realizarea instructajelor specifice de protecţia muncii, verificarea cunoştinţelor şi a abaterilor de la normele în vigoare, inclusiv sancţiunile aplicate, vor fi consemnate în fişele de instructaj individuale.

11.1.4. Degajările de noxe care apar la efectuarea îmbinărilor sudate, trebuie eliminate printr-un sistem de ventilare adecvat.

11.1.5. În afară de prevederile de mai sus, se vor respecta şi prevederile din: "Norme de protecţia muncii în construcţii-montaj" şi "Norme republicane de protecţia muncii".

11.2. Măsuri de prevenire şi stingere a incendiilor

11.2.1. La execuţia instalaţiilor de încălzire prin radiaţie de pardoseală, se vor respecta prevederile specifice din:

  • Normele generale de prevenire şi stingere incendiilor (O.M.I. nr. 775/1998).
  • Normativul C 300 de prevenire şi stingere a incendiilor pe durata executării lucrării de construcţii şi instalaţii aferente acestora.

11.2.2. Unităţile de execuţie a lucrărilor de instalaţii de încălzire prin radiaţie de pardoseală cu serpentina din mase plastice, care organizează în cadrul lor depozite şi ateliere permanente şi depozite şi ateliere cu caracter temporar pe şantiere, vor aplica următoarele măsuri specifice:

a) La organizarea depozitelor şi atelierelor se va avea în vedere mărimea acestora şi natura materialelor depozitate sau prelucrate. Funcţie de acestea, se vor aplica în afară de normele generale specifice în vigoare şi prevederile Normativului C 300.

b) Se interzice depozitarea materialelor (ţevi şi fitinguri din mase plastice) în spaţiile libere de siguranţă, pe drumuri şi în instalaţii destinate circulaţiei; căile de acces de hidranţi, vane, tablouri electrice, care vor fi menţinute în permanenţă libere.

c) În depozitele cu materiale din mase plastice, nu se admite amenajarea de spaţii pentru birouri, pentru lucrări de verificare a caracteristicilor, precum şi pentru distribuirea lichidelor combustibile. Astfel de spaţii se vor amenaja ca încăperi separate de cele pentru depozitare.

d) Depozitele principale şi cele de bază pentru ţevile şi fitingurile din mase plastice vor fi amenajate în clădiri independente sau în încăperi separate de restul construcţiei prin pereţi antifoc.

e) La depozitarea materialelor, se va ţine seama de caracteristicile acestora, pentru a se stabili modul cum trebuie compartimentată încăperea, cum trebuie aşezate diverse materiale unul faţă de celălalt, cantităţile depozitate în fiecare stivă, spaţiile de siguranţă dintre acestea, precum şi orice elemente care să asigure reducerea la minimum a riscului de incendiu.

f) Depozitarea materialelor plastice în atelierele de prelucrare şi montaj se va face numai în cantităţile necesare fluxului tehnologic, fără crearea de stocuri tampon.

g) Pe timpul operaţiilor de îmbinare a ţevilor şi fitingurilor din mase plastice, în ateliere sau la locul de montaj), cu dispozitive cu încălzire electrică pentru sudură se va asigura menţinerea permanentă a temperaturii sub valoarea maximă admisă pentru operaţiile respective, în vederea evitării riscului aprinderii acestora.

11.2.3. Conducerea unităţilor economice care execută lucrări de instalaţii de încălzire prin radiaţie de pardoseală cu serpentina din mase plastice vor lua, în depozite, în ateliere şi pe şantiere, funcţie de mărimea şi specificul lor, măsuri pentru echiparea şi dotarea acestora cu mijloace tehnice de prevenire şi stingere a incendiilor în conformitate cu normele în vigoare şi a condiţiilor locale specifice.

11.2.4. În caz de incendiu pentru stingerea produselor din mase plastice se va folosi apă pulverizată sau/şi spumă.

11.2.5. În timpul acţiunii de stingere, se vor lua măsuri pentru protecţia servanţilor, evacuarea materialelor neincendiate, organizarea punctelor de prim ajutor medical, folosirea la maximum a instalaţiilor de stingere existente în unitatea respectivă.

11.2.6. Trecerea conductelor prin elementele de construcţii care au rol de protecţie la foc, precum şi utilizarea canalelor şi ghenelor în care se montează conductele, se va face obligatoriu conform reglementărilor de siguranţă la foc.

11.2.7. Spaţiile în care se execută lucrări de vopsitorii sau decapări, vor fi ventilate corespunzător fără recircularea aerului, asigurându-se măsurile prevăzute de reglementările specifice.

Se interzice prezenţa oricărei surse de foc la distanţă de minim 25 m de zona de vopsire.

Aceste zone vor fi împrejmuite cu panouri de protecţie.

În spaţiile de lucru este interzisă aprinderea focului, fumatul, utilizarea de dispozitive sau unelte care pot produce scântei.

Cantitatea de vopsea, diluanţi sau alte lichide inflamabile aflate la locul operaţiunii, va fi limitată la strictul necesar.

[top]

II. EXPLOATAREA INSTALAŢIILOR DE ÎNCĂLZIRE PRIN RADIAŢIE DE PARDOSEALĂ

1. OBIECT. DOMENIU DE APLICARE

1.1. Normativul se adresează proiectanţilor în vederea elaborării instrucţiunilor de exploatare a instalaţiilor de încălzire prin radiaţie de pardoseală, asociaţiilor de locatari care beneficiază de un astfel de sistem de încălzire, proprietarului sau administratorului clădirii şi personalului care realizează exploatarea.

1.2. Documentaţia privind exploatarea, întreţinerea şi repararea, va cuprinde:

  • prescripţiile proiectantului privind exploatarea şi întreţinerea instalaţiei;
  • proiectul de execuţie;
  • procesul verbal de constatare şi remediere a deficienţelor apărute;
  • referatele şi concluziile încercărilor.

1.3. Exploatarea în condiţii optime a instalaţiilor de încălzire prin radiaţie de pardoseală are în vedere următoarele obiective

  • menţinerea în exploatare normală a sistemului, inclusiv realizarea de reparaţii şi intervenţii în caz de avarii, incidente sau defecţiuni;
  • asigurarea parametrilor proiectaţi pe întreaga durată a exploatării;
  • funcţionarea cu un consum minim de energie.

1.4. Prin exploatarea instalaţiilor de încălzire prin radiaţie de pardoseală trebuie să se asigure nivelurile de performanţă referitoare la cerinţele de calitate:

  • rezistenţă şi stabilitate;
  • siguranţa în exploatare;
  • siguranţa la foc;
  • igiena, sănătatea oamenilor, refacerea şi protecţia mediului;
  • izolarea termică, hidrofugă şi economia de energie;
  • protecţia împotriva zgomotului.

1.5. La exploatarea, întreţinerea şi repararea instalaţiilor de încălzire prin radiaţie de pardoseală, se vor respecta prevederile corespunzătoare cuprinse în:

  • norme republicane de protecţia muncii;
  • instrucţiuni tehnice ISCIR;
  • normativul pentru exploatarea instalaţiilor de încălzire centrală, indicativ I 13/1;
  • normativul pentru protecţia antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale P 100;
  • alte prescripţii cuprinse în Anexa 3.

[top]

2. REGIMUL DE EXPLOATARE CURENTĂ

2.1. Responsabilitatea exploatării revine proprietarului sau administratorului clădirii dotate cu instalaţia de încălzire prin pardoseală. Printr-o reglementare interioară se stabilesc atribuţiile ce revin diferiţilor locatari şi cele care revin administratorului responsabil cu întreaga instalaţie (sau propietarului). Prin reglementarea interioară trebuie să se stipuleze în mod expres obligaţia locatarilor de a permite administratorului verificarea periodică a instalaţiei interioare precum şi accesul în vederea remedierilor.

2.2. Exploatarea curentă a instalaţiei trebuie să asigure realizarea parametrilor prevăzuţi în proiect atât pentru ansamblul instalaţiei cât şi pentru elementele componente. Instalaţia în funcţiune trebuie să asigure la toţi consumatorii temperaturile interioare prevăzute prin proiect.

2.3. Exploatarea curentă se realizează prin:

  • verificarea stării instalaţiei;
  • supravegherea şi urmărirea funcţionării;
  • reglarea instalaţiei;
  • întreţinerea instalaţiei.

2.4. Verificarea stării instalaţiei se face permanent în ceea ce priveşte:

  • etanşeitatea echipamentelor, armăturilor, conductelor, serpentinei;
  • realizarea siguranţei, armături de siguranţă, protecţie împotriva electrocutării, funcţionalitatea armăturilor de separare montate pe serpentine;
  • indicaţiile aparatelor de măsură.

2.5. Supravegherea şi urmărirea funcţionării se execută în scopul de a se realiza:

- siguranţa instalaţiei;

- parametrii agentului termic;

- funcţionarea corectă a elementelor de reglare;

- funcţionarea corectă a aparatelor de măsură inclusiv a contoarelor de căldură;

- regimul hidraulic necesar în instalaţie asigurând:

  • presiune şi nivelul de apă la umplere;
  • dezaerisirea în punctele cele mai de sus a instalaţiei;
  • golirea în punctele cele mai de jos a instalaţiei;
  • funcţionalitatea organelor de închidere, reglare, dezaerisire, golire.

- buna funcţionare a conductelor şi echipamentului prin:

  • etanşarea la îmbinările între conducte şi între acestea şi alte elemente ale instalaţiei;
    •
  • preluarea dilatărilor şi asigurarea mişcării libere ale conductelor;
  • asigurarea mişcării de dilatare la trecerea conductelor prin elementele construcţiei;
  • posibilitate de control a elementelor de instalaţii înglobate în elementele construcţiei;
  • curăţenia echipamentelor şi conductelor.

Buna funcţionare şi protecţia instalaţiei electrice aferentă instalaţiei de încălzire. Deficienţele constatate se semnalează şi se remediază.

2.6. Reglarea instalaţiei de încălzire prin radiaţie de pardoseală se realizează conform prevederilor proiectului în scopul asigurării temperaturilor interioare în conformitate cu cerinţele consumatorilor şi/sau a normelor în vigoare (STAS 1907).

2.7. Furnizarea căldurii se face corespunzător condiţiilor climatice şi temperaturilor interioare necesare prin reglarea regimului hidraulic şi de temperatură a agentului termic.

2.8. Reglarea furnizării căldurii se realizează prin reglaj calitativ.

2.9. Reglarea poate fi efectuată pe încăperi, grupuri de încăperi, clădiri, grupuri de clădiri.

2.10. Reglarea se realizează prin:

  • măsurarea temperaturii exterioare;
  • măsurarea parametrilor agentului termic;
  • compararea parametrilor măsuraţi cu parametrii de reglaj;
  • comandarea şi acţionarea organelor de reglare.

2.11. Reglarea în timpul funcţionării are ca scop furnizarea agentului termic la parametrii corespunzători cerinţelor consumatorului şi condiţiilor climatice. Reglarea parametrilor se face la sursă.

2.12. Graficele de reglaj se stabilesc pentru fiecare zonă climatică determinată de temperatura exterioară şi vântul de calcul fiind de regulă specifice unui regim permanent de furnizare a energiei termice.

2.13. Reglajul se poate realiza manual sau automat.

Reglarea manuală a instalaţiei se face de către personalul care asigură funcţionarea sursei de producere a energiei termice pe baza graficelor de reglaj.

Pentru reglarea manuală, personalul de întreţinere trebuie să citească la anumite intervale de timp temperaturile exterioare. Pe baza acestor temperaturi se determină din graficele de reglaj temperaturile agentului termic. Prin acţionarea asupra organelor de reglare se asigură furnizarea agentului termic la parametrii astfel determinaţi. Intervalele de timp la care se efectuează reglajul, vor fi conform instrucţiunilor de exploatare.

În cazul reglării automate, curbele de reglare vor fi cuprinse în memoria regulatorului electronic. În acest caz, variaţia parametrilor agentului termic se va face automat şi continuu.

2.14. Întreţinerea instalaţiei se face cu scopul de a asigura funcţionarea acesteia, realizând parametrii de proiect fără a se face modificări, înlocuiri sau refaceri care necesită golirea instalaţiei. Principalele operaţiuni de întreţinere sunt:

  • curăţarea elementelor montate aparent;
  • îndepărtarea neetanşeităţilor la îmbinări şi presetupe;
  • înlocuiri de garnituri şi şuruburi defecte;
  • reetalonarea organelor de siguranţă (supapă, ventil);
  • verificarea funcţionării şi eventual reetalonarea de către unităţi specializate a aparatelor de măsură şi contoare;
  • diferite operaţiuni prevăzute în instrucţiunile de folosire ale elementelor instalaţiei.

2.15. Manevrele corespunzătoare exploatării vor fi efectuate numai de mecanicul de întreţinere şi exploatare.

2.16. Controalele şi verificările instalaţiei se asigură periodic de către administratorul instalaţiei ţinând seama de prevederile proiectului şi de instrucţiunile de exploatare ale echipamentului.

[top]

3. REVIZII. REPARAŢII.

3.1. Administratorul este obligat să efectueze revizia instalaţiei de încălzire anual în perioada de nefuncţionare a instalaţiei (vara).

3.2. Locatarii sunt obligaţi să permită accesul la elementele interioare ale instalaţiei în vederea efectuării reviziilor şi reparaţiilor.

3.3. La revizie se au în vedere în special operaţiunile de

  • etanşare a elementelor instalaţiei şi a întregului ansamblu;
  • funcţionarea organelor de siguranţă;
  • funcţionalitatea armăturilor (inclusiv cele din interiorul locuinţelor);
  • funcţionarea instalaţiei de reglare manuală sau automată;
  • funcţionarea aparatelor de măsură;
  • umplere şi asigurarea presiunilor instalaţiei;
  • dezaerisirea instalaţiei.

3.4. Aparatele de măsură inclusiv contoarele, se verifică prin confruntarea valorilor indicate cu cele ale unor aparate etalon. În funcţie de indicaţia producătorului se face întreţinerea şi remedierea acestora de către o unitate specializată. Sistemele de reglare se verifică şi întreţin conform instrucţiunilor furnizorului.

3.5. Reparaţiile curente se execută la unele elemente ale instalaţiei care pot afecta buna funcţionare a întregii instalaţii. Repararea se execută în general fără scoaterea din funcţie a instalaţiei sau cu o întrerupere de scurtă durată (sub 1 zi), atunci când se face în perioada de încălzire. Dacă este posibil, se amână reparaţia pentru perioada de vară. În cazul în care este necesară înlocuirea unui element al instalaţiei, aceasta se face cu altul similar (având aceleaşi caracteristici).

3.6. În absenţa dispozitivelor specifice descrise în Avizul Tehnic, reparaţiile la sistemul de conducte neînglobate, sunt efectuate după cum urmează:

  • localizarea scăpărilor prin metode uzuale, apoi golirea ţevilor;
  • după eliminarea părţii deteriorate, repararea se face cu ajutorul elementelor prevăzute în avizul tehnic.

3.7. Reparaţiile la serpentină se execută astfel:

  • localizarea zonei în care sunt scăpări;
  • decopertarea serpentinei în zona avariată;
  • se va înlătura prin tăiere porţiunea defectă şi se va înlocui cu o piesă similară iar îmbinarea noii piese la reţeaua existentă se face prin sudură cap la cap sau prin mufare;
  • în locul efectuării reparaţiei trebuie executată o gură de vizitare, pentru a permite o verificare ulterioară.

3.8. După efectuarea reparaţiilor la sistemul de conducte trebuie efectuată o probă sub presiune.

3.9. În situaţiile în care ca urmare a unor modificări o parte a instalaţiei nu mai este necesară, se prevede dezafectarea acesteia pe baza unei documentaţii care trebuie să prevadă ce operaţiuni noi de reglare sunt necesare.

3.10. Reparaţiile capitale se fac cu scopul înlocuirii unor elemente ale instalaţiei care să asigure funcţionarea întregii instalaţii la parametrii prevăzuţi în proiect. Ciclurile perioadelor de timp între două reparaţii capitale sunt fixate de reglementări funcţie de durata normată de serviciu a instalaţiei.

3.11. Perioada de reparaţie capitală se stabileşte în funcţie de starea instalaţiei, aşa cum rezultă din verificările şi reviziile făcute pe durata exploatării. Pentru stabilirea acesteia se urmăreşte:

  • gradul de uzură a elementelor instalaţiei şi influenţa în exploatare;
  • apariţia şi frecvenţa defecţiunilor şi starea remedierilor executate;
  • gradul de corodare şi de depunere în interiorul instalaţiei.

[top]

4. INCIDENTE ŞI AVARII

4.1. În timpul exploatării pot interveni incidente sau chiar avarii care conduc la întreruperea funcţionării instalaţiei. Trebuie să se izoleze porţiunea respectivă a instalaţiei şi să se golească, eventual, instalaţia pentru efectuarea remedierilor. După caz se va apela la o unitate specializată pentru efectuarea remediilor.

4.2. Pentru cazul în care este necesară oprirea instalaţiei, aceasta se va efectua de la armăturile de închidere ale racordurilor de ducere. Golirea se face la punctele de golire în legătură cu canalizarea, având grijă să se facă legătura cu atmosfera pentru intrarea aerului în instalaţie.

4.3. După remedierea defecţiunilor, instalaţia se umple cu apă prin deschiderea organelor de separare corespunzător condiţiilor generale ale instalaţiei. La umplere se acordă atenţie operaţiunii de dezaerisire prin punctele cele mai de sus.

4.4. Înainte de repunerea în funcţiune a instalaţiei se vor efectua probele de la punctele 7.4 şi 7.6.

4.5. În timpul probelor se urmăreşte instalaţia, în special partea care a fost remediată.

4.6. În unele situaţii, remedierile se pot face fără golirea întregii instalaţii, numai prin izolarea părţii afectate.

[top]

5. PREVENIREA ŞI STINGEREA INCENDIILOR PE DURATA EXPLOATĂRII INSTALAŢIILOR DE ÎNCĂLZIRE DE PARDOSEALĂ

5.1. Organizarea prevenirii şi stingerii incendiilor, va fi făcută conform specificului clădirilor dotate cu instalaţii de încălzire prin radiaţie de pardoseală, respectându-se normativele în vigoare.

5.2. Respectarea reglementărilor de prevenire şi stingere a incendiilor precum şi echiparea cu mijloace şi echipamente de prevenire şi stingere a incendiilor este obligatorie în toate etapele de exploatare a instalaţiei, inclusiv în timpul operaţiilor de revizii, reparaţii, înlocuiri şi dezafectări.

5.3. În exploatarea instalaţiei de încălzire prin pardoseală, se vor respecta prevederile specifice din:

  • Normele generale de prevenire şi stingere a incendiilor;
  • Normativul C 300 de prevenire şi stingere a incendiilor pe durata executării lucrării de construcţii şi instalaţii aferente acestora, în cazul unor reparaţii şi revizii curente;
  • Alte reglementări în domeniu.

Măsurile de prevenire şi stingere a incendiilor vor fi precizate în instrucţiunile de exploatare.

5.4. Obligaţiile şi răspunderile privind prevenirea şi stingerea incendiilor, revin atât beneficiarilor instalaţiilor în funcţiune cât şi administratorului şi mecanicului de întreţinere.

5.5. În timpul reviziilor, reparaţiilor, înlocuirilor, dezafectării instalaţiei, răspunderile privind prevenirea şi stingerea incendiilor revin unităţilor şi persoanelor care efectuează aceste operaţii.

5.6. Mecanicul de întreţinere, va fi instruit atât înaintea dării în exploatare a instalaţiilor cât şi periodic în timpul exploatării instalaţiilor, verificându-se însuşirea cunoştinţelor.

[top]

ANEXA 1

Calculul pierderilor de sarcină în serpentina încălzitoare executată din materiale plastice se va realiza în conformitate cu relaţia:

în care:

R - se determină din diagrama 1.1 sau diagrama 2.2

L - lungimea totală a serpentinei

r - densitatea fluidului la temperatura medie

v - viteza de circulaţie a agentului termic prin serpentină

Coeficienţii rezistenţelor locale z sunt specificaţi mai jos pe tipuri de piese:

d = 3/8" | d = 1/2"
2 | 1,5
2,3 | 2
0,3
1,5
0,5
1

Pierderea liniară de sarcină funcţie de viteza de circulaţie

Diagrama 1.1

Diagrama 2.2

[top]

ANEXA 2

Figura - Serpentina normală

Figura - Serpentină normală cu raza de curbură mai mare decât 1/2 distanţa dintre ţevi

Figura - SECŢIUNE VERTICALĂ PRIN PARDOSEALĂ RADIANTĂ

Figura - Serpentină bifilară tip spirala

Figura - Serpentina bifilară

[top]

ANEXA 3

I 6 | Normativ pentru proiectarea şi executarea reţelelor şi instalaţiilor de utilizare a gazelor naturale.
I 7 | Normativ pentru proiectarea şi executarea instalaţiilor electrice la consumatori, cu tensiuni până la 1000 V.
I 9 | Normativ pentru proiectarea şi executarea instalaţiilor sanitare (apă şi canalizare) la construcţii civile şi industriale.
I 29 | Instrucţiuni tehnice pentru proiectarea instalaţiilor de încălzire perimetrală la clădirile industriale.
I 37 | Instrucţiuni tehnice pentru echilibrarea hidraulică prin diafragme a instalaţiilor şi reţelelor termice cu apă caldă şi fierbinte.
NRPM | Norme republicane de protecţie a muncii.
C 107 | Normativ pentru proiectarea, execuţia şi recepţionarea izolaţiilor termice la construcţiile civile şi industriale.
NP 200 | Instrucţiuni tehnice provizorii pentru proiectarea la stabilitate termică a elementelor de închidere a clădirilor.
P 68 | Normativ privind gradul de protecţie termică a clădirilor.
P 118 | Normativ de siguranţă la foc a construcţiilor.
PE 502-8 | Normativ privind dotarea instalaţiilor tehnologice cu aparate de măsură şi de automatizare. Puncte termice.
PE 924 (E35) | Prescripţii pentru calculul izolaţiilor termice ale instalaţiilor.
STAS 1647 | Căldură. Terminologie.
STAS 4369 | Instalaţii de încălzire, ventilare şi condiţionare a aerului. Terminologie.
STAS 4839 | Instalaţii de încălzire. Numărul anual de grade-zile.
STAS 7109 | Termotehnica construcţiilor. Terminologie, simboluri, unităţi de măsură.
STAS 6472/2 | Fizica construcţiilor. Higrotermică. Parametrii climatici exteriori.
STAS 6472/3 | Idem. Termotehnica. Calculul termotehnic al elementelor de închidere ale construcţiilor.
STAS 1907-1 | Instalaţii de încălzire. Calculul necesarului de căldură. Prescripţii de calcul.
STAS 19070-2 | Instalaţii de încălzire. Calculul necesarului de căldură. Temperaturi interioare convenţionale de calcul.
STAS 4377 | Compensatoare de dilatare. Compensatoare plane în formă de U, L, Z. Prescripţii de calcul.
STAS 8805/1 | Fitinguri pentru sudare din oţel. Coturi din ţeavă la 90° . Dimensiuni.
Ord. 9/N/15.03.93 MLPAT | Regulament privind protecţia şi igiena muncii în construcţii
Legea nr. 10/1995 | Legea privind calitatea în construcţii.
HG 273/1994 | Regulamentul pentru furnizarea şi utilizarea energiei termice.
HG 348/1993 | Hotărârea privind contorizarea apei şi a energiei termice la consumatorii urbani, instituţii şi agenţi economici.
HG 425/1994 | Regulamentul pentru furnizarea şi utilizarea energiei termice.
HG 348/1993 | Hotărârea privind contorizarea apei şi a energiei termice la consumatorii urbani, instituţii şi agenţi economici.
Ord. 462/1993 | Condiţii tehnice privind protecţia atmosferei.
Legea nr. 50/1991 | Legea privind autorizarea executării construcţiilor cu modificările din Ordonanţa Guvernului nr. 4/14.01.94.
HG 90/1991 | Hotărârea privind unele măsuri pentru modificarea consumatorilor în utilizarea raţională a gazelor naturale, energiei electrice şi termice.
HG 925/1995 | Regulamentul de verificare şi expertizare tehnică de calitate a proiectelor, a execuţiei lucrărilor şi a construcţiilor.
HG 266/1994 | Hotărârea pentru aprobarea clasificaţiei şi a duratei normate de funcţionare a mijloacelor fixe.
HG 766/1997 | Hotărârea pentru aprobarea unor regulamente privind calitatea în construcţii.

[top]


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

NORMATIV DE PROIECTARE, EXECUTARE ŞI EXPLOATARE A SISTEMELOR DE ALIMENTARE CU GAZE PETROLIERE LICHEFIATE (G.P.L.) PENTRU AUTOVEHICULE, PRIN STAŢII INDEPENDENTE

Indicativ NP 037/1 - 1999

Cuprins

* GENERALITATI. SCOP, DOMENIU DE ACTIVITATE
* TERMINOLOGIE SPECIFICA
* ORGANIZAREA STATIILOR DE ALIMENTARE CU GAZE PETROLIERE LICHEFIATE (GPL) PENTRU AUTOVEHICULE
* CONDITII CONSTRUCTIVE
* EXPLOATAREA STATIILOR INDEPENDENTE
* POSTUTILIZARE
* Anexa 1-A: ZONAREA MEDIILOR CU PERICOL DE EXPLOZIE. Depozit cu un singur stocator de 5000 litri (volum apă)
* Anexa 1-B: ZONAREA MEDIILOR CU PERICOL DE EXPLOZIE. Depozit cu două stocatoare de 5000 litri (volum apă)
* Anexa 1-C: ZONAREA MEDIILOR CU PERICOL DE EXPLOZIE. Depozit cu trei stocatoare de 5000 litri (volum apă)
* Anexa 1-D: ZONAREA MEDIILOR CU PERICOL DE EXPLOZIE. Autocisterna de alimentare GPL
* Anexa 1-E: ZONAREA MEDIILOR CU PERICOL DE EXPLOZIE. Panou de livrare GPL
* Anexa 2-A: DISTANTE DE SIGURANTA. Distanţe de siguranţă între depozitul G.P.L. şi alte componente din incinta staţiei independente
* Anexa 2-B: DISTANTE DE SIGURANTA. Distanţe de siguranţă între depozitul staţiilor de alimentare G.P.L. şi construcţiile învecinate
* Anexa 2-C: DISTANTE DE SIGURANTA. Distanţe de siguranţă între panoul de alimentare G.P.L. şi construcţiile învecinate
* Anexa 3: REGLEMENTARI TEHNICE CONEXE

1. GENERALITĂŢI. SCOP. DOMENIU DE UTILIZARE

1.1. În scopul îndeplinirii cerinţelor de calitate stabilite în Legea nr. 10/1995, prezentul normativ cuprinde principalele condiţii şi performanţe de siguranţă specifice staţiilor independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (G.P.L.), amplasate în spaţii publice sau în incinte ale societăţilor comerciale.

1.2. Prevederile normativului se aplică la proiectarea, executarea, exploatarea şi postutilizarea staţiilor independente noi de alimentare a autovehiculelor cu gaze petroliere lichefiate (G.P.L.) cu unul, două sau trei recipiente de depozitare supraterane cu capacitatea individuală de maximum 5000 litri (volum de apă) şi 15000 litri capacitate totală, precum şi la lucrările de modernizare sau dezvoltare a celor existente.

1.3. La proiectarea, executarea şi exploatarea staţiilor independente de alimentare a autovehiculelor cu gaze lichefiate (G.P.L.), se respectă prevederile NORMATIVULUI DE PROIECTARE, EXECUTARE ŞI EXPLOATARE A SISTEMELOR DE ALIMENTARE CU GAZE PETROLIERE LICHEFIATE PENTRU AUTOVEHICULE – indicativ NP 039 şi ale prezentului normativ.

1.4. Prevederile normativului nu se aplică la:

- staţiile de alimentare cu gaze petroliere lichefiate (G.P.L.) amplasate în incinta staţiilor de distribuiţie a carburanţilor lichizi (benzinării) reglementate de "Normativul pentru proiectare, execuţie, exploatare şi postutilizare a staţiilor de distribuiţie a carburanţilor la autovehicule (benzinării), pentru asigurarea siguranţei la foc", indicativ NP 004-1996;

- instalaţiile de gaz petrolier lichefiat care echipează autovehiculele;

- echipamentele autocisternelor pentru transportul G.P.L. la staţiile de distribuţie;

- instalaţiile care utilizează GPL drept combustibil pentru încălzire centrală, prepararea hranei şi în scopuri tehnologice;

- instalaţiile de gaze naturale comprimate sau lichefiate pentru alimentarea autovehiculelor;

- sistemele de distribuţie a GPL la autovehicule cu instalaţie monobloc tip SKID având recipient de stocare suprateran cu capacitate maximă de 5000 litri (volum de apă), amenajate în staţii independente;

- sistemele de distribuţie a GPL la autovehicule, cu unul sau mai multe recipiente de stocare subterane.

1.5. Principalele componente ale unei staţii independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL), sunt următoarele:

- depozit de stocare a gazelor petroliere lichefiate (G.P.L.), constituit din unul sau mai multe recipiente (stocatoare)supraterane, cu capacitatea totală de depozitare de maximum 15.000 litri (volum de apă);

- panou de alimentare a autovehiculelor cu gaze petroliere lichefiate;

- automatizări, dispozitive şi aparate de protecţie;

- instalaţii tehnologice şi utilitare aferente.

Toate componentele staţiei independente de alimentare a autovehiculelor cu gaze petroliere lichefiate se realizează şi amplasează conform prevederilor prezentului normativ.

1.6. Staţiile independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL) se amplasează la distanţele de siguranţă normate faţă de vecinătăţi în funcţie de capacitatea totală a rezervoarelor (stocatoarelor), conform Anexei 2.

1.7. Staţiile independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL) se pot realiza prin dispunerea componentelor staţiei pe teren conform prezentului normativ, prevăzându-se copertină de protecţie împotriva intemperiilor la panoul de alimentare a autovehiculelor cu gaze petroliere lichefiate.

Copertina pentru protecţia; rezervoare (stocatoarelor) nu este obligatorie.

[top]

2. TERMINOLOGIE SPECIFICĂ

Terminologia utilizată în normativul. NP- 039 este valabilă, cu următoarele completări:

2.1. REZERVOR (STOCATOR) - recipient special realizat şi omologat pentru depozitele supraterane de gaze petroliere lichefiate (GPL) conform Prescripţiilor tehnice ISGIR(C8)

2.2. STAŢIE INDEPENDENTĂ DE ALIMENTARE A AUTOVEHICULELOR CU GAZE PETROLIERE LICHEFIATE - instalaţie fixă amplasată într-un spaţiu distinct, delimitat şi special amenajat pentru stocarea şi alimentarea cu gaze petroliere lichefiate (GPL) a autovebiculelor (incinta staţiei).

2.3. DEPOZIT DE G.P.L. (aferent staţiei) - spaţiu din incinta staţiei independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL), delimitat cu împrejmuire din: plasă de sârmă şi în care sunt amplasate unul sau mai multe rezervoare (stocatoare) supraterane de G.P.L. cu capacitatea totală de maximum 15000 litri.

2.4. PANOU DE ALIMENTARE CU G.P.L. - dispozitiv care asigură ,alimentarea autovehiculelor cu gaze peteoliere lichefiate (GPL) din depozitul staţiei.

[top]

3. ORGANIZAREA STAŢIILOR INDEPENDENTE DE ALIMENTARE CU GAZE PETROLIERE LICHEFIATE (G.P.L.) PENTRU AUTOVEHICULE

3.1. Staţiile independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL), cu capacitatea de depozitare de maximum 15000 litri, se organizează în limita incintelor delimitate ale staţiei.

3.2. Principalele componente ale staţiilor independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL), sunt următoarele:

- depozit de gaze petroliere lichefiate (GPL);

- distribuiţie GPL, care cuprinde panou de livrare, reţele de conducte, dispozitive de siguranţă, ventile, pompe etc;

- utilităţi şi construcţii auxiliare staţiei independente de distribuţie (copertine de protecţie, cabina distribuitorului şi grup sanitar).

3.3. La amplasarea componentelor staţiei în cadrul incintei şi a acestora faţă de vecinătăţi, se respectă distanţele de siguranţă stabilite în Anexa 2.

3.4. Prin amplasare şi modul de organizare a staţiilor independente de alimentare a autovehiculelor cu gaze petroliere lichefiate, precum şi prin dispunerea în incintă a componentelor acestora se îndeplinesc condiţiile de siguranţă stabilite în normativ, în scopul asigurării:

- protecţiei şi evacuării utilizatorilor (persoane şi autovehicule), în caz de incendiu sau explozie;

- limitării pierderilor de bunuri;

- preîntâmpinării propagării incendiilor la clădiri şi instalaţii existente în vecinătatea staţiei de alimentare;

- protecţiei echipelor de intervenţie în caz de incendiu sau explozie.

3.5. Asigurarea protecţiei obiectelor existente din vecinătate se realizează prin respectarea distanţelor de siguranţă din Anexa 2 şi măsurile de protecţie specifice stabilite în prezentul normativ.

3.6. Staţiile independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (G.P.L.), de regulă, se amplasează pe terenuri orizontale, fiind admisă o pantă de maximum 5%.

Atunci când terenul are pantă (în limita admisă), aceasta nu trebuie să conducă eventualele scăpări de GPL spre construcţii sau instalaţii învecinate cu surse de foc, construcţii portuare ori cursuri de apă. în cazuri justificate tehnic se realizează măsuri compensatorii de limitare conform art.3.16.

3.7. Prin organizarea incintei staţiei independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (G.P.L.) se asigură accese şi circulaţii funcţionale necesare, care să permită şi intervenţia operativă în caz de incendiu sau explozie.

3.8. În documentaţiile tehnice de proiectare a staţiilor independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (G.P.L.) se precizează zonele cu pericol de explozie şi extinderile acestora, în conformitate cu prevederile Normativului pentru proiectarea, executarea şi exploatarea sistemelor de alimentare cu gaze petroliere lichefiate pentru autovehicule - indicativ NP 037 şi ale Anexei 1.

3.9. Construcţiile anexă din incinta staţiilor independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (G.P.L.), respectiv copertine, cabina distribuitor, magazin de piese şi accesorii auto de uz curent - cu depozitele aferente şi grup sanitar, sunt admise în afara zonelor cu pericol de explozie din Anexa 2.

3.10. La organizarea incintei staţiei independente de alimentare a autovehiculelor cu gaze petroliere lichefiate, se are în vedere asigurarea:

- accesului uşor al autovehiculelor la pompele de livrare a produselor petroliere lichefiate (GPL);

- supravegherii alimentării autovehiculelor cu gaze petroliere lichefiate (GPL);

- separării, pe cât posibil, a traseelor autocisternelor de alimentare cu GPL de cele ale autovehiculelor la care se livrează gaze petroliere lichefiate;

- realizării unor căi de circulaţie minime şi astfel dispuse încât să conducă la reducerea riscului de coliziune între autovehicule;

- condiţiilor corespunzătoare de evacuare rapidă a autovehiculelor din staţie în caz de incendiu.

3.11. Căile prevăzute pentru circulaţia autovehiculelor în staţia de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL) se marchează şi semnalizează corespunzător.

3.12. Se recomandă delimitarea incintelor staţiilor independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL) cu împrejmuiri din plasă de sârmă sau cu borduri din beton cu înălţimea de minimum 0,20m (cu excepţia căilor de acces).

3.13. În toate situaţiile este obligatorie împrejmuirea cu plasă de sârmă a rezervoarelor de depozitare a G.P.L.-ului (stocatoarelor).

3.14. Panoul de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL) se amplasează în locuri accesibile din circulaţiile publice, la distanţele stabilite în Anexa 2 şi protejate împotriva intemperiilor (copertine).

3.15. Este interzisă traversarea subterană sau supraterană a zonei delimitate cu împrejmuire a depozitului de gaze petroliere lichefiate (G.P.L.) de către conducte (apă, canalizare, electrice, gaze etc), canale, galerii, estacade, pasaje şi altele similare, precum şi de linii electrice aeriene.

3.16. Atunci când depozitele (stocatoarele) staţiilor independente de alimentare a autovehiculelor cu gaze petroliere lichefiate nu pot fi amplasate faţă de vecinătăţi la distantele normate în anexa 2, se admite reducerea acestora cu până la 30% dacă se asigură măsurile compensatorii stabilite (fig. 1), respectiv parapete pline, eventual diguri de protecţie incombustibile (CO) cel puţin etanşe la foc minimum 60 minute, cu înălţimea normată şi astfel dispuse încât să împiedice trecerea gazelor petroliere lichefiate (GPL).

[top]

4. CONDIŢII CONSTRUCTIVE

Condiţii generale

4.1. Elementele şi materialele de construcţie utilizate la realizarea staţiilor independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (G.P.L.) vor fi CO (incombustibile), cu excepţia celor de semnalizare şi identificare a staţiei, precum şi de etanşare şi tehnologice.

4.2. Copertinele pentru protecţie, precum şi construcţiile anexă (magazin, cabina distribuitorului, grup sanitar) se realizează din materiale şi elemente CO (incombustibile), fiind admise termoizolaţii şi hidroizolaţii din clasa de combustibilitate C1 sau C2 (greu combustibile).

4.3. Rezervorul sau grupul de rezervoare (stocatoare) pentru gaze petroliere lichefiate se amplasează suprateran şi se împrejmuiesc cu gard din plasă de sârmă cu ochiuri de minimum 5 cm şi înălţimea de minimum 2,00 m. Gardul se amplasează la minimum 1,00 m de mantaua rezervoarelor şi se execută astfel încât să realizeze o incintă închisă cu acces controlat, care să asigure:

- circulaţia normală a aerului (aerarea) în spaţiul de depozitare a G.P.L. (stocatoare);

- controlul şi limitarea accesului persoanelor neautorizate în spaţiul de depozitare a GPL.

4.4. Se recomandă protejarea rezervoarelor (stocatoarelor) de G.P.L. împotriva acţiunii razelor solare, prin copertine metalice sau prin stropirea acestora cu apă, de la o reţea exterioară sau sursă proprie.

4.5. Spaţiile cu risc ale staţiei se clasifică în zone cu pericol de explozie şi extinderi ale acestora conform prevederilor normativului, iar instalaţiile tehnologice şi utilitare aferente vor fi proiectate, realizate şi exploatate corespunzător zonelor respective.

4.6. Structurile metalice supraterane ale staţiei se leagă la pământ şi se protejează împotriva descărcărilor electrice atmosferice, în conformitate cu prevederile reglementărilor tehnice de specialitate în vigoare (Normativ 1.20).

4.7. Structurile metalice utilizate la staţiile de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL), se protejează anticorosiv, prin vopsire.

Atunci când sunt amplasate în zona litoralului se asigură măsuri specifice de protecţie anticorosivă, în conformitate cu prevederile reglementărilor tehnice.

4.8. Toate elementele mobile (uşi, ferestre, trape, capace etc), situate în zonele stabilite cu risc de explozie, inclusiv extinderile acestora, se realizează sau protejează astfel încât prin manevrare să nu producă scântei capabile să aprindă amestecurile explozive.

4.9. Staţiile independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (G.P.L.), cu depozite supraterane (stocatoare) având capacitatea maximă de 15000 litri, se dotează numai cu mijloacele tehnice de primă intervenţie în caz de incendiu, stabilite în normativ.

4.10 Staţiile independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL), cu depozit suprateran (stocator) de maximum 5000 litri (volum de apă), se dotează cu următoarele mijloace de primă intervenţie în caz de incendiu:

- 3 stingătoare portative cu pulbere P10;

- 1 stingător transportabil cu pulbere - PI25, dispus în apropierea panoului de alimentare cu GPL;

- panou de incendiu - tip I, amplasat în incinta staţiei;

- accesorii de trecere a apei (hidrant portabil, furtunuri tip "C", două ţevi de refulare tip "C" cu duza de pulverizare, chei, racorduri etc), atunci când există posibilităţi de racord la cel mult 50,00m.

4.11. Staţiile independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL), cu depozit suprateran (stocatoare) de maximum 10000 litri (volum apă) în total, se dotează cu următoarele mijloace de primă intervenţie în caz de incendiu:

- 6 stingătoare portative cu pulbere P 10;

- 1 stingător transportabil cu pulbere - PI25, dispus în apropierea panoului de alimentare cu GPL;

- panou de incendiu - tip I, amplasat în incinta staţiei;

- accesorii de trecere a apei (hidrant portabil, furtunuri tip "C", două ţevi de refulare tip "C" cu duza de pulverizare, chei, racorduri etc), atunci când există posibilităţi de racord la cel mult 50,00m.

4.12. Staţiile independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL), cu depozit suprateran (stocatoare) de maximum 15000 litri (volum de apă) în total, se dotează cu următoarele mijloace de primă intervenţie în caz de incendiu:

- 8 stingătoare portative cu pulbere P 10;

- 2 stingătoare transportabile cu pulbere - P 125, dispuse în apropierea panoului de alimentare cu GPL şi a depozitului;

- panou de incendiu - tip 1, amplasat în incinta staţiei;

- accesorii de trecere a apei (hidrant portabil, furtunuri tip "C", două ţevi de refulare tip "C" cu duza de pulverizare, chei, racorduri etc), atunci când există posibilităţi de racord la cel mult 50,00m.

4.13. Pentru construcţiile anexă staţiei independente de alimentare a autovehiculelor cu G.P.L. se prevăd în plus stingătoare portabile adecvate, conform prevederilor reglementărilor tehnice de siguranţă la foc.

4.14. În funcţie de condiţiile locale şi de amplasarea staţiei independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL), beneficiarul poate suplimenta dotarea cu mijloacele tehnice de primă intervenţie prevăzute în normativ.

Condiţii specifice

Depozite de gaze petroliere lichefiate (G.P.L.)

4.15. Recipientele (stocatoarele) se proiectează, execută, echipează, montează şi autorizează în conformitate cu Prescripţiile ISCIR.

4.16. Staţiile independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL), pot avea depozite constituite din unul sau mai multe rezervoare (stocatoare) supraterane cu capacitatea individuală maximă de 5000 litri (volum de apă) şi capacitate maximă totală de 15000 litri (volum de apă).

4.17. La montarea mai multor rezervoare (stocatoare), fiecare se echipează cu aparate şi echipamente de siguranţă, măsură şi control. Rezervoarele se leagă în baterie cu colector pentru prelevare fază lichidă şi colector pentru egalizare fază gazoasă, precum şi retur fază lichidă. Racordarea rezervoarelor la colectoare se realizează prin robineţi de izolare, pentru a se impune funcţionarea secvenţială a rezervoarelor (stocatoarelor).

4.18. Depozitele de gaze petroliere lichefiate (GPL), inclusiv instalaţia de pompare a GPL-ului în faza lichidă (de la depozit la panoul de livrare), se amplasează la distanţele de siguranţă stabilite în Anexa 2.

4.19. Rezervoarele (stocatoarele) se fixează pe fundaţii din beton (de care se ancorează) astfel încât să nu fie uşor dislocabile. Atunci când depozitul este constituit din două sau mai multe rezervoare (stocatoare), distanţa dintre rezervoare trebuie să fie cel puţin egală cu diametrul rezervorului alăturat, dar nu mai puţin de 1,00 m.4.20. Volumul maxim admis de stocare a G.P.L. în recipient este de 80% din capacitatea recipientului.

În exploatare se va menţine permanent în recipient un volum de G.P.L. lichid, de minimum 10% din capacitatea acestuia.

4.21. Alimentarea cu G.P.L. a depozitului staţiei este admisă numai de Ia autocisternele speciale de transport şi alimentare cu gaze petroliere lichefiate din dotarea firmei acreditate.

4.22. Autocisternele care alimentează rezervoarele (stocatoarele) pot staţionanumai la distanţa normată faţă de incinta delimitată a depozitului de G.P.L. conform prevederilor anexei 2.

4.23. Rezervoarele (stocatoarele) de gaze petroliere lichefiate se vopsesc laexterior cu vopsele reflectorizante şi se marchează corespunzătorprevederilor STAS 297 şi SR ISO 6309.

4.24. În incinta închisă a depozitului (stocatoarelor) de gaze petroliere lichefiate (G.P.L.) clasificată cu pericol de explozie, este admisă alimentarea electrică în protecţie antiex a instalaţiei de pompare a G.P.L.-ului în faza lichidă.

4.25. Conductele tehnologice de alimentare cu G.P.L. (faza lichidă şi faza gazoasă) din depozit la panourile de alimentare a autovehiculelor, se realizează şi protejează în conformitate cu prevederile NP 037.

Panoul de alimentare a autovehiculelor

4.26. Panoul de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL), este dotat cu elemente de contorizare şi protecţie corespunzătoare zonei cu pericol de explozie stabilită, fiind omologat (certificat) sau agrementat conform reglementărilor în vigoare.

4.27. Alimentarea cu GPL a autovehiculelor se asigură prin racord flexibil (furtun) prevăzut cu element special de cuplare fixă (pistol de alimentare cu GPL).

4.28. Pistolul de alimentare cu GPL a autovehiculelor, trebuie să asigure:

- debitarea GPL numai în cazul cuplării etanşe a pistolului de alimentare la rezervorul autovehiculului;

- oprirea automată a debitării GPL atunci când se ajunge la 80% din volumul rezervorului autovehiculului;

- semnalizarea opririi debitării GPL-ului.

Ansamblul pistol - furtun de alimentare trebuie să aibă asigurată continuitate electrică pentru scurgerea sarcinilor electrostatice care se formează pe timpul alimentării.

Conducte

4.29. Traseele conductelor de GPL vor fi cât mai scurte posibil, ferite de lovituri şicorespunzător ancorate.

4.30. La proiectarea şi executarea conductelor pentru GPL se respectă prevederile Normativului de proiectare, executare şi exploatare a sistemelor de alimentare cu gaze petroliere lichefiate pentru autovehicule, indicativ NP 037.

Sisteme de control

4.31. Staţiile independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL) se prevăd cu sisteme de control şi acţionare pe timpul funcţionării normale şi în situaţii de urgenţă.

4.32. Controlul permanent al funcţionării normale trebuie asigurat la panoul principal de control, prevăzându-se minimum două acţionări pentru închiderea rapidă a GPL.

4.33. Staţia trebuie să funcţioneze numai dacă are acţionat comutatorul principal de operare.

4.34. Acţionările automate sunt dublate de dispozitive manuale care permit oprirea sistemului de alimentare şi închiderea ventilelor respective.

4.35. Staţiile independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL) se dotează cu explozimetru portabil.

Instalaţii utilitare aferente

4.36. Instalaţiile electrice din staţiile independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL) se proiectează şi realizează corespunzător prevederilor NP 037 şi ale "Normativului pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V ca. şi 1500 V c.c." - indicativ I7.

4.37. Consumatorii electrici din incinta staţiei se racordează la tabloul de distribuţie amplasat în cabina distribuitorului (cabina personalului de exploatare a staţiei) sau în alte construcţii anexă.

4.38. Instalaţiile electrice aferente depozitului de GPL se conectează la nulul electric din incintă.

[top]

5. EXPLOATAREA STAŢIILOR INDEPENDENTE

5.1. În exploatarea staţiilor independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL), este obligatorie respectarea măsurilor şi regulilor de operare şi protecţie stabilite în normativ şi în manualul de operare al producătorului.

5.2. Deţinătorii staţiilor au obligaţia să asigure, direct sau prin persoane împuternicite, instructajul personalului staţiei asupra regulilor şi măsurilor ce trebuie să le îndeplinească privind:

- respectarea parametrilor de operare şi exploatare stabiliţi;

- menţinerea în stare de funcţionare a aparatelor şi dispozitivelor de măsură, control, comandă şi siguranţă ale instalaţiei;

- asigurarea ordinii şi curăţeniei în incinta staţiei;

- aplicarea măsurilor corespunzătoare în caz de accident tehnic sau situaţie de urgenţă;

- utilizarea mijloacelor de prevenire şi protecţie din dotare.

5.3. Funcţionarea staţiei şi operaţiile de încărcare a rezervoarelor (stocatoarelor), precum şi a rezervoarelor autovehiculelor, se realizează de către personal autorizat conform prevederilor normativului NP 037.

5.4. Încărcarea rezervoarelor (stocatoarelor) cu gaze petroliere lichefiate se realizează numai cu mijloacele existente în dotarea autocisternei.

5.5. Pe timpul încărcării este interzis accesul şi alimentarea autovehiculelor cu gaze petroliere lichefiate (GPL), iar autocisterna va staţiona în locul amenajat şi marcat corespunzător, având motorn'l oprit şi asigurată legătura la centura de împământare.

5.6. Circulaţiile interioare şi cele de racord din drumurile publice se întreţin corespunzător, curate şi marcate vizibil.

5.7. În incinta staţiei independente se dispun indicatoare privind:

- marcarea zonelor cu pericol de explozie;

- interzicerea fumatului şi a focului deschis;

- limitarea vitezei de circulaţie a autovehiculelor,

- sensurile de circulaţie a autovehiculelor;

- locurile de parcare şi staţionare auto;

- interzicerea accesului persoanelor neautorizate în incinta depozitului.

5.8. Funcţionarea staţiilor independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL) pe timp de noapte, este admisă numai dacă are asigurat iluminat corespunzător.

5.9. Se interzice alimentarea autovehiculelor cu gaze petroliere lichefiate:

- atunci când nu funcţionează "aparatura de măsură, automatizare, siguranţă şi control;

- pe timpul încărcării depozitului (stocatoarelor) cu GPL;

- atunci când motorul autovehiculului nu este oprit;

- în situaţii de urgenţă.

5.10. În locurile clasificate cu pericol de explozie este interzisă folosirea dispozitivelor, aparatelor şi a sculelor care pot produce scântei capabile să aprindă amestecurile explozive.

5.11. În incinta staţiei este interzisă utilizarea focului deschis sub orice formă (inclusiv a surselor de iluminat cu flacără deschisă şi a lămpilor fără protecţie corespunzăoare), în afara locurilor special destinate şi amenajate.

5.12. Efectuarea lucrărilor de verificare, întreţinere şi reparare se realizează numai de către personal specializat şi autorizat.

5.13. În cazul unei situaţii de urgenţă, obligatoriu se trece staţia pe regim neoperaţional şi se iau măsurile de protecţie şi siguranţă prevăzute în manualul de operare pus la dispoziţie de producătorul staţiei.

5.14. Se consideră situaţie de urgenţă oricare din următoarele:

- scăpări de gaze în instalaţie sau la autocisterna de alimentare;

- descărcări repetate ale supapelor de siguranţă şi la intervale scurte;

- întreruperea alimentării cu energie electrică;

- producerea unui incendiu în staţie sau la vecinătăţi;

- calamitate naturală.

5.15. La efectuarea lucrărilor de revizie şi reparaţii se respectă regulile şi măsurile stabilite de producătorul instalaţiei, prezentul normativ şi Normativul de proiectare, executare şi exploatare a sistemelor de alimentare cu GPL pentru autovehicule, indicativ NP037.

[top]

6. POSTUTILIZARE

6.1. După încetarea activităţii unei staţii independente de alimentare a autovehiculelor cu gaze petroliere lichefiate (GPL), în baza autorizaţiei de demolare se procedează la demontarea componentelor staţiei, de regulă, în ordinea inversă a montării acestora. începerea demontării staţiei se execută numai după golirea până la eliminarea totală a GPL din sisteme (stocatoare, instalaţii, panouri de alimentare).

6.2. Componentele reutilizabile se transportă la ateliere specializate în vederea reviziei şi după caz, a reparării pentru a fi reutilizate.

6.3. Componentele nereparabile se predau spre casare şi reciclare.

6.4. Nu este admisă utilizarea focului deschis decât dacă se asigură eliminarea totală a GPL (purjare cu azot) şi se iau măsurile de protecţie necesare.

6.5. Terenul pe care a fost amplasată staţia de livrare trebuie să fie readus la starea iniţială.

6.6. Lucrările de demontare se execută de personal specializat, în strictă conformitate cu prevederile producătorului staţiei şi sub supraveghere permanentă.

[top]

ANEXA 1-A

Zonarea mediilor cu pericol de explozie

A. Depozit cu un singur stocator de 5000 litri (volum apă)

Zonarea mediilor cu pericol de explozie a recipientelor de stocare G.P.L. - Varianta cu un stocator

[top]

ANEXA 1-B

Zonarea mediilor cu pericol de explozie

B. Depozit cu două stocatoare de 5000 litri (volum apă)

Zonarea mediilor cu pericol de explozie a recipientelor de stocare G.P.L. - Varianta cu doua stocatoare

[top]

ANEXA 1-C

Zonarea mediilor cu pericol de explozie

C. Depozit cu trei stocatoare de 5000 litri (volum apă)

Zonarea mediilor cu pericol de explozie a recipientelor de stocare G.P.L. - Varianta cu trei stocatoare

[top]

ANEXA 1-D

Zonarea mediilor cu pericol de explozie

D. Autocisterna de alimentare GPL

Zonarea mediilor cu pericol de explozie a autocisternei de stocare G.P.L.

[top]

ANEXA 1-E

Zonarea mediilor cu pericol de explozie

E. Panou de livrare GPL

Zonarea mediilor cu pericol de explozie a panoului de livrare G.P.L.

[top]

ANEXA 2-A

Distanţe de siguranţă

DISTANŢE DE SIGURANŢĂ ÎNTRE DEPOZITUL G.P.L. ŞI ALTE COMPONENTE DIN INCINTA STAŢIEI INDEPENDENTE

Componente din incintă | Deposit
 | > 5000 | 10000 | 15000
Punct de alimentare GPL din autocisternă | 5,00 m | 5,00 m | 5,00 m
Cabină personal deservire | 10,00 m | 10,00 m | 10,00 m
Anexe (gr. sanitar, magazine ) | 10,00 m | 12,00 m | 15,00 m
Panou de alimentare GPL | nenormată | 10,00 m | 15,00 m

NOTE:

1. Distanţele se măsoară pe orizontală de la mantaua celui mai apropiat rezervor (stocator) până la peretele adiacent al construcţiei şi respectiv axul panoului de livrare GPL, iar pentru autocisternă până la marcajul pe carosabil al locului de staţionare.

2. În cazuri justificate tehnic se pot reduce distanţele de siguranţă cu maxim 30% luând măsurile compensatorii prevăzute la art. 3.16.

[top]

ANEXA 2-B

Distanţe de siguranţă

DISTANŢE DE SIGURANŢĂ ÎNTRE DEPOZITUL STAŢIILOR DE ALIMENTARE GPL ŞI CONSTRUCŢIILE ÎNVECINATE

Construcţii învecinate | Staţie independentă cu depozit
 | > 5000 | 10000 | 15000
A – Clădiri civile
Blocuri în cartiere de locuinţe | 40,00 m | 50,00 m | 60,00 m
Scoli, grădiniţe, instituţii de învăţământ superior | 40,00 m | 50,00 m | 60,00 m
Campusuri universitare, sate devacanţă, campinguri | 50,00 m | 50,00 m | 60,00 m
Spitale, aziluri bătrâni, case copii | 50,00 m | 50,00 m | 60,00 m
Cinematografe, teatre, case de cultură | 40,00 m | 50,00 m | 60,00 m
Biserici, locaşuri de cult | 40,00 m | 50,00 m | 60,00 m
Mănăstiri, schituri, cimitire pieţe agroalimentare, târguri, polivalente, circuri | 50,00 m | 50,00 m | 60,00 m
Supermagazine, depozite en gross | 40,00 m | 50,00 m | 60,00 m
Parcuri de distracţii, stadioane, săli | 50,00 m | 50,00 m | 60,00 m
Locuinţe individuale, clădiri izolate | 20,00 m | 20,00 m | 25,00 m
Clădiri birouri, administraţie | 25,00 m | 25,00 m | 25,00 m
Hoteluri, restaurante peste 50 persoane | 30,00 m | 30,00 m | 50,00 m
Hoteluri, moteluri, cabane, restaurante sub 50 persoane capacitate | 20,00 m | 20,00 m | 30,00 m
Porturi, aeroporturi, gări, autogări | 35,00 m | 40,00 m | 45,00 m
B – Costrucţii de producţie şi/sau depozitare
Cu procese tehnologice din caregoria A,B pericol de incendiu | 25,00 m | 30,00 m | 40,00 m
Idem categoriile C,D,E de pericol | 15,00 m | 20,00 m | 30,00 m
Ateliere şi/sau depozite mici | 15,00 m | 20,00 m | 30,00 m
Depozite lichide inflamabi-le supraterane | 25,00 m | 35,00 m | 60,00 m
Depozite lichide inflamabi-le subterane | 15,00 m | 20,00 m | 30,00 m
C – Drumuri, reţele, conducte magistrale, amenajări
Autostrăzi, drumuri internaţionale | 15,00 m | 20,00 m | 20,00 m
Drumuri naţionale şi judeţene | 8,00 m | 10,00 m | 12,00 m
Drumuri publice în localităţi (străzi) | 5,00 m | 7,50 m | 10,00 m
Căi ferate | 20,00 m | 25,00 m | 30,00 m
Linii de tramvai | 10,00 m | 20,00 m | 20,00 m
Linii electrice aeriene de medie şi înaltă tensiune | 30,00 m | 40,00 m | 40,00 m
Linii electrice aeriene de joasă tensiune | 15,00 m | 20,00 m | 20,00 m
Conducte de transport gaze naturale sau petrol | 10,00 m | 15,00 m | 10,00 m
Cămine de canalizare | 10,00 m | 15,00 m | 15,00 m
Canale termoficare | 15,00 m | 20,00 m | 20,00 m
Împrejmuire la limita de proprietate | 8,00 m | 8,00 m | 10,00 m

NOTE:

1. Distanţele se măsoară pe orizontală de la mantaua celui mai apropiat rezervor (stocator) al depozitului până la peretele adiacent al construcţiei (instalaţiei) învecinate.

2. În cazuri justificate tehnic se pot reduce distanţele de siguranţă cu maxim 30% luând măsurile compensatorii prevăzute la art. 3.16.

[top]

ANEXA 2-C

Distanţe de siguranţă

DISTANŢE DE SIGURANŢĂ ÎNTRE PANOUL DE ALIMENTARE GPL ŞI CONSTRUCŢIILE ÎNVECINATE

Construcţii învecinate | Staţie independentă cu depozit
 | > 5000 | 10000 | 15000
A – Clădiri civile
Blocuri în cartiere de locuinţe | 30,00 m | 40,00 m | 50,00 m
Scoli, grădiniţe, instituţii de învăţământ superior | 30,00 m | 40,00 m | 50,00 m
Campusuri universitare, sate devacanţă, campinguri | 40,00 m | 40,00 m | 50,00 m
Spitale, aziluri bătrâni, case copii | 40,00 m | 50,00 m | 60,00 m
Cinematografe, teatre, case de cultură | 30,00 m | 40,00 m | 50,00 m
Biserici, locaşuri de cult | 30,00 m | 40,00 m | 50,00 m
Mănăstiri, schituri, cimitire pieţe agroalimentare, târguri, polivalente, circuri | 40,00 m | 40,00 m | 50,00 m
Supermagazine, depozite en gross | 40,00 m | 50,00 m | 60,00 m
Parcuri de distracţii, stadioane, săli | 40,00 m | 40,00 m | 60,00 m
Locuinţe individuale, clădiri izolate | 10,00 m | 15,00 m | 20,00 m
Clădiri birouri, administraţie | 10,00 m | 15,00 m | 20,00 m
Hoteluri, restaurante peste 50 persoane | 30,00 m | 30,00 m | 50,00 m
Hoteluri, moteluri, cabane, restaurante sub 50 persoane capacitate | 20,00 m | 20,00 m | 30,00 m
Porturi, aeroporturi, gări, autogări | 35,00 m | 40,00 m | 45,00 m
B – Costrucţii de producţie şi/sau depozitare
Cu procese tehnologice din caregoria A,B pericol de incendiu | 25,00 m | 30,00 m | 40,00 m
Idem categoriile C,D,E de pericol | 15,00 m | 20,00 m | 20,00 m
Ateliere şi/sau depozite mici | 15,00 m | 20,00 m | 20,00 m
Depozite lichide inflamabi-le supraterane | 25,00 m | 35,00 m | 50,00 m
Depozite lichide inflamabi-le subterane | 15,00 m | 20,00 m | 30,00 m
C – Drumuri, reţele, conducte magistrale, amenajări
Autostrăzi, drumuri internaţionale | 15,00 m | 20,00 m | 20,00 m
Drumuri naţionale şi judeţene | 8,00 m | 10,00 m | 12,00 m
Drumuri publice în localităţi (străzi) | 5,00 m | 7,50 m | 10,00 m
Căi ferate | 20,00 m | 25,00 m | 30,00 m
Linii de tramvai | 10,00 m | 20,00 m | 20,00 m
Linii electrice aeriene de medie şi înaltă tensiune | 30,00 m | 40,00 m | 40,00 m
Linii electrice aeriene de joasă tensiune | 15,00 m | 20,00 m | 20,00 m
Conducte de transport gaze naturale sau petrol | 10,00 m | 15,00 m | 15,00 m
Cămine de canalizare | 10,00 m | 15,00 m | 15,00 m
Canale termoficare | 10,00 m | 20,00 m | 20,00 m

NOTE :

1. Distanţele se măsoară pe orizontală de la construcţii şi instalaţii învecinate până la carcasa panoului de livrare a GPL.

2. În cazuri justificate tehnic se pot reduce distanţele de siguranţă cu maxim 30% luând măsurile compensatorii prevăzute la art. 3.16.

[top]

ANEXA 3

Reglementări tehnice de referinţă

Reglementările tehnice enumerate în Normativul NP 037 rămân valabile şi în prezenta specificaţie tehnică, cu următoarele completări:

1. Norme generale de prevenire şi stingere a incendiilor aprobate cu Ordinul Ministerului de Interne nr. 775/1998.

2. Reglementări şi norme de siguraţă pentru instalaţii de distribuţie a gazelor petrolifere lichefiate pentru autovehicule – Franţa.

3. Norme de distanţe conform Hotărârii din 30 iulie 1979 cu privire la rezervoarele supraterane de GPL.

[top]


NORMATIV DE PROIECTARE, EXECUŢIE ŞI EXPLOATARE A SISTEMELOR DE ALIMENTARE CU GAZE PETROLIERE LICHEFIATE (G.P.L.) PENTRU AUTOVEHICULE

Indicativ NP 037-99

Cuprins

* OBIECT. DOMENIU DE APLICARE
* SISTEME DE DISTRIBUŢIE A GAZELOR PETROLIERE LICHEFIATE LA AUTOVEHICULE
* ORGANIZAREA STAŢIILOR
* CONDIŢII DE AMPLASARE A STAŢIILOR DE DISTRIBUŢIE G.P.L.
* EXECUŢIA SISTEMELOR DE DISTRIBUŢIE G.P.L.
* EXPLOATARE
* PREVENIREA ŞI STINGEREA INCENDIILOR
* ANEXA 1: Terminologie
* ANEXA 2: Reglementari tehnice de referinta privind proiectarea si exploatarea sistemelor de distributie a gazelor petroliere lichefiate la autovehicule
* ANEXA 3: Permis pentru sapaturi. Permis de lucru cu foc

1. OBIECT. DOMENIU DE APLICARE

1.1. Obiectul prezentului normativ este proiectarea, execuţia şi exploatarea sistemelor de distribuţie a gazelor petroliere lichefiate (GPL) utilizate drept carburant la autovehicule.

Sistemele de distribuţie GPL pentru autovehicule se amenajează în staţii independente sau staţii mixte (în comun cu distribuţia altor carburanţi – benzine, motorine), noi sau existente.

1.2. Prevederile normativului se aplică la:

a) Sistemele de distribuţie a gazelor petroliere lichefiate la autovehicule cu instalaţie monobloc tip Skid având un recipient de stocare subteran cu capacitate maximă de 5000 litri (volum de apă);

b) Sistemele de distribuţie a gazelor petroliere lichefiate la autovehicule cu unul sau două recipiente de stocare subterane de aceeaşi capacitate, cu o capacitate individuală de maximum 15.000 litri (volum de apă) şi 30.000 de litri capacitate totală.

1.3. Nu fac obiectul prezentului normativ:

- instalaţiile de gaz petrolier lichefiat cu care se echipează autovehiculele (omolagate şi autorizate ISVIR);

- echipamentul autocisternei pentru transportul GPL la staţia de distribuţie;

- instalaţiile care utilizează gaz petrolier lichefiat drept combustibil pentru încălzire, prepararea hranei şi în scopuri tehnologice;

- instalaţii de gaz natural comprimat sau gaz natural lichefiat pentru alimentarea autovehiculelor.

1.4. Proiectarea, execuţia şi exploatarea sistemelor de distribuţie a gazelor petroliere lichefiate la autovehicule se realizează astfel încât acestea să corespundă cel puţin cerinţelor de calitate prevăzute în Legea nr. 10/1995:

a) rezistenţă şi stabilitate;

b) siguranţă în exploatare;

c) siguranţă la foc;

d) igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

e) izolaţie termică, hidrofugă şi economie de energie;

f) protecţie împotriva zgomotului.

1.5. La proiectarea, execuţia, montarea, echiparea şi exploatarea componentelor sistemului de distribuţie a gazelor petroliere lichefiate (GPL) la autovehicule vor fi respectate în mod obligatoriu prevederile specifice din Prescripţiile tehnice: C4, C8, C20, C27 colecţia ISCIR.

[top]

2. SISTEME DE DISTRIBUŢIE A GAZELOR PETROLIERE LICHEFIATE LA AUTOVEHICULE

SISTEM CU INSTALAŢII MONOBLOC TIP SKID

Elemente componente

2.1. Sistemul de distribuţie a gazelor petroliere lichefiate la autovehicule, tip Skid cuprinde:

a. un recipient de stocare pentru GPL suprateran, cu capacitate de maxim 5000 litri volum de apă, echipat cu racorduri, aparatură de măsură şi control, ventile şi armături de siguranţă;

b. o pompă centrifugă, antrenată de un motor electric, pentru vehicularea GPL în faza lichidă, de la recipient spre pompa de distribuţie GPL la autovehicule;

c. o pompă de distribuţie GPL la autovehicule, echipată cu furtun flexibil, pistol de alimentare, ventile, armături, aparatură de control şi afişare şi înregistrare mecanică sau electronică;

d. un ventil cu închidere rapidă, pe aspiraţia pompei centrifuge, cu acţionare ISCIR de la distanţă, rezistent la acţiunea focului;

e. trasee de conducte şi armături aferente pentru faza lichidă, respectiv gazoasă;

f. un filtru pe aspiraţia pompei centrifuge;

g. un tablou de comandă pentru acţionarea pompei centrifuge;

h. cadru metalic pentru susţinerea echipamentelor.

2.2. Componenţa sistemului de distribuţie a gazelor petroliere lichefiate la autovehicule tip Skid este prezentată în fig. 1.

2.3. Skidul se livrează cu toate utilajele, armăturile, aparatele, echipamentele şi conductele montate şi garantate de producător conform legislaţiei în vigoare în România.

2.4. În cadrul staţiilor de distribuţie GPL se vor utiliza numai instalaţii monobloc tip Skid autorizate de către ISCIR.

Darea în exploatare a instalaţiei monobloc tip Skid se face după obţinerea autorizaţiei de funcţionare eliberată de ISCIR conform prevederilor Prescripţiilor tehnice CR 1, colecţia ISCIR.

Recipientul de stocare

Recipientul se va monta pe un postament de beton, calculat pentru a asigura stabilitatea în condiţii normale de funcţionare la care se adaugă sarcini accidentale provenite din seism, sunt, proba hidraulică.

2.5. Recipientul trebuie să fie omologat şi autorizat I.S.C.I.R. conform procedurii în vigoare pe baza prescripţiilor tehnice C 8 – Colecţia I.S.C.I.R.

2.6. Recipientul se prevede cu următoarele racorduri:

- racord pentru umplere;

- racord pentru conducta de aspiraţie a pompei centrifuge;

- racord pentru manometru;

- racord pentru supapa de siguranţă;

- racord pentru indicatorul de nivel cu transmisie magnetică;

- racord pentru retur faza lichidă şi faza gazoasă în recipient;

- racord pentru scurgerea apei (purja);

- racord pentru verificare nivel maxim (opţional).

2.7. Recipientul se protejează împotriva suprapresiunilor cu o supapă de siguranţă cu arc, reglată să deschidă în atmosferă la parametrii stabiliţi prin prescripţiile tehnice C4 şi C37 colecţia ISCIR. Supapa de siguranţă va fi verificată şi sigilată o dată pe an pe standuri autorizat ISCIR.

Supapa de siguranţă trebuie prevăzută cu un element de închidere (menţinut în poziţia deschis pe timpul funcţionării), care asigură închiderea circuitului în cazul demontării supapei pentru verificare sau înlocuire.

2.8. Recipientul se echipează cu următoarele aparate de măsură şi control:

  • un manometru, cu indicare permanentă a presiunii GPL din interior;
  • un indicator de nivel, cu transmisie magnetică şi indicare permanentă.

Aparatele de măsură şi control se marchează cu culoare roşie la valorile maxim admise ale presiunii respectiv nivelului.

2.9. Volumul maxim admis de stocare GPL în recipient este de 80% din capacitatea recipientului.

2.10. Aparatele de măsură şi control utilizate pe recipient trebuie să fie omologate şi acceptate de Inspecţia metrologică şi I.S.C.I.R.

2.11. Pe recipient se aplică, în loc vizibil, placa de timbru cuprinzând şi parametrii specificaţi de Prescripţiile tehnice ISCIR în vigoare.

2.12. Recipientul se protejează împotriva radiaţiilor solare cu vopsea albă având proprietăţi reflectorizante.

2.13. În zona mediană, pe întreg perimetrul recipientului, se trasează o dungă de culoare portocalie, cu lăţimea de 200 mm, pe care, cu culoarea albă, se inscripţionează pe ambele părţi ˝GAZE PETROLIERE LICHEFIATE˝.

2.14. Suporţii recipientului trebuie să asigure fixarea recipientului de cadru metalic de susţinere; şi se realizează din materiale incombustibile.

Cadrul de susţinere al instalaţiei monobloc tip SKID va fi format antiseismic şi rezistent la sarcini laterale (vânt etc.)

Armături şi conducte

2.15. Proiectarea, executarea şi montarea conductelor se efectuează în conformitate cu prevederile prescripţiilor tehnice C20 – Colecţia ISCIR.

2.16. Racordul pentru umplerea recipientului trebuie astfel conceput încât să permită cuplarea numai cu racordul furtunului flexibil din dotarea autocisternei.

Racordul pentru umplere se prevede cu o valvă de siguranţă care trebuie să deschidă numai la presiunea creată în urma pornirii pompei din echiparea autocisternei de GPL.

2.17. Traseul pentru vehicularea fazei lichide cuprinde:

- conducta de legătură între recipient şi pompa centrifugată;
- conducta de legătură între pompa centrifugată şi pompa de distribuţie;
- conducta de retur între refularea pompei centrifuge şi recipient.

2.18. Pe conducta de legătură între recipient şi pompa centrifugă se prevăd:

a. un ventil cu închidere rapidă, acţionat de la distanţă, cu rol de izolare a recipientului în caz de incident sau incendiu şi rezistent la foc;

b. o supapă de siguranţă care trebuie să se deschidă la depăşirea presiunii admise pe aspiraţia pompei centrifuge.

2.19. Conducta de retur a fazei lichide se prevede cu o supapă de exces de flux şi un ventil de siguranţă care trebuie să se deschidă la depăşirea presiunii admise pe traseul de refulare al pompei centrifuge, conform Prescripţiei tehnice ISCIR.

2.20. Traseul pentru faza gazoasă trebuie să asigure preluarea şi returnarea în recipient a vaporilor de gaze petroliere lichefiate rezultate în separatorul coloanei de distribuţie. Conducta de retur faza gazoasă se conectează cu conducta de retur faza lichidă.

2.21. Aparatele de măsură şi control utilizare pe recipient trebuie să fie omologate de Inspecţia metrologică şi ISCIR.

Pompa centrifugă

2.22. Pentru vehicularea fazei lichide, dinspre recipient spre pompa de distribuţie GPL la autovehicule, se utilizează pompe centrifuge, care trebuie să asigure o etanşare perfectă.

2.23. Acţionarea şi comanda pompei centrifuge se va realiza prin butoane de pornire amplasate la tabloul electric protejat cu carcasă metalică.

Carcasa precum şi celelalte echipamente trebuie să fie în construcţie Ex.

2.24. La tabloul electric se prevăd lămpi (LED-uri) de culori diferite, pentru semnalizarea optică a pornirii, respectiv opririi pompei centrifuge.

Pompa de distribuţie

2.25. Pompa de distribuţie GPL la autovehicule se compune din:

a. ventil electromagnetic al fazei lichide respectiv al fazei gazoase;

b. filtrul pe traseul de admisie a GPL;

c. contor volumetric;

d. separator de faze;

e. afişaj electronic a cantităţii de GPL livrate;

f. supape şi valve diferenţiale pe faza lichidă şi faza gazoasă;

g. aparatură de măsură şi control;

h. furtun flexibil, cu pistol de alimentare GPL a recipientelor care echipează autovehiculele şi cuplaj de închidere automată a circuitului în cazul smulgerii accidentale a furtunului.

Schema circuitului hidraulic al pompei de distribuţie este prezentat în fig. 2.

2.26. Pistolul pompei de alimentare cu GPL a recipientelor din echiparea autovehiculelor trebuie conceput încât să asigure:

a) livrarea GPL numai atunci când s-a realizat cuplarea etanşă a pistolului cu valvă de alimentare de pe recipientul autovehiculului;

b) închiderea automată a circuitului la atingerea nivelului maxim de umplere.

SISTEM CU RECIPIENTE SUBTERANE

Elemente componente

2.27. Sistemul de distribuţie gaze petroliere lichefiate la autovehicule cu recipiente subterane cuprinde:

  1. unul sau două recipiente de stocare subterane de aceeaşi capacitate cu capacitatea individuală de maxim 15.000 litri (volum de apă) şi cu capacitate totală de maximum 30.000 litri (volum de apă);
  2. pompe de vehiculare a fazei lichide;
  3. pompa de distribuţie a gazelor petroliere lichefiate la autovehicule;
  4. un electrocompresor, după caz, cu motor în construcţie Ex;
  5. trasee de conducte pentru faza lichidă şi faza gazoasă;
  6. sistem de control şi de siguranţa operării.

În cadrul staţiilor de distribuţie GPL se vor utiliza numai echipamente autorizate ISVIR.

2.28. Fiecare recipient se echipează cu aparate cu echipamente de siguranţă, măsură şi control precum şi cu trasee proprii de conducte pentru faza lichidă şi gazoasă.

2.29. Pompele de vehiculare pot fi pompe centrifuge sau pompe submersibile, montate în recipientul de stocare.

2.30. Conductele aferente fiecărui recipient de stocare trebuie să fie distincte, fiind interzisă conectarea cu conducte aferente altui recipient.

2.31. Electrocompresorul se prevede, în funcţie de tipul autocisternei de transport gaze petroliere lichefiate, având rolul de înlocuire sau suplimentare a pompei centrifuge de încarcare a recipientelor din staţia de distribuţie.

2.32. Componentele sistemului de distribuţie GPL sunt prezentate în schemele funcţionare în variantele:

- cu pompă centrifugală de vehiculare GPL – fig. 3;

- cu pompă centrifugală submersibilă de vehiculare GPL – fig. 4.

Recipientul de stocare

2.33. Recipientele se vor monta pe fundaţii de beton, calculate pentru a asigura stabilitatea în condiţii normale de funcţionare, la care se adaugă sarcini accidentale provenite din seism, proba hidraulică etc. Recipientele se vor amplasa deasupra pânzei freatice; cuva recipientelor se va hidroizola.

2.34. Recipientele de stocare utilizate trebuie să aibă fiecare capacitatea maximă de 15.000 litri volum de apă, să fie omologate şi garantate de producători şi autorizate I.S.C.I.R. pe baza Prescripţiilor tehnice în vigoare colecţia I.S.C.I.R.

2.35. Recipientele de stocare se prevăd cu protecţia catodică conform prevederilor normativului pentru protecţia contra coroziunii a construcţiilor metalice îngropate, indicativ I.14 şi se protejează împotriva coroziunii conform STAS 7335 şi, după caz, conform STAS 10.702.

2.36. Toate racordurile poziţionează pe capacele gurilor de vizitare ale recipientului, cu excepţia racordului pentru pompa centrifugă care se poziţionează în treimea inferioară a recipientului.

În cazul utilizării pompelor submersibile, puţul pompei se montează împreună cu racordurile pentru conducta de umplere şi pentru conducta de retur faza gazoasă.

2.37. Recipientul de stocare se prevede cu următoarele racorduri:

a. racord pentru conducta de încărcare;

b. racord pentru conducta de aspiraţie a pompei centrifuge;

c. racord pentru conducta de retur faza lichidă;

d. racord pentru conducta de retur faza gazoasă;

e. racord pentru supapele de siguranţă;

f. racord pentru manometru;

g. racord pentru indicatorul de nivel maxim;

h. racord pentru preaplin.

2.38. În cazul utilizării pompei submersibile de vehiculare GPL, recipientul se echipează cu un puţ pentru montarea pompei respective.

2.39. Fiecare recipient se echipează cu:

a) aparate pentru măsurarea şi închiderea nivelului de produs şi a presiunii;

b) un sistem de două supape de siguranţă, din care una de rezervă, legate la o conductă de descărcare în atmosferă cu înălţimea de cel puţin 3 m faţă de cota terenului şi cu secţiunea egală cu cea a supapelor, calculată la căderea de presiune.

2.40. Pe fiecare recipient se aplică, la loc vizibil, placa de timbru conţinând datele şi parametrii specificaţi la Prescripţiile tehnice, colecţia I.S.C.I.R.

2.41. Aparatele de măsură şi control utilizate pe recipiente trebuie să fie omologate de Inspecţia metrologică şi ISCIR.

Pompe de vehiculare

2.42. Sistemele de distribuţie a gazelor petroliere lichefiate cu recipiente subterane se prevăd, după caz, cu pompe pentru încărcarea recipientului şi pentru alimentarea pompelor de distribuţie.

Pompa pentru încărcarea recipientului se prevede în cazul în care autocisterna de transport gaze petroliere lichefiate nu este echipată cu pompa proprie şi/sau cu compresor.

Pompele de vehiculare GPL pot fi pompe centrifuge sau submersibile acţionate electric ori hidraulic după caz.

2.43. Pompele trebuie să fie adecvate naturii şi caracteristicilor gazelor petroliere lichefiate utilizate şi să reziste la presiunile prevăzute de Prescripţii tehnice, colecţia ISCIR. Cerinţele respective trebuie să fie menţionate în certificatul de fabricaţie al pompelor.

2.44. Pompa centrifugă pentru vehiculare GPL se montează astfel încât nivelul minim al fazei lichide din recipientul de stocare să fie mai sus decât partea superioară a corpului pompei.

2.45. Pe conducta de aspiraţie a oricărei pompe centrifuge se prevăd:

a. un venit cu închidere rapidă acţionat de la distanţă;

b. un dispozitiv de siguranţă pentru preluarea dilatărilor fazei lichide cu descărcare directă în atmosferă;

c. un filtru;

d. un ventil de izolare;

e. un ventil de exces de flux.

2.46. Pe conducta de aspiraţie a pompei submersibile se prevăd:

a. un ventil de exces flux;

b. un robinet sferic cu tija şi maneta de acţionare din exteriorul recipientului, pentru izolarea pompei.

2.47. Pe conducta de refulare a pompei centrifuge pentru alimentarea aparatelor de distribuţie se prevăd:

a. un ventil de sens unic;

b. un dispozitiv de siguranţă pentru preluarea dilatării fazei lichide cu descărcare directă în atmosferă;

c. un ventil de izolare;

d. un robinet de purja;

e. supapă de siguranţă.

2.48. Pe conducta de refulare a pompei submersibile pentru alimentarea aparatelor de distribuţie se prevăd:

a. un ventil de izolare;

b. un dispozitiv de siguranţă pentru preluarea dilatării fazei lichide cu descărcare directă în atmosferă;

c. un ventil cu închidere rapidă acţionat de la distanţă rezistent la acţiunea focului;

d. un ventil de sens unic;

e. o supapă de siguranţă;

f. o conductă de retur faza lichidă în recipient.

2.49. Pe conducta de retur fază lichidă se prevăd armăturile şi dispozitivele de siguranţă prevăzute la pct. 2.47. lit. a-e.

2.50. În cazul încărcării recipientului de stocare cu pompe fixe şi/sau electrocompresor, pe conducta de încărcare a recipientului se prevăd:

a. un dispozitiv de siguranţă pentru preluarea dilatărilor fazei lichide;

b. un robinet cu închidere rapidă cu acţionare de la distanţă, testat la foc;

c. un ventil de izolare cu acţionare manuală.

2.51. În cazul încărcării recipientului cu echipamentele aferente autocisternei de tranport, conducta de umplere se prevede cu un element de închidere care închide automat ieşirea gazelor petroliere lichefiate la deconectarea furtunului flexibil şi cu o supapă de exces de debit cu rol de închidere a circuitului fazei lichide la depăşirea debitului admis la încărcare.

2.52. Acţionările de la distanţă prevăzute la pct. 2.45 lit. a, 2.48 lit. c şi 2.50, lit. b se dispun pe un suport amplasat în încăperea gestionarului şi în peronul aparatelor de distribuţie.

Pompa de distribuţie GPL

2.53. Pompa de distribuţie a gazelor petroliere lichefiate la autovehicule se compune din:

a. ventile de interceptare a fazei lichide, respectiv a fazei gazoase;

b. filtru pe traseul de admisie a GPL;

c. contor volumetric;

d. separator de faze;

e. afişaj electronic a cantităţii de GPL livrate;

f. supape şi valve diferenţiale pe faza lichidă şi faza gazoasă;

g. aparatură de măsură şi control;

h. 1-2 furtunuri flexibile prevăzute cu pistol de alimentare şi cu cuplaj de închidere automată a circuitului în cazul smulgerii accidentale a furtunului flexibil;

2.54. Pistolul pompei de alimentare cu GPL, a recipientelor din echiparea autovehiculelor trebuie astfel conceput încât să asigure:

a. livrarea GPL numai atunci când s-a realizat cuplarea etanşă a pistolului cu valva de alimentare de pe recipientul autovehiculului;

b. închidere automată a circuitului la atingerea nivelului maxim de umplere.

2.55. Separatorul de vapori se conectează la o conductă de fază gazoasă pentru returnarea gazelor petroliere lichefiate în recipient.

Conducta de retur faza gazoasă se prevede cu ventil cu închiderea rapidă acţionat de la distanţă, rezistent la acţiunea focului, dispus conform art. 2.52.

Conducte de vehiculare gaze petroliere lichefiate

2.56. Conductele de legătură între toate componentele sistemelor de distribuţie a gazelor petroliere lichefiate trebuie să fie realizate din materiale adecvate pentru gaze petroliere lichefiate.

2.57. Condiţiile şi caracteristicile tehnice de calitate pe care trebuie să le îndeplinească materialele pentru conducte, modul de îmbinare şi de protecţie a acestora se stabilesc potrivit Prescripţiilor tehnice, Colecţia IS.C.I.R.

2.58. Conductele de alimentare a aparatelor de distribuţie precum şi cele de retur de la acestea în recipient se ancorează la baza aparatelor de distribuţie şi se prevăd cu ventil de exces de debit pentru a se împiedica emisia gazelor petroliere lichefiate în atmosferă în cazul lovirii accidentale a aparatului.

2.59. De regulă, conductele se amplasează în canale subterane, hidroizolate, uşor vizitabile, acoperite cu dale rezistente la traficul suprateran.

Conductele pot fi şi îngropate direct în pământ, cu respectarea următoarele condiţii:

a) la captele tubului de protecţie se prevede o conductă de aerisire cu înălţimea de 1,5 m de la sol.

Sisteme de control şi de siguranţă a operării

Schema bloc a sistemului de control şi de siguranţă a operării este prezentată în fig. 5.

2.60. Staţia de distribuţie a gazelor petroliere lichefiate se poate afla unul din următoarele moduri de operare:

a. normal, când staţia este pregătită să distribuie gaze petroliere lichefiate la utilizatori şi poate fi oricând alimentată de la autocisternele de transport;

b. în aşteptare, când staţia este închisă, personalul nu este prezent dar este posibilă alimentarea de la autocisternele de transport;

c. neoperaţională, când staţia este complet închisă pentru reparaţii sau pentru o situaţie de urgenţă.

2.61. Atunci când staţia se află în aşteptare, toate ventilele de siguranţă cu acţionare de la distanţă trebuie să fie închise.

Când staţia este neoperaţională, ventilele de siguranţă cu acţionare de la distanţă trebuie să fie închise şi sistemele de acţionare de la distanţă scoase de sub tensiune.

Sistemul electric de control

2.62. Toate modurile de operare prevazute la pct. 2.60. trebuie sa fie controlate şi indicate de un circuit având următoarele elemente principale:

a. panoul principal de control prevăzut cu un comutator principal de operare, indicatoare luminoase pentru fiecare mod de operare, sistemele de acţionare a pompelor de vehiculare, semnalizările de nivel cu sisteme de alarmă optică şi acustică şi echipamentul de control;

b. un tablou dispus în apropierea punctului de încărcare, prevăzut cu un comutator de operare, semnalizări de nivel cu sistemele de alarmă aferente, dispozitivul pentru scurgerea electricităţii statice de la autocisternă şi un receptor pentru sistemul de închidere în caz de urgenţă;

c. cel puţin două butoane de acţionare a ventilelor cu închidere rapidă în caz de urgenţă.

2.63. Staţia trebuie să devină operaţională prin apăsarea comutatorului principal de operare prevăzut în panoul principal de control.

2.64. Acţionarea comutatorului principal de operare, trebuie să asigure deschiderea ventilelor de siguranţă de la distanţă prevăzute pe circuitele de alimentare a pompelor de distribuţie, circuitele de retur fază gazoasă şi by-pass-ul pompei de vehiculare.

2.65. Acţionarea comutatorului de operare prevăzut în tabloul punctului de încărcare trebuie să asigure punerea sub tensiune doar a circuitelor electrice strict necesare realizării operaţiei de încărcare, fără a fi posibilă distribuţia la autovehicule.

Sisteme de control al nivelului din recipient

2.66. Fiecare recipient de stocare se prevede cu un indicator local al nivelului, un dispozitiv de protecţie la supraîncărcare prevăzut cu sistem de alarmă şi un aparat de control conectat la indicatorul de nivel din tabloul punctului de încărcare.

2.67. Sistemul de alarmă se reglează astfel încât să declanşeze la atingerea nivelului de 80% din nivelul maxim de umplere.

2.68. Dispozitivul de protecţie la supraîncărcare trebuie să întrerupă automat circuitul de încărcare a recipientului la atingerea nivelului maxim de umplere independent de celelalte ventile de închidere în caz de urgenţă.

2.69. O cedare a dispozitivului de protecţie la supraîncărcare trebuie să conducă la închiderea automată a ventilului cu închidere rapidă cu acţionare de la distanţă prevăzut pe conducta de umplere a recipientului.

2.70. Atingerea nivelului minim de lichid în recipient trebuie să conducă la oprirea automată a pompei de vehiculare şi închiderea ventilului cu închidere rapidă cu acţionare de la distanţă prevăzut pe circuitul de alimentare a pompelor de distribuţie.

Sistemul de închidere în caz de urgenţă

2.71. Sistemul de închidere în caz de urgenţă trebuie să asigure izolarea completă a recipientului de stocare faţă de:

- conducta de încărcare;

- conducta de alimentare a aparatelor de distribuţie;

- conducta de by-pass a pompei de vehiculare;

- conducta de retur faza gazoasă.

2.72. Izolarea recipientului în caz de urgenţă se realizează prin ventile cu închidere rapidă acţionate de la distanţă, echipate cu arc pentru revenire.

2.73. Sistemele de acţionare a ventilelor de închidere rapidă pot opera cu gaze petroliere lichefiate, cu aer comprimat sau pot fi sisteme electrice.

2.74. Sistemele de acţionare a ventilelor se activează manual, prin apăsarea butoanelor de acţionare.

2.75. La apăsarea unui buton de acţionare aferent sistemului de închidere în caz de urgenţă, trebuie să se asigure:

a. scoaterea de sub tensiune a circuitelor electrice aferente sistemului de distribuţie;

b. închiderea ventilelor într-un interval de 15 secunde.

2.76. Sistemul de închidere în caz de urgenţă al staţiei de distribuţie trebuie să permită interconectarea cu sistemul de închidere în caz de urgenţă şi autocisternei aflată în poziţie de descărcare astfel încât, în cazul unei situaţii de urgenţă pe durata descărcării, ventilele de închidere ale celor două sisteme să poată fi acţionate simultan de la butoanele sistemului de închidere în caz de urgenţă ale autocisternei.

[top]

3. ORGANIZAREA STAŢIILOR

Zonarea Ex

3.1. Organizarea incintei staţiei de distribuţie GPL pentru autovehicule urmăreşte dispunerea distinctă a activităţilor în funcţie de pericolul de explozie pe care îl prezintă asigurând deplină funcţionalitate.

3.2. Pentru prevenirea posibilităţilor de izbucnire a incendiilor şi limitarea propagării acestora, în proiectele pentru staţiile de distribuţie GPL va fi precizată zonarea mediilor cu pericol de explozie şi a extinderii acestora, asigurându-se măsuri de protecţie corespunzătoare pericolului.

Zonele cu pericol de explozie şi extinderile acestora se stabilesc pentru condiţii normale de funcţionare a sistemelor prevăzute, precum şi a exploatării lor corespunzătoare.

La stabilirea acestor zone nu sunt luate în considerare avariile imprevizibile datorate nerespectării condiţiilor tehnologice şi funcţionale, a modificărilor şi improvizaţiilor efectuate fără respectarea prevederilor legale, precum şi a situaţiilor excepţionale (calamităţi catastrofale etc.).

3.3. Zonarea mediilor cu pericol de explozie (conform terminologiei din Anexa 1) dintr-o staţie de distribuţie GPL este următoarea:

  • zona ˝0˝ care cuprinde:
    •

- interiorul recipientului de stocare GPL;

- interiorul autocisternei pentru transport GPL pe timpul alimentării Skidului.

  • zona ˝1˝ care cuprinde:
    •

- interiorul carcasei pompei de distribuţie GPL;

- interiorul încăperilor pompei centrifuge GPL;

- în jurul supapelor de siguranţă;

- zona punctului de alimentare din autocisternă;

- zona pompei de centrifuge de la instalaţia monobloc tip SKID;

- zona din jurul canalului de ventilare a încăperii pompelor centrifuge.

  • zona ˝2˝ care cuprinde:

- spaţiul din jurul instalaţiei monobloc tip Skid;

- spaţiul din zona pompelor de distribuţie GPL;

- spaţiul din jurul punctului de alimentare din autocisternă.

Zonarea ˝Ex˝ este exemplificată în fig. 6 pentru instalaţia monobloc tip Skid, în fig. 7 pentru recipiente de depozitare subterane şi în figura 8 pentru încăperea pompei centrifuge care aspiră din recipientul subteran.

Componenţa staţiilor şi distanţe de siguranţă.

3.4. Zonele distincte în cadrul staţiei:

a) zona de distribuţie GPL care cuprinde:

  • pompa de distribuţie a instalaţiei monobloc tip Skid;
  • pompele de distribuţie aferente staţiilor cu recipiente subterane;
  • construcţii anexe (birouri, birou de distribuitori etc.);

b) zona de stocare GPL care cuprinde:

  • recipientul instalaţiei monobloc tip Skid;
  • recipientele subterane;
    •

c) zona de utilităţi şi construcţii anexe (post trafo, grup electrogen, centrală termică, ateliere de montaj, întreţinere service, magazine, puncte de alimentaţie publice, puncte de desfacere butelii de aragaz).

3.5. După tipul recipientului şi modul de dispunere sistemele de distribuţie a GPL la autovehicule pot fi:

- cu recipient suprateran montat pe Skid;

- cu recipient montat subteran.

3.6. După natura carburantului distribuit, staţiile de distribuţie pot fi:

- independente (numai GPL);

- mixte (GPL şi alţi carburanţi).

3.7. La organizarea staţiilor mixte, partea aferentă altor carburanţi (benzine, motorine) se realizează conform Normativului NP 004 ˝Proiectarea, execuţia, exploatarea şi postutilizarea staţiilor de distribuţie a carburanţilor la autovehicule (benzinării) pentru asigurarea siguranţei la foc˝.

3.8. Organizarea staţiei de distribuţie mixte cu instalaţie monobloc tip Skid este exemplificată cu caracter informativ în fig. 9.

Distanţele de siguranţă între instalaţia monobloc tip skid şi celelalte construcţii şi amenajări din staţie sunt date în tab. I.

3.9. Organizarea unei staţii de distribuţie mixtă cu rezervoare subterane este exemplificată cu caracter informativ în fig. 10.

Distanţele de siguranţă între obiectele din cadrul unei staţii mixte cu rezervoare subterane sunt date în tabelul 2.

3.10. Circulaţia în staţii se organizează prin amenajări constructive şi marcaje speciale astfel făcute să asigure:

  • accesul, circulaţia în incintă, parcarea şi ieşirea în condiţii de deplină siguranţă a autovehiculelor;
  • accesul direct la pompele de distribuţie;
  • un parcurs minim al autovehiculului în cadrul staţiei;
  • buna supraveghere a operaţiunilor de alimentare cu combustibil a autovehiculelor şi de plată;
  • separarea fluxurilor de alimentare de cele pentru funcţiunile anexe (spălătorie, atelier service şi restaurant etc.);
  • reducerea la minimum a riscului de coliziune între autovehicule;
  • retragerea rapidă a autovehiculelor în caz de incendiu sau accidente.
    •

Tabelul 1

DISTANŢELE DE SIGURANŢĂ ÎNTRE INSTALAŢIA MONOBLOC TIP SKID ŞI ALTE CONSTRUCŢII ŞI AMENAJĂRI ÎN INCINTA STAŢIEI MIXTE DE DISTRIBUŢIE CARBURANŢI

Nr. crt. | Categorii de construcţii din incinta staţiei | Distanţele de siguranţă faţă de Skid* (m2)
1 | Punct de alimentare cu GPL din autocisternă | 5
2 | Cabină personal de deservire | 10
3 | Grup sanitar | 10
4 | Magazin propriu pentru piese auto | 10
5 | Spălătorie auto, atelier reparaţii | 10
6 | Punct de alimentaţie publică, cu volum sub 100 m3 | 15
7 | Restaurant, motel – cu volum de peste 100 m3 | 30
8 | Construcţii subterane | 15
9 | Prize de aer proaspăt pentru ventilare | 10
10 | Separatoare de grăsimi, cămine de canalizare | 10
11 | Rezervoare subterane de carburanţi (benzină motorină) | 10
12 | Pompe de distribuţie carburanţi (benzină, motorină) la autovehicule | 15
13 | Post transformare, staţie conexiuni de tip interior | 20
14 | Punct desfacere butelii aragaz | 10-15**

* Distanţele de siguranţă sunt măsurate la limita cadrului metalic de susţinerea echipamentului.

** Distanţa se alege în funcţie de capacitatea de desfacere a buteliilor de aragaz conform NP018.

NOTĂ la Tabelul 1

În cazuri justificate tehnic, între componentele staţiei din cadrul limitei de proprietate beneficiarii pot stabili distanţe de siguranţă mai mici cu până la 30% pe propria răspundere a societăţii, cu implicarea factorilor de decizie (MPLAT, ISCIR), prin hotărâri scrise ale conducerii societăţilor respective, dacă se adoptă măsuri de protecţie compensatorii stabilite prin proiect.

Tabelul 2

DISTANŢELE DE SIGURANŢĂ ÎNTRE SISTEMELE DE DISTRIBUŢIE CU RECIPIENTE SUBTERANE ŞI ALTE CONSTRUCŢII ŞI AMENAJĂRI DIN INCINTA STAŢIILOR MIXTE

OBIECTUL |  | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12
1 | Recipiente îngropate de GPL |  | 5 | 8 | N | 10 | 10 | 20 | 30 | 15 | 15 | 15 | 15
2 | Punct de alimentare din cisterna auto GPL | 5 |  | 15 | 5 | 15 | 15 | 20 | 30 | 15 | 15 | 15 | 20
3 | Pompe de distribuţie GPL | 8 | 15 |  | 8 | 6 | 10 | 10 | 30 | 15 | 15 | 15 | 20
4 | Încăperea pompelor centrifuge GPL | N | 5 | 8 |  | 10 | 10 | 20 | 30 | 15 | 15 | 15 | 20
5 | Cabină gestionar magazin piese auto | 10 | 15 | 6 | 10 |  | N | N | N | 6 | 6 | N | N
6 | Spălătorie auto Atelier reparaţii fără foc deschis | 10 | 15 | 10 | 10 | N |  | N | N | 6 | 6 | N | N
7 | Punct de alimentaţie publică cu volum sub 100 m3 | 20 | 20 | 10 | 20 | N | N |  | N | 10 | 10 | N | N
8 | Restaurante, moteluri cu volum peste 100 m3 | 30 | 30 | 30 | 30 | N | N | N |  | 20 | 30 | N | N
9 | Recipient îngropat de carburanţi (benzină, motorină) | 15 | 15 | 15 | 15 | 6 | 6 | 10 | 10 |  | N | 5 | 15
10 | Pompe de distribuţie carburanţi (benzină, motorină) | 15 | 15 | 15 | 15 | 6 | 6 | 10 | 10 | N |  | 5 | 20
11 | Prize de aer proaspăt pentru ventilare | 15 | 15 | 15 | 15 | N | N | N | N | 5 | 5 |  | N
12 | Post trafo, staţie conexiuni de tip interior | 15 | 20 | 20 | 20 | N | N | N | N | 15 | 20 | N |

NOTĂ la tablul 2

În cazuri justificate tehnic, între componentele staţiei din cadrul limitei de proprietate beneficiarii pot stabili distanţe de siguranţă mai mici până la 30% pe propria răspundere la societăţi cu implicarea factorilor de decizie (MLPAT, ISCIR) prin hotărâri scrise ale consiliilor de conducere respective, dacă se adoptă măsuri de protecţie compensatorii stabilite prin proiect.

AMENAJĂRI CONSTRUCTIVE

Staţie de distribuţie GPL cu instalaţie monobloc tip Skid

3.11. La staţia de distribuţie GPL tip Skid se asigură:

a. un drum de fugă pentru autocisternă, direct în drumul principal;

b. o zonă amenajată pentru descărcarea GPL din autocisternă, având stratul de uzură din beton sau din covor asfaltic;

c. o copertină uşoară pentru protecţia la intemperii a instalaţiei monobloc tip Skid;

d. platformă cu postament din beton cu înălţime de 20 cm pentru fixarea instalaţiei şi măsuri de protecţie împotriva coliziunii (borduri sau bare de protecţie);

e. iluminarea artificială a zonei de distribuire GPL.

Staţie de distribuţie cu rezervoare subterane

Cuva recipientului de stocare G.P.L.

3.12. Recipientul de stocare se amplasează într-o cuvă subterană de beton armat (fig. 11).

Pereţii cuvei vor avea grosimea de minim 20 cm şi vor depăşi cota terenului amenajat cu 20-40 cm.

În cazul soluţiei cu două recipiente de stocare, cuva se compartimentează printr-un perete din beton armat având aceeaşi grosime cu a peretului cuvei (fig. 12).

Cuva se hidroizolează contra pătrunderii apei de infiltraţie şi se tencuieşte în interior.

3.13. Între recipienţii de stocare şi elementele de construcţie ale cuvei trebuie să se asigure următoarele distanţe minime:

a) 50 cm între pardoseală şi generatoarea inferioară a recipientului;

b) 50 cm între recipient şi pereţi.

3.14. Cuva se acoperă cu o copertină realizată din materiale incombustibile uşoare, având înălţimea minimă de 0,7 m.

Distanţa dintre planşeu şi generatoarea superioară a recipientului trebuie să fie min. 1,00 m.

3.15. Spaţiul dintre recipient şi cuvă se umple cu nisip cernut. Stratul de nisip trebuie să depăşească generatoarea superioară a recipientului cu maxim 30 cm, fără să acopere racordurile cu care este echipat recipientul.

3.16. Subteran, cuva se împrejmuieşte perimetral cu gard, având înălţimea de 2 m, realizat din stâlpi metalici fixaţi în beton şi plasa de sârmă cu ochiuri de 1 cm, pe rama metalică.

Împrejmuirea se prevede cu două porţi dispuse pe laturi opuse, având lăţimea de 90 cm şi deschiderea spre exterior, sisteme de închidere şi de încuiere cu lacăt.

Încăperea pompelor

3.17. Pompele centrifuge se amplasează într-o încăpere subterană, care trebuie să depăşească cota terenului înconjurător cu 10 cm, realizată din elemente de beton armat fără planşeu de tip terasă, protejată contra pătrunderii apei de infiltraţie şi tencuită la interior.

Încăperea pompelor se protejează cu o copertină realizată din materiale incombustibile, uşoare, având înălţimea minimă de 2 m măsurată în planul ce conţine accestul în casa scării sau în planul scării metalice după caz.

3.18. Încăperea se dimensionează astfel încât să permită accesul uşor şi executarea nestingherită a manevrelor de operare.

3.19. Accesul în încăpere se asigură printr-o scară metalică fixată într-un perete (fig. 11) sau printr-o casă de scări amplasată în exterior, realizată din beton armat (fig. 12). Golul de comunicare între casa scării şi încăperea pompelor se protejează cu o uşă rezistentă la foc 45 minute.

3.20. Stratul de uzură al pardoselii, scara metalică, tâmplăria şi sistemele de acţionare a uşii rezistente la foc se realizează ori se protejează astfel încât la lovire, respectiv la manevrare, să nu producă scântei capabile să iniţieze aprindere amestecurilor explozive.

Încăperea electrocompresorului

3.21. Electrocompresorul se amplasează în încăperea pompelor sau într-o încăpere supraterană special destinată, dispusă în apropierea recipientului de stocare.

3.22. Încăperea supraterană a electroprocesorului, special destinată, se realizează din elemente de beton armat cu grosime minimă de 20 cm şi acoperiş din materiale incombustibile uşoare, conceput şi realizat astfel încât să cedeze la o presiune de cel mult 120 kg/m2.

3.23. Stratul de uzură al pardoselii, scara metalică, tâmplăria, elementele de acoperiş şi sistemele de acţionare a uşii de acces se realizează şi se protejează astfel încât la lovire sau respectiv la manevrare să nu producă scântei capabile să iniţieze aprinderea amestecurilor explozive.

3.24. Străpungerile pereţilor pentru trecerea conductelor sau cablurilor electrice se etanşează cu materiale rezistente la foc min. 45 minute.

Peronul pompelor de distribuţie G.P.L.

3.25. Pompele de distribuţie se fixează în postamentele de beton cu înălţimea de 20 cm faţă de cota aleilor de circulaţie şi se dispun într-o copertină.

3.26. Copertina peronului se execută din elemente incombustibile. Înălţimea copertinei se alege astfel încât să permită accesul autovehiculelor pentru alimentare.

Punct de încărcare G.P.L.

3.27. Punctul de încărcare cu gaze petroliere licheiate a recipientelor de stocare se dispune în incinta staţiei, astfel încât autocisterna să poată ieşi uşor în drumul principal fără manevre suplimentare.

Nu se admite încărcarea recipientului prin staţionarea autocisternei pe drumul public.

3.28. Zona punctului de încărcare a recipientului se dimensionează astfel încât să permită accesul şi staţionarea autocisternelor de transport indiferent de gabarit şi să nu stânjenească circulaţia în incinta staţiei de distribuţie.

3.29. Zona punctului de încărcare se delimitează faţă de restul staţiei de distribuţie prin marcaje realizate pe stratul de uzură a circuitului din incintă.

Construcţii anexe şi auxiliare

3.30. În staţiile de distribuţie a gazelor petroliere lichefiate la autovehicule se prevăd, după caz, următoarele construcţii anexe:

a. spaţii de cazare;

b. birouri pentru personalul administrativ, după caz;

c. grup electrogen;

d. centrală termică;

e. gospodărie de apă;

f. spălătorie auto;

g. atelier de întreţinere şi service;

h. ateliere de întreţinere şi reglare a autovehiculelor;

i. magazine;

j. punct de alimentaţie publică cu volum de cel mult 100 m3;

k. punct de desfacere butelii de aragaz cu capacitate până la 1250 Kg (conform NP018).

3.31. Construcţiile anexe şi auxiliare se realizează din materiale incombustibile având rezistenţă la foc prevăzută de reglementările generale privind siguranţa la foc. Finisajele construcţiilor precum şi căile de evacuare a persoanelor se stabilesc în conformitate cu reglementările generale privind siguranţa la foc.

INSTALAŢII UTILITARE

Instalaţii electrice

3.32. Instalaţiile electrice cu tensiuni până la 1000 V curent alternativ aferente construcţiilor şi incintelor staţiilor de distribuţie a gazelor petroliere lichefiate la autovehicule se proiectează şi se execută în conformitate cu prevederile normativului 1.7.

3.33. Modul de racordare la reţeaua de distribuţie a furnizorului de energie electrică se stabileşte în funcţie de tipul consumatorului, de puterea absorbită de aceştia şi de condiţiile locale, cu respectarea normativelor P.E. 124, P.E. 132 şi regulamentul P.E. 932.

La alegerea caracteristicilor materialelor, aparatelor, echipamentelor receptoarelor şi cablurilor electrice precum şi la instalarea acestora se respetă prevederile normativelor I.7. P.E. 107 şi STAS 8275, STAS 5325.

3.34. Instalaţiile electrice aferente sistemelor de distribuţie şi construcţiilor staţiilor individuale sau mixte precum şi receptoarele, echipamentele şi aparatele din compunerea sistemelor de distribuţie GPL se aleg corespunzător categoriei de mediu din încăperile sau spaţiile respective şi caracteristicilor mediului periculos generat de gazele petroliere lichefiate.

3.35. Modul de zonare a mediilor din staţiile de distribuţie a gazelor petroliere lichefiate, precum şi categoriile zonelor de mediu periculos din punct de vedere al instalaţiilor electrice se stabilesc pe baza normativului I.7, I.D. – 17 şi sunt prezente în planşele nr. 6,7 şi 8.

3.36. Protecţia împotriva electrocutării şi prizelor de pământ se proiectează şi se execută conform STAS 12.604, STAS 2612 şi STAS 8275.

3.37. Conductele, cablurile sau barele electrice se aleg şi se instalează în conformitate cu normativele I.7, P.E. 107 şi STAS 12.604, după caz. Cablurile de alimentare cu energie electrică ale pompelor centrifuge se pozează îngropate şi acoperite cu nisip.

3.38. Încăperea pompelor centrifuge de vehiculare a gazelor lichefiate şi, după caz, încăperea electrocompresorului precum şi încăperea gestionarului se echipează cu instalaţii electrice pentru iluminat de siguranţă pentru continuarea lucrului şi de intervenţie de tip. 3.

3.39. Alimentarea cu energie a sistemului electric de închidere în caz de urgenţă se asigură pe o singură cale cu condiţia ca ventilele de izolare în caz de urgenţă să închidă la întreruperea accidentală a alimentării cu energie electrică.

Instalaţii de ventilare

3.40. Încăperea pompelor aferente sistemelor de distribuţie cu recipiente subterane se echipează ca instalaţie de ventilare mecanică locală independentă, în circuit deschis.

3.41. La dimensionarea instalaţiei de ventilare trebuie să se asigure următoarele condiţii:

a. debitul de aer ce trebuie aspirat se stabileşte în funcţie de proprietăţile fizico-chimice ale gazelor petroliere lichefiate şi de volumul încăperii;

b. zona de influenţă a prizelor de aspiraţie trebuie să acopere întreaga suprafaţă a pardoselii;

c. prizele de aspiraţie să realizeze curenţii de aer cu viteze mai mari decât vitezele de emisie a noxelor;

d. să se asigure înlăturarea posibilităţilor de formare a amestecurilor explozive.

3.42. Canalele de evacuare se realizează din materiale incombustibile. Evacuarea aerului în atmosferă trebuie să se realizeze printr-o gură de evacuare amplasată la cel puţin 3 m faţă de cota terenului înconjurător. Prizele de aspiraţie se dispun la nivelul pardoselii, cât mai aproape de pompele de vehiculare a gazelor petroliere lichefiate.

3.43. Elementele componente ale ventilatorului trebuie să fie realizate din materiale sau protejate încât să nu producă scântei capabile să aprindă amestecurile explozive pe timpul funcţionării.

3.44. Motorul electric de antrenare a ventilatorului şi întregul aparataj electric de pornire-oprire se aleg corespunzător categoriei de mediu a încăperii şi caracteristicilor mediului periculos general de gazele petroliere lichefiate.

3.45. Instalaţia de ventilare se prevede cu comandă automată şi manuală.

3.46. Comanda automată a instalaţiei de ventilare se realizează în una din soluţiile:

a. de la instalaţia de detectare gaze la atingerea nivelului de 20% din limita inferioară la explozie;

b. de la un dispozitiv de temporizare reglat astfel încât la fiecare 30 secunde să se evacueze un volum de aer cel puţin egal cu volumul încăperii pompelor de vehiculare.

3.48. În panoul principal de control trebuie să se asigure semnalizarea optică a pornirii respectiv a opririi ventilatorului.

La instalaţiile de ventilare cu comandă de la instalaţia de detectare gaze se asigură şi semnalizarea acustică la pornirea ventilatorului.

Instalaţii de încălzire

3.49. Încăperile construcţiilor anexe şi auxiliare se echipează cu instalaţii de încălzire centrală sau sisteme individuale de încălzire omologate conform prevederilor Normativului 1.13.

Distanţele de siguranţă pentru rezervoarele de combustibil aferente centralei termice faţă de obiectele din incinta staţiilor se stabilesc conform Prescripţiilor tehnice C8 colecţia I.S.C.I.R., normativului I 13 şi prezentului normativ, după caz.

3.50. Centrala termică proprie se amplasează în afara zonelor cu pericol de explozie inclusiv a celor de extindere. Orice gol al încăperii cazanului aferent centralei şi coşul de fum se amplasează la distanţă de 15 cm faţă de extinderile zonelor Ex ale componentelor sistemului de distribuţie.

Cazanele centralei termice vor avea avizul obligatoriu de instalare ISCIR conf. Prescripţiilor tehnice CI – colecţia ISCIR.

3.51. Utilizarea sistemelor de încălzire locală se admite numai în încăperile fără pericol de incendiu şi/sau de explozie cu respectarea regulilor specifice fiecărei destinaţii prevăzute în normele generale şi specifice de prevenire şi stingere a incendiilor.

Instalaţii de protecţie împotriva trăsnetului

3.52. Instalaţia monobloc tip SKID şi construcţiile aferente staţiilor individuale şi staţiilor mixte se protejează împotriva trăsnetului prin măsuri, mijloace sau sisteme prevăzute de normativul I.20/

Instalaţii de detectare de gaze

3.53. În raport de sistemul de comandă a instalaţiei de ventilare prevăzut la pct. 3.46, încăperea pompelor de vehiculare a gazelor petroliere lichefiate se echipează cu detectori de gaze cu analizare continuă, fixaţi în pardoseală.

3.54. Instalaţia de detectare de gaze se prevede cu sistem de indicare şi de semnalizare cu alarmare optică şi acustică, în panoul principal de control la atingerea pragului de 20% şi respectiv de 75% din limita inferioară şi superioară de explozie a gazelor petroliere lichefiate.

[top]

4. CONDIŢII DE AMPLASARE A STAŢIILOR DE DISTRIBUŢIE G.P.L.

4.1. Amplasarea staţiilor de distribuţie GPL pentru autovehicule se va face pe baza prevederilor Certificatului de urbanism şi ale Autorizaţiei de construire.

4.2. Etapele care trebuie parcurse pentru darea în folosinţă a staţiilor de distribuţie GPL sunt:

a. Întocmirea documentaţiei pentru obţinerea Certificatului de urbanism-elaborată conform HG 525/1996 şi Legea 10/1995.

b. Avizarea documentaţiei se face de către Consiliul local (judeţean) sau Primăria localităţii.

c. Studiul de fezabilitate (după caz).

d. Întocmirea documentaţiilor pentru avizele şi acordurile prevăzute în Certificatul de urbanism referitoare la:

  • situaţia terenului;
  • asigurarea cu utilităţi (energie electrică, apă-canal, gaze etc.);
  • situaţia reţelelor în zonă;
  • circulaţia pe drumul public;
  • mediu, sănătate, pompieri, ALA (după caz).

e. Documentaţia pentru autorizaţia de construire.
Se avizează de către organele administraţiei publice (primării, consilii locale).

f. Proiect de execuţie (PT şi DE sau fază unică).
Se execută de către proiectant autorizat ISCIR sau de către unitatea furnizoare şi avizat ISCIR.

g. Execuţia lucrărilor.

Instalarea recipienţilor GPL precum şi a instalaţiei monobloc tip SKID, probele, verificările şi încercările se realizează de către instalatori autorizaţi ISCIR şi de către unităţile specializate de deservire autorizate ISCIR.

Avizarea lucrărilor se realizează de către:

a) la instalaţiile tip SKID

- ISCIR

b) la instalaţiile cu rezervoare subterane

- Responsabili cu execuţia lucrării

- Diriginţi atestaţi MLPAT

- ISCLPUAT

- ISCIR

h. Recepţia lucrărilor (la terminarea lucrărilor şi finale) se realizează conf. H.G. 273/1994 şi H.G. nr. 51/1996
Avizează comisia de recepţie

i. Autorizaţia de funcţionare.
Se eliberează de organele competente în domeniu:

- unitatea teritorială ISCIR.

- mediu, pompieri, drumuri, după caz;

j. Cartea tehnică a construcţiei se întocmeşte de către reprezentanţi ai investitorilor conf. H.G. 273/94 C 167/83.
Se întocmeşte pe baza:

- proiectului de execuţie verificat;

- proceselor verbale de recepţie;

- autorizaţie de funcţionare.

4.3. Staţiile de distribuţie GPL pentru autovehicule, independente sau mixte, se amplasează pe terenuri care îndeplinesc condiţiile stabilite de reglementările specifice pentru transportul auto al gazelor petroliere lichefiate şi distanţele de siguranţă stabilite în prezenta reglementare (tabelele 3 şi 4).

4.4. Intrarea în staţia de distribuţie GPL a autovehiculelor se face direct din şosea, în sensul de circulaţie (viraj dreapta).

4.5. Pompele de distribuţie GPL amplasate în cadrul staţiei se dispun în locuri uşor accesibile din circulaţiile publice, la cel puţin 10 m de drumuri naţionale şi judeţene şi 20 m de drumuri internaţionale şi autostrăzi.

4.6. Traversarea staţiilor de distribuţie GPL de către conducte de apă, gaz, agent termic, electrice sau canalizări (altele decât cele proprii) nu este admisă.

4.7. Distanţa dintre liniile electrice aeriene şi incinta staţiei marcată sau împrejmuită va fi de cel puţin 15 m în cazul liniilor electrice de joasă tensiune şi medie tensiune şi de 40 m în cazul liniilor electrice de înaltă tensiune.

4.8. La amplasarea staţiilor de distribuţie GPL pentru autovehicule prevăzute cu instalaţie monobloc tip SKID se vor respecta distanţele de siguranţă faţă de vecinătăţi prevăzute în tabelul 3.

4.9. La amplasarea staţiilor de distribuţie GPL pentru autovehicule prevăzute cu rezervoare subterane se vor respecta distanţele de siguranţă faţă de vecinătăţi prevăzute în tabelul 4.

Tabelul 3

DISTANŢELE DE SIGURANŢĂ ÎNTRE INCINTA STAŢIEI DE DISTRIBUŢIE GPL CU INSTALAŢIE MONOBLOC TIP SKID ŞI CONSTRUCŢIILE ÎNVECINATE

Nr. crt. | CATEGORIILE DE CONSTRUCŢII, INSTALAŢII ŞI ALTE AMENAJĂRI | Distanţa faţă de instalaţia tip Skid*
0 | 1 | 2
 | A. Civile (Publice) |
1 | Clădiri de locuit: - birouri amplasate în cartiere de locuinţe; | 40 m
 | - locuinţe unifamiliale (individuale) amplasate în construcţii izolate | 20 m
2 | Construcţii de învăţământ (grădiniţe, şcoli primare şi gimnaziale, licee, şcoli profesionale şi postliceale, instituţii de învăţământ superior) | 40 m
3 | Construcţii de sănătate (spitale, policlinici, creşe speciale, case de copii, cămine de bătrâni, staţii de salvare şi alte unităţi sanitare) | 50 m
4 | Construcţii de cultură: - expoziţii, biblioteci, muzee, cluburi, săli de reuniune, cazinouri, case de cultură, cinematografe, centre şi complexe culturale, teatre; | 40 m
 | - săli polivalente şi circuri. | 50 m
5 | Construcţii de cult: - lăcaşe de cult; | 40 m
 | - mănăstiri, schituri şi cimitire. | 50 m
6 | Construcţii comerciale: - magazine generale, construcţii pentru comerţ alimentar şi nealimentar; | 40 m
 | - supermagazine, pieţe agroalimentare, depozite en gros | 50 m
7 | Construcţii şi amenajări sportive: - complexe sportive, stadioane, patinoare, poligoane de tir, săli de competiţii sportive; | 50 m
 | -săli de antrenamente, popicării | 30 m
8 | Construcţii de agrement: - locuri de joacă pentru copii, parcuri, scuaruri | 50 m
9 | Construcţii de turism - hoteluri, moteluri şi restaurante şi alte clădiri de cazare cu peste 50 locuri; | 30 m
 | - hoteluri, moteluri, vile, cabane, restaurante et. cu capacitate de cazare sub 50 locuri. | 20 m
10 | Campusuri universitare, campinguri şi sate de vacanţă | 50 m
11 | Construcţii financiar-bancare (sedii de bănci centrale, filiale) - sedii societăţi de asigurări | 30 m
12 | Construcţii pentru transport: - porturi, aeroporturi, gări, autogări | 35 m
13 | Construcţii administrative - sedii ale administraţiei centrale şi locale | 30 m
 | - sedii de biroruri | 25 m
 | B. Industriale de producţie şi depozitare |
14 | Cu procese tehnologice din categoria A, B pericol de incendiu | 25 m
15 | Cu procese tehnologice din categoria C, D, E pericol de incendiu | 15 m
16 | Mici ateliere de producţie, depozite de mărfuri (cu suprafaţa construită sub 100 m2) | 15 m
17 | Depozite lichide inflamabile supraterane | 25 m
18 | Depozite lichide inflamabile subterane, altele decât din benzinării | 15 m
 | C. Drumuri, reţele, conducte magistrale, amenajări |
19 | Autostrăzi, drumurile internaţionale | 15 m
20 | Drumuri naţionale şi judeţene | 8 m
21 | Căi ferate, linii tramvai | 20 m
22 | Linii de tramvai | 10 m
23 | Drumuri publice în localităţi (străzi) | 5 m
24 | Linii electrice aeriene de înaltă tensiune | 30 m
25 | Linii electrice aeriene de medie şi joasă tensiune | 10 m
26 | Conducte de transport gaze naturale sau de produse petroliere | 10 m
27 | Cămine de canalizare | 10 m
28 | Canale termoficare | 15 m
29 | Împrejmuire la limita de proprietate | 8 m

* Distanţele se măsoară de la cadrul metalic al instalaţiei monobloc tip SKID la construcţiile învecinate, exterioare staţiei.

Tabelul 4

DISTANŢE DE SIGURANŢĂ ÎNTRE STAŢIA DE DISTRIBUŢIE GPL CU REZERVOARE SUBTERANE ŞI CONSTRUCŢII ÎNVECINATE

Nr. crt. | CATEGORIILE DE CONSTRUCŢII, INSTALAŢII ŞI ALTE AMENAJĂRI | Distanţa faţă de depozitul de GPL *
0 | 1 | 2
 | A. Civile (Publice) |
1 | Clădiri de locuit: - birouri amplasate în cartiere de locuinţe; | 40 m
 | - locuinţe unifamiliale (individuale) amplasate în construcţii izolate | 20 m
2 | Construcţii de învăţământ (grădiniţe, şcoli primare şi gimnaziale, licee, şcoli profesionale şi postliceale, instituţii de învăţământ superior) | 40 m
3 | Construcţii de sănătate (spitale, policlinici, creşe speciale, case de copii, cămine de bătrâni, staţii de salvare şi alte unităţi sanitare) | 40 m
4 | Construcţii de cultură: - expoziţii, biblioteci, muzee, cluburi, săli de reuniune, cazinouri, case de cultură, cinematografe, centre şi complexe culturale, teatre; | 40 m
 | - săli polivalente şi circuri. | 50 m
5 | Construcţii de cult: - lăcaşe de cult; | 40 m
 | - mănăstiri, schituri şi cimitire. | 50 m
6 | Construcţii comerciale: - magazine generale, construcţii pentru comerţ alimentar şi nealimentar; | 40 m
 | - supermagazine, pieţe agroalimentare, depozite en gros | 50 m
7 | Construcţii şi amenajări sportive: - complexe sportive, stadioane, patinoare, poligoane de tir, săli de competiţii sportive; | 60 m
 | -săli de antrenamente, popicării | 40 m
8 | Construcţii de agrement: - locuri de joacă pentru copii, parcuri, scuaruri | 60 m
9 | Construcţii de turism - hoteluri, moteluri şi restaurante şi alte clădiri de cazare cu peste 50 locuri; | 40 m
 | - hoteluri, moteluri, vile, cabane, restaurante et. cu capacitate de cazare sub 50 locuri. | 20 m
10 | Campusuri universitare, campinguri şi sate de vacanţă | 50 m
11 | Construcţii financiar-bancare (sedii de bănci centrale, filiale) - sedii societăţi de asigurări | 40 m
12 | Construcţii pentru transport: - porturi, aeroporturi, gări, autogări | 50 m
13 | Construcţii administrative - sedii ale administraţiei centrale şi locale | 50 m
 | - sedii de biroruri | 30 m
 | B. Industriale de producţie şi depozitare |
14 | Cu procese tehnologice din categoria A, B pericol de incendiu | 40 m
15 | Cu procese tehnologice din categoria C, D, E pericol de incendiu | 20 m
16 | Mici ateliere de producţie, depozite de mărfuri (cu suprafaţa construită sub 100 m2) | 20 m
17 | Depozite lichide inflamabile supraterane | 40 m
18 | Depozite lichide inflamabile subterane, altele decât din benzinării | 20 m
 | C. Drumuri, reţele, conducte magistrale, amenajări |
19 | Autostrăzi, drumurile internaţionale | 30 m
20 | Drumuri naţionale şi judeţene | 15 m
21 | Căi ferate, linii tramvai | 30 m
22 | Linii de tramvai | 15 m
23 | Drumuri publice în localităţi (străzi) | 10 m
24 | Linii electrice aeriene de înaltă tensiune | 40 m
25 | Linii electrice aeriene de medie şi joasă tensiune | 15 m
26 | Conducte de transport gaze naturale sau de produse petroliere | 15 m
27 | Cămine de canalizare | 10 m
28 | Canale termoficare | 20 m
29 | Împrejmuire la limita de proprietate | 20 m

* Distanţele se măsoară de la cuva recipientului şi/sau punctul de încărcare a recipientului.

[top]

5. EXECUŢIA SISTEMELOR DE DISTRIBUŢIE G.P.L.

5.1. La executarea lucrărilor de construcţii şi instalaţii la staţiile de alimentare cu gaze petroliere lichefiate a autovehiculelor în cadrul staţiilor de distribuţie carburanţi vor fi respectate prevederile din ˝Normativul de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora˝ - indicativ C300.

5.2. Execuţia, montarea, echiparea şi autorizarea recipientelor pentru gaze petroliere lichefiate sub presiune se va face în conformitate cu Prescripţiile tehnice C4 şi C8 Colecţia ISCIR; fără această autorizaţie staţia nu poate funcţiona.

5.3. Pentru sistemele de alimentare cu GPL a autovehiculelor cu instalaţie monobloc de tip Skid cu capacitate de depozitare până la 5000 litri, procurate din străinătate este obligatoriu obţinerea avizului de import din partea ISCIR-ului.

5.4. Recipientele vor fi echipate cu aparatură de măsură, control şi siguranţă care să semnalizeze o funcţionare normală iar în caz de avarie să semnalizeze corespunzător. Aparatura constă din:

  • manometru cu cadran în diametru de cel puţin 160 mm;
  • termometru cu cadran în diametru de cel puţin 160 mm;
  • indicator pentru măsurarea nivelului de lichid minim, maxim, continuu.
    Indicatoarele vor fi de tip flotor şi cadran.
    Nu se admit indicatoare cu sticlă.
  • supape de siguranţă (minim două bucăţi pe rezervor), pentru limitarea presiunii interioare, cu descărcare în atmosferă la înălţime de min. 3,0 m conf. pct. 2.39. b de cota terenului.
  • supape de exces debit pe racordurile de intrare/ieşire fază lichidă şi gazoasă pentru izolarea mecanică a rezervorului.
    •

Darea în exploatare a instalaţiei monobloc tip Skid se face numai după obţinerea autorizaţiei de funcţionare eliberată de ISCIR conform prevederilor Prescripţiilor tehnice CR 1, colecţia ISCIR.

5.5. Aparatele de masura şi control vor fi alese astfel ca indicaţiile parametrilor de lucru să fie în treimea mijlocie a cadranului, valorile maxime fiind inscripţionate cu vopsea roşie.

5.6. Toate robinetele vor fi prevăzute cu roţi de manevră, bine fixate pe tijă. Este recomandat ca în instalaţie să fie montate robinete cu sferă, cu tijă de acţionare.

5.7. Toată aparatura de măsură, control, comandă şi siguranţă utilizată va fi antiex.

5.8. Spaţiul ocupat de sistemul de alimentare cu GPL va fi prevăzut cu marcaje şi inscripţionări pentru identificare şi avertizare ca zonă de pericol de explozie.

Recipientele vor fi marcate astfel:

1. trasarea unei dungi orizontale de vopsea în direcţia mediană a recipienţilor, cu o lăţime de cca. 300 mm cu fond de culoare portocaliu, pe care se va scrie cu vopsea albă denumirea produsului ce se stochează (GPL) şi la loc vizibvil sigla fimei.

2. pe părţile laterale şi în treimea mijlocie a părţii superioare a fundurilor rezervoarelor se va desena un pătrat cu latura de cca. 450 mm pe fond negru în care se va inscripţiona cu vopsea de culoare albă numărul rezervorului, având înălţimea cifrei de 35,0 cm pentru a putea fi identificat de la distanţa de cel puţin 30,0 m.

3. vor fi indicate vizibil prin vopsire pe corpul lor următoarele date;

  • nr. fişei de evidenţă ISCIR;
  • presiunea maximă admisibilă de lucru 1,8 MPa;
  • timpul de scadenţă (luna, anul următoarei verificări).

4. fiecare recipient va avea o placă de timbru (conf. anexa F din C 8-97).

Pe teritoriul incintei se vor planta panouri cu interdicţia fumatului, interdicţia de a introduce surse care pot provoca scântei (chibrituri, brichete etc.)

La intrare în incintă se va amenaja un loc unde se depun toate obiectele care provoacă scântei sau surse de foc.

5.9. Terenul din incinta staţiei va fi eliberat, pe cât posibil vegetaţia înaltă pentru a permite o ventilare naturală a amplasamentului, evitând astfel acumulările de gaz.

Platformele de acces şi circulaţie din incinta staţiei vor fi pardosite cu materiale antiscânteie.

5.10. La lucrările de întreţinere, intervenţie se vor utiliza scule antiex.

5.11. Toată instalaţia va fi legată la pământ şi va fi conectată la nulul electric din incintă a cărei rezistenţă nu va depăşi valoarea 1,0 ohm.

MONTARE RECIPIENTE

5.12. Recipientele pot fi montate suprateran, în sistemul cu instalaţie monobloc tip skid sau îngropate, acoperite cu nisip, în sistemul de distribuţie cu rezervoare subterane.

RECIPIENTE SUBTERANE ÎN CUVĂ DE BETON

5.13. Racordurile pentru aparatura de măsură, control, siguranţă şi comenzi vor fi poziţionate pe capacele gurilor de vizitare aferente recipientului, pentru asigurarea unui acces uşor.

5.14. Instrumentele de măsură şi control vor fi alese astfel ca indicaţiile parametrilor de lucru să fie în treimea mijlocie a cadranului, valorile maxime de proces inscripţionându-se cu vopsea roşie pe geamul cadranului.

5.15. Aparatele de măsură şi control vor fi cu cadranul montat în plan orizontal.

5.16. Toate robinetele vor fi prevăzute cu roţi de manevră, bine fixate pe tijă. Este recomandat ca în instalaţie să fie montate robinetele cu sferă, cu tijă de acţionare.

5.17. În cazul sistemului cu două recipiente acestea se dispun cu axele longitudinale paralele.

5.18. Cuva recipientelor de stocare GPL se împrejmuieşte cu gard realizat în conf. cu pct. art. 3.16.

5.19. Recipientele se vor monta îngropat în cuve de beton, dimensiunile acestora fiind dictate de cotele de gabarit ale utilajelor. Cuva va fi compartimentată pentru maxim două recipiente şi va avea acoperişul de tip uşor pentru decomprimare în caz de explozie.

5.20. Distanţa între mantaua recipientului şi pereţii finisaţi ai cuvei, pe toate direcţiile, va fi minimum 50,0 cm (fig. 11, fig. 12).

5.21. Recipientele se montează în cuvă amenajată, rezemate pe suporţi, relizaţi din materiale incombustibile, cu înălţimea de 50 cm.

5.22. Incinta depozitului se va pava după ce în prealabil acesta a fost protejat contra coroziunii prin vopsire şi izolare cu bitum.

5.24. În toată zona de vehiculare GPL se vor plasa marcaje şi inscripţionări şi scadenţa ISCIR pentru identificarea acesteia şi avertizare ca zonă cu pericol de explozie. Marcajele constau din:

  • panouri metalice cu fond de culoare portocaliu, pe care se va scrie cu vopsea neagră denumirea produsului ce se stochează.
  • panouri metalice pe care se va marca un pătrat cu latura de cca 450 mm pe fond negru în care se va desena cu vopsea de culoare albă numărul rezervorului, care face posibilă identificarea de la distanţă (cel puţin 30,0 m) şi se vor plasa la partea superioară a taluzului.
  • pe teritoriul zonei se vor planta panouri cu interdicţia fumatului, interdicţia de a introduce surse care pot provoca scântei (chibrituri, brichete etc.). La intrare în incintă se amenajează un loc unde se depun toate obiectele care provoacă scântei sau sunt surse de foc.
    •

MONTARE POMPE G.P.L.

5.25. Pompele de vehiculare GPL care alimentează pompele de distribuţie se vor monta la nivelul inferior al recipientului, funcţionând înecat. Se pot amplasa într-o construcţie de zid sau beton.

5.26. Motoarele de acţionare vor fi în construcţie antiex, cu grad de protecţie Ex şi vor fi legate la instalaţia de împământare din incintă.

5.27. Pompele de vehiculare GPL se vor monta pe fundaţii din beton pentru a avea asigurată stabilitatea şi vor fi amplasate la minimum 80,0 cm faţă de pereţi.

5.28. Racordarea la reţelele de conducte se face conform Prescripţii ISCIR – C20 prin îmbinări cu flanşe cu gât şi prezoane şi vor avea continuitate din punct de vedere electric.

MONTARE POMPE DE DISTRIBUŢIE

5.29. Pompele pentru distribuţia produsului se montează pe postamente din beton şi vor fi fixate corespunzător. Ulterior montajului se va umple cu nisip.

5.30. Peroanele pompelor de distribuţie la autovehicule se prevăd cu borduri, pante de scurgere, care să asigure preluarea apelor pluviale.

5.31. Pompele de distribuţie se conectează obligatoriu la instalaţia de împământare din incintă.

MONTARE CONDUCTE

5.32. Conductele tehnologice asigură vehicularea produsului pe teritoriul staţiei. Montajul acestora se face în conformitate cu prevederile Prescripţiilor tehnice C20 Colecţia ISCIR şi P.D. 178.

5.33. Dimensionarea conductelor tehnologice se va face conform Prescripţii tehnice ISCIR în vigoare.

5.34. Grosimea de perete a conductelor se face conform Prescripţii tehnice C 20, Colecţia ISCIR dar nu va fi mai mică de 5,0 m pentru conductele din oţel cu rezistenţa de rupere cuprinsă între 360,0 – 440,0 N/mm2.

5.35. Reţele de conducte se realizează din ţeavă trasă la rece sau laminată la cald, îmbinările fiind realizate prin sudură electrică. Sudurile trebuie să aibă la bază procedee omologate de sudură în conformitate cu prevederile prescripţiilor tehnice CR7 colecţia ISCIR şi vor fi executate de sudori autorizaţi în conformitate cu prevederile Prescripţiilor tehnice, CR-9 Colecţia ISCIR.

5.36. Sudurile se execută numai la temperaturi mai mari de plus 5° C fără răciri bruşte, care să influenţeze zona de sudură.

5.37. Conductele se pot monta şi suprateran, cu sprijinire pe chituci de beton, în care caz se prevăd supape de siguranţă pentru preluarea dilatărilor fluidului. Montarea acestora se face pe tronsoane de conducte izolate prin armături de închidere.

5.38. Conductele montate aerian se vor proteja contra coroziunii prin aplicarea de vopsea pe bază de ulei sau vor fi de tip acrilic. Vopseaua va fi de culoare galbenă şi se vor trasa săgeţi de culoare neagră care să indice sensul de curgere,

5.39. Conductele se pot monta şi îngropat, sub adâncimea de îngheţ, în care caz se protejează anticorosiv prin bituminare de tip întărit. Conductele se vor poza în şanţ, pe un strat de nisip (cca 5-10,0 cm), ulterior se va completa cu nisip în strat de minimum 5,0 cm peste generatoarea conductei. Indentificarea conductei se va face prin banda de plastic care are menţiunea fluidului de lucru.

5.40. Traseul conductei va fi marcat prin ţevi de răsuflare prin care se poate detecta eventuale scăpări de gaze cu ajutorul detectoarelor mobile de gaze.

5.41. După montare, conductele se supun unei probe de rezistenţă hidraulică la presiunea de 2,3 MPa pe timp de 10,0 minute, fluidul de probă fiind apa şi unei probe de etanşeitate la presiunea de 1,8 MPa pe o durată de minim 30,0 minute, fluidul de probă fiind aerul.

Creşterea presiunii în conductă se face treptat, valoarea treptelor fiind de cca. 0,3-0,4 MPa cu timp de menţinere de cca 10,0 minute.

5.42. Verificarea conductelor se face după reducerea presiunii la valoarea de 80% din presiunea de lucru a conductei şi se acceptă dacă nu apar lăcrimări, deformaţii fizice în conductă, pierderi de presiune, alte defecte.

5.43. Cordoanele de sudură se vor controla nedistructiv, radiografic, în volum de 100%, interpretarea fiind făcută în conformitate cu I 27. Se acceptă repararea defectelor conductelor prin înlăturarea mecanică (polizare) a acestora şi refacerea cordoanelor de sudură prin procedee omologate. După reparaţie, zonele respective se controlează 100% după care se repetă probele.

5.44. Cordoanele de sudură se supun unui tratament termic de detensionare, utilizând în acest sens rezistenţe electrice. Diagramele de detensionare ce se ridică se vor anexa la cartea tehnică a conductei.

5.45. Zonele de sudură se vor proteja după efectuarea probelor, prin vopsire şi completarea izolaţiei.

5.46. Este obligatoriu a se întocmi cartea tehnică a conductei care trebuie să conţină partea de proiect, derogările care au fost date (dacă este cazul), procesele verbale de lucrări ascunse, procesele verbale cu probele efectuate, filmele cordoanelor de sudură, diagramele de detensionare, certificatele de calitate a materialelor introduse în lucru, procesele verbale de recepţie preliminară şi finală etc.

5.47. Până la punerea în exploatare, conductele şi rezervoarele se vor inertiza cu un gaz netru (azot, CO2).

[top]

6. EXPLOATARE

Fluxul tehnologic

6.1. Durata în exploatare se face numai după obţinerea autorizaţiei de funcţionare eliberată de ISCIR conform Prescripţiilor tehnice CR 1, colecţia ISCIR.

6.2. Sistemul de alimentare al autovehiculelor se derulează după următorul flux tehnologic:

6.2.1. Recipientul de stocare GPL se alimentează prin intermediul autocisternelor speciale, dotate şi echipate pentru acest scop, în baza contractelor încheiate între furnizori şi staţiile de distribuţie a produselor petroliere.

6.2.2. Pregătirea în vederea descărcării GPL constă în:

  • efectuarea cuplării racordurilor flexibile (faza lichidă şi gazoasă) la rezervoare;
  • punerea la instalaţia de împământare la SKID;
  • blocarea autocisternei prin acţionarea sistemului de frânare;
  • deschiderea liniilor de descărcare şi egalizare presiune din circuit;
  • pornirea pompei din dotarea autocisternei.

Cantitatea de produs care se livrează se contorizează prin contorul autocisternei.

6.3. Depozitarea produsului se va face în unul sau două recipiente subterane de 15 m3 fiecare având capacitate maximă totală de 30,0 m3, sau recipiente supraterane, în instalaţia monobloc tip Skid, cu capacitatea maximă de 5 m3 fiecare, în conformitate cu Prescripţiile tehnice C8 colecţia ISCIR.

6.4. Prin pompele de vehiculare produsul este aspirat din rezervoare şi refulat la pompele de distribuţie.

6.5. Pompele de distribuţie preiau faza lichidă de produs prin intermediul pompelor de vehiculare şi prin legături flexibile asigură alimentarea sistemelor cu care sunt dotate autovehiculele rutiere.

Sisteme de siguranţă şi măsuri de exploatare

6.6. Sistemele de siguranţă asigură protecţia contra depăşirii valorilor maximale a parametrilor de funcţionare a instalaţiilor de alimentare cu GPL a autovehiculelor.

6.7. Respectarea prezentelor prevederi conduce la reducerea la minim a posibilităţilor de aprindere a amestecurilor de aer – GPL rezultate din degajările normale sau accidentale a unor cantităţi de lichid sau vapori din sistem.

6.8. Sistemele de siguranţă inclus măsurile luate prin proiect, în execuţie şi exploatare care asigură o funcţionare normală, fără periclitarea instalaţiei şi se iau pentru asigurarea:

1 – protecţiei contra depăşirii parametrilor de lucru.

2 – protecţiei contra curenţilor electrostatici.

3 – protecţiei contra scânteilor de natură electrică.

4 – protecţiei contra scânteilor mecanice.

5 – protecţiei contra surselor cu foc deschis.

6.9. Protecţia contra depăşirii parametrilor de lucru se realizează prin montarea a două supape de siguranţă pe recipient, manometru, termometru, indicatoare de nivel, care trebuie să îndeplinească:

1 – reglaje şi controale, conform Prescripţiilor tehnice-colecţia ISCIR în vigoare, pentru prevenirea avariilor urmate de incendii şi explozii;

2 – supapele de siguraţă vor fi revizuite odată pe an, reparate, probate hidraulic, reglate şi sigilate în ateliere mecanice specializate autorizate ISCIR înainte de utilizare, pentru a deschide la presiunea stabilită;

3 – în cazul scoaterii din funcţiune a supapelor de siguranţă pentru un timp îndelungat, repunerea lor în funcţiune se va face numai după ce au fost revizuite, probate hidraulic, reglate, sigilate pentru presiunea stabilită. Evidenţa efectuării probelor supapelor de siguranţă va fi ţinută la zi de responsabilul cu reglarea supapelor;

4 – fiecare supapă de siguranţă va avea o etichetă fixată pe corpul ei, pe care se va nota locul pentru care este destinată şi presiunea de descărcare;

5 – manometrele, termometrele, indicatoarele de nivel vor fi verificate înainte de montaj precum şi după fiecare revizie a sistemului.
Verificarea se face de către laboratoare metrologice abilitate în acest sens;

6 – la montarea prin înfiletarea aparatelor de măsură şi control etanşarea se realizează prin bandă de teflon înfăşurată pe partea filetată.

6.10. Protecţia contra curenţilor electrostatici se realiză astfel:

1 – sistemul de alimentare cu GPL va fi legat la instalaţia de împământare a incintei. Rezistenţa maximă va fi de 1 ohm;

2 – conductele care vor fi îngropate se vor izola la conductele aeriene şi rezervoare prin piesele electroizolante care împiedică cureţii induşi să formeze acumulări de energie electrostatică.

3 – personalul de deservire nu va purta echipament de protecţie sau lenjerie din materiale plastice, care prin frecare poate acumula sarcini electrice.

6.11. Protecţia contra scânteilor electrice se realizează astfel:

1 – tablourile electrice care se amplasează în zona cu pericol de explozie se aleg în construcţie Ex. II AT 1 şi se vor lega din punct de vedere electric la instalaţia de împământare, pentru prelua eventualele scurtcircuite;

2 – motoarele electrice de acţionare a pompelor, care se amplasează în zona cu pericol de explozie se vor realiza în construcţie antiex Ex. II AT 1 şi se vor lega din punct de vedere electric la instalaţia de împământare pentru a prelua eventualele scurtcircuite;

3 – cablurile electrice utilizate în zonele cu pericol de explozie vor fi dimensionate la curentul maxim, traseele vor cât mai scurte şi nu se vor intersecta cu reţelele de conducte. De asemenea, nu vor trece peste rezervoarele de stocare produse;

4 – cablurile multiconductori utilizate în instalaţie, vor fi din cupru şi vor avea o protecţie din două benzi metalice galvanizate cu grosimea minimă de 0,2 mm. Izolaţia exterioară trebuie să fie din material care să nu propage flacăra;

5 – iluminatul exterior va asigura un nivel de iluminare care să permită intervenţia în instalaţie pe timp de noapte. Instalaţia de iluminare exterioară se va lega la instalaţia de împământare.

6.12. Protecţia contra scânteilor mecanice se realizează astfel:

1 – în exploatare se vor utiliza numai scule, dispozitive care să nu producă scântei şi să nu prezinte grade de uzură avansate;

2 – personalul de deservire trebuie să poarte echipament de protecţie adecvat şi încălţăminte fără piese metalice înglobate pe talpă;

3 – în funcţionarea motoarelor, pompelor nu trebuie să apară fenomene de gripare, descărcări care prin frecare pot conduce la încălziri excesive.

6.13. Protecţia contra surselor cu foc deschis se realizează astfel:

1 – la amplasare se vor respecta distanţele de siguranţă faţă de vecinătăţi şi activităţi generatoare de foc deschis;

2 – la intervenţii în instalaţii – revizii, reparaţii etc., se vor lua măsuri pentru eliminarea scurgerilor gazului petrolier lichefiat şi eliminarea zonelor cu pericol de explozie.

Încărcarea recipientelor

6.14. Încărcarea cu GPL a recipientului se realizează numai de la autocisterne special destinate pentru transportul de GPL, omologate şi avizate de instituţii abilitate (R.A.R., ISCIR).

6.15. Indiferent de capacitatea de transport, autocisternele trebuie să corespundă prescripţiilor tehnice româneşti pentru transportul mărfurilor periculoase şi acordului internaţional ADR, respectiv Prescripţiilor tehnice – colecţia I.S.C.I.R. pentru amestec tip C (propan comercial).

6.16. Încărcarea cu gaze petroliere lichefiate se face cu unităţile de pompare/contorizare şi furtunele flexibile din echiparea autocisternei de către conducătorul auto, autorizat I.S.C.I.R., verificat şi instruit de furnizorul de gaze petroliere lichefiate, care trebuie să cunoască atât echipamentul de pe cisterna auto cât şi de pe recipientele de stocare GPL de la instalaţiile monobloc tip skid, respectiv de la recipientele subterane.

6.17. Operaţia de încărcare se realizează în conformitate cu regulile prevăzute în Manualul de operare al furnizorului de gaze petroliere lichefiate.

6.18. Înaintea începerii operaţiei de încărcare, conducătorul auto trebuie, după caz, să se asigure că:

a. accesul şi ieşirea autocisternei se poate realiza fără dificultate;

b. recipientul de stocare nu prezintă semne de coroziune sau deteriorări;

c. recipientul este complet echipat cu aparatele de măsură şi control şi sunt în stare de funcţionare.

6.19. Operaţia de încărcare poate începe numai dacă:

a. motorul autocisternei este oprit;

b. circuitele electrice ale autocisternei sunt scoase de sub tensiune;

c. roţile autocisternei sunt blocate cu saboţi;

d. autocisterna este legată la centura de împământare.

6.20. Pe timpul încărcării recipientului se interzice accesul în staţie al utilizatorilor şi distribuţia gazelor petrolifere lichefiate şi celorlalţi carburanţi la autovehicule.

6.21. Cuplarea autocisternei la recipient se face prin intermediul racordurilor din dotare şi se verifică etanşarea îmbinării. Cantitatea de produs care se livrează va fi contorizată cu un contor volumetric din dotarea autocisternei.

6.22. Limita de umplere permisă pentru orice rezervor va fi determinată folosind metoda măsurării gavimetrice (a autocisternei) sau volumetrică.

6.23. Se permite să se folosească metoda volumetrică dacă recipientul de pe autovehicul este proiectat şi echipat corespunzător acestui sistem şi dacă:

  • capacitatea maximă a recipientului de pe autovehicul este de maxim 91,0 Kg (volum de apă);
  • dispun de indicatoare de nivel maxim cu corecţie de temperatură;
  • recipientul a fost omologat de către firma constructoare, în conformitate cu prevederile Biroului Naţional de Metrologie şi a fost omologat de ISCIR.

6.24. Prin metoda volumetrică, cantitatea de produs care se livrează nu va depăşi volumul maxim de umplere determinat cu formula:

Image580.gif (615 bytes)

unde

VT – Procentul din capacitatea rezervorului în care se poate umple cu GPL;

d – densitatea produsului, la 15° C (Kg/dmc);

Gu – grad de umplere în Kg/l

F – factor de corecţie al volumului, în funcţie de temperatura de încărcare, conform Prescripţiei tehnice C8 Anexa C – Colecţia ISCIR.

6.25. Autocisterna va fi garată la o distanţă de minim 5,0 m faţă de rezervoarele îngropate.

6.26. În mod obligatoriu autocisterna se va lega la instalaţia de nul electric existentă în staţie.

Protecţia, siguranţa şi igiena muncii

6.27. În toate etapele de proiectare şi executare a sistemelor de alimentare cu GPL a autovehiculelor, se respectă cerinţele esenţiale referitoare la protecţia, siguranţa şi igiena muncii prevăzute în:

- actele normative cu aplicabilitate generală şi anume:

  • Legea protecţiei muncii nr. 90;
  • Norme metodologice de aplicare a prevederilor Legii nr. 90;
  • Norme generale de protecţia muncii;

- actele normative specifice activităţii beneficiarului.

6.28. În proiecte se includ prevederile, din actele normative, care să permită executarea sistemelor de alimentare cu GPL a autovehiculelor, în condiţii de deplină siguranţă şi sănătate, pe de o parte pentru personalul de execuţie iar pe de altă parte pentru utilizat.

6.29. Conducătorii locurilor de muncă au obligaţia ca direct sau după caz prin delegat, să realizeze în principal instructajul personalului în funcţie de sfera de activitate a acestora prin elaborarea de:

  • Instrucţiuni de instruire a personalului.
  • Instrucţiuni pentru întreţinerea, revizia şi repararea utilajelor şi conductelor, aparatelor de măsură, control, siguranţă şi comandă din instalaţie.
  • Instrucţiuni pentru operare, exploatare, în instalaţie, funcţie de profilul activităţii ce se desfăşoară în depozit.
  • Instrucţiuni pentru transportul şi depozitarea recipientelor cu capacitate până la 5.000 l.

Echipament de protecţie

6.30. În activitatea staţiei, personalul de deservire trebuie să poarte echipamente de protecţia muncii constând din salopete, încălţăminte adecvată anotimpului.

6.31. Lenjeria intimă purtată de personal va fi din ţesături care, de asemenea, nu se încarcă electrostatic. Încălţămintea nu va avea elemente metalice care să producă scântei.

6.32. Manevra robineţilor se va face numai prin intermediul mănuşilor de protecţie.

[top]

7. PREVENIREA ŞI STINGEREA INCENDIILOR

Prevederi generale

7.1. Organizarea, conducerea şi desfăşurarea activităţii de prevenire şi stingere a incendiilor se realizează în concordanţă cu cerinţele de siguranţă la foc prevăzute în normele generale de PSI şi reglementările tehnice.

7.2. Perimetrul staţiei se delimitează de restul zonei de amplasare prin marcaje şi amenajări.

7.3. Accesul, circulaţiile interioare, ieşirile din staţie precum şi circulaţiile racord din drumurile publice trebuie bine întreţinute, curăţate şi eliberate de orice obstacole care ar putea împiedica accesul forţelor de intervenţie pentru stingerea incendiilor.

Accesul şi circulaţiile interioare se machează pe carosabil sau se delimitează prn borduri sau spaţii verzi.

7.4. În perimetrul staţiei în zona de acces se plantează indicatoare de restricţie şi avertizare privind:

- viteza maximă admisă care nu trebuie să depăşească 10 km/h;

- interzicerea fumatului şi utilizării surselor de foc deschis;

- locurile în care autovehiculele pot staţiona;

- sensul fluxurilor de circulaţie.

7.5. Incinta staţiei trebuie iluminată corespunzător în timpul nopţii.

7.6. Este strict interzisă utilizarea surselor de iluminat cu flacără deschisă şi a lămpilor portabile neprotejate corespunzător mediilor cu pericol de explozie generalte de gaze petroliere lichefiate.

7.7. Folosirea focului deschis în afara locurilor special amenajate şi destinate acestui scop este interzisă.

Lucrările de sudură la utilaje, echipamente sau conducte se execută cu luarea măsurilor prevăzute în prezentul normativ.

7.8. În locurile de muncă cu pericol de explozie se interzice folosirea sculelor şi dispozitivelor care pot produce scântei prin frecare sau lovire. Se admit scule şi dispozitive confecţionate din materiale neferoase sau special protejate, marcate în acest scop de furnizor.

7.9. Săpăturile în incinta staţiei se execută numai pe baza unui permis de săpături întocmit conform modelului din Anexa nr. 3, eliberat de şeful staţiei sau administrator, după caz.

7.10. Accesul persoanelor străine sau altor persoane decât cele cu atribuţiuni de serviciu în încăperea pompelor de vehiculare şi în perimetrul recipientului de stocare este interzis.

7.11. Lucrările de întreţinere, verificare şi de înlocuire a motoarelor, aparatelor cablurilor electrice şi corpurilor de iluminat protejate exploziilor se execută numai de către personal autorizat pentru instalaţii Ex.

7.12. Verificarea, întreţinerea şi repararea instalaţiilor electrice pentru medii normale cu tensiuni până la 1000 V c.a. ale construcţiilor se realizează potrivit prevederilor normativului I.7.

7.13. Verificarea, întreţinerea şi repararea instalaţiei de protecţie împotriva trăsnetului şi cele de punere la pământ se realizează potrivit prevederilor normativului I.20.

7.14. Verificarea, întreţinerea şi repararea instalaţiei de detectare gaze se realizează conform precizărilor furnizorului de echipament şi prevederilor normelor metrologice.

7.15. Verificarea şi întreţinerea instalaţiei fixe de stingere cu dioxid de carbon se realizează conform normativului I.D.49.

7.16. Toate mijloacele de intervenţie în caz de incendiu trebuie menţinute în perfectă stare de funcţionare şi verificate conform prescripţiilor în vigoare.

7.17. Personalul de exploatare a sistemelor de distribuţie gaze petroliere lichefiate trebuie să îndeplinească condiţiile de personal prevăzute de Prescripţii tehnice Colecţia I.S.C.I.R,

7.18. Personalul de exploatare trebuie să cunoască foarte bine instalaţia, modul de intervenţie în caz de incident sau incendiu, dispunerea şi modul de utilizare a instalaţiilor şi mijloacelor de stins incendiu.

7.19. Instructajul de prevenire şi stingere a incendiilor se efectuează cu întregul personal al staţiei care, prin natura obligaţiilor, are acces la componentele sistemului de distribuţie gaze petroliere lichefiate la automobile.

Personalul de exploatare se admite la muncă numai după efectuarea instruirii şi verificării însuşirii cunoştinţelor de prevenire şi stingere a incendiilor generale şi specifice locului de muncă.

7.20. Instructajul de prevenire şi stingere a incendiilor poate fi:

a. instructajul introductiv general;

b. instructajul specific locului de muncă;

c. instructajul periodic.

7.21. Instructajul introductiv general se execută cu:

a. persoanele nou angajate;

b. persoane transferate de la o altă staţie de distribuţie gaze petroliere lichefiate;

c. persoane care execută lucrări pe bază de contract în incinta staţiei.

7.22. Instructajul specific locului de muncă se face cu noii angajaţi.

7.23. Instructajul periodic se execută cu toţi angajaţii. Intervalul între două instructaje periodice nu trebuie să depăşească, de regulă, 30 de zile.

7.24. Cu prilejul activităţilor de instruire şi ori de câte ori se consideră necesar se execută exerciţii practice de intervenţie şi salvare în caz de incendiu, atât pe timp pe zi cât şi pe timp de noapte.

Prevederi specifice

7.25. Este interzisă funcţionarea sistemului de distribuţie a gazelor petroliere lichefiate în următoarele situaţii:

a. apariţia unui defect la aparatura de automatizare, măsură şi control;

b. nefuncţionarea instalaţiei de ventilare;

c. nefuncţionarea instalaţiei de detectare gaze;

d. scăderea conţinutului de dioxid de carbon din instalaţia de stingere cu mai mult de 10%;

e. pe timpul încărcării recipientului de stocare a gazelor petroliere lichefiate;

f. la apariţia oricărei situaţii de urgenţă prevăzute în prezentul normativ.

7.26. Introducerea în exploatare a recipientului de stocare gaze petroliere lihefiate este permisă numai cu respectarea instrucţiunilor din manualul de operare şi a Prescripţiilor tehnice-colecţia I.S.C.I.R. în vigoare.

7.27. Exploatarea recipientelor de gaze petroliere lichefiate fără asigurarea tuturor măsurilor de siguranţă prevăzute în proiect, cu aparatura de automatizare, măsură şi control incompletă sau defectă, este interzisă.

7.28. Gheaţa formată la ştuţuri, robinete sau pe traseele de conducte se îndepărtează numai cu apă caldă, fiind interzisă utilizarea surselor cu flacără, a aburului sau lovirea cu orice obiect.

Situaţii de urgenţă

7.29. Constituie o situaţie de urgenţă una sau mai multe din următoarele situaţii:

a. întreruperea alimentării cu energie electrică;

b. apariţia unor scăpări de gaze petroliere lichefiate la sistemul de distribuţie ori la autocisterna de transport pe timpul încărcării recipientului;

c. descărcarea repetată, la intervale scurte, a supapelor de siguranţă;

d. apariţia unui incendiu în orice punct al staţiei;

e. apariţia unui incendiu la vecinătăţi, pe o rază de 100 m care poată să pună în pericol staţia de distribuţie GPL.

7.30. În cazul apariţiei unei situaţii de urgenţă, staţia se trece în regim neoperaţional, asigurându-se toate măsurile de siguranţă şi, după caz, cele specifice tipului de incident prevăzute în manulul de operare şi în prezentul normativ în caz de incendiu; consmatorul de GPL precum şi unitatea de deservire vor anunţa imediat, telefonic sau fax în 24 ore – unitatea teritorială ISCIR.

Prevederi privind protecţia împotriva incendiilor la efectuarea reviziilor şi reparaţiilor

7.31. Premergător efectuării intervenţiilor cu foc deschis la componentele sistemelor de distribuţie gaze petroliere lichefiate trebuie să se execute următoarele operaţiuni, după caz:

a. trecerea staţiei în regim neoperaţional;

b. izolarea traseului sau utilajului şi blindarea conductelor de legătură;

c. golirea recipientului sau conductei (transvazarea);d) degazarea pompei;

d. degazarea pompei;

e. spălarea sau inertizarea recipientului şi traseului de conducte;

f. dezaerisirea recipientului;

g. efectuarea probei de gaz.

7.32. Intervenţia cu foc deschis se execută numai după:

a. inspectarea utilajului sau a conductei de către şeful staţiei;

b. întocmirea permisului de lucru cu foc şi semnarea acestuia de persoanele desemnate;

c. verificarea cunoştinţelor privind prevenirea şi stingerea incendiilor a persoanelor care efectuează intervenţia;

d. desemnarea persoanelor cu atribuţii de supraveghere a lucrărilor şi pentru intervenţie în caz de incendiu.

7.33. Pe întreaga perioadă a lucrărilor de revizie şi reparaţii este interzis:

a. efectuarea altor manevre sau intervenţii decât cele stabilite;

b. lăsarea fără supraveghere a aparatelor de sudură, chiar pentru perioade scurte de timp;

c. lăsarea generatorului de acetilenă în funcţiune sau neînchiderea robinetelor pe admisia gazului şi oxigenului la brenerul de sudură, în cazul întreruperilor de lungă durată;

d. utilizarea recipientelor – butelii pentru oxigen şi a generatoarelor de acetilenă cu defecţiuni sau improvizaţii;

e. aruncarea slamului de carbid în canalizări sau în locuri neamenajate pentru acest scop;

f. amplasarea slamului de carbid în canalizări la distanţă mai mică de 5 m faţă de butelia de oxigen;

g. aşezarea buteliei de oxigen şi nefixarea ei în alte poziţii decât cea verticală;

h. amplasarea generatorului de acetilenă sau a buteliei de oxigen la mai puţin de 10 m faţă de recipientele cu gaze combustibile sub presiune sau cu combustibil lichid;

i. utilizarea de scule neadecvate sau defecte;

j. folosirea lămpilor de tip normal pentru iluminat în interiorul recipientului, chiar dacă proba de laborator nu indică prezenţa vaporilor de GPL;

k. intrarea în recipient a unei persoane fără a fi asigurată cu cordiţa;

l. intrarea în recipient a unei persoane fără a fi supravegheată de către o altă persoană admisă la lucru.

7.34. Reintroducerea în circuitul tehnologic a recipientului de stocare se face cu respectarea strictă a instrucţiunilor din manualul de operare, excutându-se întocmai toate operaţiile şi manevrele, probele de presiune şi de etanşeitate, în conformitate cu Prescripţiile tehnice – colecţia I.S.C.I.R.

Echiparea şi dotarea cu instalaţii şi mijloace de stingere a incendiilor

7.35. Încărcarea pompelor de vehiculare a gazelor petroliere lichefiate conf. fig. 8 se echipează cu instalaţie fixă de stingere cu dioxid de carbon sau gaze inerte.

7.36. Proiectarea şi executarea instalaţiei fixe de stingere cu dioxid de carbon se realizează în conformitate cu normativul I.D. 49.

7.37. Consumul de dioxid de carbon necesar stingerii se stabileşte astfel încât volumul încăperii să fie umplut cu gaz, procentul de oxigen în aer scăzând sub 14% în timpul cel mai scurt posibil.

7.38. Recipientele – butelii de diozid de carbon trebuie să respecte prevederile Prescripţiilor tehnice C5-98, colecţia ISCIR şi să se amplaseze într-o încăpere supraterană, cu acces direct din exterior fără pericol de incendiu, amplasată la cel puţin 10 m faţă de încăperea pompelor.

7.39. Atunci când staţiile se amplasează în zone fără reţele stradale de apă iar la distanţe de maxim 200 m se află surse naturale permanente de apă, se amenajează o rampă de alimentare a autospecialelor de intervenţie.

7.40. Dotarea minimă cu mijloace de stingere a incendiilor se asigură astfel:

a. 3 stingătoare portabile cu pulbere, de 6 kg, pentru fiecare SKID;

b. 6 stingătoare portabile cu pulbere, de 6 kg şi un stingător transportabil cu pulbere, pentru fiecare sistem de distribuţie cu un recipient subteran de 15.000 litri volum de apă.

7.41. Pentru construcţiile anexe şi auxiliare aferente staţiilor de distribuţie se prevăd în plus stingătoare portabile adecvate, asigurându-se un stingător portativ cu pulbere de 6 kg sau echivalentul acestuia la maxim 150 m2 suprafaţă construită desfăşurată, însă cel puţin două stingătoare la o construcţie.

7.42. Staţiile de distribuţie amplasate în zone cu reţele stradale de apă se dotează cu accesorii de trecere a apei care să permită intervenţia cu cel puţin o linie de furtun de la hidranţii exteriori ai reţelei respective.

7.43. Accesoriile de trecerea apei se păstrează într-un panou de incendiu care trebuie să conţină:

  • un hidrant portabil B/C;
  • furtunuri de refulare tip ˝C˝ în cantităţile necesare realizării dispozitivului de intervenţie;
  • două ţevi de refulare a apei cu dispozitiv de pulverizare;
  • o cheie pentru hidrant subteran;
  • două chei de racordare a furtunurilor.

7.44. În cazul staţiilor mixte, dotarea cu stingătoare portabile şi transportabile prevăzute de prezentul normativ se asigură în plus faţă de cele prevăzute de normativul N.P. 004.

Mod de acţionare pentru stingerea incendiilor

7.45. La apariţia unui incendiu de vapori de gaze petroliere lichefiate se procedează în raport de locul producerii emanaţiei de gaze, după cum urmează:

a) încăperea pompelor:

  • se apasă butonul de acţionare a sistemului de închidere în caz de urgenţă;
  • se acţionează butonul manual de oprire a ventilatorului;
  • se deschide circuitul de inundare cu dioxid de carbon;
  • se anunţă pompierii militari;
  • se evacuează autovehiculele şi se opreşte accesul utilizatorilor în staţie.

b) la armăturile de pe manlocul recipientului subteran:

  • se apasă butonul de acţionare a sistemului de închidere în caz de urgenţă;
  • se evacuează autovehiculele şi se opreşte accesul utilizatorilor în staţie;
  • se anunţă pompierii;
  • dacă sunt condiţii tehnice de izolare se intervine cu stingătoarele din dotare pentru stingere şi se izolează locul incidentului;
  • dacă nu sunt condiţii de izolare a locului incidentului se răceşte permanent zona în care se manifestă incendiul şi, după caz, zonele vecine până la sosirea pompierilor;
  • după sosirea pompierilor se aplică procedurile prevăzute în manualul de operare în caz de urgenţă (transvazare, inundare cu apă) continuându-se operaţia de răcire.

c) pe circuitul de distribuţie:

  • se apasă butonul de acţionare a sistemului de închidere în caz de urgenţă;
  • se evacuează autovehiculele şi se opreşte accesul utilizatorilor în staţie;
  • se anunţă pompierii;
  • se intervine cu stingătoarele cu pulbere şi/sau jeturi de apă pulverizată până la stingerea flăcărilor.

d) circuitele cisternei aflate la descărcare:

  • se opreşte descărcarea prin acţionarea comenzii de la distanţa din dotarea autocisternei;
  • se apasă butonul de acţionare a sistemului de închidere în caz de urgenţă;
  • se anunţă pompierii;
  • se acţionează cu stingătoarele cu pulbere până la stingerea flăcărilor şi se izolează locul incidentului operându-se potrivit manualului de operare a autocisternei;
  • se evacuează autovehiculele şi se opreşte accesul utilizatorilor în staţie;
  • se asigură răcirea zonei afectate (după caz).

e) la instalaţia monobloc tip SKID (indiferent de locul producerii):

  • se izolează recipientul prin acţionarea sistemului de închidere de la distanţă a ventilului de siguranţă prevăzut pe aspiraţia pompei centrifuge;
  • se acţionează cu stingătoarele cu pulbere şi/sau jeturi de apă pentru răcirea rezervorului (după caz);
  • se anunţă pompierii;
  • se evacuează autovehiculele şi se opreşte accesul utilizatorului în staţie;
  • după sosirea pompierilor se procedează conform prevederilor manualului de operare (transvazare, inundare cu apă) asigurându-se răcirea cu apă până la terminarea operaţiunilor de intervenţie.

7.46. În toate cazurile se anunţă conducerea staţiei, organele I.S.C.I.R. teritoriale şi celelalte autorităţi competente în cel mult 24 ore.

[top]

ANEXA 1

TERMINOLOGIE

Staţie de distribuţie GPL = incintă, sau parte dintr-o incintă a unei staţii de distribuţie a carburanţilor în care gazul petrolier lichefiat (GPL) este depozitat şi apoi distribuit prin racorduri speciale în rezervoarele autovehiculelor, prevăzute cu instalaţii de alimentare a motoarelor cu gaze petroliere lichefiate (GPL).

Sistem de distribuţie = ansamblul utilajelor, echipamentelor, aparatelor şi conductelor pentru stocare gaze petroliere lichefiate şi distribuţia acestora la autovehicule.

Depozit de GPL = incintă în care sunt unul sau mai multe rezervoare montate fix şi echipate cu toate elementele de legătură şi siguranţă, utilizate pentru depozitarea GPL.

Capacitate de stocare = volumul net al unui recipient când este umplut până la nivelul maxim permis pentru stocarea gazelor petroliere lichefiate, potrivit reglementărilor tehnice specifice.

Gaze petroliere lichefiate = amestec de hidrocarburi, în principal propan şi butan şi proporţii mai mici de hidrocarburi mai uşoare şi/sau mai grele aflate în stare gazoasă în condiţii normale de temperatură şi presiune (+20° C şi 760 mmHg) şi care pot fi lichefiate prin coborârea temperaturii şi/sau creşterea presiunii.

Aragaz = denumire comercială (Astra Română gaz) a gazului petrolier lichefiat (GPL) cu caracteristicile definite în STAS 66-78 conţinând în principal max 12% C3 şi min. 87% C4, cu presiunea de vapori de max. 7,5 bar/50° C.

Conform prescripţiilor ISCIR amestecurile de hidrocarburi C1 – C4 sunt încadrate în mai multe categorii după presiunea de vapori şi masa volumică şi anume:

Amestec A cele care la 70° C au o tensiune de vapori ce nu depăşeşte 11 bar şi la 50° C cu o masă volumică nu mai mică de 0,525 Kg/l.

Amestec Ao cele care la 70° C au o tensiune de vapori ce nu depăşeşte 16 bar şi la 50° C cu o masă volumică nu mai mică de 0,495 Kg/l.

Aceste amestecuri (A şi Ao) în comerţ în mod curent butan (comercial).

Amestec B cele care la 70° C au o tensiune de vapori ce nu depăşeşte 26 bar şi la 50° C cu o masă volumică nu mai mică de 0,450 Kg/l.

Amestec C cele care la 70° C au o tensiune de vapori ce nu depăşeşte 31 bar şi la 50° C cu o masă volumică nu mai mică de 0,440 Kg/l.

Amestecurile de hidrocarburi B şi C sunt denumite comercial propan.

Recipient de stocare subteran (îngropat) = recipient de stocare orizontal, instalat sub cota terenului înconjurător, într-o cuvă de beton, complet acoperit cu nisip montat cu partea superioară cu cel puţin 0,30 m mai jos de cota terenului înconjurător.

Punct de încărcare = spaţiul delimitat şi amenajat pentru staţionarea autocisternei pe timpul încărcării recipientului de stocare, prevăzut cu sistem de punere la pământ. Punctul de încărcare va fi prevăzut cu toate sistemele de siguranţă şi protecţie impuse de normele în vigoare.

Puţul pompei submersibile = un dispozitiv special confecţionat pentru imersia şi fixarea pompei submersibile.

Furtun flexibil = furtun de cauciuc, cu insercţie metalică, sau alte materiale, rezistent la acţiunea produselor petroliere, utilizat pentru transferul GPL.

Dispozitiv de siguranţă pentru preluarea dilatării faze lichide = un dispozitiv de reducere a presiunii care acţionează la apariţia unei supratensiuni pe un tronson de conductă pentru faza lichidă, între două dispozitive de închidere.

Supapa de siguranţă = dispozitiv de reducere a presiunii într-un sistem de stocare şi/sau vehiculare a fluidelor sub presiune, care acţionează la depăşirea presiunii normale de lucru, şi închidere automată la revenirea în regim normal de funcţionare.

Ventil cu închidere rapidă = dispozitiv pentru izolarea unui recipient de stocare faţă de traseele de conducte pentru vehicularea gazelor petroliere lichefiate, acţionat prin comandă de la distanţă. Acţionarea poate fi prin comandă electrică, pneumatică sau hidraulică.

Ventil de exces de debit = dispozitiv care asigură închiderea automată în cazul unui exces de debit de fluid.

Ventil de unic sens (clapetă de reţinere) = dispozitiv care permite curgerea fluidului numai într-un singur sens, într-un sistem de conducte (constructiv poate fi ventil, clapetă, bilă etc.).

Pompă de distribuţie = ansamblul compus din pompa de transvazare a lichidului, filtru, sistemul de contorizare şi afişare cantitate şi valoare, furtun de alimentare, care distribuie GPL din depozitul de stocare în rezervoarele autovehiculelor.

Pompă centrifugă = pompă la care mişcarea lichidului se obţine prin efectul forţei centrifuge rezultată prin învârtirea unui rotor închis într-o carcasă, care antrenează lichidul în mişcarea sa.

Mişcarea continuă de rotaţie a rotorului determină o mişcare continuă, fără pulsaţii a lichidului în pompă.

Acţionarea rotorului se face cu ajutorul unui motor (electric, termic, turbină, etc.)

Pompa submersibilă = pompă a cărei poziţie de montaj este imersată sub nivelul de lichid.

Reţea de conducte = ansamblul de conducte, flanşe, coturi, reducţii, armături, aparatură de măsură şi control aferentă, sisteme de siguranţă destinată transportului fluidelor.

Autocisterna = autovehiculul cisternei echipat corespunzător, cu care se transportă gazul petrolier lichefiat de la furnizor la beneficiar.

Unitate distribuitoare = unitate care aprovizionează cu GPL staţia de distribuţie produse petroliere, dotată cu instalaţie de livrare GPL în autoturisme.

Zonare = activitate de delimitare a spaţiilor cu posibil risc în apariţia unui amestec exploziv.

Zona cu pericol de explozie = spaţiu în care în condiţii normale de funcţionare se pot acumula, permanent sau accidental gaze sau vapori inflamabili, care în anumite cantităţi în amestec cu aerul pot crea atmosferă explozivă. Zonele cu pericol exploziv se clasifică în 0, 1 şi 2.

Zona ˝0˝ = în care atmosfera explozivă este permanentă sau pe perioade foarte lungi de timp, ori perioade scurte de timp cu frecvenţă mare în condiţii normale de funcţionare, respectiv, mai mult de 1.000 ore pe an.

Zona ˝1˝ = în care atmosfera explozivă este intermitentă sau pe perioade scurte de timp, în condiţii normale de funcţionare, respectiv în total între 10 şi 1.000 ore pe an.

Zona ˝2˝ = în care atmosfera explozivă are apariţii accidentale, ca urmare a unui accident tehnic, sau pe perioade scurte de timp, în condiţii normale de funcţionare, respectiv până la 10 ore pe an.

Extinderea zonei cu pericol de explozie = spaţiul din vecinătatea zonei clasificată 0; 1 şi 2 măsurată în toate direcţiile, orizontal, pe minimum 15 m de la orice punct de ieşire a acestor gaze sau vapori dintr-o sursă.

Atmosferă explozivă = amestec de gaze, vapori ai lichidelor inflamabile cu aer care în anumite cantităţi, în condiţii de atmosferă normală, pot produce explozie.

ANEXA 2

REGLEMENTĂRI TEHNICE DE REFERINŢĂ PRIVIND PROIECTAREA ŞI EXPLOATAREA SISTEMELOR DE DISTRIBUŢIE A GAZELOR PETROLIERE LICHEFIATE LA AUTOVEHICULE

1. LEGI, DECRETE, PRESCRIPŢII CU CARACTER GENERAL

- Legea 10/1995 – Legea privind calitatea în construcţii.

- HG nr. 766/1997 – pentru aprobarea unor regulamente privind calitatea în construcţii.

- HG nr. 272/1994 – Regulament privind controlul de stat al calităţii în construcţii.

- HG nr. 266/1994 – Clasificarea şi durata normală de funcţionare a mijloacelor fixe.

- HG nr. 273/1994 – Regulament de recepţie al lucrărilor de construcţii şi instalaţii aferente acestora.

- HG nr. 51/1996 – Regulament de recepţie a lucrărilor de montaj utilaje, echipamente instalaţii tehnologice şi a punerii în funcţiune a capacităţilor de producţie.

- Norme generale de prevenire şi stingere a incendiilor.

- OG nr. 60/1997 – Ordonanţa Guvernului României privind apărarea împotriva incendiilor, aprobate cu Legea nr. 212/1997.

- Legea 90 – Legea protecţiei muncii.

2. PRESCRIPŢII TEHNICE, INSTRUCŢIUNI ŞI NORMATIVE

1. Prescripţii tehnice C4 – Colecţia ISCIR privind recipientele pentru stocarea GPL din instalaţiile tehnologice de producere a GPL şi din staţiile de distribuţie a acestora.

2. Prescripţii tehnice – C8 – Colecţia ISCIR pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea recipientelor stabile de stocare şi alimentare în instalaţii cu gaze petroliere lichefiate cu capacitate până la 5000 litri.

3. Prescripţii tehnice C20 – Colecţia ISCIR pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea conductelor tehnologice, metalice pentru unele gaze petroliere lichefiate din industria chimică şi petrochimică.

4. Prescripţii tehnice C5 – Colecţia ISCIR pentru proiectarea, execuţia, repararea şi verificarea recipientelor – butelii pentru gaze comprimate, lichefiate sau dizolvate sub presiune.

5. Prescripţii tehnice C27 – Colecţia ISCIR privind recipientele cisterne, recipientele containere şi recipientele butoaie metalice pentru gaze comprimate, lichefiate sau dizolvate sub presiune.

6. Prescripţii tehnice CR5 – Colecţia ISCIR privind metodologia de autorizare a personalului de deservire.

7. Normativ pentru proiectarea, execuţie, exploatare şi postutilizare a staţiilor de distribuţie a carburanţilor la autovehicule (benzinării) pentru asigurarea siguranţei la foc – NP004.

8. Instrucţiuni tehnice pentru protecţia anticorozivă a elementelor de construcţii metalice C139.

9. Normativ de prevenire a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente – C300.

10. Normativ pentru proiectarea şi executarea instalaţiilor de ventilare – 15.

11. Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 Vca şi 1500 Vca – I 7.

12. Normativ pentru proiectarea şi executarea instalaţiilor sanitare – I 9.

13. Normativ privind efectuarea încărcărilor de presiune la conductele tehnologice din oţel – I 12.

14. Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală – I 13.

15. Normativ pentru protecţia coroziunii a construcţiilor metalice îngropate – I 14.

16. Normativ pentru proiectarea şi executarea protecţiei împotriva trăsnetului – I 20.

17. Instrucţiuni privind stabilirea şi verifiarea clasei de calitate a îmbinărilor sudate la conducte tehnologice din oţel – I 27.

18. Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe social culturale, agroozotehnice şi industriale – P 100.

19. Norme tehnice de proiectare în realizare construcţiilor privind protecţia la acţiunea focului – P 118.

20. Norme generale de protecţie a muncii.

21. Norme unice de protecţie a muncii în foraj-extracţie, ţiţei, gaze şi transport-distribuţie gaze.

22. Instrucţiuni de lucru şi de protecţie a muncii specifice activităţii de distribuţie a gazelor naturale.

23. Normele specifice de prevenire şi stingere a incendiilor.

24. Instalaţii sanitare, alimentare cu apă la construcţii civile şi industriale. Prescripţii fundamentale de proiectare – STAS 1478.

25. Culori indicatoare de securitate. Condiţii tehnice generale – STAS 297/1.

26. Indicatoare de securitate. Reprezentări – STAS 2972.

27. Protecţia împotriva electrocutărilor prin atingere indirectă. Instalaţii electrice fixe – STAS 12604/4.

29. Protecţia împotriva electrocutării prin atingere indirectă. Instalaţii electrice fixe. Prescripţii de proiectare şi execuţie – STAS 12604/5.

30. Instalaţii de legare la pământ de protecţie. Prescripţii – STAS 6119.

31. Norme de tehnica securităţii, depozitare, îmbuteliere, transportul GPL ale Ministerului Industriei Chimice/1988.

32. Prescripţii tehnice de zonare a mediilor cu pericol de explozie pentru toate tipurile de instalaţii şi echipamente din activitatea de foraj-extracţie ţiţei şi gaze – 1994.

3. ALTE REGLEMENTĂRI ŞI PRESCRIPŢII

1. Regulamentul Comunităţii Europene CEE 67 ˝Prevederi uniforme referitoare la avizarea echipamentelor specifice ale autovehiculelor cu motor care utilizează gaze petroliere lichefiate (GPL) în sistemul de propulsie˝.

2. Reglementări pentru exploatarea staţiilor de gaze petroliere lichefiate în Olanda.

3. Norme de siguranţă pentru instalaţii de distribuţie stadală a gazelor petroliere lichefiate pentru autotracţiune – Italia /71.

4. Acordul privind transportul Internaţional al substanţelor periculoase pe drumuri publice (A.D.R.).

5. Ghid pentru exploatarea în condiţii de siguranţă în domeniul GPL – elaborat de Programul Naţiunilor Unite privind mediul înconjurător.

ANEXA 3

S.C................

PERMIS PENTRU SĂPĂTURI

1. Dl............... reprezentantul S.C.......... cu echipa formată din.... lucrători......... este autorizat să execute lucrări de săpături pentru................................................................................................................

..................................................................................................................................................................

pe traseul....................................................................................................................................................

delimitat de la..............................................................................................................................................

până la........................................................................................................................................................

2. Măsuri......................................................................................................................................................

a. Înainte de începerea lucrului.........................................................................................................................

....................................................................................................................................................................

b. În timpul lucrului........................................................................................................................................

...................................................................................................................................................................

c. Întreruperea lucrului....................................................................................................................................

d. La terminare lucrului..................................................................................................................................

e. Măsuri speciale..........................................................................................................................................

...................................................................................................................................................................

3. Lucrarea a fost cerută de............................................................................................................................

4. Semnături
Seful statiei care a solicitat
efectuarea lucrarii

..............................................

..............................................

Reprezentantul societatii care
executa lucrarea

...................................................

...................................................

5. Autorizarea lucrărilor în continuare

Nr. | Anul | Luna | Ziua | SEMNĂTURI
 |  |  |  | Şeful staţiei | Reprezentantul societăţii care execută lucrarea

Unitatea......

PERMIS DE LUCRU CU FOC
Nr...... din......

Se eliberează prezentul Permis de lucru cu foc dlui....................., ajutat de dl................, care urmează să execute.............., folosind................. la (în).................... Lucrările încep de la data de...., ora..... şi se încheie la data de......, ora.....

Premergător, pe timpul şi la terminarea lucrărilor cu foc se vor lua următoarele măsuri:

1. Îndepărtarea sau protejarea materialelor combustibile, instalaţiilor utilajelor, aparatelor, conductelor şi a recipientelor din zona de executare a lucrărilor şi din apropierea acesteia, pe o rază de.... metri, astfel:..................................................

...................................................................................................................................................................

2. Golirea, izolarea, spălarea, aerisirea conductelor, utilajelor sau instalaţiilor, prin ............................................

...................................................................................................................................................................

3. Ventilarea spaţiilor în care se execută lucrările se realizează ......................................................................

4. Verificarea zonei de lucru şi a vecinătăţilor acesteia, înlăturarea surselor de aprindere şi a condiţiilor care favorizează producerea incendiilor şi a exploziilor, protejarea antifoc a materialelor din zonă.

Începerea lucrărilor cu foc s-a făcut în baza buletinului de analiză nr.... , din......., eliberat de.... (acolo unde este cazul).

5. Respectarea normelor de prevenire şi stingere a incendiilor, specifice tehnologiei de lucru....

6. Asigurarea în zona de lucru a mijloacelor de stingere a incendiilor .

...................................................................................................................................................................

7. Anunţarea şefului sectorului în care se execută lucrarea despre începerea, întreruperea şi încheierea acesteia.

8. Controlul măsurilor de prevenire şi stingere a incendiilor se asigură de către dl......

9. Supravegherea lucrărilor cu foc se asigură de către dl..................................................................................

...................................................................................................................................................................

10. Incendiul sau orice alt incident se va anunţa la ....... prin............................................................................

...................................................................................................................................................................

11. Alte măsuri P.S.I. specifice .....................................................................................................................

...................................................................................................................................................................

12. Personalul de execuţie, control şi supraveghere a fost instruit asupra măsurilor P.S.I.

Responsabil | Nume şi prenume | Semnătura
Emitentul |  |
Şeful sectorului în care se execută lucrările |  |
Executanţii lucrărilor cu foc |  |
Serviciul de pompieri civili |  |

[top]


NORMATIV PENTRU REALIZAREA AUDITULUI ENERGETIC AL CLĂDIRILOR EXISTENTE ŞI AL INSTALAŢIILOR DE ÎNCĂLZIRE ŞI PREPARARE A APEI CALDE DE CONSUM AFERENTE ACESTORA

Indicativ: NP 047-00

Cuprins

* MEMORIU DE PREZENTARE
* INTRODUCERE
* MĂSURI DE MODERNIZARE ENERGETICĂ A CLĂDIRILOR EXISTENTE
* ANALIZA ECONOMICĂ A MĂSURILOR DE MODERNIZARE ENERGETICĂ A CLĂDIRILOR EXISTENTE
* ÎNTOCMIREA RAPORTULUI DE AUDIT ENERGETIC AL UNEI CLĂDIRI EXISTENTE
* BIBLIOGRAFIE
* ANEXE
* ANEXA 1 - Soluţii de modernizare termotehnică a anvelopei construcţiei - elemente de construcţie opace
* ANEXA 2 - Soluţii de îmbunătăţire a tâmplăriei exterioare
* ANEXA 3 - Determinarea rezistenţelor termice ca urmare a aplicării soluţiilor de modernizare termotehnică a anvelopei construcţiei
* ANEXA 4 - Lista soluţiilor tehnice propuse pentru modernizarea energetică a clădirilor de locuit alimentate de la termoficare
* ANEXA 5 - Lista soluţiilor tehnice propuse pentru modernizarea energetică a clădirilor de locuit individuale sau înşiruite dotate cu sursă proprie de căldură.
* ANEXA 6 - Date primare privind costul măsurilor de reabilitare şi m odernizare pentru analiza economică în cadrul auditului energetic al clădirilor existente.

MEMORIU DE PREZENTARE

Activitatea de audit precede activitatea de modernizare energetică a clădirilor existente şi în opinia autorilor substituie studiul de fundamentare necesar elaborării soluţiilor tehnice.

Lucrarea de faţă este axată în principal pe activitatea de natură tehnică dublată de decizia economică şi financiară.

· Pe baza sistemului de diagnoză energetică [2] se pot estima economiile de energie realizabile prin aplicarea unor programe de modernizare energetică.

· Ţinând seama de costurile specifice ale lucrărilor, de dinamica costului energiei şi de rata inflaţiei, se adoptă modelul de analiză a Valorii Nete Actualizate (VNA) ca model de atestare economică a soluţiilor de modernizare propuse. Se face precizarea că durata de viaţă utilizată în modelul VNA este proprie celui mai fragil element din sistemul care este propus ca soluţie tehnică. Rezultă că modelul VNA stimulează utilizarea unor produse de calitate superioară.

· Un element determinant în aplicarea practică a oricărei soluţii tehnice îl constituie suportabilitatea din partea beneficiarului. În lucrare se propune un model simplu de amortizare a costurilor cu şi fără credit bancar.

· Totodată se are în vedere şi valoarea de întrebuinţare a sumelor destinate modernizării (sume importante pot fi investite în activităţi mai rapid profitabile).

· În lucrare sunt incluse şi câteva soluţii cadru destinate atât locuinţelor cât şi altor tipuri de clădiri - se indică şi costuri specifice orientative pe tipuri de lucrări. Menţionăm colaborarea IPCT la elaborarea acestui capitol.

· În completarea ofertei de servicii pe care trebuie să o conţină activitatea de audit, se prezintă, pentru uzul specialiştilor, câteva scheme posibile de finanţare a lucrărilor de modernizare energetică a clădirilor existente.

Subliniem faptul că pachetele de programe de modernizare trebuie să fie aplicate cu discernământ funcţie de tipul de clădiri căreia i se adresează şi funcţie de factori geografici şi economici locali.

În încheiere menţionăm faptul că prevederile O.G. 29/2000 se limitează, în sens practic, exclusiv la activitatea de certificare energetică a clădirilor. Este limpede că activitatea de certificare energetică nu atrage după sine şi reducerea consumului de utilităţi din clădirile existente şi în acest sens O.G. este incompletă şi nu îşi poate atinge scopul pentru care a fost elaborată.

Practic ar trebui ca activitatea de audit să succeadă într-o proporţie semnificativă activităţii de certificare şi apoi să încurajeze (dar şi prin instrumente financiare stimulative) aplicarea soluţiilor tehnice.

Ca şi în cazul certificării energetice se impune stabilirea unor tarife ale activităţii de audit energetic pe categorii de lucrări funcţie de complexitatea acestora.

Instruirea specialiştilor care vor fi acreditaţi trebuie să conţină şi familiarizarea cu scenarii de finanţare a lucrărilor de modernizare energetică a clădirilor existente.

[top]

NORMATIV PENTRU REALIZAREA AUDITULUI ENERGETIC AL CLĂDIRILOR EXISTENTE ŞI AL INSTALAŢIILOR DE ÎNCĂLZIRE ŞI PREPARARE A APEI CALDE DE CONSUM AFERENTE ACESTORA

1. INTRODUCERE

1.1. Obiectul şi scopul ghidului

Ghidul de faţă se adresează inginerilor constructori şi de instalaţii, arhitecţilor şi, în general, specialiştilor care îşi desfăşoară activitatea în domeniul energeticii construcţiilor şi al cărei scop îl reprezintă creşterea eficienţei energetice a construcţiilor şi instalaţiilor aferente acestora.

Ghidul de referă la clădirile existente, în cadrul cărora se desfăşoară activităţi care necesită asigurarea unui anumit grad de confort şi regim termic, potrivit reglementărilor tehnice în domeniu.

Clădirile existente sunt grupate în două mari categorii, în funcţie de destinaţia principală a acestora, după cum urmează:

- Clădiri de locuit (din sectorul rezidenţial): individuale sau colective, cămine etc.

- Clădiri cu altă destinaţie decât locuinţe (din sectorul terţiar): clădiri spitaliceşti, clădiri social-culturale (teatre, cinematografe, muzee), clădiri de învăţământ (creşe, grădiniţe, şcoli, licee, universităţi ), clădiri comerciale şi instituţii publice ( magazine, spaţii comerciale, sedii de firme, birouri, bănci ), hoteluri.

Auditul energetic al clădirilor existente reprezintă activitatea de identificare a soluţiilor tehnice de reabilitare/modernizare energetică a clădirilor şi instalaţiilor aferente acestora, pe baza caracteristicilor reale ale sistemului construcţie - instalaţie de utilizare a energiei termice, precum şi optimizarea soluţiilor tehnice prin analiza eficienţei economice a acestora. Auditul energetic se efectuează de către consultanţi energetici recunoscuţi (atestaţi) sau birouri de consultanţă energetică acreditate, cu pregătire tehnică în domeniul termotehnicii construcţiilor şi instalaţiilor şi echipamentelor energetice în construcţii şi reprezintă o etapă obligatorie de pregătire a proiectului de modernizare energetică a clădirii.

Realizarea auditului energetic al unei clădiri existente presupune parcurgerea a trei etape obligatorii:

1. Evaluarea consumului energetic probabil al clădirii în condiţii normale de locuire pe baza caracteristicilor reale ale sistemului construcţie - instalaţie de încălzire şi preparare a apei calde de consum.

2. Identificarea măsurilor de modernizare energetică şi analiza eficienţei economice a acestora.

3. Întocmirea raportului de audit energetic.

Prima etapă din cadrul auditului energetic se realizează prin expertiza termică şi energetică a clădirii, în conformitate cu lucrarea [2]. Identificarea măsurilor de modernizare energetică, analiza eficienţei econmice a acestora şi întocmirea raportului de audit energetic se efectuează în conformitate cu prevederile ghidului de faţă.

1.2. Definiţii şi precizări

· Expertiză termică şi energetică a clădirii | Operaţiune prin care se identifică principalele caracteristici termoenergetice ale construcţiei şi ale instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia.
· Diagnoză energetică | Operaţiune prin care se stabileşte starea imobilului din punctul de vedere al utilizării raţionale şi eficiente a energiei termice
· Audit energetic | Operaţiune prin care se stabilesc, din punct de vedere tehnic şi economic soluţiile de reabilitare şi/sau modernizare termo-energetică a construcţiei şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia.
· Dosar energetic al imobilului | Ansamblu de documente contractuale, tehnice şi financiare, cu rol de trasabilitate pentru totalitatea operaţiunilor legate de activitatea de analiză energetică a unei clădiri.
· Raport de audit energetic | Document tehnic care conţine descrierea modului în care a fost efectuat auditul, a principalelor caracteristici termo-energetice ale clădirii, a măsurilor de modernizare energetică a clădirii şi instalaţiilor interioare aferente acesteia, precum şi a principalelor concluzii referitoare la măsurile eficiente din punct de vedere economic
· Certificat energetic | Document oficial care conţine, într-o formă sintetică unitară, principalele caracteristici termo-energetice ale construcţiei şi ale instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia, rezultate din activităţile de expertiză şi diagnoză energetică.
· Utilizarea raţională a energiei | Îndeplinirea condiţiilor specifice utilizării raţionale a energiei pentru asigurarea condiţiilor normale de locuire, cu un consum de căldură cât mai redus.
· Clădire de referinţă | Clădire având în principiu aceleaşi caracteristici de alcătuire ca şi clădirea reală şi în care se asigură utilizarea eficientă a energiei termice.
· Consultant energetic | Persoană fizică sau firmă (birou de consultanţă energetică) autorizată de către o comisie de atestare a specialiştilor în domeniul numită de M.L.P.A.T., în conformitate cu [1], pentru efectuarea expertizelor energetice pentru clădiri şi pentru elaborarea certificatului energetic al clădirilor existente.
· Măsură (soluţie) de modernizare energetică | Intervenţie asupra construcţiei sau/şi instalaţiei de încălzire interioară şi preparare a apei calde de consum, cu scopul reducerii consumului de căldură al clădirii.

1.3. Documente conexe

[1]*** |  | O.G. 29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice, M.Of. nr.41/31 ianuarie 2000.
[2]*** |  | Ghid pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.
[3]*** |  | Ghid şi metodologie pentru elaborarea şi acordarea certificatului energetic al clădirilor existente.
[4] | SR 1907/1-97 | Instalaţii de încălzire. Necesarul de căldură de calcul. Prescripţii de calcul.
[5] | SR 1907/2-97 | Instalaţii de încălzire. Necesarul de căldură de calcul. Temperaturi interioare convenţionale de calcul.
[6] | SR 1797/2-88 | Instalaţii de încălzire centrală. Dimensionarea radiatoarelor din fontă.
[7] | SR 4839-97 | Instalaţii de încălzire. Numărul anual de grade-zile.
[8] | C 107/1-97 | Normativ privind calculul coeficienţilor globali de izolare termică la clădirile de locuit, Bul.Constr. 14/1998.
[9] | C 107/3-97 | Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor, Bul.Constr. 13/1998.
[10] | C 107/4-97 | Ghid pentru calculul performanţelor termotehnice ale clădirilor de locuit, Bul.Constr.14/1998.
[11] | NP 008-97 | Normativ privind igiena compoziţiei aerului în spaţii cu diverse destinaţii, în funcţie de activităţile desfăşurate în regim de iarnă-vară, Bul.Constr.10/1997
[12]*** |  | Ghid pentru expertizarea şi adoptarea soluţiilor de îmbunătăţire a protecţiei termice şi acustice la clădiri existente unifamiliale sau cu număr redus de apartamente, Contr. INCERC - M.L.P.A.T. nr. 304/1996.
[13] | STAS 4908-85 | Clădiri civile, industriale şi agrozootehnice. Arii şi volume convenţionale.
[14]*** |  | Legea nr.10/1995 privind calitatea în construcţii.

[top]

2. MĂSURI DE MODERNIZARE ENERGETICĂ A CLĂDIRILOR EXISTENTE

2.1. Introducere

Scopul principal al măsurilor de reabilitare/modernizare energetică a clădirilor existente îl constituie reducerea consumurilor de căldură pentru încălzirea spaţiilor şi pentru prepararea apei calde de consum în condiţiile asigurării condiţiilor de microclimat confortabil.

Importanţa şi diversitatea ansamblului de clădiri existente, precum şi numărul mare de posibilităţi de reabilitare/modernizare implică o abordare diferită de cea caracteristică în general construcţiilor nou proiectate. La acestea din urmă considerarea costului de investiţie este practic preponderentă, chiar dacă deciziile sunt luate teoretic pe baza unui calcul de optimizare a costului global actualizat (valoare netă actualizată). În cadrul reabilitării unei clădiri existente aspectul funcţionalităţii este foarte important şi criteriul deciziei îl constituie întotdeauna eficienţa tehnico-economică, chiar dacă aspectul financiar rămâne esenţial (costurile necesare nu pot fi mobilizate decât în măsura în care acestea sunt justificate economic prin diminuarea previzibilă a costurilor de funcţionare şi de întreţinere).

În ceea ce priveşte clădirile de locuit existente, din ansamblul acestora se disting două mari categorii din punct de vedere al modului de repartiţie a criteriilor "energetice" - care se pretează mai bine la tratarea aspectelor de reabilitare - şi anume:

A) Locuinţe carcaterizate de confort termic - este vorba de clădirile prevăzute cu un sistem de încălzire "global", acesta putând fi: centralizat la nivel de locuinţă sau clădire (încălzire centrală clasică), divizat (un aparat independent în fiecare încăpere încălzită) sau mixt.

B) Locuinţe lipsite de confort termic sau prevăzute numai cu mijloace limitate de asigurare a confortului termic ( de exemplu numai sobe), care se abat de la prevederile Legii 10/1995 privind Calitatea în construcţii.

În fiecare dintre cele două categorii astfel definite problema fundamentală a reabilitării termice se pune după cum urmează:

A) menţinerea condiţiilor normle de confort termic prin reducerea consumului de combustibil sau schimbând tipul de energie (total sau parţial), conform politicii energetice naţionale;

B) aplicarea unor soluţii de realizare a condiţiilor normate de confort termic prin optimizarea costului global actualizat, conform politicii energetice naţionale.

Soluţiile tehnice şi economice, precum şi politica energetică naţională se vor subsuma prevederilor Legii 10/1995 privind Calitatea în construcţii.

În ambele cazuri, pe lângă caracteristici tehnice, geografice şi sociologice, apar noi parametri referitori la stadiul energetic al clădirilor, la varietatea surselor de energie şi la situaţia economică şi financiară a beneficiarilor soluţiilor tehnice aplicate ansamblului clădire-instalaţie.

Situaţia economică şi financiară depinde în principal de tipul ocupanţilor, de statutul de ocupare, de sectorul de finanţare (social sau nu, privat sau public), de natura juridică a patrimoniului (exemplu: coproprietăţi, entităţi juridice sau locatari/proprietari); posibilităţile de ajutor public direct, costurile implicate de activitatea de reabilitare energetică, existenţa unor avantaje fiscale.

Crearea confortului termic se obţine prin alegerea unui sistem de încălzire adecvat şi a unei surse de enegie. Se disting trei mari categorii de sisteme de încălzire legate de tipul de locuinţe:

1) încălzire globală (centrală sau divizată) în casă individuală (cu apă caldă de consum preparată centralizat sau furnizată de aparate independente);

2) încălzire globală (centrală sau divizată) individual pe locuinţă în imobil colectiv (cu apa caldă de consum preparată centralizat sau furnizată de aparate independente);

3) încălzire centrală colectivă în imobil colectiv (cu apa caldă de consum distribuită, preparată centralizat la nivel de locuinţă sau furnizată de aparate independente).

În ceea ce priveşte clădirile din sectorul terţiar, acestea se pot grupa în cinci categorii principale, după cum urmează:

· Clădiri spitaliceşti;

· Clădiri socil-culturale: teatre, cinematografe, muzee, etc.;

· Clădiri de învăţământ: creşe, grădiniţe, şcoli, licee, universităţi;

· Clădiri comerciale şi instituţii publice: magazine, spaţii comerciale, sedii de firme, birouri, banci, etc.

· Hoteluri.

Funcţie de aceste categorii de clădiri, măsurile de modernizare energetică a acestora prezintă particularităţi şi prin urmare acestea vor fi tratate în ghidul de faţă, separat pentru fiecare categorie de clădire în parte.

2.2. Soluţii tehnice cadru recomandate pentru modernizarea energetică a clădirilor existente

Intervenţiile avute în vedere la reabilitarea sau modernizarea energetică a unei clădiri se împart în două categorii principale şi anume:

A) Intervenţii asupra clădirii

B) Intervenţii asupra instalaţiilor aferente clădirii.

A) Intervenţiile asupra clădirii

Intervenţiile asupra clădirii vizează reducerea necesarului propriu de căldură al clădirii, independent de comportamentul instalaţiilor şi al consumatorilor. În principiu, acestea sunt următoarele:

A.1 Ameliorarea izolaţiei termice

Ameliorarea izolaţiei termice a unei construcţii existente are drept scop reducerea fluxului termic disipat prin conducţie prin anvelopa clădirii către mediul exterior.

A.1.1 Ameliorarea izolaţiei termice a a părţilor opace orizontale:

- pentru elemente de construcţie de tip terasă:

La planşeul peste ultimul nivel, sub terasă, se recomandă una din următoarele soluţii de îmbunătăţire a nivelului de termoizolare, în funcţie de starea (gradul de deteriorare) a straturilor hidroizolate şi termoizolante existente:

  • îndepărtarea tuturor straturilor existente până la faţa superioară a betonului de pantă şi refacerea acestora în condiţiile înlocuirii stratului termoizolant existent cu un nou strat termoizolant, de calitate şi grosime corespunzătoare noilor cerinţe; soluţia se recomandă când atât starea hidroizolaţiei, cât şi starea stratului termoizolant nu sunt corespunzătoare (hidroizolaţie puternic deteriorată, termoizolaţie umezită ş.a.);
  • îndepărtarea straturilor existente până la hidroizolaţia existentă, în condiţiile menţinerii ei cu funcţie de bariera de vapori şi a menţinerii stratului termoizolant existent; montarea unui strat termoizolant suplimentar, de calitate şi grosime corespunzătoare, precum şi a tuturor celorlalte straturi, inclusiv a straturilor hidroizolante; soluţia se recomandă când starea termoizolaţiei existente este bună, dar hidroizolaţia este deteriorată şi se impune refacerea ei;
  • realizarea unei terase "inverse", prin menţinerea tuturor straturilor existente, inclusiv a straturilor hidroizolante; soluţia presupune îndepărtarea doar a straturilor de protecţie a hidroizolaţiei, executarea unor eventuale reparaţii locale a hidroizolaţiei şi/sau dispunerea unui strat hidroizolant suplimentar şi montarea unui strat termoizolant din polistiren extrudat protejat corespunzător, peste hidroizolaţie; soluţia se recomandă când starea hidroizolaţiei este bună şi are avantajul că se asigură o bună protecţie mecanică şi termică (inclusiv la acţiunea directă a radiaţiei solare) a straturilor hidroizolante.

Soluţiile de mai sus sunt valabile, cu adaptările de rigoare, şi în cazul teraselor cu stratul termoizolant de grosime variabilă (cu umplutură termoizolantă, în vrac sau cu plăci BCA dispuse în trepte).

În scopul reducerii substanţiale a efectului defavorabil al punţilor termice de pe conturul planşeului de peste ultimul nivel, este foarte important a se lua măsuri de "îmbrăcare" cu un strat termoizolant a aticelor, conform detaliilor din Anexa 1.

La terasele prevăzute pe contur cu cornişe se recomandă, în acelaşi scop, prevederea unor fâşii din material termoizolant în grosimea betonului de pantă.

- pentru acoperiş şarpantă:

  • punerea de izolant ( ex.vată minerală) prins prin agrafe sau lipit între căpriori, sau pur şi simplu derulat pe planşeul unui pod neutilizabil (atenţie la poziţia barierei de vapori - dacă există - şi la ventilarea suprafeţei exterioare a izolaţiei);

  • utilizarea panourilor compuse integrând protecţia mecanică a termoizolaţiei;

  • suflarea de produse în vrac (în podurile inaccesibile);

- pentru planşee peste încăperi reci (subsol tehnic, pivniţă):

La planşeul peste subsol neîncălzit, se recomandă soluţia executării unui strat termoizolant pe suprafaţa inferioară a planşeului ( la tavanul subsolului), în una din următoarele variante:

  • fixarea, prin lipire sau/şi cu dispozitive mecanice (bolţuri împuşcate, dibluri tip CONEXPAND ş.a) a unui strat termoizolant realizat din plăci din polistiren sau vată minerală; stratul termoizolant se protejează fie cu un strat de tencuială pe rabiţ, suspendat de planşeu prin intermediul unor ancore din oţel inoxidabil, fie cu o tencuială uscată fixată pe o reţea de şipci, fie cu un strat de glet adeziv, armat cu ţesătură din fibră de sticlă;
  • aplicarea "in situ" a unui strat de spumă poliuretanică.

Adoptarea soluţiei cu un strat termoizolant montat peste planşeul din beton armat sau peste eventualul strat termoizolant existent, este posibilă, dar nu este indicată decât în situaţia când, din alte considerente, este necesară înlocuirea pardoselilor.

În scopul reducerii substanţiale a efectului negativ al punţilor termice de pe conturul planşeului de peste subsolul neîncălzit, este foarte important a se prevedea în proiectul de modernizare termotehnică, următoarele măsuri constructive:

  • prevederea, pe faţa exterioară a soclului, a unui strat termoizolant caracterizat printr-o bună comportare la acţiunea umidităţii (de preferinţă plăci din polistiren extrudat); stratul termoizolant va fi fixat atât mecanic, cât şi prin lipire şi va fi protejat la exterior cu un strat de tencuială armată; pe înălţime, stratul termoizolant va fi aplicat astfel încât la partea superioară să depăşească cu minimum 30 cm faţa superioară a plăcii din beton armat, iar la partea inferioară să ajungă până la suprafaţa terenului sistematizat (CTS), dar preferabil cu 30...40 cm sub această cotă;
  • prevederea, pe faţa interioară a pereţilor exteriori de pe conturul subsolului, a unui strat termoizolant, pe o înălţime sub placă de cel puţin 50 cm.

La soluţia cu stratul termoizolant nou amplasat pe faţa inferioară a planşeului peste subsol, în scopul reducerii influenţei defavorabile a punţilor termice interioare, se recomandă "îmbrăcarea" grinzilor din beton armat de la tavanul subsolului cu un strat termoizolant.

Izolarea termică a podurilor neîncălzite

La planşeul peste ultimul nivel, sub podul neîncălzit, se recomandă una din următoarele soluţii:

  • menţinerea stratului termoizolant existent, inclusiv a şapei de protecţie, repararea şi eventuala ei consolidare, urmată de montarea unui strat termoizolant eficient, protejat corespunzător; soluţia se recomandă când umplutura termoizolantă existentă este în stare bună (nu este umezită, este consolidată etc.) şi când înălţimea liberă a spaţiului podurlui poate fi micşorată;
  • îndepărtarea umpluturii termoizolante sau a stratului termoizolant, executarea unei bariere de vapori de calitate corespunzătoare pe faţa superioară a planşeului existent şi montarea unui nou strat termoizolant, de calitate şi grosime corespunzătoare noilor cerinţe; protejarea stratului termoizolant poate fi realizată folosind, integral sau parţial, umplutura termoizolantă existentă.

În scopul reducerii efectului defavorabil al punţilor termice de pe conturul planşeului de peste ultimul nivel, este foarte impoartant a se lua măsuri de "îmbrăcare" cu un strat termoizolant a parapetelor pe care se reazămă cosoroabele, conform detaliilor din Anexa 1.

Izolarea termică a podurilor locuibile (mansarde)

Podul locuibil este acea parte a unei construcţii situată sub un acoperiş înclinat şi a cărei utilizare ( cameră de locuit, de joacă, de lucru etc.) necesită încălzire. Termoizolarea acestuia este simplă şi necostisitoare ( în raport cu alte lucrări de reabilitare a construcţiei). Este o intervenţie prioritară în momentul în care se ia decizia de termoizolare a construcţiei.

Se recomandă soluţia de montare a unui strat de termoizolaţie din vată minerală, polistiren celular sau poliuretan rigid între căpriori, cu asigurarea unui strat de protecţie/susţinere a termoizolaţiei din placaj. De asemenea este posibilă şi aplicarea "in situ" a unui strat de spumă poliuretanică.

Este indispensabilă asigurarea unui strat de aer de cel puţin 3 cm între izolaţie şi acoperiş pe toată suprafaţa acestuia. Acest strat de aer poate fi mărit până la 6 cm în cazul unui acoperiş etanş la aer (tablă zincată) etc.).

Izolarea termică a planşeelor amplasate direct pe pământ

Planşeele amplasate direct pe pământ, dacă sunt întregi şi uscate, nu permit transmiterea unui flux termic însemnat către sol, pământul uscat constituind o rezistenţă termică considerabilă. Practic, solul se comportă ca un volant termic datorită capacităţii termice importante. Pe de altă parte tehnicile de izolare termică a planşeului utilizate sunt deseori costisitoare şi complicate din punctul de vedere al execuţiei propriu-zise.

Cu toate acestea, dacă temperatura planşeului inferior se dovedeşte o sursă de disconfort pe care acoperirea acestuia cu covoare nu reuşeşte să-l corecteze, sau dacă se prevede o refacere importantă a planşeului din alte motive (tehnice, de rezistenţă etc.), ar putea fi interesant de realizat izolarea termică a acestui element de construcţie.

În cazul în care zidurile exterioare prezintă la partea inferioară a acestora urme de umiditate provenite mai ales din infiltraţiile din sol prin capilaritate, se impune drenarea pereţilor exteriori şi eventual a solului-suport, dacă aceste măsuri se dovedesc inoperante trebuie refăcut planşeul peste sol şi instalată o folie groasă de plastic etanşă, asociată cu un strat de drenaj (pietriş sau nisip), înainte de a se turna un nou sol-suport căruia i se asociază o izolşaţie termică.

Prin urmare, la placa de sol măsurile de îmbunătăţire a comportării termotehnice sunt, în principal, următoarele:

  • prevederea, pe faţa exterioară a soclului, a unui strat termoizolant caracterizat printr-o bună comportare la acţiunea umidităţii (de preferinţă plăci din polistiren extrudat); stratul termoizolant va fi fixat atât mecanic, cât şi prin lipire şi va fi protejat la exterior cu un strat de tencuială armată; pe înălţime, stratul termoizolant va fi aplicat astfel încât la partea superioară să depăşească cu minimum 30 cm faţa superioară a plăcii din beton armat, iar la partea inferioară să ajungă până la suprafaţa terenului sistematizat (CTS), dar preferabil cu 30....40 cm sub această cotă;
  • dacă măsura obligatorie de mai sus nu este suficientă pentru realizarea rezistenţei termice corectate dorite, este posibilă, dar nu întotdeauna indicată, prevederea unui strat termoizolant orizontal, continuu, sub pardoseală, este placa din beton armat; aşa cum se menţiona mai sus, aceasta devine raţională şi eficientă în condiţiile în care, din alte considerente, este necesară înlocuirea pardoselilor.

A.1.2 Ameliorarea izolaţiei termice a părţilor opace verticale, prin:

- izolarea termică la interior sau la exterior sau

- în interiorul zidurilor (umplere "straturilor de aer" cu materiale izolante în vrac, care trebuie să asigure permeabilitatea la vapori de apă corespunzătoare regimului higrotermic caracteristic spaţiului locuit/ocupat).

Izolarea termică la exterior a elementelor de construcţie verticale

Izolarea termică la exterior permite:

- renovarea faţadei;

- evitarea numeroaselor constrângeri întâlnite la izolarea pe interior: intervenţii în încăperi ocupate, finisaje interioare de refăcut, tratarea dificilă a conturului uşilor şi a ferestrelor, deplasarea conductelor şi a echipamentelor instalaţiilor etc.;

- să nu se diminueze suprafaţa locuibilă;

- protejarea pereţilor la îngheţ, apa de ploaie, radiaţia solară, variaţiile de temperatură de la un anotimp la altul - diminuând astfel pericolul de degradare a lor;

- corectarea principalelor punţi termice;

Izolarea termică la exterior, tehnică delicată şi mai costisitoare decât izolarea la interior, trebuie în mod obligatoriu executată de către un personal calificat. Ea prezintă câteva dezavantaje care trebuie cunoscute înainte de a opta pentru o astfel de soluţie. În primul rând soluţia tehnică menţionată modifică deseori aspectul exterior al faţadei şi, dacă aceasta prezintă particularităţi "estetice" care se doresc a fi conservate (cazul monumentelor de arhitectură), soluţia poate fi abandonată numai pentru acest motiv. Pe de altă parte izolarea termică la exterior - pentru majoritatea proceedeelor - prezintă o suprafaţă a peretelui mai sensibilă la şocuri decât peretele iniţial; acest punct este mai sensibil mai ales în zona accesului la parter (circulaţia automobilelor spre un garaj la subsol, zona de joacă a copiilor atc.).

Diferitele tehnici de izolare termică la exterior se disting prin modul lor de fixare, aspectul final, caracteristicile de etanşeitate etc. Trebuie aplicat procedeul cel mai bine adaptabil atât la natura suportului (care poate permite adoptarea unui mod de fixare), cât şi la expunerea la factori climatici (ploaie, vânt), mai mult sau mai puţin agresivi şi la aspectul estetic care se doreşte a fi obţinut după terminarea lucrării.

Izolarea termică la interior a elementelor de construcţie verticale

Aceasta prezintă ca principale avantaje costul mai mic în comparaţie cu izolarea termică la exterior, precum şi o execuţie mai uşoară.

Pe de altă parte, ea reprezintă câteva dezavantaje a căror importanţă trebuie apreciată cu mare atenţie înainte de a opta pentru o astfel de soluţie:

- reducerea temperaturii în interiorul peretelui exterior, cu favorizarea producerii fenomenului de condens a vaporilor de apă din interiorul acestuia şi chiar a îngheţului apei din perete;

- necesitatea deplasării conductelor şi a corpurilor de încălzire existente pe pereţii exteriori;

- dificultatea tratării unor puncte particulare (conturul golurilor din zidărie, plintele şi mulurile plafonului etc.);

- imposibilitatea corectării unor punţi termice.

Aceste motive fac ca izolarea termică pe interior să fie adaptată clădirilor de locuit în care au fost prevăzute alte lucrări interioare.

Având în vedere cele de mai sus, soluţia recomandată la pereţii exteriori este montarea unui strat termoizolant eficient pe suprafaţa exterioară a pereţilor, în una din următoarele variante:

- fără strat de aer ventilat, cu stratul termoizolant (de regulă din plăci din polistiren expandat) fixat mecanic/sau prin lipire pe suprafaţa suport reparată şi pregătită în prealabil; stratul de protecţie a termoizolaţiei se poate realiza:

  • cu un strat de tencuială din mortar M100T în grosime de 3-4 cm, armat cu plase sudate STNB şi cu plase din rabiţ zincat; stratul de tencuială trebuie să fie temeinic fixat (rezemat şi ancorat) prin intermediul unor bolţuri, dibluri, ancore şi plăcuţe din oţel inoxidabil, încastrate în peretele exterior;

  • cu un strat de gel adeziv, realizat dintr-o pastă pe bază de ciment, aracet şi nisip fin, de 3...5 mm grosime, armat cu ţesătură din fibre de sticlă.

    •

    - cu un strat de aer ventilat, de cca. 4 cm grosime, având stratul termoizolant (de regulă din plăci din vată minerală sau polistiren extrudat ) montat între elementele unui caroiaj din şipci de lemn sau profile metalice inoxidabile, ancorat mecanic cu piese din oţel inoxidabil în peretele exterior; stratul de protecţie poate fi realizat din foi (plane, ondulate sau cutate) din tablă inoxidabilă, aluminiu sau masă plastică rezistentă la radiaţiile ultraviolete, din plăci subţiri din beton armat cu fibre de sticlă ş.a; stratul de protecţie este menţinut în poziţie şi fixat de stratul suport sau de caroiaj prin intermediul unor piese metalice speciale, inoxidabile; pentru asigurarea unei bune circulaţii a aerului în spaţiul dintre stratul termoizolant şi stratul de protecţie, trebuie să se realizeze în mod corespunzător - ca număr, dimensiuni şi poziţii - orificiile de acces şi de evacuare a aerului.

    În scopul reducerii efectului negativ al punţilor termice, trebuie să se asigure în cât mai mare măsură, continuitatea stratului termoizolant, în special la racordarea cu soclurile, cu aticele şi cornişele de la terase şi cu parapetele de la acoperişurile cu pod.

    În acelaşi scop, este necesar ca pe conturul tâmplăriei exterioare să se realizeze o căptuşire termoizolantă a tuturor glafurilor exterioare, inclusiv sub solbancuri detaliilor din Anexa 1.

    A.1.3 Amelio rarea părţilor vitrate:

    Modernizarea din puct de vedere termotehnic a tâmplăriei exterioare se poate realiza în următoarele soluţii:

    - prin îmbunătăţirea tâmplăriei existente;

    - prin înlocuirea tâmplăriei existente cu tipuri noi, mai performante (cu barieră radiantă, geam termoizolant prevăzut cu suprafaţa tratată, cu emisivitate redusă (Low-e), geam cu umplutură din gaz inert - ex.argon),

    - montarea de elemente termoizolante mobile (obloane exterioare de o bună calitate termică).

    Îmbunătăţirea tâmplăriei existente se referă, în principal la:

    - adăugarea unei foi de geam suplimentar, la cele două foi de geam existente, modificare care se poate realiza fie prin înlocuirea unui geam simplu cu un geam termoizolant, fie prin montarea pe cerceveaua interioară existentă, a unei cercevele suplimentare prevăzută cu un geam simplu;

    - prevederea unor garnituri de etanşare între toc şi cercevele, precum şi între cercevele.

    În Anexa 2 se prezintă o serie de detalii şi variante, atât pentru îmbunătăţirea tâmplăriilor existente, cât şi pentru tâmplăriile noi, cu precizarea performanţelor termotehnice ale acestora.

    A.2 Ameliorarea etanşeităţii la aer

    Aceasta trebuie să privească atât reducerea sau chiar eliminarea infiltraţiilor parazite (rosturile elemntelor mobile, obloane rulante etc.), cât şi asigurarea aerului proaspăt necesar în vederea limitării umidităţii şi a condensului, ce pot avea efecte negative asupra construcţiei.

    A.2.1 Etanşarea rosturilor elemntelor mobile exterioare din spaţiul încălzit

    Reducerea infiltraţiilor prin rosturile elemntelor mobile exterioare care delimitează spaţiul încălzit de mediul exterior vizează atât asigurarea etanşării rosturilor dintre tâmplărie şi elementul de construcţie în care este amplasată fereastra/uşa, cât şi a spaţiului dintre geam şi tâmplărie.

    Soluţia cea mai eficientă de îmbunătăţire a etanşeităţii la aer a cercevelelor constă în prevederea pe tot perimetrul acestora a unei garnituri de cauciuc. Etanşarea între rama şi golul de fereastră se realizează prin umplerea rostului cu ştraifuri din vată minerală, protejată cu mortar, sau cu spumă poliuretanică.

    În urma etanşării rosturilor elemntelor mobile exterioare din spaţiul încălzit, necesarul minim de aer proaspăt va fi asigurat prin deschiderea periodică a ferestrelor sau prin ventilare mecanică.

    A2.2. Etanşarea rosturilor elementelor mobile exterioare din spaţiul neîncălzit.

    Scopul acestei măsuri este menţinerea unei temperaturi acceptabile în spaţiile neîncălzite/anexe în vederea limitării fluxului termic disipat dinspre spaţiul locuit către aceste spaţii.

    Soluţiile recomandate pentru aplicarea acestei măsuri sunt aceleaşi ca la pct.A.2.2

    OBSERVAŢIE: Aplicarea uneia sau mai multor intervenţii asupra clădirii fără prevederea unor echipamente de reglaj capabile să asigure adaptarea sarcinii termice la condiţiile climatice reale, poate provoca supraîncălzirea încăperilor, şi în consecinţă utilizarea ineficientă a căldurii şi chiar creşterea fluxului termic disipat spre exterior.

    B) Intervenţiile asupra instalaţiilor eferente clădirii

    Intervenţiile asupra instalaţiei vizează reducerea consumului de energie pentru satisfacerea necesarului determinat (încălzire, apă caldă de consum). Se poate interveni la mai multe nivele (producere, transport, distribuţie, utilizare ), atât pentru încălzire, cât şi pentru apa caldă de consum:

    I) la nivelul producerii căldurii (în cazul clădirilor dotate cu sursă proprie de căldură):

    • înlocuirea aparatelor învechite sau neadaptate (arzătoare mai vecjhi de 9-10 ani şi cazane mai vechi de 12-15 ani),
    • adaptarea puterilor surselor de căldură în centrala termică,
    • substituirea parţială sau totală a formei de energie,
    • utilizarea de tehnici specifice (pompe de căldură cu compresie mecanică, cu absorbţie, cazane cu condensaţie, instalaţie solară);

    II) la nivelul distribuţiei căldurii:

    • izolarea termică a conductelor de distribuţie din spaţiile neîncălzite,
    • reducerea temperaturilor de reglaj a instalaţiei de încălzire în scopul satisfacerii necesarului de căldură;
    • separarea circuitelor ai căror parametri funcţionali sunt net diferiţi,
    • reechilibrarea circuitelor care alimentează corpurile de încălzire funcţionând cu apă caldă (din punct de vedere termic - prin schimbarea aparatului sau ameliorarea locală a izolaţiei, iar din punct de vedere hidraulic - prin ameliorarea distribuţiei debitelor).

    II) la nivelul utilizatorului (spaţiile încălzite şi punctele de consum a.c.m.):

    • instalarea de robinete termostatice la corpurile de încălzire şi, în cazul încălzirii colective, combinarea acestei măsuri cu montarea sistemelor de repartizare individuală a costurilor de încălzire.

    Dacă reabilitarea/modernizarea unei instalaţii de reglare nu a fost încă menţionată este din cauză că ea poate interveni la toate nivelele (termostate de cameră, de preferinţă electronice, mai ales dacă echipează convectoare electrice, ansambluri clasice sonde exterioare - robinete cu servomotor comandate de regulatoare cu legi de corespondenţă mai mult sau mai puţin complexe, simple limitatoare de temperatură de conductă, termostat de cazan etc.).

    La fiecare tip de reglaj pot fi asociate sisteme de programare (optimizare), în general limitate pentru locuinţele la simple "ceasuri" programatoare, permiţând o reducere a temperaturii pe timp de noapte.

    În anumite cazuri particulare, în care vechimea instalaţiilor este mare, iar gradul de uzură al echipamentelor este ridicat, nu se mai impune o ameliorare, ci o renovare totală a acestora, mai ales dacă se referă la instalaţia de preparare a apei calde de consum colective.

    O categorie aparte de clădiri existente este constituită de blocurile de locuinţe racordate la sisteme centralizate de alimentare cu căldură (de tipul termoficării), caracterizate de indici specifici de necesar de căldură care atestă caracterul disipativ din punct de vedere energetic al construcţiilor existente, în ansamblul lor şi acestea implică o abordare aparte. În Anexa 4 sunt prezentate sintetic măsurile de reabilitare şi modernizare energetică a blocurilor racordate la sisteme centralizate de furnizare a utilităţilor termice.

    În Anexa 5 se prezintă sintetic măsurile de reabilitare/modernizare energetică a clădirilor de locuit individuale şi/sau înşiruite.

    2.3. Particularităţi ale măsurilor de modernizare energetică pentru clădiri din sectorul terţiar

    Soluţiile tehnice pentru creşterea eficienţei utilizării energiei termice în cazul clădirilor din sectorul terţiar pot fi grupate în două categorii şi anume:

    A. Soluţii tehnice comune tuturor catregoriilor de clădiri din sectorul terţiar,

    B. Soluţii tehnice funcţie de categoriile principale de clădiri din sectorul terţiar considerate în ghid.

    Principalele soluţii tehnice din prima categorie susmenţionată, sunt:

    - Asigurarea unei eficienţe cât mai ridicate pentru echipamentele din componenţa sistemelor de utilizare a energiei termice (corpuri de încălzire, pompe, ventilatoare, baterii de încălzire armături de reglaj etc.) - prin prisma funcţiei de transfer a echipamentelor, a randamentelor, a consumurilor specifice etc.;

    - Contorizarea energiei termice;

    - Asigurarea reglării sarcinii termice de încălzire conform graficului (curbei) de reglaj termic proprie consumatorului (prevăzută prin contractul de furnizare a energiei termice);

    - Eliminarea pierderilor din reţeaua de distribuţie a agentului termic din incinta clădirii (amplasată în subsol tehnic sau spaţii anexe), prin eliminarea defectelor şi prin termoizolarea conductelor;

    - Eliminarea depunerilor de materii organice şi anorganice din interiorul conductelor de alimentare cu agent termic şi a corpurilor de încălzire prin spălarea şi dezincrustarea acestoara şi dotarea instalaţiei de încălzire cu filtre eficiente;

    - Înlocuirea armăturilor existente (de slabă calitate) din instalaţia de încălzire cu armături noi, eficiente;

    - Dotarea instalaţiei de apă caldă de consum cu armături de calitate ridicată, cu limitare a consumului de apă;

    - Reducerea necesarului de căldură al clădirii prin măsuri de protecţie termică suplimentară a elementelor de construcţie opace şi transparente (ferestre cu carcateristici conservative din punct de vedere energetic, ex. ferestre tip TERMOPAN), în conformitate cu soluţiile prezentate în subcapitolul precedent;

    - Reducerea consumului de căldură datorat infiltraţiilor de aer rece, prin etanşarea rosturilor elementelor mobile (uşi, ferestre) prin limitarea cotei de aer proaspăt la valoarea impusă de exigenţele de confort fiziologic;

    - Recuperarea căldurii din entalpia aerului evacuat în cazul instalaţiilor de ventilare mecanică sau/şi climatizare;

    - Etanşarea elementelor mobile (uşi, ferestre) din componenţa spaţiilor anexe ale clădirii (casa scării, subsolul tehnic etc.);

    - Asigurarea mentenanţei construcţiei şi instalaţiilor aferente.

    Soluţiile tehnice specifice de creştere a eficienţei energetice la clădirile din sectorul terţiar sunt prezentate în continuare, funcţie de categoriile principale de clădiri considerate în ghid.

    · Clădiri spitaliceşti

    Principalele soluţii tehnice de creştere a eficienţei energetice în clădiri spitaliceşti sunt:

    - Măsuri de recuperare locală a căldurii (ex. din condensatul colectat sau din aerul de evacuare din instalaţiile de ventilare, în limitele nivelelor de contaminare a aerului) şi utilizarea acesteia ca sursă secundară de energie (ex.prepararea apei calde de consum sau pentru preîncălzirea apei de adaos etc.);

    - Reconsiderarea, în limita posibilităţilor, a distribuţiei energiei termice prin separarea circuitelor pe zone care beneficiază de acelaşi regim termic şi program de funcţionare;

    - Sporirea gradului de automatizare al instalaţiilor, corelat cu aplicarea unor regimuri de exploatare raţionale, în funcţie de categoria clădirii spitaliceşti, felul ocupării, programul de lucru şi condiţiile climatice;

    - Izolarea termică a conductelor pentru diverşi agenţi termici şi a canalelor de aer cald şi rece;

    - Utilizarea, în măsura posibilităţilor, a surselor neconvenţionale de energie;

    Având în vedere exigenţele referitoare la regimul termic al clădirilor de tip spital şi implicit la furnizarea energiei termice, se recomandă pentru spitale adoptarea soluţiilor care permit gestionarea independentă a căldurii, respectiv puncte termice proprii (staţii termice compacte) sau chiar centrale termice proprii.

    De asemenea, având în vedere existenţa unor consumuri de căldură cvasiconstante (de tipul aburului utilizat la sterilizarea aparaturii medicale sau la tratarea aerului, apa caldă necesară băilor de tratament etc.), o soluţie de modernizare energetică a surselor de căldură aferente clădirilor de tip spital poate fi constituită de grupuri independente cu cogenerare (cu motoare termice).

    · Clădiri culturale

    Principalele soluţii tehnice de creştere a eficienţei energetice în clădiri culturale sunt:

    - Prevederea unor echipamente de automatizare a instalaţiei de încălzire şi de preparare a apei calde de consum în scopul asigurării reglajului sarcinii termice de încălzire/ventilare funcţie de variaţia necesarului real;

    - Utilizarea unor sisteme speciale de încălzire pentru reducerea gradientului spaţial la încălzirea spaţiilor mari, fără consum suplimentar de energie.

    · Clădiri de învăţământ

    Principalele soluţii tehnice de creştere a eficienţei energetice specifice clădirilor de învăţământ sunt:

    - Asigurarea reglajului sarcinii termice de încălzire pe tipuri de încăperi/săli de curs;

    - Reducerea alimentării cu căldură pe perioadele de neocupare a clădirii;

    - Reducerea infiltraţiilor de aer rece, prin etanşarea rosturilor elementelor mobile (uşi, ferestre), simultan cu asigurarea ventilării controlate, a spaţiilor ocupate;

    · Clădiri comerciale şi instituţii publice

    Principalele soluţii tehnice de creştere a eficienţei energetice specifice clădirilor comerciale sunt:

    - Reducerea alimentării cu căldură pe perioadele de neocupare a clădirii;

    - Dotarea clădirilor caracterizate de un flux important de utilizatori cu perdele de aer cald la intrare sau cu sasuri având cu funcţia de tampon termic.

    · Hoteluri

    În cazul consumatorilor de tip hotel, soluţiile tehnice de creştere a eficienţei energetice se referă la:

    - Reglajul local al energiei temrice prin dotarea corpurilor de încălzire cu robinete termostatice;

    - Buna etanşare a rosturilor elementelor mobile (uşi, ferestre), simultan cu asigurarea ventilării sau climatizării spaţiilor ocupate ( funcţie de gradul de confort solicitat);

    2.4. Influenţa intervenţiilor asupra consumului energetic al clădirii

    Consumul energetic al unei clădiri se compune din trei părţi principale: încălzire, apa caldă de consum şi alte folosinţe electro-menajere. Importanţa celei de-a treia părţi, care este asigurată în general de către electricitate (sau de gaz la bucătărie ), nu depinde decât în mică măsură de clădire, ci de ocupanţi şi mai ales de calitatea energetică a materialelor utilizate; aceasta poate fi considerată o problemă de echipament sau produs şi nu a clădirii supuse auditului energetic.

    Pe lângă calităţile termice ale clădirii şi calităţile de bază ale instalaţiilor, acest consum depinde de importanţa încăperilor încălzite, de mediul adiacent acestora (climat şi vecinătate), de opţiunile ocupanţilor în materie de confort (şi de economie) şi de posibilităţile de intervenţie ale acestora ( de manieră directă sau indirectă) în mod raţional asupra gestiunii propriilor instalaţii. Aceste posibilităţi de gestiune corespund parametrilor reglajului şi programării.

    În scopul analizei efectului de reducere a consumului de căldură al clădirii aferent fiecărei măsuri (sau pachet de măsuri) de modernizare energetică, se determină consumul de căldură anual normal pentru încălzirea spaţiilor şi prepararea apei calde de consum al clădirii pentru situaţia actuală, acesta devenind o valoare de referinţă pentru toate intervenţiile asupra clădirii şi instalaţiilor aferente acesteia. Această valoare se determină în conformitate cu metodologia prezentată în lucrarea [2].

    Influenţa fiecărei măsuri (sau pachet de măsuri) de modernizare energetică a construcţiei şi/sau a instalaţiei aferente acesteia se determină prin estimarea consumului anual normal de căldură pentru situţia aplicării măsurii (sau pachetului de măsuri) de modernizare energetică, conform metodologiei prezentate în lucrarea [2] şi prin raportarea acestuia la valoarea de referinţă a consumului anual de căldură estimat pentru clădirea în starea sa actuală.

    Decizia adoptării unei măsuri (sau pachet de măsuri) de modernizare energetică este cea de eficienţă economică a măsurii (pachetului de măsuri), în conformitate cu metodologia prezentată în cap.3.

    În Anexa 4 se prezintă o listă de măsuri cu privire la utilizarea raţională şi eficientă a căldurii, precizând unele performanţe energetice ale soluţiilor propuse, cu referire la clădirile racordate la sisteme de încălzire districtuală.

    În Anexa 5 se prezintă o listă măsuri cu privire la utilizarea raţională şi eficientă a căldurii, precizând unele performanţe energetice ale soluţiilor propuse, cu referire la clădirile racordate la sisteme de încălzire districtuală.

    În Anexa 5 se prezintă o listă măsuri specifice clădirilor individuale sau înşiruite, cu referire la utilizarea raţională şi eficientă a căldurii şi la carcateristicile dotărilor acestor clădiri.

    [top]

    3. ANALIZA ECONOMICĂ A MĂSURILOR DE MODERNIZARE ENERGETICĂ A CLĂDIRILOR EXISTENTE

    3.1. Introducere

    Analiza economică a măsurilor de modernizare energetică a unei clădiri existente se realizează prin intermediul indicatorilor economici ai investiţiei. Dintre aceştia cei mai importanţi sunt următorii:

    - valoarea netă actualizată aferentă investiţiei suplimentare datorată aplicării unui proiect de modernizare energetică şi economiei de energie rezultată prin aplicarea proiectului menţionat, DVNA(m) [lei] - conform cap.3.2;

    - durata de recuperare a investiţiei suplimentare datorată aplicării unui proiect de modernizare energetică, NR [ani], reprezentând timpul scurs din momentul realizării investiţiei în modernizarea energetică a unei clădiri şi momentul realizării investiţiei în modernizarea energetică a unei clădiri şi momentul în valoarea acesteia este egalată de valoarea economiilor realizate prin implementarea măsurilor de modernizare energetică, adusă la momentul iniţial al investiţiei;

    - costul unităţii de energie economisită, e [lei/kWh], reprezentând raportul dintre valoarea investiţiei suplimentare datorată aplicării unui proiect de modernizare energetică şi economiile de energie realizate prin implementarea acestuia pe durata de recuperare a investiţiei,

    În funcţie de valorile indicatorilor economici susmenţionaţi, rezulatate prin analiza diverselor măsuri de modernizare energetică a unei clădiri, vor fi alese acele măsuri caracterizate de:

    - valoare netă actualizată, DVNA(m) - conform relaţiei (4), cu valori negative pentru durata de viaţă estimată pentru măsurile de modernizare energetică analizate,

    - durată de recuperare a investiţiei, NR, cât mai mică, dar nu mai mare decât o perioadă de referinţă, impusă din considerente economico-financiare (de către creditor sau investitor) sau tehnice (durată de viaţă estimată a măsurii de modernizare energetică);

    - costul unităţii de căldură economisită, e, cât mai mic, dar nu mai mare decât proiecţia la momentul investiţiei a costului actual a unităţii de căldură.

    3.2. Metodologie de analiză economică a măsurilor de modernizare energetică a clădirilor existente pe baza valorii nete actualizate

    Procedura de bază pentru compararea efectelor tehnice şi economice ale aplicării diverselor soluţii de utilizare raţională şi eficientă a energiei în construcţii o constituie analiza valorii nete actualizate a costurilor implicate de realizarea investiţiilor şi de exploatarea instalaţiilor aferente acestora.

    Valoarea Netă Actualizată (VNA) reprezintă proiecţia la monentul "0" a tuturor costurilor menţionate, funcţie de rata de depreciere a monedei considerate - sub forma deprecierii medii anuale.

    Considerând că rata de depreciere anuală a monedei este constantă şi că se produce şi o creştere uniformă a preţului energiei, VNA caracteristică sistemului este dată de relaţia:

    (1)

    în care:

    C0 - costul investiţiei totale în anul "0" [USD];

    CE - costul anual al energiei consumate, la nivelul anului de referinţă [USD/an];

    CM - costul anual al operaţiunilor de mentenanţă, la nivelul anului de referinţă [USD/an];

    f - rata anuală de creştere a costului căldurii [ - ];

    i - rata anuală de depreciere a monedei (USD) [ - ];

    N - durata fizică de viaţă a sistemului analizat [ani].

    OBSERVAŢII:

    1. Conform structurii relaţiei (1) se impune ca performanţa energetică a sistemului să se menţină la aceeaşi valoare pe întreaga durată de viaţă, N. Această ipoteză este valabilă este valabilă cu condiţia asigurării unor verificări periodice ale performanţei energetice, verificări care vor duce şi la intervenţii de remediere a unor eventuale defecţiuni.

    2. Rata de creştere a costului căldurii se presupune a avea o valoare constantă pe durata de viaţă şi tehnică a sistemului. Dacă în ţări cu economie dezvoltată şi stabilă această ipoteză pare realistă, în cazul României ipoteza pare hazardată, costul căldurii practicat în România a fost şi este foarte redus. Este de aşteptat ca pe durata de viaţă a unui sistem, în cazul României, valoarea "f" să se abată sever de la o mie prognozabilă într-o economie stabilă.

    3. Rata de depreciere a monedei reprezintă un al doilea factor de incertitudine dacă se are în vedere situaţia din România. Este motivul pentru care în ghidul de faţă se va evita analiza VNA cu referire la moneda naţională şi propunându-se utilizarea unei monede cu un curs mai stabil şi anume dolarul american (USD). Valoarea "i" are o importanţă determinantă asupra VNA şi condiţionează aplicarea unor soluţii tehnice. Conform practicii din ţări cu economie avansată, rata de depreciere a monedei are valori diferite în raport cu sectorul în care se dezvoltă proiectele de investiţii energetice. Luând exemplul Marii Britanii, pentru proiectele destinate sectorului public, (ex. clădiri sociale, culturale, administrative etc.) rata de depreciere a monedei variază între 0,1 şi 0,07 cu tendinţa de fixare pe cea de-a doua valoare. În cazul sectorului privat (mari corporaţii, bănci etc.) rata de depreciere asumată depăşeşete 0,1. În sfârşit, în cazul construcţiilor de locuinţe rata anuală de depreciere a monedei se situează în plaja valorii de 0,04 - 0,07. Diferenţele semnificative între valorile menţionate, relevă clar o politică naţională de promovare a unor proiecte de conservare a energiei în special la consumatorii casnici. Valori reduse ale ratei de depreciere a monedei favorizează promovarea rapidă a unor soluţii tehnice cu caracter energetic conservativ. Aşadar valorile ridicate ale ratei de depreciere a monedei aferente investiţiilor în sectorul public sau în sectorul privat care înregistrează cifre de afaceri importante, compensează valoarea relativ scăzută (0,04) aplicată sectorului de locuinţe.

    4. Aprecierea duratei de viaţă a unui sistem este o operaţie delicată ţinând seama în special de diversitatea produselor prezentate pe piaţa românească. Atât informaţiile privind durata de viaţă a componentelor unui sistem (N), cât şi cu privire la oportunitatea promovării unor soluţii care să nu afecteze în timp calitatea locuirii (calitatea aerului şi a apei) pot fi oferite de către producător prin documentele care atestă calitatea produselor sale (ex. agrement tehnic).

    5. Costurile aferente mentenanţei reprezintă o cotă puţin importantă în structura relaţiei (1) şi în situaţia în care nu pot fi apreciate, acestea pot fi ignorate.

    Ţinând seama de cele de mai sus, relaţia (1) se scrie sub forma simplificată:

    VNA = C0 + CEX (2)

    în care:

    (3)

    Analizând în paralel două valori VNA specifice unei rezolvări clasice şi unei rezolvări cu caracter energetic conservativ şi având (ambele soluţii) dotări cu durata de viaţă egală, N, se obţine VNA aferentă investiţiei suplimentare datorată aplicării proiectelor de modernizare energetică şi economiei de energie rezulatată prin aplicarea proiectelor menţionate:

    DVNA(m) = C(m) - DCEX (4)

    în care:

    C(m) - costul investiţiei aferente proiectului de modernizare energetică, la nivelul anului "0" [USD];

    DCE - reducerea costurilor de exploatare anuale urmare a aplicării proiectelor de modernizare energetică la nivelul anului de referinţă [USD/an]:

    DCE = c∙DE (5)

    în care:

    DE - reprezintă economia anuală de energie estimată, obţinută prin implementarea unei măsuri de modernizare energetică, [kWh/an],

    c - reprezintă costul actual al unităţii de căldură, [USD/kWh].

    Condiţia ca o investiţie (în soluţia de modernizare eneregetic) să fie eficientă este următoarea:

    DVNA(m) < 0 (6)

    respectiv:

    X > A în care [image] (7)

    În Anexa 6 sunt date valori orientative privind costul diverselor măsuri de reabilitare şi modernizare, utile pentru determinarea costului investiţiei în soluţia de reabilitare sau de modernizare energetică a clădirii.

    Durata de recuperare a investiţeii suplimentare datorată aplicării unui proiect de modernizare energetică, NR, se determină prin înlocuirea duratei de viaţă estimată cu NR ca valoare necunoscută în relaţia (4) explicitată conform relaţiei (1), şi prin punerea condiţiei de recuperare a investiţiei:
    DVNA (M) = 0.

    Costul unităţii de căldură economisită prin implementarea proiectului de modernizare energetică a unei clădiri existente (sau costul uni kWh economisit) se determină cu relaţia:

    [USD/kWh] (8)

    În ceea ce priveşte investiţia suplimentară C(m), proiectată la nivelul anului "0" se pot imagina două scenarii posibile după cum urmează:

    a. Beneficiarul de investiţie dispune de întreaga sumă la momentul "0", în caz în care VNA, corespunzătoare investiţiei, coincide cu valoarea C(m);

    b. Beneficiarul de investiţie nu dispune de suma necesară realizării investiţiei, caz în care se apelează la un credit, rambursabil într-o perioadă de Nc ani cu o dobândă anuală fixă, d. Condiţia necesară angajării creditului este Nc < N, urmând ca pe durata (N - Nc) să se manifeste beneficiul net al aplicării soluţiilor de modernizare energetică.

    Rezultă, prin urmare că soluţia avantajoasă este dată de obţinerea unui interval de profit (la nivelul de beneficiar al investiţiei) maxim:

    (N - Nc)Pr = max(N - Nc) (9)

    Condiţia (9) se realizează în orice caz prin maximizarea valorii N, respectiv prin aplicarea unor soluţii de calitate superioară. În ceea ce priveşte minimizarea valorii Nc, aceasta depinde de condiţiile de acordare a creditului, implicit de suportabilitatea beneficiarului de a achita ratele de rambursare a acestuia. Practic acordarea unui credit implică achitarea unui avans, notat cu "ac", ca parte a C(m) achitată integral la momentul "0".

    Restul sumei de plată (1-ac)C(m) se obţine prin credit supus atât efectelor devalorizării monedei cât şi compensării prin dobânda anuală, d. Presupunând că rata anuală a dobânzii pe durata Nc ani de rambursare a creditului, este constantă, VNA aferentă sumei contractante (1 - ac)C(m) este dată de relaţia:

    (10)

    în care:

    C(m2) - valoarea netă actualizată a creditului [USD];

    Rezultă valoarea netă actualizată a investiţiei:

    C(mc) = ac ∙ C(m) + C(m2) (11)

    în care indicele "c" semnifică acordarea creditului.

    Condiţia unei soluţii economic fezabilă în cazul funcţionării sistemului de credite este:

    ac ∙ C(m) + C(m2) < DCE ∙ X (12)

    Un al doilea criteriu important îl reprezintă suportabilitatea de către beneficiar a ratei lunare necesară rambursării creditului. Valoarea ratei lunare de rambursare a creditului (pe durata Nc ani cu dobândă anuală fixă) se detremină cu relaţia:

    (13)

    Practic, valoarea rc se compară cu venitul mediu lunar al unei familii care realizează investiţia cu scop de modernizare energetică.

    Criteriul suportabilităţii valorii "rc" se constituie într-un compromis între posibilităţile practice de aplicare a unor soluţii performante din punct de vedere energetic şi posibilităţile de suportabilitate a costului implicat de realizarea investiţiilor. Astfel, unei valori reduse "rc" îi corespunde în plan tehnic, fie o soluţie mai puţin performantă, fie o perioadă de profitabilitate (N - Nc) redusă (în cazul în care valoarea Nc este agreată de creditor). Evident această concluzie se poate modifica conjunctural, funcţie de condiţiile acordării creditului şi în special de dinamica preţului căldurii şi de rata de depreciere a monedei.

    Aşa cum se menţiona anterior, analiza economică a măsurilor de modernizare energetică a clădirilor existente conduce la alegerea măsurilor eficiente din punct de vedere economic, prin prisma indicatorilor economici printre care indicatorul fundamental îl reprezintă valoarea netă actualizată, DVNA(m). Implementarea efectivă a unui proiect de modernizare energetică presupune însă şi analiza finanţării posibile a proiectului, din punct de vedere al schemei de finanţare posibil de aplicat şi din punct de vedere al suportabilităţii beneficiarului proiectului.

    3.3. Aspecte privind finaţarea proiectelor de modernizare energetică a clădirilor existente

    Aşa cum se sublinia în introducerea acestui ghid, auditul energetic al unei clădiri existente se realizează în scopul trasării măsurilor de creştere a eficienţei energetice construcţiei şi instalaţiilor aferente aceteia, precum şi analiza eficienţei economice a măsurilor preconizate (în fond analiza rentabilităţii soluţiilor de modernizare energetică) în vederea implementării unui proiect de modernizare energetică.

    Proiectele de modernizare energetică a clădirilor existente trebuie să îndeplinească o serie de obiective incluzând modernizarea anvelopei construcţiei (sau a unor părţi din aceasta) şi a instalaţiei de încălzire interioară şi de preparare a apei calde de consum, îmbunătăţirea performanţei acestora, sprijinirea respectării problemelor legate de protecţia mediului, de economia de energie şi de fondurile financiare implicate de acestea. Toate proiectele au un lucru în comun şi anume o investiţie financiară iniţială. Tipul investiţiei poate fi o alocare internă a fondurilor (auto-finanţare) sau se poate baza pe un contract complex cu o compania de servicii energetice şi/sau o a treia parte (un terţ finanţator).

    Auto-finanţarea

    Auto-finanţarea modernizării energetice se bazează pe fondul special pentru renovare obţinut de obicei prin mărirea fondului obişnuit de întreţinere a clădirii cu o sumă prestabilită şi distribuirea fondurilor suplimentare colectate către fondul de modernizare. De-a lungul timpului proprietarul sau asociaţia de proprietari pot strânge o sumă substanţială care să fie folosită în scopul achitării costurilor implicate de modernizarea energetică. Bineînţeles, există impedimentul că proiectele de modernizare trebuie amânate până când se strânge suma necesară.

    O metodă de a strânge bani pentru modernizarea energetică a clădirilor colective este colectarea fondului de întreţinere la nivelul cheltuielilor ridicate din timpul iernii, astfel că, în timpul verii, când cheltuielile sunt mult mai scăzute, se va obţine un surplus.

    În fine economiile obţinute ca urmare a aplicării unui proiect de modernizare energetică pot fi folosite pentru a constitui în continuare fondul de modernizare.

    O metodă comună de autofinanţare des folosită în toată lumea denumită "Descurcă-te singur" presupune că proprietarii se ocupă de o parte sau de întreg proiectului modernizării, făcându-şi ei singuri rost de materiale, fără să mai apeleze la vreun antreprenor şi, în măsura în care dispune de persoane calificate, executând parţial sau în întregime lucrările de renovare. Având în vedere că forţa de muncă costă cel mai mult în cazul unui proiect de renovare, această metodă "descurcă-te singur" oferă şansa unor economii şi face finanţarea renovării să fie mult mai uşoară.

    Împrumuturile bancare

    Împumuturile au de regulă o structură uşor de înţeles. O instituţie care acordă împrumuturi (bancă) furnizează un credit pe o perioadă specificată de timp unui împrumutat în schimbul unei serii de plăţi care se vor returna creditul plus dobânda aferentă într-o perioadă de timp.

    Utilizarea acestui tip de finanţare se bazează pe existenţa unor condiţii favorabile de acordare a împrumuturilor, prin prisma duratei de rambursare a creditelor, a ratei lunare de plată a datoriei şi a dobânzii practicate de bancă. Aceste condiţii variază de la o bancă la alta şi sunt influenţate de situaţia economică şi financiară la nivel naţional, precum şi de politica energetică a Statului.

    Protocolul de acordare a unui împrumut este în principiu simplu. După o analiză atentă a situaţiei financiare a solicitanţilor şi a raportului de audit energetic al clădirii efectuat de către un consultant energetic (în general acceptat de bancă), banca este în măsură să ia decizia finală fiecare împrumut. Uneori se solicită garanţii colaterale. Alteori, în locul acestor garanţii, solicitantul trebuie să facă dovada unor venituri ce acoperă de un număr de ori rata lunară, precum şi să aibă unul sau mai mulţi giranţi, care să îndeplinească aceleasi condiţii de venituri.

    Leasingul

    Leasingurile sunt mai complexe decât împrumuturile. Un contract de leasing este un acord încheiat între un proprietar, un leasor şi un utilizator al proprietăţii. În schimbul utilitării proprietăţii (în contextul ghidului de faţă a sistemelor eficiente energetic sau a echipamentelor implicate de modernizarea energetică a clădirii), cel din urmă returnează periodic o sumă fixă către leasor ca o compensare a folosirii proprietăţii respective. Un acord de leasing diferă de un împrumut prin faptul că la sfârşitul contractului va trebui luată în consideraţie o valoare reziduală a proprietăţii. Plăţile vor acoperi diferenţa dintre suma iniaţială cerută leasor-ului pentru a cumpăra sistemul sau echipamentele precum şi profitul leasor-ului şi valoarea reziduală.

    De regulă. finanţarea investiţiilor legate de echipamantele necesare modernizării energetice prin leasing se realizează prin intermediul unor Companii de Servicii Energetice.

    Compania de Servicii Energetice (ESCO) este o firmă specializată în elaborarea unor pachete de măsuri de eficienţă energetică: audit energetic, studiu de fezabilitate, proiectare, instalare şi urmărire, şi în multe cazuri întreţinere şi operare. Sursa de venit a ESCO provine din economiile făcute la costurile energetice, care se constituie în suportul financiar al unei afaceri - şi anume aceea de a investi în şi de a realiza eficienţa energetică.

    Finanţarea prin a treia parte

    O operaţiune financiară specifică sistemului de lucru a Companiilor de Servicii Energetice ESCO este finanţarea prin a treia parte. Ea se traduce prin gruparea asistentei tehnice şi a finanţării necesare investiţiilor de eficienţă energetică într-o singură companie - alta decât consumatorul de energie -şi folosirea economiilor făcute la cheltuielile energetice ca sursă de finanţare a investiţiilor.

    Avantaje ale finanţării prin a treia parte

    - ESCO beneficiază de experienţă şi competenţă tehnică atât în privinţa proceselor tehnologice cât şi în problemele legate de eficienţa energetică, astfel încât proiectul poate fi realizat şi implementat mai repede decât dacă ar fi gestionat de un antreprenor sau beneficiar pentru care domeniul nu este familiar.

    - Investiţia în eficienţa energetică este făcută fără cheltuieli iniţiale din partea consumatorului de energie, lucru extrem de important mai ales pentru consumatori care nu dispun de capital, cărora finanţarea prin a treia parte le oferă posibilitatea de a realiza şi reducerea consumurilor energetice.

    - Atât riscul tehnic, cât şi în mare măsură cel financiar este transferat de la consumatorul de energie la ESCO.

    Dezavantaje ale finanţării prin a treia parte

    - Deşi conceptual este foarte simplu, negocierea unui contract de finanţare prin a treia parte consumă foarte mult timp şi energie;

    - Costurile implicate sunt mai ridicate decât cele necesare consumatorului dacă acesta ar dispune de capitalul şi capacitatea tehnică necesară pentru a-şi autofinanţa proiectul în loc să folosească finanţarea prin a treia parte, aceasta deoarece ESCO-ul care face investiţia îşi asumă un risc, care - pentru a obţine un profit - presupune un preţ suplimentar.

    Etapele finanţării prin a treia parte:

    - Studiul de fezabilitate;

    - Negocierea contractului;

    - Auditul energetic;

    - Proiectul;

    - Instalarea şi punerea în funcţiune;

    - Calificare şi întreţinere;

    - Contorizarea şi calcularea economiilor, respectiv măsurarea şi verificarea performanţei;

    - Finalizarea contractului.

    Tipuri de contract utilizate de ESCO

    ESCO folosesc două tipuri generale: contracte care acoperă doar serviciile energetice, respectiv contracte ce acoperă atât serviciile energetice cât şi întreaga finanaţare.

    Contractele ce acoperă doar serviciile energetice

    Consumatorul încheie două angajamente separate, unul pentru serviciile energetice (cu ESCO) şi celălalt pentru finanţare cu o bancă. ESCO poate facilita finanţarea, dar nu o asigură în mode direct. Structura unui asemenea aranjament este arătată în fig. 3.1.

    Asemenea angajamente conţin în mod frecvent garantarea unui anumit nivel al economiilor, sau garanţia că economiile vor acoperi cel puţin costurile finanţării împrumutului pentru echipament şi pentru auditul energetic. Cel de al doilea angajament este între consumator şi bancă, şi se referă la un împrumut returnabil în rate ce acoperă preţul echipamentelor. ESCO poate sau nu să fie parte în acest angajament, dar dacă este, unicul său rol este de a transmite plăţile consumatorului către bancă. Riscul este asumat de către bancă şi nu de către ESCO.

    Contracte care acoperă atât servciile energetice, cât şi întreaga finanţare

    În contractele ce acoperă atât serviciile energetice cât şi întreaga finanţare, toate obligaţiile ESCO şi ale consumatorului sunt cuprinse într-un singur contract. Acest tip de aranjament este arătat în Fig.3.2

    Plăţile consumatorului se fac lunar sau anual pe baza economiilor măsurate, în funcţie de varianta de contract (economii împărţite, contract de management energetic, contract "First Out", sau leasing).

    [top]

    4. ÎNTOCMIREA RAPORTULUI DE AUDIT ENERGETIC AL UNEI CLĂDIRI EXISTENTE

    Întocmirea raportului de audit energetic este un element esenţial al procedurii de realizare a auditului energetic şi reprezintă o prezentare a modului în care a fost efectuat auditul, a principalelor carcateristici termo-energetice ale clădirii, a măsurilor de modernizare energetică a clădirii şi instalaţiilor interioare aferente acesteia, precum şi a principalelor concluzii referitoare la măsurile eficiente din punct de vedere economic. Această prezentare trebuie adaptată de fiecare dată funcţie de beneficiarul potenţial al raportului, ţinând seama de faptul că în final acesta va fi cel care va decide în privinţa modernizării energetice a clădirii. Forma în care este întocmit raportul de audit energetic, prezentarea acestuia, modul de redactare, claritatea şi uşurinţa de interpretare a conţinutului acestuia sunt esenţiale pentru beneficiarul raportului.

    Prin urmare, compunerea/redactarea raportului de audit energetic este la latitudinea consultantului energetic care a întocmit expertiza termică şi energetică a clădirii şi auditului energetic al acesteia, în cele ce urmează fiind date doar elementele obligatorii pe care trebuie să le conţină raportul de audit energetic, precum şi un model de structurare a acestuia.

    4.1. Conţinutul raportului de audit energetic

    Un raport de audit energetic al unei clădiri existente va conţine în mod obligatoriu următoarele elemente:

    - Date de identificare a clădirii supuse auditului energetic şi a proprietarului/administratorului acesteia.

    • Numele şi prenumele proprietarului (în cazul unui singur proprietar) sau denumirea asociaţiei de proprietari (îm cazul mai multor proprietari) şi numele administratorului clădirii;
    • Adresa clădirii: stradă, număr, oraş şi judeţ/sector, cod poştal;
    • Numărul de telefon al proprietarului sau al administratorului clădirii (responsabil).

    - Date de identificare a consultantului energetic sau a biroului de consultanţă energetică/ESCO care a întocmit expertiza şi auditul energetic al clădirii.

    • Numele consultantului energetic, adresă, nr.telefon, nr. certificat de atestare,
    • Data efectuării expertizei energetice,
    • Nr. dosarului de expertiză energetică,
    • Data efectuării raportului de audit energetic,

    - Prezentarea generală a raportului de audit energetic şi sinteza pachetelor de măsuri tehnice cu eficienţa economică cea mai mare, propuse pentru modernizarea energetică a clădirii:

    • Scurtă prezentare a fiecărui pachet de măsuri preconizate,
    • Costul total al fiecărui pachet de măsuri,
    • Economii de combustibil estimate pentru fiecare pachet
    • Indicatorii de eficienţă economică a pachetelor de măsuri preconizate,
    • Sugestii privind realizarea lucrărilor de modernizare şi privind finanţarea acestora.

    - Prezentarea detaliată a pachetelor de măsuri tehnice propuse pentru modernizarea energetică a clădirii - sub forma unui dosar tehnic de audit energetic al clădirii.

    • Sinteza raportului de expertiză termică şi energetică cu prezentarea clădirii în starea sa actuală şi principalele caracteristici energetice care atestă performanţa actuală a construcţiei şi instalaţiei de încălzire şi preparare a apei calde de consum aferente acesteia [2], [3];
    • Date de intrare pentru analiza economică a măsurilor tehnice preconizate: preţuri pentru energie, rata anuală de creştere a preţurilor energiei, rata anuală de depreciere a monedei utilizate etc.;
    • Descrierea detaliată a măsurilor de modernizare energetică preconizate şi rezultatele analizei tehnice şi economice ale fiecărui pachet de măsuri.

    [top]

    BIBLIOGRAFIE

    1. ***, Guide de diagnostique thermique, Agence Francaise pour la Maîtrise de l'Energie (AFME), 1984.

    2. Horton, A., Grove, St., Miltron Keynes Solar House - performance and Cost Analysis of Solar Heating Systems, 1975 - 1979 Pol.Of Central London, Nov. 1979.

    3.***, Studiu privind utilizarea unui proiect de reabilitare energetică a unei clădiri de locuit, Contr. INCETC - EIEE Denmark Nr. 6641-1993, Ian. 1994.

    4.***, Studiu privind utilizarea raţională şi eficientă a energiei termice la consumatori casnici, instituţii şi industriali, contr. INCERC - Primăria Municipiului Bucureşti nr. 563-1999.

    5.***, Energy Auditor Workbook, W.S.U.E.P., 1994.

    6.***, Architect's and Engineer's Guide for Energy Conservation în Existing Buildings, US DOE, 1989.

    7.***, The Guidebook for Energy Audits - Programme Schemes and Administrative procedures, SAVE Program, 1999.

    [top]

    ANEXE

    ANEXA 1 - Soluţii de modernizare termotehnică a anvelopei construcţiei - elemente de construcţie opace

    ANEXA 2 - Soluţii de îmbunătăţire a tâmplăriei exterioare

    ANEXA 3 - Determinarea rezistenţelor termice ca urmare a aplicării soluţiilor de modernizare termotehnică a anvelopei construcţiei

    ANEXA 4 - Lista soluţiilor tehnice propuse pentru modernizarea energetică a clădirilor de locuit alimentate de la termoficare

    ANEXA 5 - Lista soluţiilor tehnice propuse pentru modernizarea energetică a clădirilor de locuit individuale sau înşiruite dotate cu sursă proprie de căldură.

    ANEXA 6 - Date primare privind costul măsurilor de reabilitare şi modernizare pentru analiza economică în cadrul auditului energetic al clădirilor existente.

    [top]

    ANEXA 1

    Solutii de modernizare termotehnica a anvelopei constructiei - elemente de constructie opace

    LISTA FIGURILOR

    A1.1. Planşeu terasă

    1. Strat termoizolant nou, montat pe betonul de pantă existzent. Strat hidroizolant nou. Peretele exterior nu este termoizolant decât în zona aticului.

    2. Strat termoizolant nou, din plăci din polistiren extrudat, montat pe stratul hidroizolant existent.

    3. Strat termoizolant nou, montat pe planşeul din beton armat existent. Strat de beton de pantă şi strat hidroizolant, noi.

    4. Strat termoizolant nou, montat pe stratul hidroizolant existent (care, după modernizare, devine barieră contra vaporilor ). Strat hidroizolant nou.

    A1.2. Planşeu pod

    5. Strat termoizolant nou, montat pe planşeul din beton armat, existent. Strat de protecţie din sapa din mortar. Parapet înalt.

    6. Strat termoizolant nou montat pe planşeul din beton armat, existent. Strat de protecţie din umplutură termoizolantă, parţial recuperată. Parapet înalt.

    7. Strat termoizolant nou montat pe stratul de protecţie existent peste umplutura termoizolantă existentă. Parapet de înălţime redusă, complet "îmbrăcat" cu un strat termoizolant. Peretele exterior nu este termoizolant decât în zona ştreşinii.

    8. Strat termoizolant nou, montat pe planşeul din beton armat, existent. Fără parapet, cosoroaba existentă fiind montată direct pe centura din beton armat.

    A1.3. Planşeu peste subsol

    9. Strat termoizolant nou, montat la tavanul subsolului şi pe faţa interioară a soclului. Pardoseală existentă, fără strat termoizolant.

    10. Strat termoizolant nou, din spumă poliuretanică, aplicată pe tavanul subsolului. Pardoseala existentă este montată pe un strat termoizolant nesatisfăcător. Peretele exterior nu este termoizolant decât în zona soclului.

    11. Strat termoizolant nou, montat pe faţa interioră a soclului. Pardoseala existentă, montată pe un strat termoizolant satisfăcător.

    12. Strat termoizolant nou, montat peste pardoseala existentă. Stratul termoizolant existent - dispus la tavanul subsolului şi realizat din plăci BCA montate pe cofrajul planşeului din beton armat monolit - este nesatisfăcător.

    A1.4. Placa pe sol

    13. Strat termoizolant nou, montat pe placa de beton armat existentă, după desfacerea pardoselii. Soclul este aliniat cu faţa exterioară a peretelui.

    14. Strat termoizolant orizontal, existent între placa de beton slab armat şi pardoseală; fără strat termoizolant nou. Soclul este ieşit din planul feţei exterioare a peretelui.

    15. Fără straturi termoizolante orizontale, existente sau noi. Soclul este retras faţă de planul feţei exterioare a peretului

    16.Strat termoizolant nou, montat pe pardoseala existentă. Soclul este aliniat cu faţa exterioară a peretelui. Peretele exterior nu este termoizolant decât în zona soclului.

    A1.5 Pereţi exteriori

    17. Termoizolarea colţurilor şi a glafurilor verticale exterioare ale golurilor tâmplăriei exterioare. Tâmplărie din lemn, cuplată. Secţiune orizonatală.

    18. Termoizolarea peretelui structural din beton armat, existent între două logii adiacente. Secţiune orizontală.

    19. Termoizolarea buiandrugilor din beton armat. Tâmplărie din lemn, dublă. Secţiune verticală.

    20. Termoizolarea planşeului din beton armat, existent între două logii suprapuse. Secţiune verticală.

    21. Termoizolarea peretelui exterior în zona centurilor din beton armat. Secţiune verticală.

    22. Termoizolarea peretelui exterior în zona plăcilor de balcon. Secţiune verticală.

    LEGENDA

    Materiale existente

    1. Beton armat

    2. Zidărie din cărămizi pline sau GVP

    3. Zidărie din blocuri BCA

    4. Fâşii armate sau plăci din BCA

    5. Panouri mari prefabricate

    6. Mortar (şapă, tencuială)

    7. Beton simplu (de pantă, în fundaţii)

    8. Strat termoizolant

    9. Umplutură termoizolantă

    10. Strat termoizolant

    Materiale montate la modernizare

    11. Strat termoizolant eficient (din plăci din polistiren, vată minerală ş.a)

    12. Strat termoizolant din polistiren extrudat

    13. Strat termoizolant din spumă poliuretanică

    14. Umplutură termoizolantă (recuperată)

    15. Beton de pantă

    16. Strat de protecţie

    17. Şapă din mortar

    18. Şapă din mortar +pardoseală

    19.Strat hidroizolant

    20. Şort din tablă zincată

    [top]

    ANEXA 2

    Solutii de imbunatatire a tamplariei exterioare

    Tabel A2.1

    Solutii de imbunatatire a tamplariei din lemn, cuplata

    Solutia |  | R m2K/W
Existent | A | 0,39
Propuneri de imbunatatire | A1 | 0,51
 | A2 | 0,57
 | A3 | 0,57

    Tabel A2.2

    Solutii de imbunatatire a tamplariei din lemn, dubla

    Solutia |  | R m2K/W
Existent | B | 0,43
Propuneri de imbunatatire | B1 | 0,55
 | B2 | 0,61
 | B3 | 0,61

    TAMPLARIE NOUA

    Tipuri de tamplarie exterioara
Materialul | Denumirea | Alcatuirea | Grosime toc | Geamuri |  |  |  |  |  |  |  | RF |  | Utilizare
 |  |  |  | simple |  | termoizolante |  |  |  |  |  | Varianta
 |  |  |  |  |  | duble |  |  | triple |  |  | Aer | Gaz inert
 |  |  |  | ext. | int. | 12 |  | 16 | 9 | 12 | 16
 |  |  | mm |  |  | n | t |  | t |  |  | m2K/W
Lemn | TS | simpla | 62 |  |  |  |  |  |  |  |  | 0,54 | 0,60 | DA
 | TC | cuplata | 84 |  |  |  |  |  |  |  |  | 0,39 | - | NU
 |  |  | 94 |  |  |  |  |  |  |  |  | 0,56 | 0,60 | DA
 |  |  |  |  |  |  |  |  |  |  |  | 0,73 | 0,84
 | TD | dubla | 176 |  |  |  |  |  |  |  |  | 0,43 | - | NU
 |  |  | 186 |  |  |  |  |  |  |  |  | 0,58 | 0,62 | DA
 |  |  |  |  |  |  |  |  |  |  |  | 0,76 | 0,88
P.V.C. | TP | simpla | 62 |  |  |  |  |  |  |  |  | 0,35 | 0,38 | NU
 |  |  |  |  |  |  |  |  |  |  |  | 0,53 | 0,59 | DA
 |  |  |  |  |  |  |  |  |  |  |  | 0,57 | 0,61
 |  |  |  |  |  |  |  |  |  |  |  | 0,63 | 0,71
 |  |  |  |  |  |  |  |  |  |  |  | 0,68 | 0,74

    LEGENDA:

    9, 12, 16 - Grosimea, in mm, a spatiilor dintre geamuri

    n - Fara suprafete tratate

    t - Cu o suprafata tratata cu un strat reflectant la raze infrarosii

    Coeficientii de transfer termic Ug (W/(m2K))

    Caracteristici |  | aer |  |  | gaz inert
 |  | 9 | 12 | 16 | 9 | 12 | 16
duble | n |  | 2,9 |  |  | 2,7 |
 | t |  | 1,8 | 1,6 |  | 1,5 | 1,4
triple |  | 1,3 | 1,1 |  | 1,0 | 0,9 |

    TAMPLARIE EXTERIOARA DIN LEMN - Tamplarie simpla (T.S.)

    TAMPLARIE EXTERIOARA DIN LEMN - Tamplarie cuplata (T.C.)

    TAMPLARIE EXTERIOARA DIN LEMN - Tamplarie dubla (T.D.)

    TAMPLARIE EXTERIOARA DIN P.V.C. (T.P.)

    [top]

    ANEXA 3

    Determinarea rezistentelor termice ca urmare a aplicarii solutiilor de modernizare termotehnica a anvelopei constructiei

    A3.1. REZISTENŢE TERMICE UNIDIRECŢIONALE

    Rezistenţele termice unidirecţionale ale tuturor elementelor de construcţie, cu excepţia pereţilor exteriori prevăzuţi cu un strat de aer ventilat, precum şi a suprafeţelor vitrate, se pot calcula cu relaţia:

    (A3.1)

    în care:

    d' – grosimea noului strat termoizolant, [m]

    l' – conductivitatea termicγ de calcul a noului strat termoizolant, [W/mK]

    R – rezistenţa termică unidirecţională a elementului de construcţie existent, determinată prin expertiza termică a clădirii, conform metodologiei prezentate în lucrarea [2], [m2K/W]

    Ro – rezistenţa termică unidirecţionala a elementului de construcţie modernizat din punct de vedere termotehnic, [m2K/W],

    În situaţia în care soluţia adaptată la modernizarea termotehnică a elementului de construcţie, necesită îndepărtarea unuia sau mai multor straturi, rezistenţa termică Ro se reduce corespunzator.

    Rezistenţa termică unidirecţională a pereţilor exteriori prevăzuţi cu un strat de aer ventilat, se determină cu relaţia:

    [m2K/W] (A3.2)

    La calculul rezistenţei termice unidirecţionale nu se ţine seama nici de aportul stratului de aer şi nici de cel al straturilor amplasate între stratul de aer şi mediul exterior.

    Conductivitatea termică de calcul a materialelor termoizolante care formează noul strat termoizolant trebuie să fie obligatoriu standardizată sau agrementată în România.

    În cazul în care stratul termoizolant este fixat mecanic de elementul de construcţie existent prin piese metalice care traversează materialul termoizolant (ancore din oţel inoxidabil, bolţuri, buloane s.a), conductivitatea termică echivalentă de calcul se va determina cu relaţia:

    l'ech = l' + 0,01 x n x d' [m2K/W] (A3.3)

    în care:

    N - numărul de piese metalice pe metru pătrat.

    La placa pe sol, dacă în cadrul acţiunii de modernizare termotehnică se dispune un strat termoizolant suplimentar sub pardoseală, peste placă, rezistenţa termică unidirecţional[ se determină cu relaţia:

    [m2K/W] (A3.4)

    în care:

    R, d' şi l au aceleaşi semnificaţii ca mai sus.

    Rezistenţele termice unidirecţionale ale tâmplăriei exterioare modernizate din punct de vedere termotehnic, sunt date în Anexa 2.

    A3.2 REZISTENŢE TERMICE CORECTATE

    Rezistenţele termice unidirecţionale ale tuturor elementelor de construcţie, cu excepţia pereţilor exteriori prevăzuţi cu un strat de aer ventilat, precum şi a suprafeţelor vitrate, se pot calcula cu relaţia:

    R' = r0 x R0, [m2K/W] (A3.5)

    [-] (A3.6)

    în care:

    ro - coeficientul global de reducere a rezistenţei termice unidirecţionale R0 a elementului de construcţie modernizat din punct de vedere termotehnic, [-]

    p - ponderea zonelor neizolate termic sau mai puţin termoizolate, existente în cadrul ariei elementului de construcţie considerat, [-]

    U0 - coeficientul de transfer termic unidirecţional, mediu ponderat, aferent tuturor zonelor neizolate termic sau mai puţin termoizolate, în situaţia de după modernizarea termotehnică, [W/m2K]

    l – lungimea totală, însumată a tuturor punţilor termice de la colţurile ieşinde şi de pe conturul tâmplăriei exterioare, [m]

    lo – coeficientul liniar de transfer termic, mediu ponderat, aferent tuturor punţilor termice de la colţurile ieşinde şi de pe conturul tâmplăriei exterioare, în situaţia de după modernizarea termotehnică, [W/mK]

    S – suprafaţa opacă, de calcul, a elementului de construcţie considerat, modernizat din punct de vedere termotehnic, [m2]

    Ponderea zonelor neizolate termic sau mai puţin termoizolate, existente în cadrul ariei opace a elementului de construcţie considerat, se calculează cu relaţia:

    [-] (A3.7)

    în care:

    S’i – ariile zonelor neizolate termic sau mai puţin termoizolate, existente în cadrul ariei opace a elementului de construcţie; la calculul ariilor S’i nu se ţine seama de punţile termice de la colţurile ieşinde şi de pe conturul tâmplariei exterioare [m2]

    Coeficientul de transfer termic unidirecţional, mediu ponderat, în situaţia de după modernizarea termotehnică, se calculează cu relaţia:

    [W/m2K] (A3.8)

    în care:

    Uoi - coeficienţii de transfer termic, aferenţi diferitelor zone neizolate termic sau mai puţin termoizolate, în situaţia de după modernizarea termotehnică, [W/m2K]

    Pi - ponderea ariei S'i din totalul ariei S [-]

    (pi = Si / S şi p = Spi)

    Coeficienţii de transfer termic Uoi, egali cu inversul rezistenţelor termice unidirecţionale, aferente zonelor de arii Si, în situaţia de după modernizarea termotehnică, se determină cu relaţia:

    [W/m2K] (A3.9)

    în care:

    Ui - coeficienţi de transfer termic, aferenţi diferitelor zone neizolate termic sau mai puţin termoizolate, în situaţia iniţială, de dinainte de modernizarea termotehnică, conform lucrării [2], [W/m2K]

    Coeficientul liniar de transfer termic, mediu ponderat, se calculează cu relaţia:

    [W/mK] (A3.10)

    în care:

    Yoi - coeficienţi liniari de transfer termic, aferenţi diferitelor detalii caracteristice ale punţilor de la colţurile ieşinde şi a celor de pe conturul tâmplăriei exterioare, după modernizarea termotehnică [W/mK]

    li - lungimile corespunzătoare valorilor Yoi definite mai sus [m]

    l - lungimea totală, a punţilor termice de la colţurile ieşinde şi a celor de pe conturul tâmplăriei exterioare; (l = Yli) [m]

    Valorile coeficienţilor Yoi sunt daţi în tabelul A3.1.

    Prin modernizarea termotehnică, unele zone din cadrul ariilor elementelor de construcţie îşi menţin caracteristicile iniţiale (Uoi = Ui), astfel:

    - plăcile din beton armat, continue, de la balcoane şi logii;

    - suprafaţele orizonatale de la planşeele de terasă şi pod, aferente chepengurilor, ventilaţiilor, coşurilor de fum, străpungerilor de instalaţii şi recipienţilor de scurgere;

    - suprafeţele orizontale de la planşeul de peste subsolul neîncălzit şi de la plăcile de pe sol, aferente pereţilor structurali şi nestructurali de la parter;

    - suprafeţele orizontale de la planşeul de peste subsolul neîncălzit, aferente pereţilor structurali de la subsol - în situaţia în care stratul termoizolant nou este dispus la tavanul subsolului.

    În aceste situaţii valorile U sunt conform lucrării [2].

    Tabel A3.1

    COEFICIENŢI LINIARI DE TRANSFER TERMIC Yoi

    Elemente de construcţie | Fig. | Caracteristicile detaliului |  | Poziţia noului strat termoizolant | Yo
 |  |  |  |  | Perete exterior | Supraf. orizont.
 |  |  |  |  | W/(mK)
Planşeu terasă | 1 | Atic | din b.a. | peste betonul de pantă | 0,22 | 0,32
 | 2 |  | din zidărie | peste hidroizolaţie | 0,18 | 0,31
 | 3 | Cornişă |  | peste betonul de pantă | 0,20 | 0,30
 | 4 | Colţ |  | peste noua hidroizolaţie | 0,09 | 0,11
Planşeu pod | 5 | Parapet înalt | din zidărie | peste placa din b.a. | 0,08 | 0,11
 | 6 |  | din b.a. | peste placa din b.a. | 0,11 | 0,12
 | 7 | Parapet scund | din zidărie | peste umplutura existentă | 0,10 | 0,12
 | 8 | Colţ |  | peste placa din b.a. | 0,08 | 0,13
Planşeu peste subsol | 9 | Soclu înalt | în plan perete | sub placă şi pe perete | 0,22 | 0,18
 | 10 |  | ieşit puţin | sub placă | 0,25 | 0,19
 | 11 | Soclu scund | retras puţin | pe perete | 0,17 | 0,15
 | 12 | Soclu înalt | retras mult | peste pardoseala existentă | 0,19 | 0,18
Placă pe sol | 13 | Soclu înalt | în plan perete | peste placă | 0,10 | 0,12
 | 14 |  | ieşit puţin | - | 0,14 | 0,24
 | 15 |  | intrat puţin | - | 0,10 | 0,20
 | 16 | Soclu scund | în plan perete | peste pardoseală | 0,12 | 0,09
Pereţi exteriori | 17 | Colţ | intrând | în exterior | -0,32 | -
 |  |  | ieşind | în exterior | +0,19 | -
 |  | Glaf vertical gol tâmplărie |  | în exterior şi pe glaf exterior | +0,19 | -
 | 18 | Perete b.a. între logii |  | pe ambele feţe | +0,27 | -
 | 19 | Glaf orizontal la buiandrug |  | în exterior şi pe glaf exterior | +0,40 | -
 | 20 | Placă b.a. între logii |  | pe ambele feţe | +0,24 | -
 | 21 | Centură b.a. planşeu curent |  | în exterior | +0,04 | -
 | 22 | Placă b.a. la balcon |  | - | +0,68 | -

    OBSERVAŢII:

    - La colţul ieşind, de la detaliul 17, coeficientul Yo reprezintă suma coeficienţilor aferenţi celor doi pereţi care se intersectează.

    - La detaliul 18, 20 şi 22, coeficienţii Yo reprezintă suma coeficienţilor aferenţi pereţilor situaţi deoparte şi de alta a peretelui, respectiv a plăcii din beton armat.

    - La detaliul 19, coeficientul Yo reprezintă exclusiv influenţa glafului orizontal superior al golului tâmplăriei exterioare.

    [top]

    ANEXA 4

    Lista solutiilor tehnice propuse pentru modernizarea energetica a cladirilor de locuit alimentate de la termoficare

    A4.1.ÎNCĂLZIREA SPAŢIILOR LOCUITE

    Utilizarea raţională a căldurii

    TABEL A4.1

    Reabilitarea anvelopei clădirii

    Soluţia tehnică | Influenţa asupra consumului de căldură prin: | Modalitatea de cuantificare
Asigurarea etanşării tuturor geamurilor de pe casa scărilor | Reducerea na între casa scărilor şi mediul exterior, respectiv creşterea temperaturii casei scărilor | Lucrarea [2], cap. 3.2.3 şi lucrarea [8], cap. 8
Asigurarea etanşării uşilor de la ghenele de gunoi din cadrul casei scărilor
Asigurarea închiderii etanşe a uşilor de intrare în bloc, inclusiv sasului protector
Corecta funcţionare a corpurilor statice din spaţiul casei scărilor | Creşterea temperaturii casei scărilor | Lucrarea [2], cap. 3.2.3
Etanşarea uşilor apartamentelor corespondente cu spaţiul casei scărilor | Reducerea infiltraţiilor parazite între casa scărilor şi spaţiul locuit (influenţă asupra clasei de permeabilitate a clădirii) | Lucrarea [2], cap. 3.1.1
Etanşarea ferestrelor şi uşilor exterioare din apartamente | Reducerea na aferent spaţiului locuit
Etanşarea eventualelor fisuri de pe perimetrul tocului uşilor şi ferestrelor
Etanşarea gurilor de acces la instalaţia sanitară
Asigurarea corectei ventilări a bucătăriilor şi băilor prin dispozitive de ventilare naturală (unde este cazul) | Asigurarea cotei minime de aer proaspăt necesar realizării confortului fiziologic

    TABEL A4.2

    Reabilitarea instalaţiei interioare de încălzire

    Soluţia tehnică | Influenţa asupra consumului de căldură prin: | Modalitatea de cuantificare
Spălarea tuturor corpurilor statice de încălzire şi a coloanelor de distribuţie din interiorul clădirii | Creşterea eficienţei instalaţiei de încălzire interioară prin asigurarea unei bune circulaţii a agentului termic | Lucrarea [2]
Înlocuirea tuturor ventilelor nefuncţionale | Asigurarea unei bune circulaţii a agentului termic şi eliminarea pierderilor de agent termic din instalaţia interioară
Dotarea corpurilor statice cu ventile de aerisire | Asigurarea unei bune circulaţii a agentului termic în instalaţia interioară
Prevederea pe conductele de legătură ale corpurilor statice a unor robinete de separare a corpurilor de încălzire | Eliminarea piederilor de agent termic datorate necesităţii golirii coloanelor sau chiar a întregii instalaţii de încălzire în situaţia unei avarii la corpurile statice
Înlocuirea tuturor vanelor defecte care prezintă pierderi de apă | Eliminarea pierderilor de agent termic şi a unei surse de inundare a subsolului tehnic

    Utilizarea eficientă a căldurii

    TABEL A4.3

    Modernizarea anvelopei

    Soluţia tehnică | Influenţa asupra consumului de căldură prin: | Modalitatea de cuantificare
Triplarea ferestrelor existente/înlocuirea ferestrelor existente cu ferestre moderne de tip termopan/dotarea cu obloane mobile exterioare | Reducerea fluxului termic disipat prin elementele de construcţie vitrate | Anexa 2 şi lucrarea [2],cap.3
Izolarea termică a teraselor, a planşeului peste subsol (sau spaţii de trecere exterioare) şi a pereţilor adiacenţi unor spaţii reci | Reducerea fluxului termic disipat prin terasă si prin elementele de construcţie către spaţii neîncălzite | Anexele 1 şi 3, respectiv lucrarea [2], cap.3
Izolarea termică a pereţilor exteriori | Reducerea fluxului termic disipat prin pereţi exteriori

    TABEL A4.4.

    Modernizarea instalaţiilor interioare de încălzire

    Soluţia tehnică | Influenţa asupra consumului de căldură prin: | Modalitatea de cuantificare
Înlocuirea robinetelor colţar cu robinete cu cap termostatic | Asigurarea reglajului termic local | Lucrarea [2], cap.3.1.1 şi 3.1.3
Dotarea coloanelor verticale cu dispozitive de păstrare a disponibilului de presiune constant | Asigurarea reglajului termic la nivelul coloanelor verticale
Dotarea corpurilor statice din spaţiul locuit cu repartitoare de cost a căldurii consumate | Asigurarea controlului asupra livrării căldurii | Reducerea consu-mului de căldură pentru încălzire al clădirii cu cca.15%
Dotarea instalaţiei cu contor de căldură general | Cunoaşterea consu-murilor reale de căldură pentru încălzire şi asigurarea unei facturări corecte a căldurii | -
Izolarea conductelor din subsolul tehnic | Reducerea fluxului termic disipat prin conductele de distribuţie a agentului termic*) | Lucrarea [2],cap.3

    *) Observaţie: aplicarea acestei măsuri de modernizare energetică conduce la reducerea temperaturii subsolului tehnic şi implicit la modificarea fluxului termic cedat către subsolul tehnic dinspre spaţiul locuit. Prin urmare este necesar să se reia calculul consumului de căldură pentru încălzire, conform cap.3 din lucrarea [2]

    A.4.2. CONSUMUL DE APĂ CALDĂ

    Utilizarea raţională a apei calde

    Tabel A4.5

    Reabilitarea instalaţiei de apă caldă menajeră

    Soluţia tehnică | Influenţa asupra consumului de căldură prin: | Modalitatea de cuantificare
Repararea tuturor armăturilor defecte | Eliminarea pierderilor de apă caldă | Fără pierderi de apă
Utilizarea perlatoarelor pentru reducerea debitului de apă | Reducerea consumurilor de apă caldă menajeră (in situaţia în care se asigură presiunea de utilizare la nivelul punctelor de consum) | -
Montarea debitmetrului pe branşamentul de alimentare cu apă caldă din subsolul tehnic | Cunoaşterea consu-murilor reale de căldură pentru prepararea apei calde menajere şi a consumurilor efective de apă, respectiv asigu-rarea unei facturări corecte a acestora | -

    Utilizarea eficientă a apei calde

    Tabel A4.6

    Modernizarea instalaţiei de apă caldă menajeră

    Soluţia tehnică | Influenţa asupra consumului de căldură prin: | Modalitatea de cuantificare
Introducerea unor armături cu consum redus de apă | Reducerea consumurilor de apa caldă menajeră | Consum specific de apă caldă me-najeră la tempera-tura de 600C de 80l/pers.zi
Contorizarea individuală a apei calde
Izolarea termică a conductelor de distribuţie a apei calde menajere şi a conductei de recirculare din subsolul tehnic al clădirii şi din spaţiul de locuit | Reducerea fluxului termic disipat prin conducetele de apă caldă menajeră | Lucrarea [2], cap.3.3

    Observaţie:

    Soluţiile/măsurile de reabilitare sau/şi modernizare prezentate mai sus pot fi grupate în pachete de soluţii, în măsură în care acestea sunt compatibile din punct de vedere tehnic/funcţional. În acest caz, influenţa soluţiilor/măsurilor grupate se analizează pentru pachetul de soluţii considerat şi nu individual (efectele fiecărei măsuri în parte asupra reducerii consumului de căldură al clădirii nu se însumează).

    A4.3. LUCRĂRI CONEXE OBLIGATORII ÎN VEDEREA APLICĂRII SOLUŢIILOR DE MODERNIZARE ENERGETICĂ A CLĂDIRILOR DE LOCUIT EXISTENTE RACORDATE LA TERMOFICARE

    Lucrări care revin asociaţiilor de locatari/proprietari

    - uscarea subsolurilor inundate;

    - dotarea canalizării subsolurilor cu clapete contra refulării canalizarii stradale;

    - repararea tuturor conductelor sparte care creeaza pericol de inundare a subsolurilor tehnice;

    - desfiinţarea tuturor boxelor care împiedică accesul la coloanele de distribuţie a agentului termic secundar şi a apei calde de consum;

    - asigurarea serviciilor de consultanţă energetică din partea unor firme specializate (care să asigure şi întreţinerea corespunzătoare a instalaţiilor de construcţii);

    - contorizarea individuală a consumului de gaze la bucătării în vederea limitării consumului de gaze strict pentru necesităţi de preparare a hranei;

    Lucrări în competenţa furnizorului de utilităţi termice

    - asigurarea alimentării cu agent termic a fiecărui bloc şi scara de bloc şi separarea contoarelor comune cu vane acţionate manual;

    - livrarea continuă a apei calde şi utilizarea recirculării;

    - asigurarea presiunii şi debitelor corespunzatoare livrării normale a apei calde (şi reci);

    - asigurarea parametrilor termici şi hidraulici conform protocolului încheiat prin contractul de servicii între RADET şi asociaţia de locatari/proprietari;

    - asigurarea şi diversificarea serviciilor oferite utilizatorilor;

    - modernizarea sistemului de distribuţie şi furnizare a utilităţilor termice;

    - contorizarea apei de adaos în PT/CT;

    - tratarea apei de adaos introdusă în instalaţia de încălzire;

    - automatizarea funcţionarii PT/CT, cel puţin pe secţiunea de preparare a apei calde, vizând în principal menţinerea temperaturii apei calde la o temperatură apropiată de 600C şi, în secundar, limitarea debitului de apă livrat la consum în cazul scăderii temperaturii apei calde sub 500C;

    - asigurarea corectei echilibrări hidraulice a reţelelor de încalzire şi distribuţie a apei calde;

    - realizarea punctelor de monitorizare la fiecare bloc şi asigurarea securitaţii accesului la aparatura de măsură şi reglaj;

    - adoptarea soluţiilor moderne de proiectare şi execuţie a lucrărilor de modernizare;

    - asigurarea monitorizării şi a dispecerizării funcţionării instalaţiilor de distribuţie a căldurii;

    - asigurarea condiţiilor de alimentare cu apă a construcţiilor astfel încât să se evite sustragerea apei din instalaţia de încălzire de către locatari;

    - continuarea activităţii de contorizare la consumatori.

    [top]

    ANEXA 5

    Lista solutiilor tehnice propuse pentru modernizarea energetica a cladirilor de locuit individuale sau insiruite dotate cu sursa proprie de caldura

    A5.1.ÎNCĂLZIREA SPAŢIILOR LOCUITE

    Utilizarea raţională a căldurii

    Tabel A5.1

    Reabilitarea anvelopei clădirii

    Soluţia tehnică | Influenţa asupra consumului de căldură prin: | Modalitatea de cuantificare
Asigurarea etanşării tuturor geamurilor din spaţiile neîncălzite (pod,spaţii anexe etc.) | Reducerea na între aceste spaţii şi mediul exterior, respectiv creşterea temperaturii acestor spaţii |
Etanşarea ferestrelor şi uşilor exterioare | Reducerea na aferent spaţiului locuit | Lucrarea [2], cap.3.1.1
Etanşarea eventualelor fisuri de pe perimetrul tocului uşilor şi ferestrelor
Asigurarea corectei ventilări a bucătăriilor şi băilor prin dispozitive de ventilare naturală (unde este cazul) | Asigurarea cotei minime de aer proaspăt necesar realizării confortului fiziologic

    Tabel A5.2

    Reabilitarea instalaţiei interioare de încălzire

    Soluţia tehnică | Influenţa asupra consumului de căldură prin: | Modalitatea de cuantificare
Clădiri dotate cu instalaţie de încălzire centrală
Înlocuirea tutror ventilelor nefuncţionale | Asigurarea unei bune circulaţii a agentului ter-mic şi eliminarea pierde-rilor de agent termic din instalaţia interioară | Lucrarea [2]
Dotarea corpurilor statice cu ventile de aerisire | Asigurarea unei bune circulaţii a agentului ter-mic în instalaţia interioară
Dotarea corpurilor statice cu teuri de reglaj | Asigurarea echilibrării hidraulice a instalaţiei de încălzire interioară
Înlocuirea tuturor vanelor defecte care prezintă pierderi de fluid | Eliminarea pierderilor de agent termic şi a unei surse de inundare a subsolului
Curăţarea periodică a cazanelor de producere a căldurii pentru încălzire | Creşterea randamentului de producere a căldurii | Lucrarea [2], cap.3.1.3
Clădiri cu încălzire locală cu sobe
Curăţarea periodică a sobelor | Creşterea randamentului de producere a căldurii | Lucrarea [2], cap.3.1.3
Dotarea sobelor cu element de obturare a coşului de fum pe durata nefuncţionării sobei

    Utilizarea eficientă a căldurii

    Tabel A5.3.

    Modernizarea anvelopei

    Soluţia tehnică | Influenţa asupra consumului de căldură prin: | Modalitatea de cuantificare
Triplarea ferestrelor existente/înlocuirea ferestrelor existente cu ferestre moderne de tip termopan/dotarea cu obloane mobile exterioare | Reducerea fluxului termic disipat prin elementele de construcţie vitrate | Anexa 2 şi lucrarea [2], cap.3
Izolarea termică a teraselor/acoperişului peste mansardă sau a planşeului sub pod | Reducerea fluxului termic disipat prin terasă şi prin elementele de construcţie către spaţii neîncălzite | Anexele 1 şi 3, respectiv lucrarea [2], cap.3
Izolarea termică a planşeului peste subsol (sau spaţii de trecere exterioare) şi a pereţilor adiacenţi unor spaţii reci
Izolarea termică a pereţilor exteriori | Reducerea fluxului termic disipat prin pereţi exteriori
Construirea unei închideri a scării de intrare/asigurarea unui sas la intrarea în clădire | Reducerea temperaturii exterioare aferentă intrării în clădire şi reducerea debitului de aer rece prin uşa de intrare | Lucrarea [2], cap.3

    Tabel A5.4

    Modernizarea instalaţiilor de încălzire interioară

    Soluţia tehnică | Influenţa asupra consumului de căldură prin: | Modalitatea de cuantificare
Clădiri cu încălzire locală cu sobe
Schimbarea combustibilului solid sau lichid cu combustibil gazos | Creşterea randamentului de producere a căldurii | Lucrarea [2], cap. 3.1.3
Dotarea sobelor cu echipamente de reglaj termostatic a acestora funcţie de temperatura interioară | Creşterea randamentului de reglare prin evitarea supraîncălzirii încăperilor | Lucrarea [2]
Înlocuirea sobelor cu instalaţie de încălzire centrală | Creşterea randamentului sistemului de încălzire | Lucrarea [2]
Clădiri dotate cu instalaţie de încălzire centrală
Dotarea corpurilor statice cu robinete cu cap termostatic | Asigurarea reglajului termic local | Lucrarea [2]. cap.3.1.1 şi 3.1.3
Dotarea circuitelor care alimentează zone distincte încălzite cu dispozitive de reglare | Asigurarea reglajului termic pe zone încălzite
Dotarea instalaţiei de încălzire cu echipament de reglare cu ceas, programabil | Asigurarea reducerii temperaturii spaţiilor încălzite pe durata nopţii sau în perioadele de neocupare a acestora | Lucrarea [2], cap.3
Izolarea conductelor de distribuţie din spaţiile neîncălzite | Reducerea fluxului termic disipat prin conductele de distribuţie a agentului termic1)
Înlocuirea arzătorului care echipează cazanul existent cu unul modern, nou | Creşterea randamentului anual de producerea căldurii | Lucrarea [2], cap.3.1.3
Înlocuirea cazanului de producere a căldurii pentru încălzire cu cazan modern

    1) Observaţie: aplicarea acestei măsuri de modernizare energetică conduce la reducerea temperaturii spaţiilor neîncălzite traversate de conducte de încălzire şi implicit la modificarea fluxului termic cedat către aceste spaţii dinspre spaţiul locuit. Prin urmare este necesar să se reia calculul consumului de căldură pentru încălzire, conform cap.3 din lucrarea [2]

    A5.2. CONSUMUL DE APĂ CALDĂ

    Utilizarea raţională a apei calde

    Tabel A5.5

    Reabilitarea instalaţiei de apă caldă menajeră

    Soluţia tehnică | Influenţa asupra consumului de căldură prin: | Modalitatea de cuantificare
Repararea tuturor armăturilor defecte | Eliminarea pierderilor de apă caldă | Fără pierderi de apă
Utilizarea perlatoarelor pentru reducerea debitului de apă | Reducerea consumurilor de apă caldă menajeră (în situaţia în care se asigură presiunea de utilizare la nivelul punctelor de consum) | -

    Utilizarea eficientă a apei calde

    Tabel A5.6

    Modernizarea instalaţiei de apă caldă menajeă

    Soluţia tehnică | Influenţa asupra consumului de căldură prin: | Modalitatea de cuantificare
Introducerea unor armături cu consum redus de apă | Reducerea consumurilor de apă caldă menajeră | Consum specific de apă caldă menajeră reduse cu cca. 5% faţă de valorile conform [3], Anexa 5
Izolarea termică a conductelor de distribuţie a apei calde menajere din spaţiile neîncălzite şi din spaţiul locuit | Reducerea fluxului termic disipat prin conductele de apă caldă menajeră | Lucrarea [2], cap. 3.3
Izolarea termică a boilerului cu acumulare pentru prepararea apei calde menajere | Reducerea fluxului termic disipat pein mantaua boilerului | Lucrarea [2], Anexa 6

    Tabel A5.6

    Modernizarea instalaţiei de apă caldă menajeră

    Soluţia tehnică | Influenţa asupra consumului de căldură prin: | Modalitatea de cuantificare
Reducerea temperaturii apei calde menajere până la 500C | Reducerea consumului de căldură pentru producerea apei calde menajere | Lucrarea [2], cap.3.3
Înlocuirea echipamentelor actuale de producere a apei calde mena-jere cu echipamente moderne, noi | Creşterea randamentului de producere a căldurii pentru prepararea apei calde menajere

    Observaţie: Soluţiile/măsurile de reabilitare sau/şi modernizare prezentate mai sus pot fi grupate în pachete de soluţii, în măsura în care acestea sunt compatibile din punct de vedere tehnic/funcţional. În acest caz, influenţa soluţiilor/măsurilor grupate se analizează pentru pachetul de soluţii considerat şi nu individual (efectele fiecărei măsuri în parte asupra reducerii consumului de căldură al clădirii nu se însumează).

    A5.3. LUCRĂRI CONEXE OBLIGATORII ÎN VEDEREA UTILIZĂRII RAŢIONALE ŞI EFICIENŢA LA CLĂDIRILE DE LOCUIT INDIVIDUALE SAU ÎNŞIRUITE DOTATE CU SURSĂ PROPRIE DE CĂLDURĂ

    - uscarea subsolurilor inundate;

    - dotarea canalizării subsolurilor cu clapete contra refulării canalizării stradale;

    - repararea tuturor conductelor sparte care creează pericol de inundare a subsolurilor;

    - repararea acoperişului peste pod în vederea asigurării etanşeităţii la ploaie sau zăpadă a acestuia;

    - curăţirea periodică a coşurilor de fum, în special în cazul producerii căldurii prin utilizarea combustibililor solizi sau lichizi;

    - asigurarea integrităţii tencuielii faţadelor;

    - asigurarea serviciilor de consultanţă energetică din partea unor firme specializate (care să asigure şi întreţinerea corespunzătoare a instalaţiilor din construcţii).

    [top]

    ANEXA 6

    Date primare privind costul masurilor de reabilitare si modernizare pentru analiza economica in cadrul auditului energetic al cladirilor existente (informativ)

    Tabelul A6.1

    Costuri specifice (S) ale unor măsuri de reabilitare şi modernizare la consumatori

    Lucrarea | Unitatea de măsură | Costul specific al lucrării
Izolarea terasei | mp | 51
Izolarea exterioară a peretelui exterior | mp | 77
Izolarea interioară a peretelui exterior | mp | 42
Izolarea peretelui interior | mp | 22
Izolarea planşeului peste subsol | mp | 11
Ferestre dublu termopan cu ramă din lemn | mp | 408
Etanşarea rosturilor la ferestre existente | mp | 6,160
Ferestre existente-geam suplimentar | mp | 40
Robinete dublu reglaj pentru radiatoare | ap. | 36
Robinete termostatice pentru radiatoare | ap. | 117
Vame de presiune diferenţială pentru coloane | bloc | 2171
Izolarea conducetelor de încălzire din subsol | bloc | 1763
Repararea instalaţiei interioare de alimentare cu apă caldă din apartament | ap. | 38
Repararea instalaţiei de distribuţie a apei calde din subsol | bloc | 2845
Izolarea conductelor de distribuţie a apei calde din subsol | bloc | 705
Contoare de energie termică pe conducta de racord | bloc | 3205

    Tabelul A6.2

    Costuri orientative ale unor echipamente de contorizare şi distribuire a cheltuielilor

    Contoare de căldură
Tip debitmetru | Costul (fără instalare) USD/bucată
Cu palete (cu un singur fascicol) | 400-450
Cu palete (cu mai multe fascicole) | 500-800
Woltman | 1300-1500
Electromagnetice | 600-3000
Cu ultrasunete | 750-2250
Repartitoare de cheltuieli de încălzire
Pe principiul evaporării | 8 USD/bucată
Electronic | 30 USD/unitate

    Tabelul A6.3

    Preţuri medii pentru unele materiale sanitare utilizate în instalaţii (loco furnizor fără TVA)

    Nr.crt. | Denumire material | Preţ ($/buc)
0 | 1 | 2
1 | Baterie cromată pentru lavoar | 14,38
2 | Baterie cromată pentru cadă cu duş fix | 21,88
3 | Baterie cromată pentru flexibil | 20,63
4 | Baterie pentru cazan de baie | 16,88
5 | Chiuvetă simplă din fontă | 18,75
6 | Cadă de baie din fontă emailată, de 1500 cm | 68,75
7 | Cadă de baie din tablă emailată, de 1700 cm | 78,13
8 | Cadă de baie din fontă emailată, de 1700 cm | 131,25
9 | Cadă de baie duş din tablă emailată | 31,25
10 | Consolă pentru lavoar de 420 mm | 2,25
11 | Etajeră de 50 cm | 3,13
12 | Etajeră de 60 cm | 4,06
13 | Lavoar din semiporţelan LS 50 | 12,50
14 | Oţel cornier 50x50x6 mm (la kg) | 0,34
15 | Piedestral (picior lavoar) din | 9,38
16 | Port săpun | 1,88
17 | Pisoar di semiporţelan | 5,00
18 | Picior de cadă de baie | 1,13
19 | Robinet de trecere cu mufă Dn ½” | 1,25
20 | Robinet colţar Dn 3/8” | 1,81
21 | Robinet cu ventil şi plutitor Dn 3/8” | 1,81
22 | Rezervor de apă de 12 l din fontă emailată | 12,06
23 | Robinet pentru pisoar 3/8”-261/3/8 Ac | 1,69
24 | Racord de alarmă Dn ½” | 1,09
25 | Spălător dublu din fontă | 34,38
26 | Sifon cu ventil cromat 1 ¼” | 5,00
27 | Sifon pentru lavoar din plastic Dn 1” | 1,25
28 | Sifon pentru lavoar din plastic Dn l ½” | 1,44
29 | Obiecte sanitare plastic Dn 1 ¼” | 1,38
30 | Sifon pentru spălător dublu DN l ½” | 3,13
31 | Sifon din fontă emailată pentru closet turcesc DN 1” | 4,69
32 | Sifon pentru pisoar cromat tip butelie Dn 1” | 5,31
33 | Ţeavă din plumb de scurgere 34x2 mm | 1,76
34 | Ţeavă din PVC tip uşor de 32x1,6 mm | 0,23
35 | Ţeavă de presiune din plumb 23x4 mm | 2,25
36 | Ţeavă de plumb de scurgere 40x4 mm | 2,87
37 | Ţeavă de PVC tip uşor de 40x1,8 mm | 0,34
38 | Ţeavă de plumb de scurgere 44x2 mm | 2,56
39 | Ţeavă de PVC tip uşor de 110x2,2 mm | 1,63
40 | Ţeavă de plumb de presiune 18x4 mm | 1,78
41 | Ţeavă de plumb de presiune 21x4 mm | 2,05
42 | Ţeavă de plumb de presiune 54x5 mm | 3,13
43 | Trăgător pentru rezervoare WC | 0,31
44 | Vas WC din semiporţelan cu scurgere laterală, rezervor din plastic şi armătură | 15,63
45 | Vas WC turcesc din semipoţelan | 5,00
46 | Ventil cromat de scurgere cu dop DN 1 ½” | 3,13
47 | Ventil plastic pentru preaplin 1 ½” | 0,69
48 | Ventil de scurgere Dn 1” | 1,56
49 | Ventil cromat pentru preaplin 1 ½” | 4,69
50 | Cap armătură (oberteil) | 0,94

    Tabelul A6.4

    Costuri orientative pentru execuţia tâmplăriei de lemn şi metalice

    Nr. crt. | Lucrarea | UM | Cost ($)
1 | Confecţionat şi montat ferestre duble din cherestea de răşinoase, inclusiv feroneria | mp | 21,6881
2 | Confecţionat şi montat ferestre duble din cherestea de răşinoase, inclusiv grund | mp | 16,1769
3 | Complătări la ferestre prin dublarea cu adăugarea unei lăţimi de toc şi a unui rând de cercevele din răşinoase, incluisv grunduirea şi feroneria | mp | 11,5881
4 | Confecţionat şi montat cercevele la toc existent din răşinoase, inclusiv feroneria şi grunduit | mp | 14,7081
5 | Confecţionat şi montat uşi din răşinoase, în unul sau mai multe canaturi, cu sau fără supralumină, pentru int. şi ext. inclusiv feroneria şi grunduitul şi pervazuri | buc | 35,6644
6 | Confecţionat şi montat foi uşă la tocuri existente, din răşinoase, int. şi ext., inclusiv feroneria şi grunduitul | buc | 24,8275
7 | Înlocuit broşte cu drukere şi silduri la uşi | mp | 6,7788
8 | Înlocuit cremoane, balamale, olivere uşi şi ferestre | mp | 2,2881
9 | Revizuit tâmplărie lemn şi uşi, ferestre, obloane, glasvand, ajustări canturi, înlocuit elemente deteriorate | mp | 3,4506
10 | Confecţionat şi montat lambriuri din cherestea răşinoase, în tăblii sau lamele fixate prin dibluri | kg | 10,6931
11 | Confecţionat şi montat tâmplărie metalică ferestre, uşi porţi, luminatoare | kg | 1,3681
12 | Confecţionat şi montat porţi, grilaje, vitrine, scări, parapete, ornamental sau forjat | kg | 1,6856
13 | Montat tâmplărie şi confecţii metalice gata confecţionate | kg | 1,3969
14 | Confecţii metalice diverse, din profile laminate din tablă, oţel beton, ţevi de susţinere etc., înglobate în beton sau zidărie, inclusiv grunduitul | kg | 1,2056
15 | -tâmplărie de aluminiu, partea fixă | mp | 121,7038
16 | -tâmplărie de aluminiu, partea mobilă | mp | 128,085

    Tabelul A6.5

    Costuri orientative pentru lucrări la instalaţii de încălzire centrală

    Nr.crt | Lucrarea | UM | Total ($)
1 | Curăţirea la exterior de funingine şi zgură a cazanelor în vederea refolosirii | buc | 17,74
2 | Curăţirea filtrului pentru combustibil la interior, inclusiv remontarea, probarea şi punerea în funcţiune | buc | 1,81
3 | Curăţirea rezervoarelor de combustibil lichid prin scoaterea reziduurilor din interior, spălarea cu petrol lampant şi remontarea capacului la gura de vizitare | buc | 19,16
4 | Curăţirea şi remontarea uşilor de vizitare, de alimentare, de curăţare sau tiraj la cazanele de încălzire centrală de orice tip şi formă | buc | 1,44
5 | Curăţirea interioară a corpurilor de încălzire (radiatoare, serpetine, convectoare, registre), inclusiv detectare defectelor | buc | 0,36
6 | Curăţirea de rugină sau depuneri a recipienţilor, rezervoarelor etc. în interior şi exterior | mp | 0,49
7 | Curăţirea conductelor de reziduuri petroliere sau de alte impurităţi depuse pe coloane | ml | 0,29
8 | Revizuirea, repararea şi remontare elementelor de cazan pentru încălzire centrală, inclusiv curăţirea şi spălarea exterioară şi interioară de funingine şi nămol | buc | 22,83
9 | Revizuirea, repararea şi remontarea pompelor şi arzătoarelor de orice tip, a separatorului de impurităţi sau a supapelor de siguranţă | buc | 5,20
10 | Revizuirea, repararea şi remontarea separatorului de nămol sau a schimbătorului de căldură sau a preîncălzitorului de lichid uşor | buc | 35,71
11 | Revizuirea, repararea şi remontarea arzătoarelor de gaze naturale sau petroliere, cu aer aspirat, de uz casnic şi gospodăresc sau a aparatelor încălzitoare de apă | buc | 5,22
12 | Revizuirea şi remontarea robinetelor cu ventil cu dublu reglaj, a robinetelor de trecere, pentru abur sau gaze, cu mufe sau flanşe cu diametrul până la 2” sau 100 mm | buc | 4,26
13 | Idem a robinetelor de orice tip, a oalei de condens sau a regulatorului de presiune, cu mufe sau flanşe, cu diametrul peste 2” sau 100 mm | buc | 5,28
14 | Golirea instalaţiei de încălzire centrală în vederea executării reparaţiilor | mp | 0,04
15 | Demontarea cazanelor de încălzire centrală de orice tip şi formă constructivă cu suprafaţă de încălzire până la 21 mp | buc | 25,80
16 | Idem, cu suprafaţa de încălzire peste 21 mp sau cazane automatizate | buc | 43,73
17 | Demontarea boilerului pentru apă caldă, a capacelor la boilere, a dispozitivului de susţinere a utilajelor, a vasului de expansiune sau a domului cazanelor etc. | buc | 8,32
18 | Idem a rezervoarelor de combustibil lichid sau a vaselor tampon pentru consumul zilnic | buc | 12,37
19 | Idem a pompelor, electropompelor, injectoarelor, arzătoarelor de gaze sau combustibil lichid tec. | buc | 3,95
20 | Demontarea armăturilor de la cazane, boilere, schimbătoare de căldură (termometre, manometre, hidrometre, indicator de nivel, regulator de admisie a aerului, dispozitiv de siguranţă etc.) | buc | 0,76
21 | Demontarea colectorului cazanelor de încălzire, a elementelor schimbătorului de căldură, a distribuitorului etc. | buc | 4,14
22 | Demontarea schimbătorului de căldură, a separatorului de nămol, a separatorului de impurităţi etc. | buc. | 11,58
23 | Demontarea plăcii frontale sau a ramei metalice de la cazane (de vizitare, de alimentare, de curăţire sau de tiraj) | buc | 1,09
24 | Demontarea radiatorului pentru încălzire centrală, de orice tip sau formă | mp | 0,13

    Tabelul A6.6

    Lucrări mici de reparaţii, pentru instalaţii de încălzire centrală

    Nr.crt | Denumirea lucrării | UM | Total (S)
0 | 1 | 2 | 3
1 | Demontarea registrelor, convectoarelor sau arzătoarelor de gaze naturale sau petroliere | buc | 0,99
2 | Demontarea serpentinelor de încălzire din ţeavă de instalaţii | ml | 0,16
3 | Demontări de fitinguri de pe conducte (mufe, nipluri, coturi, teuri, dopuri, reducţii etc.) | buc | 0,16
4 | Demontări de distribuitoare, colectoare, sifon de condens, vas de aerisire, console etc. | buc | 0,69
5 | Demontări de compensatoare sau manşoane de dilataţie etc. | buc | 0,34
6 | Demontarea ţevii negre pentru instalaţii de încălzire sau gaze naturale, cu diametrul până lka 4”, montată îngropat sau aparent | ml | 0,73
7 | Demontarea ţevii negre pentru construcţii (fierbătoare) cu diametrul până la 200 mm, montată îngropat sau aparent | ml | 1,23
8 | Idem cu diametrul peste 200 mm | ml | 3,00
9 | Demontarea oricărui robinet sau fiting cu diametrul peste 2” sau 100 mm | buc | 1,90
10 | Demontare contorului de gaze, a manşonului de flanşe, a supapei de blocare şi a oricărui robinet sau fiting pentru instalaţii de încălzire centrală şi gaze, cu diametrul până la 2” sau 100 mm | buc | 0,64
11 | Înlocuit cazane de încălzire centrală cu suprafaţa de încălzire până la 50 mp, montat pe fundaţie nouă sau veche, racordat la instalaţii aferente (nu este cuprins costul boilerului) | buc | 158,49
12 | Înlocuit recipienţi de boilere cu capacitatea până la 2500 l, racordat la instalaţia de apă rece şi caldă, exclus confecţionarea şi montarea consolelor de susţinere (nu este cuprins costul boilerului) | buc | 54,56
13 | Înlocuirea pompei de circulaţie a apei calde, având diametrul conductei de aspiraţie de “l” (nu este cuprins costul pompei) | buc | 21,21
14 | Înlocuirea pompei mecanice pentru combustibil lichid, având diametrul nominal al conductei de aspiraţie de “l” (nu este cuprins costul pompei) | buc | 13,32
15 | Înlocuirea pompei de alimentare cu apă a cazanelor cu abur (nu este cuprins costul pompei) | buc | 9,58
16 | Idem, a pompei manuale cu clapete (Allwailer) | buc | 4,13
17 | Înlocuirea armăturilor fine la cazane şi boilere (manometru, termometru, hidrometru, indicator de nivel, fluier semnalizare etc.) | buc | 3,46
18 | Înlocuirea mantalei din tablă la cazanele de încălzire centrală cu suprafaţa până la 80 mp, inclusiv confecţionarea panourilor | mp | 12,37
19 | Sudarea de membrane (platbande) la interior şi exterior la cazanele de încălzire centrală de 21 mp suprafaţă de încălzire (în cazul confecţionării pe şantier a elementelor componente ale cazanului) | buc (cazan) | 362,74
20 | Înlocuirea unui arzător pentru combustibil lichid uşor, de orice tip, sau a unui injector cu combustibil lichid cu un debit de 5-120 l/oră (nu este cuprins costul arzătorului sau injectorului) | buc | 13,14
21 | Înlocuirea unui separator de nămol pentru instalaţia de încălzire, racordat la reţeaua de termoficare, cu diametrul până la 120 mm, orice tip, sau a unui separator de impurităţi cu diametrul până la 200 mm (nu este cuprins costul separatorului) | buc | 29,09
22 | Înlocuirea unui opritor de flăcări la conducte de aerisire de la rezervoarele de combustibil lichid sau a regulatorului de admisie a aerului la cazanele de încălzire centrală sau a preîncălzitorului de combustibil lichid uşor, cu debit până la 120 l/oră, inclusiv piesele componente şi anexe (nu este cuprins costul materialului de bază) | buc | 19,03
23 | Înlocuirea fundului la recipiente de boiler defecte, inclusiv confecţionarea, montarea şi proba de presiune hidraulică | buc | 15,42
24 | Înlocuirea unui rezervor pentru combustibil lichid pentru consum zilnic, cu capacitatea până la 1000 l (nu este inclus costul rezervorului) | buc | 17,03
25 | Înlocuirea unui rezervor pentru depozitarea combustibilului lichid având capacitatea până la 15000 l ( nu este inclus costul rezervorului) | buc | 88,62
26 | Înlocuirea unui vas de expansiune cu capacitatea până la 6000 l, inclusiv transportul, ridicarea şi aşezarea vasului pe poziţie, refacerea legăturilor ( nu este inclus costul vasului de expansiune) | buc | 17,83
27 | Înlocuirea unui schimbător de căldură de orice tip şi greutate, inclusiv probele necesare ( nu este inclus costul schimbătorului) | buc | 8,20
28 | Confecţionare şi montare clapetei pentru reglarea tirajului la cazane de orice tip | buc | 29,42
29 | Reşamotarea pardoselii cazanelor de încălzire centrală sau a cuptoarelor cu cărămizi de şamotă, inclusiv desfacerea zidăriei vechi | mp | 22,08
30 | Reşamotări la tuburile de flacără la cazane, la conducetele orizonatele sau înclinate, la bolţile cuptoarelor, inclusiv tăierea şi şlefuirea cărămizilor şi desfacere zidăriei topite | mc | 366,26
31 | Confecţionarea pe şantier a colectorului sau distribuitorului la cazanele de încălzire centrală până la 6 ştuţuri | buc | 25,53
32 | Confecţionare pe şantier a elementelor de cazan pentru încălzire centrală, din ţeavă de oţel pentru construcţii (fierbătoare) 133x4, mm, cu 2 ştuţuri din ţeavă de 2” şi flanşe de legătură cu picioarele sudate la fiecare element | buc | 221,43
33 | Tăiat tablă de oţel grosime până la 3 mm, cu foarfecă manuală | ml | 0,18
34 | Tăiat tablă de oţel grosime până la 10 mm, cu flacără oxiacetilenă | ml | 0,29
35 | Sudat electric tablă cu grosime până la 10 mm | ml | 1,37
36 | Confecţionat pe şantier a serpentinei pentru prepararea apei calde la boiler cu capacitatea până la 2000 l | buc | 75,75

    [top]


INCERC INSTITUTUL NATIONAL DE CERCETARE - DEZVOLTARE ÎN CONSTRUCTII SI ECONOMIA CONSTRUCTIILORDepartamentul de InstalatiiTEMA:GHID PENTRU EXPERTIZAREA TERMICA SI ENERGETICA A CLADIRILOR EXISTENTE SI A INSTALATIILOR DE ÎNCALZIRE SI PREPARARE A APEI CALDE

NORMATIV PENTRU EXPERTIZAREA TERMICĂ ŞI ENERGETICĂ A CLĂDIRILOR EXISTENTE ŞI A INSTALAŢIILOR DE ÎNCĂLZIRE ŞI PREPARARE A APEI CALDE DE CONSUM AFERENTE ACESTORA

Indicativ: NP 048-00

Cuprins

* MEMORIU DE PREZENTARE
* INTRODUCERE
* EVALUAREA PERFORMANŢELOR ENERGETICE ALE CLĂDIRILOR EXISTENTE
* METODOLOGIE DE DETERMINARE A CONSUMULUI ANUAL DE CĂLDURĂ PENTRU ÎNCĂLZIREA SPAŢIILOR ŞI PREPARAREA APEI CALDE DE CONSUM
* BIBLIOGRAFIE
* ANEXE
* ANEXA 1 Fişa de expertiză termică a clădirii
* ANEXA 2 Metodologie de identificare a anvelopei clădirilor de locuit existente în vederea aprecierii caracteristicilor termotehnice ale acestora
* ANEXA 3 Numărul teoretic de grade zile de încălzire,
* ANEXA 4 Indicele mediu de ocupare a locuinţelor din România
* ANEXA 5 Determinarea aporturilor interioare de căldură
* ANEXA 6 Intensitatea radiaţiei solare totale (IT) şi difuze (Id) pe plan vertical şi orizontal - valori medii zilnice [W/m2]
* ANEXA 7 Determinarea pierderilor prin mantaua boilerului
* ANEXA 8 Determinarea caracteristicilor termice de reglaj a furnizării căldurii pentru încălzirea spaţiilor locuite - ocupate

MEMORIU DE PREZENTARE

Elaborarea şi eliberarea certificatului energetic al unei clădiri este condiţionată de cunoaşterea procedurilor şi metodelor de expertizare termică şi energetică a clădirilor existente în scopul estimării valorilor de necesar normal de căldură al clădirii expertizate.

Necesarul normal de căldură vizează ambele tipuri de utilităţi termice, respectiv încălzirea normală a spaţiilor locuite / ocupate şi producerea apei calde de consum. Calitatea de "nomal" atribuită proceselor de încălzire a spaţiilor şi de producere a apei calde se referă la doi parametri termodinamici fundamentali caracteristici celor două tipuri de utilităţi menţionate:

- în cazul încălzirii spaţiilor temperatura interioară rezultantă trebuie să fie menţinută la valoarea sa normală, tio înscrisă în norma SR 1907-97. Subliniem faptul că realizarea valorii tio într-un spaţiu încălzit constituie şi condiţie necesară confortului termic;

- în cazul producerii apei calde de consum, temperatura de referinţă a acesteia este temperatura normală taco. Debitul volumic de apă caldă se poate abate de la valorile normate, prevăzute în STAS 1478, fiind un parametru extensiv cu caracter aleator, când se analizează la populaţii reduse numeric.

Elaboratorii ghidului de faţă au optat pentru aceşti doi parametri termodinamici cu valoare de invariant în scopul utilizării informaţiilor de natură energetică ca elemente de comparaţie între clădiri făcând parte din actualul fond construit. Pe de altă parte, această opţiune constituie, din punct de vedere formal, o barieră severă în calea realizării expertizei energetice deoarece impune elaborarea unei metodologii de estimare a cantităţii de căldură necesară microclimatului normal şi producerii apei calde de consum la parametrii normali (conform normelor tehnice în vigoare).

Metodologia menţionată trebuie să stabilească necesarul de căldură atât prin utilizarea parametrilor termodinamici "normali", menţionati anterior, cât şi prin raportarea la parametrii climatici exteriori reprezentativi pentru localităţile în care sunt amplasate clădirile expertizate.

Ţinând seama de cele de mai sus, rezultă că procedură de prelucrare a datelor furnizate de expertiză implică utilizarea unui model matematic care să reprezinte cât mai real procesele de transfer de proprietate din spaţiile locuit/ocupate pe de o parte, dar şi influenţe de natură subiectivă asupra necesarului de căldură, pe de altă parte. Aceste influenţe reflectă de fapt două aspecte care condiţionează esenţial eficienţa utilizării căldurii în construcţiile existente:

- defecţiuni ale instalaţiilor, ale echipamentelor din dotare şi ale elementelor structurale (anvelopa) datorate lipsei programelor de mentenanţă şi calităţii slabe a materialelor utilizate în activitatea de realizare a construcţiilor;

- totală lipsă de educaţie energetică a oamenilor corelată cu insuficienţă veniturilor.

Cercetările efectuate până în prezent în INCERC -Departamentul de instalaţii, demonstrează că aspectele subiective menţionate conduc la creşteri semnificative ale necesarului de căldură (-30%)

Ţinând seama de cele de mai sus, opinia unora din specialişti că determinarea valorii G şi compararea cu valorile prescrise în normativul C 107 ar fi esenţială, este eronată. Eroarea constă în următoarele (în principal):

1. Valoarea indicelui global G [W/m3K] poate să reflecte gradul de izolare termică a unei construcţii, dar nu oferă nici o informaţie cu privire la posibilitatea de realizare a stării de confort termic.

2. Valoarea indicelui global G [W/m3K]; aşa cum a fost elaborat în normele actuale, este valabilă strict în condiţii de iarnă de calcul cu condiţia, nerealistă, a izotermiei spaţiului încălzit;

3. Indicele global G [W/m3K] poate fi astfel înlocuit cu orice alt indice (ex. Q0-SR 1907) fără să reflecte însă realitatea consumului de căldură care de fapt conduce la consumul de combustibil şi energie.

4. Utilizarea valorii G pentru determinarea consumului de căldură, în asociere cu numărul de grade-zile normat, este o altă eroare, din păcate, des întâlnită.

Ţinând seama de cele de mai sus, rezultă că metodologia de prelucrare a datelor furnizate de expertiză trebuie să fie suficient de elastică pentru a reflectă aspectele subiective menţionate, dar şi pentru a se putea aplica oricărui caz real.

Un alt aspect particular clădirilor româneşti, cu referire atât la execuţia cât şi la exploatarea instalaţiilor din dotare, îl constituie nerealizarea condiţiilor de confort şi necunoaşterea cantităţilor de căldură efectiv consumate.

Practic, în cazul instalaţiilor de încălzire centrală racordate la sisteme de încălzire districtuală nu se respectă nici o lege de reglaj termic şi hidraulic la nivel de surse, iar instalaţiile interioare nu dispun de echipamente de reglaj. În cazul clădirilor independente, fie că se utilizează cazane vechi cu comandă manuală, fie că se fac economii, datorate costurilor mari ale combustibilului, rezultând un regim termic aleator şi departe de parametrii normali şi normaţi.

În ceea ce priveşte contorizarea utilităţilor, această este în mică măsură aplicată la construcţiilor existente şi oricum nu oferă informaţii privind nivelul calitativ al livrării utilităţilor.

Toate aceste aspecte excluzând utilizarea facturilor vizând încălzirea spaţiilor ca procedură de expertiză şi diagnoză. În ceea ce priveşte apă caldă de consum, din păcate caracterul aleator al furnizării este şi mai accentuat astfel încât se impune elaborarea unei proceduri de normalizare a datelor furnizate de facturi, acestea fiind singurele documente care atestă, global, consumul anual de căldură.

În concluzie, autorii au elaborat două modele de calcul care utilizează datele oferite de expertiză şi care furnizează toate informaţiile privind consumul de căldură al clădirii.

Expertiza constă în principal din culegerea datelor privind clădirea şi instalaţiile aferente, dar şi din măsuri efectuate în sezonul cald şi dacă este cazul şi în sezonul rece.

Prelucrarea datelor se face printr-un model matematic complex care conduce atât la determinarea indicilor de consum de căldură, cât şi la caracteristica necesară de reglaj termic a instalaţiilor de încălzire. Precizia rezultatelor obţinute prin aplicarea modelului de calcul este discutabilă în funcţie de veridicitatea a două clase de valori rezultate din expertiză:

- rezistenţele termice ale elementelor de închidere ale construcţiei;

- intensitatea ventilării naturale a spaţiilor locuite şi a spaţiilor anexe.

Cu privire la rezistenţele termice ale elementelor de închidere, este discutabilă conductivitatea termică a materialelor termoizolante (reală), chiar şi în cazul în care se dispune de cartea tehnică a clădirii (fapt cu totul excepţional). Pe de altă parte, utilizarea unor materiale higroscopice sau/şi tasabile (vată minerală) conduce la posibilitatea comiterii unor erori mari de estimare a rezistenţelor termice. Ponderea punţilor termice constituie o altă sursa (moderată) de erori.

Cu privire la valorile na [h-1] estimarea valorilor reale, reprezentative pentru starea climatică medie (calm eolian în majoritatea zonelor), şi pentru calitatea închiderilor este o sursă considerabilă de erori şi necesită un deosebit simt tehnic din partea consultantului (expertului). De reţinut faptul că valorile medii "na" NU pot fi determinate experimental.

Subliniem, în context, faptul că specialiştii INCERC - Departamentul de instalaţii au elaborat o metodologie teoretico-experimentală pentru identificarea rezistenţelor termice reale şi a valorilor "na". Aplicarea practică în scopul certificării energetice a clădirilor, a metodei INCERC, nu este recomandată atât datorită costului ridicat, cât şi a duratei măsurărilor (necesare a fi efectuate în sezonul rece).

În concluzie, consideram că actuala metodă propusă în ghidul de faţă poate furniza informaţii suficient de precise dacă se respectă riguros atât procedura de expertizare, cât şi prelucrarea datelor.

Menţionăm că prin colaborare cu IPCT s-a obţinut o metodologie alternativă de estimare a rezistenţelor termice ale elementelor de construcţie care uşurează sarcina expertului, într-o oarecare măsură.

Lucrarea prezintă în detaliu metodologia de calcul care are meritul de a putea fi ulterior utilizată şi în estimările necesare activităţii de audit.

În consecinţă, considerăm că instrumentele de expertiză şi de calcul utilizate cu discernământ şi profesionalism pot conduce la rezultate reprezentative şi utile scopului de certificare energetică a clădirilor existente,.dar şi de modernizare energetică a acestora.

Subliniem că atestarea specialiştilor care vor realiza expertiza energetică şi vor elabora certificatul energetic al clădirilor existente, implică o pregătire prealăbilă care să familiarizeze solicitanţii atestatului cu procedurile de analiză şi de calcul specifice. În acest sens M.L.P.A.T. ar trebui să organizeze împreună cu ARCE activitatea de şcolarizare a viitorilor experţi. Absolvirea cursurilor de pregătire trebuie să constituie o condiţie necesară a obţinerii atestatului.

Totodată se impune că în perioada premergatoare termenului de aplicare efectivă a prevederilor OG 29/2000 să se testeze modelul de diagnoză elaborat în scopul stabilirii etalonului de diagnoză absolut obligatoriu oricărei activităţi de certificare energetică şi implicit de modernizare energetică a clădirilor existente.

Autorii ghidului de faţă insistă asupra caracterului multidisciplinar al activităţii menţionate şi deci asupra pregătirii speciale de care trebuie să dispună viitori experţi în domeniul modernizării energetice a clădirilor existente. Orice eroare în activitatea de expertiză afectează rezultatul final.

Prin urmare, activitatea determinantă o constituie expertiză termo-energetică, modelul matematic fiind verificat atât prin compararea cu modelul INVAR (Constantinescu, 1993), cât şi cu măsurări efectuate de specialiştii INCERC în perioada 1995 - 2000 în câteva clădiri din Bucureşti.

[top]

NORMATIV PENTRU EXPERTIZAREA TERMICĂ ŞI ENERGETICĂ A CLĂDIRILOR EXISTENTE ŞI A INSTALAŢIILOR DE ÎNCĂLZIRE ŞI PREPARARE A APEI CALDE DE CONSUM AFERENTE ACESTORA

1. INTRODUCERE

1.1. Obiectul şi scopul ghidului

Ghidul de faţă se adresează inginerilor constructori şi de instalaţii, arhitecţilor şi, în general, specialiştilor care îşi desfăşoară activitatea în domeniul energeticii construcţiilor şi al cărei scop îl reprezintă creşterea eficienţei energetice a construcţiilor şi instalaţiilor termice aferente acestora.

Ghidul se referă la clădirile existente, în cadrul cărora se desfăşoară activităţi care necesită asigurarea unui anumit grad de confort şi regim termic, potrivit reglementărilor tehnice în domeniu.

Expertizarea termică şi energetică a clădirilor de locuit existente constă în determinarea caracteristicilor termotehnice şi funcţionale reale ale sistemului clădire - instalaţie, în scopul caracterizării din punct de vedere energetic a clădirilor. De asemenea, expertizarea termică şi energetică oferă posibilitatea simulării comportamentului clădirii în condiţiile reale de exploatare, stând la baza activităţii de audit energetic, în scopul alegerii soluţiilor tehnice de modernizare energetică a fondului construit. Expertizarea termică a clădirilor are drept scop determinarea funcţiilor de transfer caracteristice ansamblului clădire-instalaţie, iar expertizarea energetică urmăreşte determinarea eficienţei energetice a clădirii şi instalaţiei aferente acesteia, respectiv cuantificarea gradului de utilizare a căldurii.

Aceste acţiuni se efectuează la cererea proprietarilor, administratorilor fondurilor locative sau a asociaţiiloă de proprietari/locatari, de către consultanţi energetici recunoscuţi (atestaţi) sau birouri de consultanţă energetică acreditate, cu pregătire tehnică în domeniul termotehnicii construcţiilor şi instalaţiilor şi echipamentelor energetice în construcţii şi reprezintă o etapă obligatorie atât în activitatea de elaborare a certificatului energetic al clădirii, conform [1], [2], fie în cadrul auditului energetic al clădirii în vederea modernizării / reabilitării energetice a acesteia, conform [3].

1.2. Definiţii şi precizări

Expertiza termică şi energetică a clădirii | Operaţiune prin care se identifică principalele caracteristici termoenergetice ale construcţiei şi ale instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia.
Diagnoza energetică | Operaţiune prin care se stabileşte starea imobilului din punctul de vedere al utilizării raţionale şi eficiente a energiei termice.
Audit energetic | Operaţiune prin care se stabilesc, din punct de vedere tehnic şi economic soluţiile de reabilitare şi/sau modernizare termo-energetică a construcţiei şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia.
Dosar energetic al imobilului | Ansamblu de documente contractuale, tehnice şi financiare, cu rol de trasabilitate pentru totalitatea operaţiunilor legate de activitatea de analiză energetică a unei clădiri.
Raport de expertiză enegetica | Document care conţine descrierea detaliată a modului de efectuare a expertizei energetice precum şi rezultatele şi concluziile acestei activităţi.
Certificat energetic | Document oficial care conţine, într-o formă sintetică unitară, principalele caracteristici termo-energetice ale construcţiei şi ale instalaţiilor de încălzire şi preparare a apei calde de consum aferente acesteia, rezultate din activităţile de expertiză şi diagnoză energetică.
Utilizarea raţională a energiei | Utilizarea energiei în scopul asigurării condiţiilor normale de locuire în conformitate cu exigenţele şi criteriile de performanţă normate şi în conformitate cu eficienţa energetică caracteristică proiectului construcţiilor şi instalaţiilor.
Utilizarea eficientă a energiei | Îndeplinirea condiţiilor specifice utilizării raţionale a energiei pentru asigurarea condiţiilor normale de înlocuire, cu un consum de căldură cât mai redus.
Clădire de referinţă | Clădire având în principiu aceleaşi caracteristici de alcătuire că şi clădirea reală şi în care se asigură utilizarea raţională a energiei termice.
Clădire eficientă | Clădire având în principiu aceleaşi caracteristici de alcătuire că şi clădirea reală şi în care se asigură utilizarea eficientă a energiei termice.
Consultant energetic | Persoană fizica sau firmă (birou de consultanţă energetică) autorizată de către o comisie de atestare a specialiştilor în domeniu numită de M.L.P.A.T., în conformitate cu [1], pentru efectuarea expertizelor energetice pentru clădiri şi pentru elaborarea certificatului energetic al clădirilor existente.

1.3. Simboluri şi unităţi de măsură

1.3.1. Lista principalelor notaţii utilizate în ghid

a - aporturi interne specifice de căldură [W/m2]

- coeficientul i pentru subsol [W/m2K]

CR - coeficient de modificare a consumului de căldură pentru încălzirea spaţiilor care ţin seama de reducerea temperaturii interioare pe durata nopţii [-]

d - lăţimea rostului închis sau deschis, format între doi pereţi adiacenţi unui spaţiu încălzit [m]

fta - factorul de temperatură pentru aerul interior,funcţie de sistemul de încălzire [-]

- randamentul de distribuţie al instalaţiei de încălzire interioară [-]

- randamentul de reglare al instalaţiei de încălzire interioară [-]

- randamentul mediu anual de generare al sursei de căldură pentru încălzirea spaţiilor [-]

- conductivitatea termică a materialului din care este confecţionat trotuarul [W/mK]

- conductivitatea termică a materialului din care sunt confectionaţi pereţii verticali din componenta subsolului tehnic sau a incintelor încălzite în contact cu solul [W/mK]

- grosimea pereţilor în contact cu solul în cazul subsolului tehnic sau incintelor încălzite amplasate direct pe sol [m]

- grosimea trotuarului exterior în cazul subsolului tehnic sau incintelor încălzite în contact cu solul [m]

- conductivitatea termică medie a pardoselii subsolului tehnic sau a incintelor încălzite în contact cu solul [W/mK]

- grosimea pardoselii subsolului tehnic sau a pardoselii incintelor încălzite amplasate direct pe sol [m]

- conductivitatea termică a solului [W/mK]

h - adâncimea subsolului de la cota terenului sistematizat [m]

Ha - adâncimea pânzei de apă freatică [m]

hN - înălţimea libera medie a unui nivel al construcţiei [m]

HR - înălţimea pereţilor care despart spaţiul încălzit de un rost de dilataţie al construcţiei (înălţimea rostului) [m]

Mc - capacitatea termică a elementelor de construcţie interioare şi exterioare care influenţează variaţia temperaturii aerului interior în cazul intermitenţei în funcţionare a instalaţiei de încălzire [J/K]

na - numărul de schimburi de aer cu exteriorul, caracteristic spaţiului încălzit [h-1]

- numărul de schimburi de aer dinspre casa scărilor înspre pod [h-1]

- numărul de schimburi de aer între casa scărilor şi mediul exterior [h-1]

- numărul de schimburi de aer între pod şi mediul exterior [h-1]

- numărul schimburilor de aer din subsol [h-1]

- numărul total de schimburi de aer caracteristic casei scărilor [h-1]

- numărul total de schimburi de aer caracteristic podului [h-1]

NCS - numărul elementelor de corp static amplasate în casa scărilor (în situaţia în care aceasta este încălzită) [-]

NGZ - numărul corectat de grade-zile aferent clădirii expertizate, caracteristic sezonului de încălzire [oCzi]

P - perimetrul pardoselii subsolului tehnic sau a incintelor încălzite în contact cu solul [m]

Q0 - puterea termică nominală sau instalată din spaţiul locuit / ocupat [W]

- consumul anual de căldură pentru încălzirea spaţiilor unei clădiri, la nivelul spaţiilor locuite/ocupate [kWh/an]

- consumul anual de căldură pentru încălzirea spaţiilor unei clădiri, la nivelul sursei de căldură a acesteia [kWh/an]

- consumul anual de căldură aferent spaţiilor anexe ale spaţiilor încălzite [kWh/an]

- cantitatea anuală de căldură disipată prin conductele de distribuţie a agentului termic amplasate în spaţii neîncălzite [kWh/an]

- fluxul termic mediu cedat de instalaţia interioară de încălzire în spaţiul locuit/ocupat, pe perioada de ocupare a clădirii, pentru clădiri cu ocupare discontinuă [W]

qR(0) - fluxul termic cedat de o suprafaţă de 1 mp de corp static în condiţii de echivalare termică, conform STAS 11984-83 [W/m2]

Ri,Sb - rezistenţa termică corectată a pardoselii spaţiului locuit către subsol [m2K/W]

RPe,Sb - rezistenţa termică corectată a pereţilor supraterani ai subsolului [m2K/w]

- rezistenţa termică a ferestrei cu suprafaţa [image] [m2K/W]

- rezistenţa termică a părţii opace a acoperişului cu orientarea "J" [m2K/W]

- rezistenţa termică a părţii transparente a acoperişului cu orientarea "n" [m2K/W]

Ri,CS - rezistenţa termică a pereţilor dintre spaţiul încălzit şi casa scărilor [m2K/W]

RCS,P - rezistenţa termică a planşeului dintre casa scărilor şi pod [m2K/W]

RCS,S - rezistenţa termică a planşeului dintre casa scărilor şi subsol [m2K/W]

Ri,P - rezistenţa termică a planşeului dintre spaţiul încălzit şi pod [m2K/W]

- rezistenţa termică corectată a elementelor de construcţie care delimitează spaţiul încălzit de un rost de dilataţie al construcţiei [m2K/W]

- rezistenţa termică medie a elementelor de construcţie care delimitează spaţiul încălzit de mediul înconjurător (exterior sau spaţii neîncălzite) [m2K/W]

- rezistenţa termică specifică corectată a peretelui exterior având suprafaţa [image] [m2K/W]

RP - rezistenţa termică specifică corectată a pereţilor adiacenţi spaţiului neîncălzit, având suprafaţa SP [m2K/W]

- rezistenţa termică a ferestrelor exterioare di casa scărilor având orientarea “n” [m2K/W]

- rezistenţa termică a pereţilor exteriori ai casei scărilor cu orientarea “j” [m2K/W]

- suprafaţa ferestrelor exterioare din casa scărilor avănd orientarea “n” [m2]

SE - suprafaţa totală de transfer de căldură de la spaţiul încălzit către mediul înconjurător, măsurată la interiorul spaţiului încălzit [m2]

- suprafaţa de transfer de căldură de la spaţiul locuit la parter [m2]

Sînc - suprafaţa utilă a spaţiilor încălzite (direct sau indirect – prin elemente de construcţie adiacente, lipsite de o termoizolaţie semnificativă) ale clădirii.În acest sens se consideră ca făcând parte din spaţiul încălzit al clădirii: cămări, debarale, vestibuluri, holuri de intrare în apartamente [m2]

Observaţii:

1. În cazul clădirilor de locuit Sînc coincide cu suma ariilor utile ale apartamentelor din componenţa clădirii expertizate, conform [7], art 2.2.6.

2. Nu se cuprind în Sînc : casa scărilor, windfangurile, coridoarele şi holurile de folosinţă comună, precum şi suprafeţele spaţiilor anexe, conform [7], art 2.2.4.

SLoc - suprafaţa camerelor de locuit (camere de zi,dormitoare etc.) din componenţa clădirii [m2]

SP - suprafaţa pereţilor care delimitează spaţiul încălzit de spaţiul neîncălzit (sau încălzit la o temperatură inferioară cu mai mult de 5oC valorii ti) “p” [m2]

SPe,Sb - suprafaţa pereţilor subterani ai subsolului [m2]

SCS,P - suprafaţa de transfer de căldură între casa scărilor şi pod [m2]

SCS,S - suprafaţa de transfer de căldură între casa scărilor şi subsol [m2]

Si,CS - suprafaţa de transfer de căldură între spaţiul încălzit şi casa scărilor [m2]

Si,P - suprafaţa de transfer de căldură între spaţiul încălzit şi pod [m2]

- suprafaţa ferestrei cu orientarea "n" [m2]

- suprafaţa opacă a acoperişului, având orientarea "j" [m2]

- suprafaţa pardoselii subsolului [m2]

- suprafaţa peretelui exterior cu orientarea "j" [m2]

- suprafaţa transparentă a acoperişului, având orientarea "n" [m2]

- suprafaţa echivalentă termic a corpurilor statice amplasate în casa scărilor [m2]

- suprafaţa echivalentă termic a corpurilor statice amplasate în spaţiul locuit / încălzit [m2]

- temperatura caracteristică rostului de dilataţie deschis al construcţiei [oC]

- temperatura caracteristică rostului de dilataţie închis al construcţiei [oC]

VP - volumul de aer din pod [m3]

VCS - volumul de aer din spaţiul casei scărilor [m3]

V - volumul total al spaţiului încălzit al clădirii [m3]

VSb - volumul liber al subsolului [m3]

NOTA: Ariile suprafeţelor utilizate în modelul de calcul se determină în conformitate cu normativul C107/1-97, art.3.3, paragraful 2.

1.3.2. Sistemul de unităţi de măsură

Sistemul de unităţi de măsură utilizat în ghidul de faţă este sistemul internaţional (SI). Pentru unele transformari se pot folosi relaţiile:

1 W = 1 J/s = 0,860 kcal/h

1 J = 1 Ws = 2,3910-4 kcal

1 Wh = 3600 J = 0,860 kcal

1.4. Documente conexe

[1] | *** | O.G. 29-30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice, M.Of.nr.41-31 ianuarie 2000.
[2] | *** | Ghid şi metodologie pentru elaborarea şi acordarea certificatului energetic al clădirilor existente.
[3] | *** | Ghid pentru realizarea auditului energetic al clădirilor existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.
[4] | SR 1907/1-97 | Instalaţii de încălzire. Necesarul de căldură de calcul. Prescripţii de calcul.
[5] | SR 1907/2-97 | Instalaţii de încălzire. Necesarul de căldură de calcul. Temperaturi interioare convenţionale de calcul.
[6] | SR 4839-97 | Instalaţii de încălzire. Numărul anual de grade-zile.
[7] | STAS 4908-85 | Clădiri civile, industriale şi agrozootehnice. Arii şi volume convenţionale
[8] | C 107/1 – 97 | Normativ privind calculul coeficienţilor globali de izolare termică la clădirile de locuit, Bul.Constr.14/1998.
[9] | C 107/3 – 97 | Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor,Bul.Constr. 13/1998.
[10] | C 107/5 –97 | Normativ privind calculul termotehnic al elementelor de construcţie în contact cu solul,Bul.Constr.1/1999
[11] | NP 008 – 97 | Normativ privind igiena compoziţiei aerului în spaţii cu diverse destinaţii, în funcţie de activităţile desfăşurate în regim de iarnă-vară, Bul.Constr. 10/1997.
[12] | GP 039 – 97 | Ghid pentru calculul necesarului anual de căldură al clădirilor de locuit.
[13] | *** | Ghid pentru expertizarea şi adoptarea soluţiilor de îmbunătăţire a protecţiei termice şi acustice la clădiri existente unifamiliale sau cu număr redus de apartamente, Contr. INCERC-MLPAT nr. 304/1996.
[14] | SR ISO 9050/97 | Sticla pentru construcţii. Determinarea transmisiei luminoase, a transmisiei solare directe, a transmisiei totale a energiei solare, a transmisiei în ultraviolet şi a factorilor derivaţi pentru geamuri.
[15] | STAS 11984-83 | Instalaţii de încălzire centrală. Suprafaţa echivalenta termic a corpurilor de încălzire.
[16] | *** | Legea nr.10/1995 privind calitatea în construcţii.

[top]

2. EVALUAREA PERFORMANŢELOR ENERGETICE ALE CLĂDIRILOR EXISTENTE

Evaluarea performanţelor energetice ale unei clădiri existente se referă la determinarea nivelului de protectie termică al clădirii şi a eficienţei energetice a instalaţiei de încălzire interioară şi de preparare a apei calde de consum şi vizează în principal:

- investigarea preliminară a clădirii şi a instalaţiilor aferente,

- determinarea performanţelor energetice şi a consumului anual normal de căldură al clădirii pentru încălzirea spaţiilor şi prepararea apei calde de consum,

- concluziile consultantului energetic asupra evaluării.

2.1. Investigarea preliminară a clădirilor se efectuează prin analizarea documentaţiei tehnice a clădirii (sau completarea acesteia, după caz) şi prin analiza stării actuale a construcţiei şi instalaţiilor aferente acesteia, constatată prin vizitarea clădirii.

Investigarea preliminară a clădirilor se referă la următoarele aspecte:

2.1.1. Analiza documentaţiei care a stat la baza execuţiei clădirii şi instalaţiilor termice aferente şi care trebuie să cuprindă cel puţin:

- partiturile de arhitectură ale fiecărui nivel;

- dimensiunile geometrice ale elementelor de construcţii (fundaţii, pereţi, stâlpi, grinzi, buiandrugi, plăci, elementele sarpantei);

- dimensiunile golurilor din pereţi, distanţa dintre goluri, înălţimea parapeţilor;

- structura anvelopei clădirii;

- tipul de uşi şi ferestre;

- alcătuirea şi materialele care compun elementele de închidere exterioară sau de separare între spaţii cu diverse regimuri de temperatură;

- planuri şi scheme ale instalaţiilor de încălzire şi preparare a apei calde de consum.

Observaţie: În cazul când documentaţia de bază lipseşte, se execută un releveu al clădirii, evidenţiindu-se toate elementele enumerate mai sus.

Analiza documentaţiei care a stat la baza execuţiei clădirii va fi completată cu un releveu al zonelor cu degradări specifice (igrasie, infiltraţii de apă, condens, mucegai etc.), precum şi cu un releveu al instalaţiei de încălzire în scopul evidenţierii modificărilor efectuate asupra acesteia (distribuţia agentului termic, elemente de corp static, debranşări ale unor consumatori de la instalaţia interioară etc.).

2.1.2. Analiza elementelor caracteristice privind amplasarea clădirii în mediul construit:

- zona climatică în care este amplasată clădirea;

- orientarea faţă de punctele cardinale;

- distanţa faţă de clădirile învecinate şi înălţimea acestora;

- direcţia vânturilor dominante şi gradul de adăpostire faţă de vânt;

- regimul de înălţime al clădirilor separate prin rost.

Observaţie: Prin studiul vecinătăţilor clădirii vor fi puse în evidenţă unele elemente ce pot influenţa regimul higrotermic (regimul de înălţime al clădirilor din zonă, factorii de umbrire, geometria spaţiului în legătură cu precizarea direcţiei şi intensităţii vântului dominant etc.), precum şi dacă acestea au fost luate în seamă la realizarea construcţiei expertizate.

2.1.3. Analiza vizuală a stării clădirii, cu punerea în evidenţă a următoarelor aspecte:

- fisuri vizibile (formă, lungime, deschideri, adâncime, poziţia fisurii în raport cu geometria elementului);

- goluri în elementele despărţitoare;

- degradări datorită unor cauze exterioare sau interioare (apă din precipitaţii, condensarea vaporilor de apă din interiorul clădirii, solicitări mecanice etc.);

Analiza vizuală a clădirii va urmării în special:

- existenţa infiltratiilor de apă datorate neetanşeităţii învelitorilor, jgheaburilor şi burlanelor, instalaţiilor, coloanelor de scurgere a apelor pluviale etc.;

- identificarea zonelor afectate de condens sau mucegai;

- observarea la parter sau subsol a zonelor afectate de igrasie sau infiltraţii de apă datorate canalizărilor inundate sau degradării izolaţiilor hidrofuge orizontale şi verticale ale pereţilor;

- existenţa zonelor cu infiltraţii de aer (neetanşeităţii la uşi şi ferestre, rosturi neînchise, străpungeri în jurul coşurilor de fum, conductelor etc.).

2.1.4. Prelevarea de probe din elementele de construcţie în vederea:

- stabilirii caracteristicilor geotehnice ale solului pe care este amplasată clădirea şi adâncimea pânzei freatice;

- stabilirii structurilor, respectiv a grosimilor elementelor exterioare ale anvelopei (pereţi, planşee peste subsol, planşee peste pod, acoperiş);

- obţinerii de probe edificatoare din elementele exterioare în vederea stabilirii umidităţii, densităţii şi conductivităţii temice;

- aprecierii gradului de degradare a materialului prin determinări de rezistenţe fizico-mecanice şi examinarea microscopică (cristale de săruri, micelii, bacterii etc.).

În urma investigării preliminare a clădirii se întocmeşte o fişă de expertiză care va cuprinde toate elementele necesare estimării consumului anual normal de căldură al clădirii pentru încălzirea spaţiilor şi prepararea apei calde de consum. În anexa 1 se prezintă un model de fişă de expertiză a clădirii.

2.2. Determinarea performanţelor energetice şi a consumului anual normal de căldură al clădirii pentru încălzirea spaţiilor şi prepararea apei calde de consum se realizează în conformitate cu metodologia prezentată în capitolul 3, pe baza datelor obţinute prin activitatea de investigare preliminară a clădirii şi constă în:

- determinarea rezistenţelor termice corectate ale elementelor de construcţie din componenţa anvelopei clădirii,

- determinarea parametrilor termodinamici intensivi caracteristici spaţiilor încălzite şi neîncălzite ale clădirii,

- determinarea consumului anual normal de căldură, total şi specific (prin raportare la suprafaţa utilă a spaţiilor încălzite, SÎnc), pentru încălzirea spaţiilor, la nivelul sursei de căldură a clădirii,

- determinarea consumului anual normal de căldură, total şi specific (prin raportare la suprafaţa utilă a spaţiilor încălzite, SÎnc), pentru prepararea apei calde de consum, la nivelul sursei de căldură a clădirii.

2.3. Concluziile asupra evaluării se referă la sintetizarea informaţiilor obţinute prin expertiză termică şi energetică a clădirii şi elaborarea diagnosticului energetic al acesteia, prin interpretarea rezultatelor obţinute şi indicarea aspectelor legate de eficienţa energetică a clădirii, atât în ceea ce priveşte protecţia termică a construcţiei, cât şi gradul de utilizare a căldurii la nivelul instalaţiilor termice aferente acesteia.

[top]

3. METODOLOGIE DE DETERMINARE A CONSUMULUI ANUAL DE CĂLDURĂ PENTRU ÎNCĂLZIREA SPAŢIILOR ŞI PREPARAREA APEI CALDE DE CONSUM

3.1. Metodologie de determinare a consumului anual normal de căldură pentru încălzirea spaţiilor

Estimarea consumului anual normal de căldură pentru încălzirea clădirilor serveste la notarea energetică a clădirilor în vederea eliberării certificatului energetic precum şi la optimizarea soluţiilor de conservare a energiei în vederea modernizării energetice a clădirilor existente.

3.1.1. Necesarul de căldură anual normal pentru încălzirea spaţiilor locuite/ocupate

Metoda de calcul se bazează pe transferul de căldură în regim nestationar prin elementele de construcţie opace şi transparente şi ţine seama de efectul aporturilor datorate activităţii umane şi radiaţiei solare asupra temperaturii interioare rezultante impusă de normele de confort termic. Metoda de calcul determină consumul de căldură anual probabil care trebuie să fie asigurat de sistemul de încălzire interioară pentru asigurarea unui microclimat confortabil.

Relaţia de calcul a consumului anual de căldură pentru încălzirea spaţiilor unei clădiri este următoarea:

(1)

în care:

(2)

(3)

iar indicii utilizaţi au următoarea semnificaţie:

Pej - element de construcţie opac "j" adiacent mediului exterior,

Fen - element de construcţie transparent sau translucid "n" adiacent mediului exterior,

P - element de construcţie adiacent unor spaţii anexe (casa scărilor, subsol tehnic, pod, pivniţa, sol, rosturi de dilataţie)

Atât suprafeţele de transfer de căldură, cât şi rezistenţele termice corectate ale elementelor de construcţie din componenţa anvelopei clădirii se determină din activitatea de expertiză termică a clădirii.

În Anexa 2 se prezintă o metodologie de identificare a anvelopei clădirilor existente în vederea aprecierii rezistenţelor termice în câmp curent şi corectate ale acestora. Metodologia constă în determinarea rezistenţelor termice unidirecţionale (în câmp curent) ale elementelor de construcţie din componenţa anvelopei clădirii prin identificarea alcătuirii elementului de construcţie (straturi, grosimi, materiale utilizate) şi asumarea unor valori ale conductivităţilor termice ţinând seama de deprecierea în timp, respectiv determinarea rezistenţelor termice medii corectate prin aprecierea unui coeficient de reducere a rezistenţei unidirecţionale ţinând seama de influenţa punţilor termice.

B1 - coeficient de corecţie a potenţialului termodinamic caracteristic aerului proaspăt necesar asigurării confortului fiziologic, determinat cu relaţia:

(4)

în care A reprezintă un coeficient numeric în funcţie de tipul clădirii:

A = 0,065 pentru clădiri colective (ex. bloc de locuinţe),

A = 0,096 pentru clădiri individuale (case individuale sau înşiruite, cu regim redus de înălţime - max. P+2);

- factorul de temperatură pentru aerul din interior, funcţie de sistemul de încălzire - tabel 3.1;

Tabel 3.1

Sistem de încălzire |
Încălzire cu aer cald | 1,120
Încălzire cu sobe de teracotă | 1,098
Încălzire cu corpuri statice | 1,062
Încălzire de joasă temperatură prin plafon | 1,025
Încălzire de joasă temperatură prin pardoseală | 1,000

V - volumul interior al spaţiului încălzit, V [m3]:

(5)

na - numărul de schimburi de aer cu exteriorul, caracteristic spaţiului încălzit [h-1],

În tabelul 3.2 sunt date valorile normale ale na [h-1] pentru spaţii locuite funcţie de categoria clădirii, de clasa de adăpostire a acesteia şi de gradul de permeabilitate la aer a elementelor de construcţie mobile exterioare (apreciată prin expertiză vizuală), conform [8];

Tabel 3.2

Categoria clădirii |  | Clasa de adăpostire | Clasa de permeabilitate
 |  |  | ridicată | medie | scăzută
Clădiri individuale (case unifamiliale, cuplate sau înşiruite) |  | Neadăpostite | 1,5 | 0,8 | 0,5
 |  | Moderat adăpostite | 1,1 | 0,6 | 0,5
 |  | Adăpostite | 0,7 | 0,5 | 0,5
Clădiri colective, cu mai multe apar-tamente, cămine, internate etc. | Dublă expunere | Neadăpostite | 1,2 | 0,7 | 0,5
 |  | Moderat adăpostite | 0,9 | 0,6 | 0,5
 |  | Adăpostite | 0,6 | 0,5 | 0,5
 | Simplă expunere | Neadăpostite | 1,0 | 0,6 | 0,5
 |  | Moderat adăpostite | 0,7 | 0,5 | 0,5
 |  | Adăpostite | 0,5 | 0,5 | 0,5

OBSERVAŢII:

Clasa de adăpostire se determină după cum urmează:

- Neadăpostite - clădiri foarte înalte, clădiri la periferia oraşelor şi în pieţe,

- Moderat adăpostite - clădiri în interiorul oraşelor, cu minimum trei clădiri în apropiere,

- Adăpostite - clădiri în interiorul oraşelor, clădiri în păduri etc.

Clasa de permeabilitate se determină după cum urmează:

- ridicată - clădiri cu tâmplărie exterioară fără măsuri de etanşare, în stare bună,

- medie - clădiri cu tâmplărie exterioară cu garnituri de etanşare,

- scăzută . clădiri cu ventilare controlată şi cu tâmplărie exterioară prevăzută cu măsuri speciale de etanşare

Pentru clădiri cu tâmplărie exterioară fără garnituri de etanşare şi în stare deteriorată, valorile din tabelul 3.1 se înmulţesc cu 1,20.

C - coeficient de corecţie a necesarului de căldură pentru încălzirea spaţiilor ţinând seama de regimul de exploatare a instalaţiei de încălzire şi de conformaţia clădirii, detrerminat cu relaţia:

(6)

în care:

Y - coeficient care ţine seama de variaţia de timp a temperaturii exterioare Y=0,96;

CR - coeficient care ţine seama de reducerea temperaturii interioare pe durata nopţii. Valoarea CR pentru încălzire continuă se determină din fig.3.1;

- numărul anual de grade-zile de calcul corespunzătoare temperaturii interioare rezultante de 20oC, respectiv temperaturii medii exterioare de 12oC, conform SR 4839 -97 - "Numărul anual de grade-zile". În Anexa 3 sunt date valorile [image] pentru 77 oraşe din ţară. Pentru clădiri amplasate în localităţi care nu sunt cuprinse în Anexa 3, valorile [image] se determină prin medierea valorilor corespunzatoare pentru trei oraşe din imediata apropiere a localităţii în care este amplasată clădirea considerată şi care sunt date în Anexa 3.

Cb - coeficient care ţine seama de prezenţa balcoanelor pe faţadele clădirii:

Cb = 1,00 pentru clădiri fără balcoane sau cu balcoane închise,

Cb = 1,03 pentru clădiri cu balcoane deschise;

NGZ - numărul corectat de grade-zile caracteristic sezonului de încălzire, determinat conform cap. 3.1.2.

3.1.2. Determinarea numărului corectat de grade zile pentru încălzire

Numărul corectat de grade zile pentru încălzirea unei clădiri se determină funcţie de durata normală a sezonului de încălzire, DZ, corespunzătoare clădirii considerate (caracterizată printr-un anumit grad de protecţie termică şi un grad de ocupare mediu definit) şi de condiţiile climatice caracteristice zonei în care este amplasată clădirea (temperaturi medii lunăre ale aerului exterior şi intensităti ale radiaţiei solare).

Astfel, începutul şi sfârşitul sezonului de încălzire se determină din verificarea condiţiei de identitate între temperatura interioară redusă din spaţiul încălzit, [image], şi temperatura exterioară de referinţă caracteristică spaţiului încălzit, [image]:

(7)

în care:

(8)

ti - temperatura interioară rezultantă medie a spaţiului încălzit al clădirii, identică cu temperatura interioară medie de calcul a clădirii, determinată în conformitate cu SR 4839-97 - "Numărul anual de grade-zile" [6];

a -aporturi interioare de căldură, determinate conform datelor din Anexa 5.

(9)

în care tev reprezintă temperatura exterioară virtuală a clădirii şi se determină cu relaţia:

(10)

te - temperatura medie a aerului exterior pentru perioada considerată [oC],

, [image] - temperaturile exterioare echivalente caracteristice peretelui exterior opac "j", respectiv peretelui exterior transparent sau translucid "n":

(11)

(12)

- coeficientul superficial de transfer de căldură caracteristic suprafeţei exterioare a pereţilor opaci, determinat cu relaţia lui McAdams (Duffie & Beckman, 1974) pentru viteza vântului de 3m/s:

(13)

, [image] - intensitatea radiaţiei solare totale pe planul elementului de construcţie opac "j", respectiv al elementului de construcţie transparent sau translucid "n", [W/m2];

, [image] - intensitatea radiaţiei solare difuze pe planul elementului de construcţie opac "j", respectiv al elementului de construcţie transparent sau translucid "n", [W/m2];

Intensităţile radiaţiei solare sunt caracterizate de valorile medii pe 24 ore caracteristice zonei de însorire în care este amplasată clădirea şi de perioada considerată. În Anexa 6 sunt date valorile medii ale radiaţiei solare totale şi difuze, pe plan orizontal şi vertical pentru diverse orientări, pentru 30 oraşe din ţară. Pentru clădiri amplasate în localităţi care nu sunt cuprinse în Anexa 6, valorile intensităţilor radiaţiei solare se determină prin medierea valorilor corespunzătoare pentru trei oraşe din imediata apropiere a localităţii în care este amplasată clădirea considerată şi care sunt date în Anexa 6.

reprezintă coeficientul de absorbţie a radiaţiei solare a suprafeţei exterioare a peretelui esterior "j". În tabelul 3.3 sunt date valorile [image] pentru materiale uzuale utilizate la finisarea elementelor de construcţie ale clădirilor.

Tabel 3.3.

Denumirea materialului |  | Denumirea materialului |
Cărămidă |  | Materiale pentru acoperişuri |
smălţuită, albă | 0,26 | azbociment alb | 0,42
smălţuită, crem | 0,35 | azbociment 6 luni vechime | 0,61
obişnuită, roşie deschis | 0,55 | azbociment 12 luni vechime | 0,71
obişnuită, roşie | 0,68 | azbociment 6 ani vechime | 0,83
marmorată, purpurie | 0,77 | azbociment roşu | 0,69
Calcar |  | asfalt nou | 0,91
culoare deschisă | 0,35 | asfalt vechi | 0,82
culoare închisă | 0,50 | irasbit | 0,88
Granit |  | irasbit cu suprafaţă aluminizată | 0,40
roşcat | 0,55 | ardezie cenuşiu-argintie | 0,79
cenuşiu deschis polizat | 0,55 | ardezie cenuşiu-albastră | 0,87
cenuşiu deschis semipolizat | 0,80 | ardezie cenuşiu-verzuie granuloasă | 0,88
Marmură |  | ardezie cenuşiu-verzuie,netedă | 0,89
albă polizată | 0,30 | cobalt verde deschis | 0,58
culoare închisă şlefuită | 0,65 | maro | 0,65
ardezie cenuşiu închis |  | cobalt violet | 0,83
granuloasă | 0,90 | smarald | 0,61
ţiglă roşu deschis | 0,64 | miniu de plumb | 0,63
ţiglă roşu închis | 0,81 | sepia | 0,64
ţiglă cafeniu roşcat | 0,69 | Piatră naturală silicioasă |
Metale |  | cafenie deschisă | 0,54
tablă smălţuită albă | 0,45 | cenuşie deschisă | 0,62
tablă smălţuită verde | 0,76 | roşie | 0,73
tablă smălţuită roşu închis | 0,41 | Materiale diverse |
tablă smălţuită albastră | 0,80 | beton simplu | 0,58
tablă zincată nouă | 0,64 | beton celular autoclavizat | 0,74
tablă zincată foarte murdară | 0,92 | pietriş de granit | 0,67
alamă lustruită | 0,18 | lemn nevopsit | 0,59
alamă mată | 0,64 | lemn vopsit galben închis | 0,70
tablă din plumb veche | 0,79 | lemn vopsit galben deschis | 0,60
aluminiu oxidat | 0,54 | var deschis la culoare | 0,35
aluminiu de c-ţii neoxidat | 0,22 | var închis la culoare | 0,50
Nitrolacuri/emailuri |  | ceramică de faţadă în culoare deschisă | 0,45
alb | 0,18 | nisip cu pietriş | 0,66
crem | 0,33 | nisip umed | 0,80
portocaliu | 0,41 | gresie de culoare deschisă | 0,62
roşu deschis | 0,44 | gresie roşie | 0,73
roşu închis | 0,57 | beton de perlit | 0,55
cafeniu | 0,79 | folie din polietilenă de 0,085 mm grosime | 0,11
verde deschis | 0,79 | folie din PVC de 0,1 mm gr. | 0,96
verde închis | 0,88 | folie bituminată cu protecţie minerală | 0,84
albastru închis | 0,91 | vată minerală | 0,81
negru | 0,91 | Tencuieli |
Vopsea de ulei |  | din var în culoare deschisă | 0,42
carmin | 0,52 | din var în culoare închisă | 0,70
ultramarin | 0,64 | din var în culoare albă | 0,40
folie bituminată protejată cu folie din aluminu vopsită | 0,42 | cu ciment alb | 0,32
folie bituminată protejată cu nisip cenuţiu | 0,88 | albastră | 0,59
sticlă geam de 4-5 mm grosime | 0,40 |  |
sticlă c-ţie de 6 mm grosime | 0,54 |  |
zgură | 0,89 |  |

Pentru materiale nespecificate în tabelul 3.3 valoarea coeficientului de absorbţie a radiaţiei solare [image] poate fi aproximativă cu ajutorul tabelului 3.4.

Tabel 3.4

Culoarea suprafeţei |
Alb, suprafaţa netedă | 0,25 - 0,40
Cenuşiu deschis | 0.40 - 0,50
Verde, roşu, cafeniu deschis | 0,50 - 0,70
Cafeniu închis, albastru | 0,70 - 0,80
Albastru închis, negru | 0,80 - 0,90

- factorul optic mediu al elementelor de construcţie transparente sau translucide din componenţa anvelopei clădirii, determinat ca produs dintre factorul de transmisie totală a energiei solare [14] a părţii vitrate* şi absorbitatea medie a elementelor interioare care receptionează flux termic de la radiaţia solară care traversează vitrajul. În tabelul 3.5 sunt date valorile coeficientului [image] funcţie de tipul ferestrelor, pentru o valoare medie a absorbtivităţii elementelor de construcţie interioare de 0,40.

*) Ţinând seama de suprafaţa liberă a geamurilor în raport cu suprafaţa tâmplăriei exterioare

Tabel 3.5

Tipul ferestrelor exterioare |
Geamuri duble (două geamuri simple sau un geam termoizolant cu două foi de geam | 0,30
Geamuri triple (un geam simplu + un geam termoizolant cu două foi de geam termoizolant cu trei foi de geam) | 0,26
Geam termoizolant dublu, având o suprafaţă cu un strat reflectant al razelor infraroşii | 0,22
Geam termoizolant triplu, având o suprafaţă tratată cu un strat reflectant al razelor infraroşii | 0,20
Geam termoizolant triplu, având două suprafeţe tratate cu straturi reflectante ale razelor infraroşii | 0,16

, [image] - factorul de însorire a suprafeţei peretelui "j", respectiv ferestrei "n" receptoare de radiaţie solară directă,

Pentru calcule estimative se recomandă valorile:

(14)

tp - temperaturile interioare de referinţă ale spaţiilor anexe neîncălzite, conform cap. 3.2.

OBSERVAŢIE: În cadrul cap.3.2, în funcţie de destinaţia spaţiului anexa, se indică atât procedura de determinare a temperaturii acestui spaţiu (sau se precizează valoarea sa de calcul), cât şi expresiile suprafeţelor de transfer de căldură dinstre spaţiul încălzit (locuit) spre spaţiile anexe (SP) şi ale rezistenţelor termice ale elementelor de construcţie care constituie suprafeţele menţionate (RP). Valorile Sp şi Rp se utilizează în relaţiile de calcul (2),(3) şi (10).

Procedura efectivă de determinare a duratei normale a sezonului de încălzire pentru o clădire existentă precum şi numărul corectat de grade - zile pentru încălzire este următoarea:

a. Din proiectul clădirii şi/sau releveul efectuat în cadrul expertizei termice a clădirii se determină mărimile geometrice (suprafeţe, volum etc.), caracteristicile termofizice ale anvelopei clădirii, rezistenţele termice corectate ale elementelor de construcţie din componenta acesteia etc.(conform Anexei 2)

b. Se identifică datele climatice caracteristice zonei în care este amplasată clădirea considerată: valori medii lunăre ale temperaturii exterioare a aerului – din [6], respectiv valori medii zilnice ale intensităţii totale şi difuze a radiaţiei solare - din Anexa 6.

c. Se determină temperatura interioară rezultantă medie a spaţiului încălzit al clădirii, conform [6].

d. Se determină temperaturile echivalente ale elementelor de construcţie adiacente mediului exterior [image], [image] cu relaţiile (11), (12), pentru fiecare lună "k" a sezonului de încălzire.

e. Se determină temperaturile interioare caracteristice spaţiilor anexe / neîncălzite (casa scărilor, subsol, pod, rost de dilataţie etc.), [image], din bilanţul termic al acestor spaţii, conform cap.3.2, pentru fiecare lună "k" a sezonului de încălzire.

f. Se determină rezistenţa termică medie a anvelopei clădirii, [image], cu relaţia (3).

g. Se determină cu relaţia (10) temperatura exterioară virtuală a clădirii, [image], şi cu relaţia (9) temperatura exterioară de referinţă a clădirii, [image], pentru fiecare lună "k" a sezonului de încălzire.

h. Se estimeză aporturile interne de căldură, cu ajutorul Anexei 5.

i. Se determină cu relaţia (8) temperatura interioară redusă a clădirii, [image], unică pentru întreg sezonul de încălzire.

j. Se determină durata normală a sezonului de încălzire, DZ, şi numărul corectat de grade-zile pentru încălzire, NGZ, utilizând una din cele două metode prezentate mai jos.

Metoda grafo - analitică de determinare a DZ

1. Se reprezintă grafic funcţiile [image] şi [image] în raport cu numărul de zile din sezonul de încălzire. Fiecare valoare [image] este specifică zilei a 15-a din fiecare lună.

2. Se determină, din intersecţia celor două curbe (o curbă şi o dreaptă paralelă cu axa abciselor) duratele de încălzire din lunile de început, respectiv de sfârşit ale sezonului de încălzire; se obţin două soluţii:

- [image] = numărul de zile, numărat de la 15 iulie, la care începe încălzirea (început sezon), respectiv ziua şi lună de începere a încălzirii,

- [image] = numărul de zile, numărat de la 15 iulie, la care se opreşte încălzirea (sfârşit sezon), respectiv ziua şi lună de oprire a încălzirii,

3. Se determină durata sezonului de încălzire prin scăderea celor două momente determinate la pct.2.

Metoda analitică de determinare D Z

1. Se iau în considerare lunile în care este îndeplinită inegalitatea, [image] în număr de "L" luni, precum şi lună dinaintea primei respectiv lună de după ultima din cele "L" luni, în total "L+2" luni. Se identifică prima lună din sezonul de încălzire pentru care [image], respectiv ultima lună din sezonul de încălzire pentru care [image] şi prima lună dinaintea sezonului de încălzire pentru care [image], respectiv prima lună după sezonului de încălzire pentru care [image].

2. Se notează cu [image] numărul de zile calenderistice din lună "k", pentru k = 0,...,L+1.

3. Se determină duratele [image] şi [image] cu relaţiile:

(15)

(16)

în care Z(k) reprezintă durata calendaristică a lunii "k".

4. Se determină duratele de încălzire pentru fiecare lună din sezon, cu relaţiile:

(17)

(18)

(19)

(20)

Pentru celelelalte luni (k = 2,..., L-1) duratele de încălzire coincid cu numărul de zile calendaristice, Z(k), din fiecare lună "k" în parte.

5. Durata normală a sezonului de încălzire pentru clădirea considerată va fi dat de relaţia:

(21)

k. Se determină numărul corectat de grade-zile pentru încălzire corespunzător fiecărei luni din sezon, [image], cu relaţiile:

(22)

k = 1, ..., L (23)

(24)

l. Se determină numărul corectat anual de grade-zile pentru încălzire, [image], cu relaţia:

(25)

3.1.3. Corectarea necesarului anual normal de căldură pentru încălzirea cu intermitenţă funcţie de programul de utilizare a clădirii

Corectarea necesarului anual normal de căldură se face numai pentru clădiri caracterizate de un program de ocupare discontinuu. Astfel, în cazul funcţionării cu intermitenţă a instalaţiei de încălzire interioară (după un program stabilit), se determină un coeficient de corecţie a necesarului de căldură, [image] pentru fiecare lună "k" a sezonului de încălzire, cu relaţia:

(26)

în care

- durata medie de ocupare a clădirii în perioada considerată, cu funcţionare continuă a instalaţiei de încălzire interioară [h],

- durata optimă de reîncălzire a clădirii în condiţii climatice medii caracteristice lunii "k" [h],

- durata totală de funcţionare a instalaţiei de încălzire pentru asigurarea temperaturii interioare de gardă, [image], în condiţiile climatice medii caracteristice lunii "k" [h/zi],

- durata considerată pentru determinarea coeficientului de corecţie (ex. pentru o clădire de birouri: zi a săptămânii - 24h, sfârşit de săptămână - 72h),

Tc - constanta de timp a construcţiei [h].

Mc - capacitatea termică a elementelor de construcţie interioare şi exterioare care influenţează variaţia temperaturii aerului interior în cazul intermitenţei în funcţionare a instalaţiei de încălzire, determinată ca suma produselor dintre masa activă, M [kg], a elementelor de construcţie care resimt variaţiile diurne ale temperaturii aerului şi capacitatea termică, c [J/kg K], a acestora.

(27)

- densitatea materialului "p" din zona activă [kg/m3];

- grosimea materialului "p" din zona activă [m];

Sm - suprafaţa interioară a elementului de construcţie "m" [m2]

Pentru beton, cărămidă, BCA,

Pentru materiale termoizolante

(28)

(29)

(30)

(31)

(32)

(33)

reprezintă temperatura interioară de gardă, necesar fi realizată de instalaţia de încălzire pe durata de neocupare a spaţiului încălzit. Pentru cazul general se poate considera valoarea:

(34)

Determinarea duratelor [image] şi [image] se face în funcţie de verificarea următoarei inegalităţi:

(35)

Cazul 1: Inegalitatea (35) se verifică:

(361)

(371)

Cazul 2: Inegalitatea (35) nu se verifică:

(362)

(372)

Coeficienţii [image] determinaţi pentru fiecare lună k din sezonul de încălzire vor afecta numărul de grade zile aferent fiecărei luni în parte, determinat cu relaţiile (22)....(24) pentru încălzirea continuă a spaţiilor, iar numărul corectat anual de grade zile caracteristic clădirii considerate pentru încălzirea cu intermitentă a spaţiilor va fi dat de relaţia:

(38)

3.1.4 Determinarea consumului de căldură anual normal pentru încălzirea spaţiilor la nivelul sursei de căldură aferentă clădirii

Consumul anual de căldură pentru încălzirea spaţiilor unei clădiri, estimat la nivelul sursei de căldură a acesteia, se determină funcţie de suma dintre consumul anual aferent spaţiului locuit / încălzit (calculat cu relaţia (1)) şi consumul anual de căldură aferent spaţiilor anexe / de circulaţie încălzite (casa scărilor) şi de randamentul global anual al instalaţiei de încălzire interioară, cu relaţia:

(39)

în care:

(40)

(41)

(42)

Semnificaţia termenilor din componenţa relaţiei de determinare a conmsumului de căldură anual aferent spaţiilor anexe ale spaţiilor încălzite, [image], precum şi modul de calcul al acestora se prezintă în cap.3.2.3.

OBSERVAŢIE:

Spaţiile anexă ale spaţiilor încălzite sunt reprezentate în principal de spaţii de trecere în care prezenţa oamenilor este determinată fie de necesitatea accesului la spaţiile locuite / ocupate, fie de activităţi cu caracter punctual şi definit chiar prin destinaţia spaţiilor respective. Practic se au în vedere următoarele spaţii:

- casa scărilor dotată cu sistem de încălzire,

- coridoare de trecere (în exteriorul spaţiilor locuite/ocupate) dotate cu sistem de încălzire;

- incinte cu destinaţie tehnologică (uscătorii, spălătorii etc.).

Suprafaţa totală echivalentă termic a corpurilor statice de încălzire [15] amplasate în aceste spaţii are valoarea [image]. Cantitatea anuală de căldură livrată de corpurile statice în spaţiile menţionate se determină cu relaţia:

- Randamentul de reglare al instalaţiei de încălzire interioară, [image], reprezintă capacitatea instalaţiei de încălzire interioară şi a echipamentelor de reglare din dotarea acesteia de a asigura necesarul de căldură al clădirii, ţinând seama de variaţia în timp a parametrilor climatici şi a aporturilor interne. Valorile medii pentru [image], sunt date în tabelul 3.6 în funcţie de tipul instalaţiei de încălzire şi de dotarea cu echipamente de reglare a căldurii.

Tabel 3.6

Situaţia |
Instalaţie de încălzire centrală dotată cu robinete de reglaj termostatic | 0,99
Instalaţie de încălzire centrală fără robinete de reglaj termostatic | 0,92
Instalaţie de încălzire locală cu sobe de teracotă funcţionănd cu combustibil lichid şi gazos | 0,88
Instalaţie de încălzire locală cu sobe de teracotă funcţionănd cu combustibil solid | 0,85
Instalaţie de încălzire interioară prevăzută cu perdele de aer cald | 0,83

- Randamentul de distribuţie a căldurii în instalaţia de încălzire interioară, [image], reprezintă raportul dintre necesarul de căldură la nivelul spaţiilor încălzite şi necesarul de căldură pentru încălzire ţinând seama de fluxul termic disipat prin reţeaua de distribuţie a agentului încălzitor şi care nu contribuie la încălzirea directă a spaţiilor.

(43)

în care [image] reprezintă cantitatea de căldură disipată prin conductele de distribuţie a agentului termic amplasate în spaţii neîncălzite. Pentru cazul reţelei de distribuţie a agentului încălzitor amplasată în subsolul neîncălzit al clădirii, [image] este dată de relaţia (a se vedea cap.3.2.2):

(44)

- Randamentul mediu anual al sursei de generare a căldurii pentru încălzirea spaţiilor, [image], reprezintă eficienţa de transformare a energiei în căldură utilă pentru încălzire.

Pentru cazane / centrale termice [image] se determină cu relaţia:

(45)

în care [image] reprezintă un coeficient de reducere a valorii nominale (de catalog) [image] datorită pierderilor la oprirea cazanului, funcţie de tipul cazanului, de puterea nominală a acestuia şi de gradul mediu de încărcare al cazanului în raport cu puterea termică nominală a acestuia.

Randamentul nominal de producere a căldurii [image] este definit pentru funcţionarea continuă a cazanului de sarcină termică nominală şi în general este dat fie în documentaţia tehnică a cazanului (dacă există), fie pe plăcuţa cu datele tehnice ştanţată pe cazan. În situaţia în care nici una din situaţiile menţionate nu este posibilă cunoaşterea [image], acesta poate fi măsurat utilizând o procedură normată sau poate fi estimat utilizând valorile orientative din tabelul 3.7.

Tabel 3.7

Cazan |  |
Combustibil lichid | Cazan clasic din fontă sau oţel cu: |
 | - arzător separat | 0,84
 | - arzător integrat | 0,90
 | Cazan modern | 0,92
 | Cazan cu preparare a apei calde cu semi-acumulare | 0,74
Combustibil gazos cu arzător atmosferic (tiraj anual) | Cazan clasic cu funţionare tot sau nimic |
 | - înainte de 1990 | 0,79
 | - după 1990 | 0,86
 | Cazan clasic cu funcţionare modulată |
 | - înainte de 1990 | 0,76
 | - după 1990 | 0,83
Combustibil gazos cu arzător cu aer insuflat (tiraj forţat) | Cazan clasic din fontă sau oţel cu |
 | - arzător separat | 0,86
 | - arzător integrat | 0,90
 | Cazan modern | 0,92
 | Cazan cu condensaţie | 0,98

Pentru centralele termice valorile [image] sunt următoarele:

- pentru centrală termică proprie aferentă unei unităţi funcţionale individuală (clădire individuală / apartament sau clădire înşiruită cu mai puţin de trei apartamente),

- pentru centrală termică aferentă unei clădiri colective (cu mai mult de 4 apartamente) echipată cu arzător atmosferic funcţionând cu gaze naturale,

- pentru centrală termică aferentă unei clădiri colective (cu mai mult de 4 apartamente) echipată cu arzător funcţionând cu gaze naturale cu tiraj fortat sau funcţionând cu combustibil lichid sau solid.

în care

Pn - puterea termică utilă a cazanului în condiţii nominale (din documentaţia tehnică a acestuia), [kw]

reprezintă un coeficient de reducere a valorii de catalog în funcţie de vechimea cazanului:

- pentru cazan mai nou de 5 ani:

- pentru cazan cu vechime cuprinsă între 5 şi 10 ani:

- pentru cazan mai vechi de 10 ani:

Pentru cazane prost întreţinute (stare proastă) valorilor de penalizare [image] de mai sus li se adaugă 0,04.

OBSERVAŢIE:

Pentru clădirile racordate la o sursă centralizată de alimentare cu căldură (de tip termoficare sau centrală termică de cartier) prin intermediul unei reţele de distribuţie a agentului termic, sursa de căldură se consideră la nivelul punctului de racord al instalaţiei interioare de încălzire a clădirii şi în consecinţă se consideră

În tabelul 3.8 sunt date valori orientative pentru randamentul mediu anual de generare a căldurii caracteristice altor tipuri de surse de căldură decât cazane / centrale termice, uitlizate pentru încălzirea spaţiilor.

Tabel 3.8

Sursa de căldură |
Sobe din teracotă funcţionând cu: |
- combustibil gazos | 0,60
- combustibil lichid | 0,55
- combustibil solid | 0,45

3.1.5. Determinarea consumului specific de căldură anual normal pentru încălzirea spaţiilor

Consumul specific anual de căldură pentru încălzirea spaţiilor unei clădiri, estimat la nivelul sursei de căldură a acesteia, se determină prin raportarea consumului anual calculat cu relaţia (30) la suprafaţa utilă a spaţiilor încălzite ale clădirii, Sînc, cu relaţia:

(46)

Pentru compararea diferitelor clădiri din punct de vedere al protecţiei termice în situaţia asigurării condiţiilor de confort termic normate prin intermediul sistemului de încălzire propriu, este util să se determine consumului specific anual de căldură pentru încălzirea clădirii la nivelul spaţiilor încălzite, cu relaţia:

(47)

în care [image] este determinat cu relaţia (1), respectiv [image] conform cap.3.1.3.

3.2. Temperaturi interioare ale spaţiilor neîncălzite

Temperaturile interioare ale spaţiilor anexe/neîncălzite (casa scărilor, subsol/demisol, pod, rost de dilataţie etc.) se determină pe baza de bilanţ termic, în funcţie de temperaturile normale ale încăperilor şi spaţiilor adiacente şi de rata de ventilare a spaţiilor neîncălzite.

În continuare se prezintă relaţiile de determinare a temperaturilor caracteristice spaţiilor anexe cele mai des întâlnite în clădirile existente.

3.2.1. Temperaturi caracteristice rosturilor de dilataţie dintre clădiri

3.2.1.1. Rost închis

Relaţia de determinare a temperaturii rostului de dilataţie închis [image], este următoarea:

(48)

în care

ti - temperatura interioară rezultantă medie a spaţiilor adiacente rostului de dilataţie [oC],

- rezistenţa termică a elementelor de construcţie adiacente rostului de dilataţie [m2K/W],

d - deschiderea sau lăţimea rostului de dilataţie [m].

În fig.3.2 se prezinta variaţia temperaturii rostului de dilataţie închis, determinată pentru o temperatură medie ti = 18oC, în funcţie de temperatura exterioară a aerului şi de produsul dintre [image] şi d.

3.2.1.2. Rost deschis

Temperatura rostului de dilataţie deschis, [image], se determină din ecuaţia următoare:

(49)

în care

(50)

(51)

H - înălţimea rostului de dilataţie [m],

În figura 3.3 se prezintă variaţia temperaturii rostului de dilataţie deschis, determinată pentru o temperatura medie ti = 18oC, în funcţie de temperatura exterioară a aerului şi de complexul [image].

3.2.2. Temperatura interioară a subsolului unei clădiri existente

Bilanţul termic al subsolului tehnic al unei construcţii existente se efectuează pentru situaţia în care subsolul este adiacent spaţiului locuit, spaţiului casei scărilor şi mediul exterior. De asemenea subsolul se presupune că este traversat de instalaţii termice (încălzire şi/sau apă caldă de consum), prevăzute sau nu cu izolaţie termică.

3.2.2.1. Subsolul ocupă în totalitate spaţiul de sub planşeul parterului şi casei scărilor (fig.3.4)

Temperatura tsb se determină din ecuaţia:

(52)

în care:

(53)

- conform Anexei E din [10]

(54)

Figura 3.5

(55)

Coeficienţii mc şi ne se determină funcţie de zona climatică în care este amplasată clădirea, din tabelul 3.9.

Tabel 3.9

Zona climatică | mc | ne
I | -1,067 | 52,67
II | -1,034 | 51,33
III | -0,934 | 49,33
IV | -0,934 | 49,33

Fluxurile termice disipate spre exterior prin sol Qe şi către stratul de pânza de apă freatică Qa se determină după cum urmează:

Cazul a. Punctul de despărţire a liniilor de flux termic (către exterior şi către pânza de apă freatică) este amplasat pe pereţii verticali ai subsolului semiîngropat

(56)

(57)

(58)

(59)

Observaţie: Calculul se efectuează pentru o lună "k" a sezonului de încălzire, iar fluxul termic disipat către exterior, Qe, se determină funcţie de o temperatura medie exterioară a aerului calculată cu relaţia:

(60)

în care:

- temperatura exterioară medie din lună "k", [oC],

- temperatura exterioară medie din luna anterioară lunii "k", [oC].

Condiţia de existenţă a soluţiei este următoarea:

(61)

dacă [image], se utilizează în calcul valoarea m=0 şi se rezolvă ecuaţia (52).

Cazul b. Punctul de seprarare a liniilor de flux amplasat pe pardoseala subsolului

(62)

(63)

(64)

Ncî - număr de colţuri închise - conform fig.3.4 (b)

Condiţia de existenţă a soluţiei este următoarea:

(65)

dacă [image] sau [image] se adoptă [image], sau respectiv [image] şi se rezolvă ecuaţia (52).

(66)

(67)

(68)

(69)

(70)

(71)

(72)

(73)

(74)

(75)

(76)

(77)

(78)

(79)

(80)

(81)

(82)

(83)

Calculul temperaturii subsolului tehnic se efectuează pentru fiecare lună "k" din sezonul de încălzire, procedura de lucru fiind următoarea:

1. Se rezolvă ecuaţia (52) pentru cazul a. Rezultă [image].

2. Se determină z(k) din relaţia (59)

3. Se determină m(k) din relaţia (58)

4. Se verifică condiţia (61) şi dacă se îndeplineşte, se trece la luna următoare.

5. Daca nu se îndeplineşte condiţia (61), se rezolvă ecuaţia (52) pentru cazul b. Rezultă [image]. Se trece la luna următoare.

CONCLUZII:

1. Temperatura [image] se determină conform procedurii prezentate, pentru fiecare lună "k" din sezonul de încălzire.

2. Suprafaţa de transfer de căldură dinspre spaţiul încălzit (locuit) şi subsol are aria Si, Sb şi reprezintă suprafaţa încălzită (locuită) din cadrul parterului clădirii, măsurată la interiorul spaţiului încălzit (locuit).

3. Rezistenţa termică a planşeului peste subsol este Ri Sb şi se determină conform Anexei 2.

3.2.2.2. Subsolul ocupă parţial spaţiul de sub planşeul parterului (fig.3.6)

Temperatura tsb se determină din ecuaţia:

(84)

în care [image] şi A sunt date de relaţiile (53) şi (54).

(85)

Fluxurile termice disipate spre mediul exterior prin sol Qe şi către stratul de pânza de apă freatică Qa se determină după cum urmează:

Cazul a. Punctul de despărţire a liniilor de flux termic (către exterior şi către pânza de apă freatică) este amplasat pe pereţii verticali ai subsolului:

(86)

(87)

în care:

(88)

P(L) - lungimea conturului dintre spaţiul (L) şi subsol, [m],

m şi z se determină conform relaţiilor (58) şi (59).

Condiţia de existenţă a soluţiei este [image]; dacă m este mai mic decât 0 se utilizează în calcul valoarea m = 0 şi se rezolvă ecuaţia (84).

Dacă [image], se utilizează în calcul valoarea m = 0 şi se rezolvă ecuaţia (52).

Cazul b. Punctul de separare a liniilor de flux amplasat pe pardoseala subsolului

(89)

(90)

în care m se determină conform relaţiei (64).

Procedura de utilizare a relaţiilor (89) şi 90) este prezentată în cap. 3.2.2.1.

CONCLUZII:

1. Temperatura [image] se determină conform procedurii prezentate, pentru fiecare lună "k" din sezonul de încălzire.

2. Suprafaţa de transfer de căldură dinspre spaţiul încălzit (locuit) şi subsol are aria ( [image]) şi reprezintă suma dintre suprafaţa încălzită (locuită) din cadrul par-terului clădirii, măsurată la interiorul spaţiului încălzit (locuit) şi aria suprafeţei peretelui care desparte spaţiul locuit (L) de subsol, măsurată la interiorul spaţiului locuit (L).

3. Rezistenţele termice corespunzatoare suprafeţelor [image] şi [image] sunt [image] şi [image], determinate conform Anexei 2.

3.2.3. Temperaturi interioare ale spaţiului casei scărilor şi podului din componenţa unei clădiri existente

Temperatura casei scărilor unei clădiri existente se determină cu relaţia:

(91)

Temperatura podului unei clădiri existente se determină cu relaţia:

(92)

în care:

(93)

(94)

(95)

(96)

(97)

(98)

(99)

(100)

(101)

(102)

(103)

(104)

(105)

(106)

(107)

(108)

(109)

(110)

(111)

(112)

(113)

(114)

Funcţiile [image] şi [image] sunt reprezentate în fig. 3.7, în raport cu zona climatică în care este amplasată clădirea.

Temperaturile echivalente ale elementelor de construcţie care delimitează casa scărilor, respectiv podul clădirii de mediul exterior se determină cu următoarele relaţii:

(115)

(116)

(117)

(118)

Observaţie:

Dacă unghiul format de planul acoperişului cu planul orizontal este [image], atunci intensităţile radiaţiei solare se consideră pentru planul vertical având orientarea planului acoperişului; dacă [image], atunci intensităţile radiaţiei solare se consideră pentru planul orizontal, indiferent de orientare.

3.2.4. Parametrii termofizici pentru cazul clădirilor amplasate direct pe sol

3.2.4.1. Un corp de clădire este construit sub cota terenului sistematizat (fig.3.8)

Cazul a. Punctul de separare a liniilor de flux termic (către exterior şi către pânza de apă freatică) este amplasat pe pereţii verticali ai corpului L:

(119)

(120)

în care:

(121)

mp - conform relaţiei (64) în care:

(122)

ma - conform relaţiei (58) şi z – conform relaţiei (122)

În scopul utilizării relaţiilor (2),(3) şi (10) se determină:

(123)

(124)

(125)

(126)

(127)

(128)

Cazul b. Punctul de separare a liniilor de flux amplasat pe pardoseala corpului (L).

(129)

(130)

în care:mb - conform relaţiei (64) şi z - conform relaţiei (122)

În scopul utilizării relaţiilor (129) şi (130) în relaţiile (2),(3) şi (10) se determină:

(131)

(132)

(133)

(134)

(135)

(136)

3.2.4.2. Clădirea este construită la nivelul cotei terenului sistematizat ( [image])

Pentru [image] rezultă ma = 0 şi F10 = 1, F5 =0

Calculul se face conform pct.3.2.4.1. cu modificările:

pentru [image] (137)

pentru [image] (138)

pentru [image] (139)

pentru [image] (140)

(141)

pentru [image] (142)

3.2.5. Determinarea caracteristicii de reglaj termic pentru clădiri dotate cu instalaţie de încălzire centrală cu corpuri statice - sistem bitubular

Prin caracteristică termică de reglaj se înţelege variaţia necesarului normal de căldură funcţie de temperatura exterioară medie zilnică, precum şi variaţia temperaturii de ducere a agentului încălzitor funcţie de temperatura exterioară medie zilnică, cu următoarele precizări:

Pentru clădiri ale căror instalaţii sunt racordate la un sistem de încălzire districtuală:

- debitul de agent termic vehiculat în instalaţia de încălzire interioară a clădirii expertizate are valoarea nominală;

- debitul de agent termic vehiculat în instalaţia de încălzire interioară a clădirii modernizate se modifică menţinând temperatura de ducere la valorile corespunzătoare caracteristicii termice de reglaj pentru clădirea expertizată (valoarea necesară a debitului se va indica în soluţia de proiect de modernizare energetică).

Pentru clădiri independente din punct de vedere al alimentării cu căldură debitul de agent termic are valoarea nominală.

Procedura de determinare a caracteristicii de reglaj termic este prezentata în Anexa 8.

3.3. Metodologie de determinare a consumului anual normal de căldură pentru prepararea apei calde de consum

3.3.1. Clădiri de locuit

3.3.1.1. Ipoteze fundamentale ale metodei propuse

A. Cantitatea de căldură facturată este cantitatea de căldură consumată la nivelul clădirii expertizate indiferent de dotarea acesteia cu aparatură de măsură.

B. Temperatura apei calde livrate la consum se consideră cu valoarea utilă [image] care poate să coincidă sau nu cu valoarea reală a temperaturii apei calde. Ipoteza se susţine prin faptul că analiza nu vizează consumul de apă, ci exclusiv bilanţul cantitativ de căldură (având ca suport ipoteza A.), iar cantitatea de căldură nu se consideră ca fiind o funcţie de temperatura de livrare a apei calde de consum.

C. Valorile cantităţile de căldură considerate în calcule vizează cel puţin 5 ani consecutivi, în scopul apropierii de condiţiile climatice caracteristice anului tip utilizat pentru determinarea consumului de căldură pentru încălzirea spaţiilor locuite.

D. Numărul de persoane aferent clădirilor de locuit, NP, se determină ca valoare medie, printr-o procedură de normalizare, în funcţie de indicele mediu (statistic) de ocupare a suprafeţei locuibile a clădirilor (Anexa 4).

3.3.1.2. Tipuri de clădiri reprezentative

I) În cazul blocurilor de locuinţe ale căror instalaţii sunt racordate la sistemul de încălzire districtuală (PT/CT), la care instalaţia de apă caldă nu este dotată cu contor de căldură general la nivel de bloc / scară de bloc, procedura utilizată este următoarea:

a. Se determină pierderea de apă caracteristică instalaţiei interioare de distribuţie a apei calde de consum. Măsurările se realizează pe durata de 5-10 zile consecutive şi vizează valorile cvasiconstante ale consumului de apă din intervalul de noapte 100 - 500.

Condiţii necesare:

- accesibilitate la racordul de apă caldă din subsolul tehnic;*)

- livrarea apei calde în regim continuu de la PT/CT fără întreruperi de noapte;**)

- racord unic pentru blocul / scară de bloc care face obiectul expertizei; ***)

b. Se determină cantitatea de căldură disipată de la conductele de distribuţie din subsol (inclusiv conducta de recirculare, dacă este funcţională) şi de la coloanele de distribuţie din clădire:

(143)

(144)

în care:

(145)

(146)

*) În cazul în care nu este posibilă realizarea măsurării (subsol inundat, condiţii de igienă nerespectate, oponenţa locatarilor etc.) se consideră o pierdere arbitrară de 30 l/pers.zi (cu referire la Np).

**) În cazul livrării apei conform unui program limitativ:- vizită în câteva apartamente (aprox.30%): armături în stare bună - pierderile reprezintă 5 l/pers.zi x (napă/24): napă - număr zilnic de ore de livrare a apei calde (medie anuală),- armături defecte în apartamentele vizitate (subsol umed) pierderea va fi de 30 l/pers.zi x (napă/24)

***) În cazul unei distribuţii care excede blocul expertizat pierderile măsurate se repartizează proporţional cu apartamentele racordate la sistem sau se utilizează măsurarea diferenţială cu două debitmetre (amonte, aval) înr egistratoare.

- numărul mediu de ore de livrare a apei calde în lună "k" [h/lună]

- temperatura medie a subsolului tehnic în lună "k" a anului tip din clădirea analizată determinată după cum urmează:

- în sezonul rece, conform procedurii de calcul pentru determinarea consumului de căldură pentru încălzirea spaţiului de locuit;

- în sezonul cald se consideră valorile medii astfel:

Tabel 3.10

Zona climatică | I | II | III | IV
 | 23 | 23 | 20 | 19

ti - temperatura din spaţiul locuit egală cu valoarea normală ti0 în sezonul rece şi cu valorile din tabelul 3.11 pentru sezonul cald.

Tabel 3.11

Zona climatică | I | II | III | IV
 | 25 | 25 | 22 | 21

c. Se determină cantitatea de căldură normalizată corectată:

(147)

în care:

- cantitatea anuală medie de căldură facturată la nivel de bloc [kWh/an],

- numărul real de persoane aferent clădirii, determinat că valoare medie pe perioada de facturare considerată (minim 5 ani),

NP - numărul mediu normalizat de persoane aferent clădirii, determinat funcţie de indicele mediu (statistic) de ocupare a locuinţelor, după cum urmează:

- se determină suprafaţa camerelor de locuit (camere de zi, dormitoare etc.), conform [7], art.2.2.7., SLoc [m2];

- Se determină indicele mediu de locuire, iLoc, din Anexa 4, în funcţie de tipul clădirii (individuală, înşiruită sau bloc) şi de amplasarea acesteia (judeţ şi mediu - urban sau rural);

- Numărul mediu nominalizat de persoane aferent clădirii se determină cu relaţia:

(148)

d. Se determină consumul de apă normalizat la temperatura convenţională [image]:

(149)

- densitatea apei la temperatura [image], [kg/m3]

c - căldură specifică masică a apei la temperatura [image] [J/kgK]

- temperatura medie a apei reci pe durata anului [0C].

Observaţie:

Conceptul de echivalare a debitului de apă caldă la temperatura [image] la temperatura [image] se bazează pe echivalenţa entalpiei masice:

şi [image] (150)

În procedura de faţă se utilizează echivalarea prin necesar de căldură:

şi [image] (151)

Rezultă:

(152)

e. Se determină pierderea de apă măsurată sub forma cantităţii de apă pierdută pe durata unui an.

(153)

gp - pierderea de apă medie măsurată [m3/h]

- număr mediu de ore de livrare a apei într-o zi [h/zi]

f. Se determină cantitatea de apă caldă normalizată, la nivelul punctelor de consum din apartamente, la temperatura [image]:

(154)

g. Se determină consumul specific normalizat de apă caldă echivalent din punct de vedere al entalpiei masice:

(155)

h. Se determină consumul mediu specific normalizat de căldură pentru apă caldă:

(156)

i. Se determină eficienţa energetică a instalaţiilor de livrare a apei calde:

(157)

Observatii:

1. În lipsa contorizării se admite ca efectivă valoarea [image] [kWh/an].

2. Din acelaşi motiv se admite ca efectivă valoarea V determinată pe baze convenţionale, asociată însă cu valoarea Vp care este reală şi obiectivă indiferent de valorile de mai sus.

II) În cazul blocurilor de locuinţe ale căror instalaţii sunt racordate la sistemul de încălzire districtuală (PT/CT), la care instalaţia de apă caldă este dotată cu contor general de căldură, procedura utilizată este următoarea:

a. Identic cu pct. I) a.

b. Se determină temperatura medie a apei calde livrate la consum din ecuaţia:

(158)

în care:

- temperatura medie a apei calde consumate [0C]

- temperatura medie a apei reci (anuală) [0C]

V - consumul anual de apă caldă, conform citirii debitmetrului contorului de căldură [m3/an]

- "pierderi de căldură" către subsol şi coloanele verticale de distribuţie, conform pct.I) b.[kwh/an]

c. Se determină pierderea efectivă de apă caldă:

(159)

d. Se determină consumul normalizat de apă caldă în apartamente:

(160)

e. Se determină indicele specific normalizat de consum de apă caldă la echivalenţă entalpică:

(161)

în care:

- temperatura medie efectiva a apei calde determinată conform ec. (158) pct.II)b.

- temperatura convenţională a apei calde (aprox. 550C)

f. Se determină indicele mediu specific normalizat de căldură:

(162)

g. Se determină eficienţa energetică a instalaţiei:

(163)

Observaţii:

1. Indicele [image] este comparabil cu cel determinat la cazul I) deoarece s-a admis (în cazul I) temperatura de livrare [image].

2. Valorile [image] (caz II şi caz I) sunt comparabile.

III) Cazul blocurilor de locuinţe dotate cu centrală termică proprie cu boiler

III.1) Combustibilul utilizat - gazele naturale

a. În cazul blocurilor cu mai multe apartamente ( [image]) se determină pierderile de apă din instalaţie conform I) a*); pentru [image] acestea se estimează.

b. Se determină consumul mediu zilnic de gaze naturale pentru prepararea hranei, utilizând procedura următoare:

- măsurile vizează strict sezonul de vară (în care nu se asigură încălzirea spaţiului locuit);

- prepararea apei calde se concentrează în orele de noapte (2300 - 500) pe durata de 10 - 14 zile consecutive, în restul orelor cazanul nu funcţionează (se întrerupe fie alimentarea electrică - la cazane moderne, fie alimentarea cu gaze - la cazane vechi);

- în fiecare zi se urmăreste consumul de gaze la contorul central între orele 600 - 2300.

- Se stabileşte consumul mediu de gaze pe zi de sezon cald Cgazhv [m3/zi]

c. Se determină consumul de gaze pentru prepararea hranei în sezonul cald:

(164)

în care:

NZV - numărul de zile din sezonul cald [zile/an]

(165)

*) cu adaptare la situaţia concretă

d. Se determină consumul normal de gaze pentru prepararea hranei în sezonul rece*):

(166)

în care:

(167)

NZI - numărul de zile din sezonul rece [zile/an]

e. Se determină consumul de gaze normalizat pentru prepararea apei calde în sezonul cald:

(168)

în care:

- consumul de gaze facturat în sezonul cald (mediu) [m3/sezon]

Cgazh.v - consumul de gaze pentru prepararea hranei în sezonul cald [m3/sezon] conf.III.1c.

f. Se admite pentru apă caldă temperatura convenţională de livrare [image]. Consumul de gaze este proporţional cu consumul de apă şi cu temperatura apei reci. Rezultă:

(169)

în care:

Cgaz.acm.i - consumul de gaze pentru producerea apei calde de consum în sezonul rece [m3/sezon]

nhi - numărul de ore din sezonul rece:

nhi - Nzi (170)

nhv - numărul de ore din sezonul cald:

nhv – (365 - Nzi) (171)

- temperatura medie a apei reci în sezonul de încălzire [0C]

*) opţional

- temperatura medie a apei reci în sezonul cald [0C]

(172)

Cgaz.acm.v - consumul de gaze mediu nominalizat pentru prepararea apei calde în sezonul cald [m3/sezon] - conf. relaţiei (168) pct.III.1)e.

g. Se determină consumul anual normalizat de gaze pentru prepararea apei calde [m3/an]:

(173)

h. Consumul de căldură normalizat se determină funcţie de tipul şi vechimea cazanului:

(174)

- randamentul mediu al sistemului de preparare a apei calde de consum

- [image] (vechi cu funcţionare manuală şi fără reglare a excesului de aer) = 0,65

- [image] (noi cu funcţionare automatizată) = 0,80

- Pci - putere calorifică inferioară, [J/m3];

(175)

i. Se determină pierderile de căldură din subsol şi pe traseul coloanelor de distribuţie (QPsb şi QPcol) conform I) b, şi specifice boilerului QPboiler, conform Anexei 7.

j. Se determină consumul normalizat de apă caldă:

(176)

în care:

(177)

k. Se determină consumul normalizat de apă caldă (la temperatura convenţională [image])

(178)

în care:

Vp - pierderea de apă determinată conform III.1)a. Pentru blocuri cu număr redus de apartamente ( [image]) se estimează pierderile funcţie de starea armăturilor:

- Stare bună: Vp≈ 2 l/pers..zi,

- Stare mediocră (reparaţii frecvente, armături vechi): Vp≈ 5 l/pers.zi,

- Stare proastă (scurgeri evidente): Vp≈ 10 l/pers.zi.

l. Se determină indicele de consum normalizat de căldură:

[kWh/m2an] (179)

m. Se determină indicele mediu normalizat de apă caldă conform relaţiei (155), pct. I)g.

n. Se determină eficienţa instalaţiei de preparare a apei calde:

, [-] (180)

III.2) Combustibilul utilizat la cazan - combustibil lichid – (boiler în dotare)

a. Idem III.1) a - cu adaptare la situaţia concretă.

b. Calculul se desfăşoară conform pct. III.1)g..III.1)n, cu diferenţa că în relaţia (173) în locul termenului “ [image] ” se utilizează cantitatea de combustibil lichid consumată pentru producerea apei calde de consum în sezonul cald, conform facturilor care atestă cantităţile de combustibil cumpărate în sezonul cald sau conform determinărilor care se desfăşoară pe o durata de 10 - 14 zile consecutive din sezonul cald. Aceste măsurări vizează cantitatea de combustibil consumată în medie într-o zi în sezonul cald, care se utilizează apoi în relaţia (173).

IV) Cazul clădirilor de locuit individuale / şir (duplex) dotată cu încălzire centrală (boiler)

IV.1) Combustibil - gaze naturale

Conform III.1)b....III.1)n, cu valorile Vp determinate conform III.1)k - blocuri cu număr redus de apartamente - fără efectuarea de măsurări de pierderi de apă.

IV.2) Combustibil lichid

Conform III.2), cu observaţia de la IV.1).

V) Cazul clădirilor de locuit individuale / şir (duplex) dotate cu sisteme locale de preparare a apei calde

V.1.) Combustibil gazos

Determinarea consumului de căldură pentru prepararea apei calde de consum se face conform IV.1), dar fără pierderi de căldură în spaţiul subsolului şi a coloanelor de distribuţie a apei. Randamentul este h = 0,60 pentru cazane vechi şi h = 0,80 pentru aparate de tip Vaillant. În cazul preparării instantanee a apei calde, se exclud şi pierderile datorate boilerului.

Observaţie: Determinarea consumului zilnic de gaze pentru prepararea apei calde se face printr-un program fixat de comun acord cu ocupanţii.

V.2) Combustibil lichid

Conform IV.2), fără pierderi de căldură în subsol şi pe coloane. Se menţin pierderile din boiler, în cazul existenţei acestuia.

V.3) Combustibil solid (cazan local în baie)

Se cuantifică consumul de lemne / cărbuni pe durata de vara de 10-14 zile cu identificarea tipului de lemn şi de carbune. Randamentul hcazan ≈ 0,50.

VI) Cazul clădirilor de locuit individuale fără sistem de preparare a apei calde

Se consideră un consum de 20 l/pers.zi apă de 60oC, preparată:

- pe aragaz: h = 0,50

- pe sobe cu gaze: hsobe = 0,65 *)

- pe sobe cu combustibil solid: hsobe = 0,65 *)

*) Nu se utilizează soba exclusiv pentru încălzirea apei – se utilizează şi pentru prepararea hranei

3.3.2. Clădiri cu altă destinaţie decât cea de locuit

- Procedura este similară cu cea aplicată în cazul clădirlor de locuit, utilizându-se facturile de căldură sau combustibil precum şi pierderile de apă din instalaţie, determinate conform metodei prezentate - pentru clădiri independente;

- Pentru spaţii din cadrul unor clădiri având destinaţii diferite, se utilizează tot sistemul de facturi, ţinându-se seama de procedurile legale de defalcare a cheltuielilor (magazine, birouri etc.). Practic fiecare spaţiu devine independent din punct de vedere al facturarii căldurii, apei calde şi combustibilului (după caz).

[top]

BIBLIOGRAFIE

1. Duffie, J.A., Beckman, W.A., Solar Energy Thermal Processes, John Willey & Sons, New York 1974, p.83.

2. Constantinescu, D., Model de simulare a raspunsului termic al construcţiilor INVAR, Conf. Academia Română, Bucureşti, mai 1993.

3.***, Guide de diagnostique thermique, A.F.M.E., 1984.

4. Dimitriu-Vâlcea, E., Termotehnica în construcţii, Ed. Tehnică, Bucureşti, 1970.

5. Constantinescu, D., Reabilitarea energetică a construcţiilor - Conf. "Confortul şi Energia" Acad.Română 1993.

6.***, Perfecţionarea metodelor de calcul a necesarului de căldură şi consumului de căldură al clădirilor de locuit şi social culturale; contr. INCERC -M.C.T. nr. A. 139. 1/ mai 1997.

7. ***, Cercetări privind impactul introducerii noilor produse, echipamente precum şi a soluţiilor tehnice moderne de proiectare şi exploatare asupra instalaţiilor de încălzire centrală şi de producere a apei calde din ansamblurile de locuinţe racordate la sistemul de termoficare; contr. INCERC - M.C.T. nr. A. 158/1998.

8. ***, Expertiza termotehnică şi diagnosticul energetic al unei clădiri de locuit de tip bloc de locuinţe sociale din Bucureşti, bazate pe măsurători "in situ", contr. INCERC - RENEL (GSCI) nr.4170/1997.

9.***, Cercetări teoretice şi experimentale privind transferul căldurii prin componente ale clădirilor inteligente (cu funcţiuni integrate energetic), contr. INCERC - M.C.T. nr.A.90/1995

10.***, Studiu privind utilizarea raţională şi eficienţa energiei termice la consumatori casnici, instituţii şi industriali, contr. INCERC - Primăria Municipiului Bucureşti nr. 563/1999.

[top]

ANEXE

ANEXA 1 - Fişa de expertiză termică a clădirii

ANEXA 2 - Metodologie de identificare a anvelopei clădirilor de locuit existente în vederea aprecierii caracteristicilor termotehnice ale acestora

ANEXA 3 - Numărul teoretic de grade zile încălzire,

ANEXA 4 - Indice mediu de ocupare a locuinţelor din România

ANEXA 5 - Determinarea aporturilor interioare de căldură

ANEXA 6 - Intensitatea radiaţiei solare totale (IT) şi difuze (Id) pe plan vertical şi orizontal - valori medii zilnice [W/m2]

[top]

ANEXA 1

FIŞA DE EXPERTIZĂ TRMICĂ A CLĂDIRII

Clădirea:

Adresa:

Proprietar:

◊ Destinaţia principală a clădirii:

x locuinţe | o birouri | o spital
o comerţ | o hotel | o autorităţi locale / guvern
o şcoală | o cultură | o altă destinaţie:

◊ Tipul clădirii:

o individuală | o înşiruită
x bloc | o tronson de bloc

◊ Zona climatică în care este amplasată clădirea:

◊ Regimul de înălţime al clădirii (ex. S + P + 4):

◊ Anul construcţiei:

◊ Proiectant / constructor:

◊ Structura constructivă

o zidărie portantă | o cadre din beton armat
o pereţi structurali din beton armat | x stâlpi şi grinzi
o diafragme din beton armat | o schelet metalic

◊ Existenţa documentaţiei construcţiei şi instalaţiei aferente acesteia:

x partiu de arhitectură pentru fiecare tip de nivel reprezentativ,
x secţiuni reprezentative ale construcţiei,
o detalii de construcţie,
x planuri pentru instalaţia de încălzire interioară,
x schema coloanelor pentru instalaţia de încălzire interioară
x planuri pentru instalaţia sanitară,

◊ Gradul de expunere la vânt:

x adăpostită o moderat adăpostită o liber expusă (neadăpostită)

◊ Starea subsolului tehnic al clădirii:

x Uscat şi cu posibilitate de acces la instalaţia comună,
o Uscat, dar fără posibilitate de acces la instalaţia comună,
o Subsol inundat/ inundabil (posibilitate de refulare a apei din canalizarea exterioară),

◊ Plan de situaţie / schiţa clădirii cu indicarea orientării faţă de punctele cardinale, a distanţelor până la clădirile din apropiere şi înălţimea acestora şi poziţionarea sursei de căldură sau a punctului de racord la sursa de căldură exterioară.

◊ Identificarea structurii constructive a clădirii în vederea aprecierii principalelor caracteristici termotehnice ale elementelor de construcţie din componenţa anvelopei clădirii: tip, suprafaţă, starturi, grosimi, materiale, punţi termice:

þ Pereţi exteriori opaci:

ü alcătuire:

PE | Descriere | Suprafaţă | Straturi componente |  | Coeficient reducere
 |  |  | (i →e)
 |  |  | Material | Grosime
 |  | [m2] |  | [m] | r, [%]
ü Suprafaţa totală a pereţilor exteriori opaci [m2]:
ü Stare:
x bună | o pete condens |  | o igrasie
ü Starea finisajelor:
x bună |  | o tencuială căzută parţial / total
ü Tipul şi culoarea materialelor de finisaj;
ü Elemente de umbrire a faţadelor;

þ Rosturi despărţitoare pentru tronsoane ale clădirii:

ü Tipul rostului:

x închis, o deschis,

ü alcătuire:

RD | Descriere | Suprafaţă | Straturi componente |  | Coeficient reducere
 |  |  | (i →e)
 |  |  | Material | Grosime
 |  | [m2] |  | [m] | r, [%]

ü Suprafaţa totală a pereţilor către rosturl de dilataţie [m2]:

ü Deschiderea rostului (distanţa dintre pereţi), d [m]:

ü Înălţimea rostului, H [m] (pentru rost de dilataţie deschis):

þ Pereţi către spaţii anexe (casa scărilor, ghene etc.):

P | Descriere | Suprafaţă | Straturi componente |  | Coeficient reducere
 |  |  | (i →e)
 |  |  | Material | Grosime
 |  | [m2] |  | [m] | r, [%]

ü Suprafaţa totală a pereţilor către casa scărilor [m2]:

ü Volumul de aer din casa scărilor [m3]:

þ Planşeu peste subsol:

Psb | Descriere | Suprafaţă | Straturi componente |  | Coeficient reducere
 |  |  | (i →e)
 |  |  | Material | Grosime
 |  | [m2] |  | [m] | r, [%]

ü Suprafaţa totală a planşeului peste subsol [m2]:

ü Volumul de aer din subsol [m3]:

þ Terasă / acoperiş:

ü Tip

x circulabilă o necirculabilă,

ü Stare:

x bună | o deteriorată
x uscată | o umedă

ü Ultima reparaţie:

x < 1 an | o 1-2 ani
o 2-5 ani | o > 5 ani

TE | Descriere | Suprafaţă | Straturi componente |  | Coeficient reducere
 |  |  | (i →e)
 |  |  | Material | Grosime
 |  | [m2] |  | [m] | r, [%]

ü Suprafaţa totală a terasei [m2]:

ü Materiale finisaj;

ü Starea acoperişului peste pod:

x Bună
o Acoperiş spart / neetanş la acţiunea ploii sau zăpezii;

o Planşeu sub pod:

Pp | Descriere | Suprafaţă | Straturi componente |  | Coeficient reducere
 |  |  | (i →e)
 |  |  | Material | Grosime
 |  | [m2] |  | [m] | r, [%]

ü Suprafaţa totală a planşeului sub pod [m2]:

þ Ferestre / uşi exterioare:

FE/UE | Descriere | Suprafaţă [m2] | Straturi componente (i →e) |  | Coeficient reducere r, [%]
 |  |  | Material | Grosime [m]

ü Starea tâmplăriei:

x bună/foarte bună

o evident neetanşă

x fără măsuri de etanşare

o cu garnituri de etanşare

o cu măsuri speciale de etanşare;

o Alte elemente de construcţie:

- între casa scărilor şi pod,

- între acoperiş şi pod,

- între casa scărilor şi acoperiş,

- între casa scărilor şi subsol,

Pl | Descriere | Suprafaţă | Straturi componente |  | Coeficient reducere
 |  |  | (i →e)
 |  |  | Material | Grosime
 |  | [m2] |  | [m] | r, [%]

o Elementele de construcţie mobile din spaţiile comune:

ü uşa de intrare în clădire:

x Uşa este prevăzută cu sistem automat de închidere şi sistem de siguranţă (intefon , cheie)
o Uşa nu este prevăzută cu sistem automat de închidere, dar stă închisă în perioada de neutilzare
o Uşa nu este prevăzută cu sistem automat de închidere şi este lăsată frecvent deschisă în perioada de neutilizare

ü ferestre de pe casa scărilor: strarea geamurilor, a tâmplăriei şi gradul de etanşare;

x Ferestre / uşi în stare bună şi prevăzute cu garnituri de etanşare
o Ferestre / uşi în stare bună, dar neetanşe
o Ferestre 7 uşi în stare proastă, lipsă sau sparte

◊ Caracteristici ale spaţiului locuit / încălzit:

ü Suprafaţa locuibilă / a pardoselii spaţiului încălzit [m2]
ü Volumul spaţiului încălzit [m3]
ü Înălţimea medie liberă a unui nivel [m];

◊ Gradul de ocupare al spaţiului încălzit / nr. de ore de funcţionare a instalaţiei de încălzire;

◊ Raportul dintre suprafaţa faţadei cu balcoane închise şi suprafaţa totală a faţadei prevăzută cu balcoane / logii;

◊ Tipul solului şi adâncimea medie a pânzei freatice;

◊ Înălţimea medie a subsolului / demisolului faţă de cota terenului sistematizat [m];

◊ Perimetrul pardoselii subsolului / demisolului clădirii.

o Instalaţie de încălzire interioară:

ü Sursa de energie pentru încălzirea spaţiilor:

o Sursă proprie, cu combustibil ......................................................

o Centrală termică de cartier

x Termoficare - punct termic central

o Termoficare - punct termic local

o Altă sursă sau sursă mixtă: ......................................................

ü Tipul sistemului de încălzire:

o Încălzire locală cu sobe,

x Încălzire centrală cu corpuri statice,

o Încălzire centrală cu aer cald,

o Încălzire centrală cu planşee încălzitoare,

o Alt sistem de încălzire ...........................................

o Date privind instalaţia de încălzire locală cu sobe:

Nr. crt. | Tipul sobei | Combustibil | Data instalării | Element reglaj ardere | Element închidere tiraj | Data ultimei curăţiri

ü Starea coşului / coşurilor de evacuare a fumului:

x Coşurile au fost curăţate cel puţin o dată în ultimii doi ani
o Coşurile nu au mai fost curăţate de cel puţin doi ani

o Date privind instalaţia de încălzire interioară cu corpuri statice:

Tip corp static | Număr corpuri statice [buc.] |  |  | Suprafaţă echivalentă termic [m2]
 | în spaţiul locuit | în spaţiul comun | Total | în spaţiul locuit | în spaţiul comun | Total

ü Tip distribuţie a agentului termic de încălzire:

x inferioară o superioară o mixtă

ü Necesarul de căldură de calcul [W];

ü Racord la sursa centralizată cu căldură:

x racord unic | o multiplu:.............puncte
diametru nominal [mm] | disponibil de presiune (nominal) [mmCA];

ü Contor de căldură: tip contor, anul instalării, existenţa vizei metrologice;

ü Elemente de reglaj termic şi hidraulic (la nivel de racord, reţea de distribuţie, coloane);

ü Elemente de reglaj termic şi hidraulic (la nivelul corpurilor statice):

x Corpurile statice sunt dotate cu armături de reglaj şi acestea sunt funcţionale
o Corpurile statice sunt dotate cu armături de reglaj, dar cel puţin un sfert dintre acestea nu sunt funcţionale
o Corpurile statice nu sunt dotate cu armături de reglaj sau cel puţin jumătate dintre armăturile de reglaj existente nu sunt funcţionale

ü Reţeaua de distribuţie amplasată în spaţii neîncălzite:

- Lungime [m];
- Diametru nominal [mm,ţoli],
- Termoizolaţie: material, grosime, tip protecţie, stare (integritate, umiditate)

ü Starea instalaţiei de încălzire interioară din punct de vedere al depunerilor:

x Corpurile statice au fost demontate şi spălate / curăţate în totalitate după ultimul sezon de încălzire
o Corpurile statice au fost demontate şi spălate / curăţate în totalitate înainte de ultimul sezon de încălzire, dar nu mai devreme de trei ani
o Corpurile statice au fost demontate şi spălate / curăţate în totalitate cu mai mult de trei ani în urmă

ü Armăturile de separare şi golire a coloanelor de încălzire:

x Coloanele de încălzire sunt prevăzute cu armături de separare şi golire a acestora, funcţionale
o Coloanele de încălzire nu sunt prevăzute cu armături de separare şi golire a acestora sau nu sunt funcţionale

o Date privind instalaţia de încălzire interioară cu planşeu încălzitor:

- Suprafaţa planşeului încălzitor [m2]
- Lungimea [m] şi diametrul nominal [mm] al serpentinelor încălzitoare;

Diametru serpentină [mm]

Lungime [m]

- Tipul elementelor de reglaj termic din dotarea instalaţiei;

ü Sursa de încălzire - centrală termică proprie:

- Putere termică nominală
- Randament de catalog
- Anul instalării, ore de funcţionare
- Stare (arzător, conducte / armături, manta)
- Sistemul de reglare / automatizare şi echipamente de reglare

o Date privind instalaţia de apă caldă menajeră:

ü Sursa de energie pentru prepararea apei calde menajere:

o Sursa proprie, cu:........................................................
o Centrală termică de cartier

x Termoficare - punct termic central
o Termoficare - punct termic local
o Altă sursă sau sursă mixtă:..........................................

ü Tipul sistemului de preparare a apei calde menajere:

o Din sursă centralizată
o Centrală termică proprie
x Boiler cu acumulare
o Preparare locală cu aparate de tip instant a.c.m.
o Preparare locală pe plită
o Alt sistem de preparare a.c.m.:.....................................

ü Puncte de consum a.c.m. / a.r.;

ü Numărul de obiecte sanitare - pe tipuri;

ü Racord la sursa centralizată cu căldură:

x racord unic | o multiplu:..........puncte
diametru nominal [mm] | presiunea necesară (nominal) [mmCA];

ü Conducta de reciclare a a.c.m.:

x funcţională o nu funcţionează o nu există

ü Contor de căldură general:

tip contor..............................
anul instalării........................
existenţa vizei metrologice...........

ü Debitmetre la nivelul punctelor de consum:

x nu există o parţial o peste tot

ü Alte informaţii:

- accesibilitatea la racordul de apă caldă din subsolul tehnic
- programul de livrare a apei calde menajere
- facturi pentru apa caldă menajeră pe ultimii 5 ani
- date privind sursa de căldură pentru prepararea apei calde menajere
- dimensiunile boilerului pentru prepararea a.c.m.
- facturi pentru consumul de gaze naturale pentru clădirile cu instalaţie proprie de producere a.c.m. funcţionând pe gaze naturale
- date privind starea armăturilor şi conductelor de a.c.m.: pierderi de fluid, starea termoizolaţiei etc.
- temperatura apei reci din zona 7 localitatea în care este amplasată clădirea (valori medii lunare - de preluat de la staţia meteo locală sau de la regia de apă)
- numărul de persoane mediu pe durata unui an (pentru perioada pentru care se cunosc consumurile facturate).

[top]

ANEXA 2

METODOLOGIE DE IDENTIFICARE A ANVELOPEI CLĂDIRILOR DE LOCUIT EXISTENTE ÎN VEDEREA APRECIERII CARACTERISTICILOR TERMOTEHNICE ALE ACESTORA

A2.1. Introducere

Scopul metodologiei de identificare a anvelopei clădirilor de locuit existente îl constituie determinarea rezistenţelor termice unidirecţionale (R) şi a rezistenţelor termice corectate (R') ale tuturor elementelor de construcţie din componenţa anvelopei unei clădiri de locuit existente.

Se au în vedere în special tipurile de clădiri de locuit, individuale şi colective executate în intervalul de timp 1950-1990, avându-se în vedere soluţiile, alcătuirile, materialele termoizolante şi detaliile cu răspândirea cea mai mare în proiectare şi execuţie.

Sunt analizate toate elementele de construcţie perimetrale care intră în alcătuirea anvelopeui unei clădiri:

- pereţi exteriori;

- planşee (planşeu terasă, planşeu pod, planşeu peste subsol neîncălzit);

- placa pe sol;

- elemente de construcţie vitrate (tâmplărie exterioară, pereţi exteriori vitraţi).

Metodologia de identificare comportă parcurgerea următoarelor etape:

A.2.2. Determinarea rezistenţelor termice unidirecţionale sau în câmp curent (R)

A.2.3. Determinarea rezistenţelor termice corectate (R') pentru elementele de construcţie orizontale;

A.2.4. Determinarea rezistenţelor termice corectate (R') pentru pereţii exteriori.

Rezistenţele termice unidirecţionale (R) se determină în funcţie de:

- alcătuirea elementului de construcţie;

- materialul termoizolant utilizat;

- grosimea din proiect şi cea actuală (existentă) a stratului termoizolant;

- conductivitatea termică de calcul conform proiectului şi cea corectată ţinând seama de deprecierea în timp a caracteristicilor termotehnice ale materialului termoizolant;

Rezistenţele termice corectate (R') se determină prin multiplicarea rezistenţelor termice din câmp curent (R) cu coeficienţi de reducere "r" care ţin seama de influenţa punţilor termice şi a diverselor neomogenităţi în alcătuirea elementelor de construcţie.

A.2.2. Determinarea rezistenţelor termice unidirecţionale (în câmp curent)

Rezistenţele termice unidirecţionale R (în câmp curent) se calculează cu relaţiile:

(A2.1)

pentru toate elementele de construcţie exterioare, cu excepţia plăcii pe sol,

(A2.2)

pentru placa pe sol,

(A2.3)

pentru pereţii verticali în contact cu solul,

(A2.4)

pentru placa pe sol către pânza freatică;

în care:

- coeficientul superficial de transfer de căldură caracteristic suprafeţei interioare a elementelor de construcţie exterioare, conform [9], [W/m2K];

- grosimea stratului j din componenţa elementului de construcţie exterior considerat [m];

- conductivitatea termică a materialului care alcătuieşte stratul j din componenţa elementului de construcţie exterior considerat [W/m K];

Ra - rezistenţa termică a statului de aer neventilat din componenţa elementului de construcţie exterior considerat (dacă este cazul), conform [9], [m2K/W];

- coeficientul superficial de transfer de căldură caracteristic suprafeţei exterioare a elementelor de construcţie exterioare, pentru viteza vântului de 3 m/s: celelalte mărimi au fost definite în cap.3 al ghidului de faţă.

Grosimea stratului termoizolant este cea efectivă, existentă la data expertizării, cu luarea în consideraţie atât a tasării iniţiale, cât şi a celei produse în timp.

Grosimea "d" se poate stabili fie pe baza datelor existente în proiect. confirmate prin 1-2 sondaje, fie exclusiv pe baza câtorva sondaje sau/şi decopertări locale.

La terasele fără beton de pantă, cu stratul termoizolant de grosime variabilă, se consideră grosimea medie, ponderată cu suprafeţele.

Conductivitatea termică de calcul a materialului termoizolant se stabileşte în funcţie de:

- felul, sortul şi caracteristicile termotehnice ale materialului termoizolant prevăzut în proiectul iniţial;

- deteriorarea caracteristicilor termoizolante ale materialului, produsă în timp, ca urmare a diferiţilor factori, dar în principal ca urmare a umezirii materialului prin infiltraţii şi/sau condens interior şi a tasării.

Conductivitatea termică l se stabileşte concret prin:

- examinarea proiectului iniţial;

- identificarea materialului prin sondaje şi / sau decopertări locale;

- determinări de laborator ale unor probe extrase "in situ";

- aplicarea unor coeficienţi de corecţie a conductivităţilor termice de catalog, în conformitate cu Tabelul A2.1.

În tabelele A2.2...A2.5 se dau o serie de valori R, corespunzătoare unor alcătuiri şi grosimi ale straturilor de termoizolaţie uzuale în România, în perioada 1950....1990, astfel:

- Tabelul A2.2. - Planşee (terasă, pod şi planşeu peste subsol);

- Tabelul A2.3. - Pereţi exteriori;

- Tabelul A2.4. - Placă pe sol;

- Tabelul A2.5. - Elemente de construcţie vitrate (tâmplărie exterioară şi pereţi exteriori vitraţi).

Valorile R din tabelele A2.2 şi A2.3 corespund valorilor l de catalog, deci fără aplicarea coeficienţilor din tabelul A2.1.Rezistenţele termice unidirecţionale R cu luarea în consideraţie a deprecierii conductivităţilor termice ale materialelor care alcătuiesc elemente de construcţie (tabelul A2.1) se determină cu ajutorul relaţiie (A2.1), pe baza alcăturii reale a elementelor de construcţie, stabilite cu ocazia expertizării.

Alcătuirea orientativă a soluţiilor pentru elementele de construcţie cuprinse în tabelele A2.2 şi A2.3 este prezentată în tabelul A2.6.

Tabelul A2.1

Material / Produs | Vechime | Coeficient de majorare a conductivităţii termice | Observaţii
Zidărie din cărămidă sau blocuri ceramice | > 30 ani | 1,03 | în stare uscată
 | - | 1,15 | afectată de condens
 | - | 1,30 | afectată de igrasie
Zidărie din blocuri din B.C.A. sau betoane uşoare | > 20 ani | 1,05 | în stare uscată
 | - | 1,15 | afectată de condens
 | - | 1,30 | afectată de igrasie
Beton armat | - | 1,10 | afectat de condens sau de igrasie
Tencuială | > 30 ani | 1,03 | în stare uscată
 | - | 1,10 | afectată de condens
 | - | 1,30 | afectată de igrasie
Vată minerală în vrac, saltele de pâsle | > 10 ani | 1,15 | în stare uscată
 | - | 1,30 | afectată de condens
 | - | 1,60 | afectată de infiltraţii de apă
Vată minerală - plăci rigide | > 10 ani | 1,10 | în stare uscată
 | - | 1,30 | afectată de condens
 | - | 1,60 | afectată de infiltraţii de apă
Polistiren expandat | > 10 ani | 1,05 | în stare uscată
 | - | 1,10 | afectat de condens
 | - | 1,15 | afectat de infiltraţii de apă
Polistiren extrudat | > 10 ani | 1,02 | în stare uscată
 | - | 1,05 | afectat de condens
 | - | 1,10 | afectat de infiltraţii de apă
Poliuretan celular | > 10 ani | 1,05 | în stare uscată
 | - | 1,15 | afectat de condens
 | - | 1,25 | afectat de infiltraţii de apă
Pereţi din paiantă sau chirpici | > 10 ani | 1,10 | Fără degradări vizibile
 | - | 1,30 | Cu degradări (fisuri,umezire etc.)
Elemente din lemn | > 20 ani | 1,05 | Fără degradări vizibile
 | - | 1,30 | Cu degradări (fisuri,microorganisme etc.) sau umede
Izolaţie din vată minerală pentru conducte | > 5 ani | 1,10 | Neetanşă, uscată
 | - | 10 | Tasată, uscată
 | - | 15 | Tasată, umedă

Tabel A2.2

Elementul de construcţie | Grupa | Stratul termoizolant |  |  | R *
 |  | Materialul | l | d
 |  |  | W/(mK) | mm | m2K/W
PLANŞEU TERASĂ | Stratul termoizolant pe beton de pantă | Praf hidrofob | 0,56 | 140 | 0,70
 |  | Plăci semirigide din vată minerală | 0,09 | 50 | 1,00
 |  | Plăci din vată minerală G100 | 0,048 | 30 | 1,07
 |  |  |  | 40 | 1,28
 |  |  |  | 60 | 1,70
 |  | Plăci din polistiren celular | 0,044 | 24 | 1,00
 |  |  |  | 36 | 1,27
 |  |  |  | 48 | 1,54
 |  |  |  | 60 | 1,81
 |  | Plăci din beton celular autoclavizat BCA GNB 35 | 0,24 | 125 | 0,97
 |  |  |  | 150 | 1,07
 |  |  |  | 200 | 1,28
 | Stratul termoizolant în grosime variabilă | Granulit (r = 700 kg/m3) | 0,37 | 240 | 1,05
 |  |  |  | 320 | 1,26
 |  | Zgură expandată sau granulată (r = 900 kg/m3) | 0,31 | 200 | 1,04
 |  |  |  | 280 | 1,30
 |  |  |  | 360 | 1,56
 |  | Cenuşă şi zgură termocentrală (r = 650 kg/m3) | 0,29 | 180 | 1,02
 |  |  |  | 260 | 1,30
 |  |  |  | 340 | 1,57
 | Stratul termoizolant în trepte | Plăci BCA GNB 35 | 0,24 | 150 | 1,02
 |  |  |  | 200 | 1,23
 |  |  |  | 250 | 1,44
 |  | Plăci BCA GNB T | 0,22 | 150 | 1,08
 |  |  |  | 200 | 1,31
 |  |  |  | 250 | 1,54
PLANŞEU POD | Umpluturi termoizolante | Zgură de cazan (r = 1000 kg/m3) | 0,35 | 200 | 0,87
 |  |  |  | 300 | 1,16
 |  | Zgură expandată sau granulată (r = 900 kg/m3) | 0,31 | 180 | 0,88
 |  |  |  | 260 | 1,14
 |  | Cenuşă şi zgură de termocentrală (r = 650kg/m3) | 0,29 | 180 | 0,92
 |  |  |  | 240 | 1,13
PLANŞEU PESTE SUBSOL NEÎNCĂLZIT | Neizolat | - | - | - | 0,35
 | Stratul termoizolant sub pardoseală | Plăci moi din fibre de lemn tip PFL poros - plăci S | 0,084 | 32 | 0,73
 |  |  |  | 48 | 0,92
 |  | Plăci din vată minerală fonoizolatoare, tip FI 120 | 0,044 | 20 | 0,80
 |  |  |  | 30 | 1,03
 |  | Plăci din vată minerală, tip G 100 | 0,048 | 20 | 0,77
 |  |  |  | 30 | 0,98
 |  | Plăci din polistiren celular | 0,044 | 24 | 0,90
 |  |  |  | 36 | 1,17
 |  | Plăci BCA GBN T | 0,22 | 75 | 0,69
 |  |  |  | 100 | 0,80
 | Stratul termoizolant sub planşeu | Plăci BCA GBN T | 0,22 | 100 | 0,80
 |  |  |  | 125 | 0,92
 |  | Plăci BCA GNB 35 | 0,24 | 100 | 0,77
 |  |  |  | 125 | 0,87
 |  | Plăci din talaş tip STABILIT | 0,13 | 60 | 0,81
 |  |  |  | 100 | 1,12
 |  | Plăci din vată minerală, tip G 100 | 0,048 | 30 | 0,98
 |  |  |  | 40 | 1,18

Tabel A2.3

GRUPA | MATERIALUL TERMOIZOLANT |  |  |  |  |  | R *
 | Materialul |  |  | r | l | d
 |  |  |  | kg/m3 | W/(mK) | mm | m2K/W
Monostrat din zidărie | Cărămizi pline |  |  | 1800 | 0,80 | 240 | 0,52
 |  |  |  |  |  | 365 | 0,68
 |  |  |  |  |  | 480 | 0,82
 | Cărămizi cu găuri verticale tip GVP |  | procent de găuri 18% | 1550 | 0,70 | 240 | 0,56
 |  |  |  |  |  | 290 | 0,63
 |  |  |  |  |  | 365 | 0,74
 |  |  |  |  |  | 440 | 0,85
 |  |  | procent de găuri 31% | 1380 | 0,60 | 240 | 0,62
 |  |  |  |  |  | 290 | 0,70
 |  |  |  |  |  | 365 | 0,83
 |  |  |  |  |  | 440 | 0,95
 | Blocuri mici din beton uşor r = 1,8 t/m3 |  | blocuri pline | 1800 | 0,93 | 290 | 0,53
 |  |  | blocuri cu 15% găuri | 1550 | 0,70 | 290 | 0,63
 | Blocuri din BCA |  | GBN 50 r = 0,7 t/m3 | 825 | 0,34 | 200 | 0,81
 |  |  |  |  |  | 250 | 0,95
 |  |  |  |  |  | 300 | 1,10
 |  |  | GBN 35 r = 0,6 t/m3 | 725 | 0,30 | 200 | 0,89
 |  |  |  |  |  | 250 | 1,05
 |  |  |  |  |  | 300 | 1,22
Monostrat din fâşii | Fâşii armate din BCA |  | GBN 50 r = 0,7 t/m3 | 725 | 0,28 | 175 | 0,82
 |  |  |  |  |  | 200 | 0,91
 |  |  |  |  |  | 225 | 1,00
 |  |  | GBN 35 r = 0,6 t/m3 | 625 | 0,25 | 200 | 1,00
 |  |  |  |  |  | 225 | 1,10
 |  |  |  |  |  | 250 | 1,20
Monostrat din beton uşor | Monolit |  | Beton de granulit | 1700 | 0,75 | 300 | 0,62
 | Panouri prefabricate |  |  |  |  | 320 | 0,63
Bistrat din b.a. şi BCA | b.a. monolit + fâşii armate |  | Fâşii BCA GBN 35 | 625 | 0,25 | 100 | 0,68
 |  |  |  |  |  | 150 | 0,88
 |  |  |  |  |  | 200 | 1,08
 |  |  |  |  |  | 250 | 1,28
 | panouri pref. b.a. + plăci |  | Plăci BCA GBN T | 550 | 0,22 | 150 | 0,94
Tristrat monolit | b.a. executat în cofraje glisante |  | Plăci din beton de argilă expandată | 800 | 0,29 | 100 | 0,65
 |  |  | Plăci BCA GBN 35 | 600 | 0,24 | 100 | 0,72
 | b.a. + zidărie ½ cărămidă plină |  | Plăci polistiren celular | 20 | 0,44 | 24 | 0,98
 |  |  |  |  |  | 36 | 1,26
 |  |  | Plăci din vată minerală G 100 | 100 | 0,048 | 30 | 1,06
 |  |  |  |  |  | 40 | 1,27
Tristrat panouri prefabricate | pereţi structurali | 22 | Plăci semirigide din vată min. | 350 | 0.09 | 75 | 1.08
 |  | 27 | Plăci BCA GBN T | 550 | 0.22 | 125 | 0.82
 |  |  | Plăci din vată min. G100 | 100 | 0.048 | 80 | 1.93
 |  |  | Plăci BCA GBN T | 550 | 0.22 | 100 | 1.25
 |  |  | Plăci din vată min. G100 | 20 | 0.044 | 24
 |  | 30 | Plăci BCA GBN T | 550 | 0.22 | 150 | 0.93
 |  | 32 | Plăci BCA GBN T | 550 | 0.22 | 150 | 0.95
 | pereţi ne-structurali | 22 | Plăci din vată min. G100 | 100 | 0,048 | 80 | 1,91
 |  |  | Plăci polistiren celular | 20 | 0,044 | 80 | 2,07
 |  | 27 | Plăci BCA GBN T | 550 | 0,22 | 150 | 0,91
 |  | 30 | Plăci BCA GBN T | 550 | 0,22 | 150 | 0,93

Tabel A2.4

Elementul de construcţie

Grupa

MATERIAL TERMOIZOLANT

h

d / l

m

m2K/W

PLACA PE SOL

Stratul termoizolant sub pardoseală

Plăci din:

  • polistiren celular
  • vată minerală tip G100
  • vată minerală tip FI 120
  • BCA GBN T
  • BCA GBN 35
  • PFL poros tip S

0,40

-

0,50

1,00

1,50

2,00

0,80

-

0,50

1,00

1,50

2,00

1,20

-

0,50

1,00

1,50

2,00

Tabel A2.5

Elementul de construcţie | Grupa | SORTIMENTUL |  |  | R
 |  |  |  |  | m2K/W
ELEMENTE DE CONSTRUCŢIE VITRATE | Tâmplărie exterioară | din lemn | simplă, cu o foaie de geam |  | 0,19
 |  |  | cuplată, cu 2 foi de geam |  | 0,39
 |  |  | dublă, cu 2 foi de geam |  | 0,43
 |  | metalică | tip SECO |  |
 | Pereţi exteriori vitraţi | din plăci presate de sticlă, tip S (NEVADA) |  | pereţi simpli | 0,22
 |  |  |  | pereţi dubli | 0,42
 |  | din cărămizi presate din sticl cu goluri |  |  | 0,31

Tabel A2.6

Nr. crt. | ALCĂTUIRE (STRATURI) |  |  |  |  |  | Grosime d
 |  |  |  |  |  |  | [m]
1 | PLANŞEU TERASĂ | cu beton de pantă |  |  | Strat de protecţie (pietriş) |  | 0,04
 |  |  |  |  | Hidroizolaţie bituminoasă |  | 0,01
 |  |  |  |  | Şapa din mortar de ciment (2..4cm) |  | 0,025
 |  |  |  |  | Strat termoizolant |  | **
 |  |  |  |  | Bariera contra vaporilor |  | 0,002
 |  |  |  |  | Beton de pantă (dmediu=10...16 cm) |  | 0,10
 |  |  |  |  | Placa beton armat (d=8...14 cm) |  | 0,10
 |  |  |  |  | Tencuială tavan (1...2 cm) |  | 0,01
2 |  | cu strat termoizolant de grosime variabilă (umplutură de zgură, granulit, plăci BCA în trepte) |  |  | Start de protecţie (pietriş) |  | 0,04
 |  |  |  |  | Hidroizolaţie bituminoasă |  | 0,01
 |  |  |  |  | Şapa din mortar de ciment (3..5cm) |  | 0,035
 |  |  |  |  | Umplutură termoizolantă |  | **
 |  |  |  |  | Bariera contra vaporilor |  | 0,002
 |  |  |  |  | Placa beton armat (d=8...14 cm) |  | 0,10
 |  |  |  |  | Tencuială tavan (1...2 cm) |  | 0,01
3 | PLANŞEU TERASĂ | - |  |  | Şapa din mortar de ciment (2..3cm) |  | 0,02
 |  |  |  |  | Strat termoizolant |  | **
 |  |  |  |  | Bariera contra vaporilor (eventual) |  | -
 |  |  |  |  | Placa beton armat (d=8...14 cm) |  | 0,10
 |  |  |  |  | Tencuială tavan (1...2 cm) |  | 0,01
4 | PLANŞEU PESTE SUBSOL NEÎNCĂLZIT | Stratul termoizolant sub pardoseală |  |  | Şapa din mortar de ciment (4..6cm) |  | 0,04
 |  |  |  |  | Strat termoizolant |  | -
 |  |  |  |  | Placa beton armat (d=8...14 cm) |  | 0,10
5 |  | Stratul termoizolant (neprotejat) sub planşeu |  |  | Şapa din mortar de ciment (4..6cm) |  | 0,04
 |  |  |  |  | Placa beton armat (d=8...14 cm) |  | 0,10
 |  |  |  |  | Strat termoizolant (plăci BCA) montate în cofraj |  | **
6 |  | Stratul termoizolant (protejat) sub planşeu |  |  | Şapa din mortar de ciment (4..6cm) |  | 0,04
 |  |  |  |  | Placa beton armat (d=8...14 cm) |  | 0,10
 |  |  |  |  | Strat termoizolant |  | **
 |  |  |  |  | Mortar de ciment (3...4 cm) |  | 0,03
7 | PEREŢI EXTERIORI | monostrat |  | din zidărie sau beton monolit | Tencuială interioară |  | 0,02
 |  |  |  |  | Strat termoizolant (zidărie, beton uşor monolit) |  | **
 |  |  |  |  | Tencuială exterioară |  | 0,03
8 |  |  |  | din fâşii sau panouri prefabri-cate | Tencuială interioară |  | 0,01
 |  |  |  |  | Strat termoizolant (zidărie, beton uşor monolit) |  | **
 |  |  |  |  | Tencuială exterioară |  | 0,02
9 |  | bistrat din b.a. şi făşii sau plăci BCA |  | monolit | Tencuială interioară |  | 0,01
 |  |  |  |  | Beton armat monolit |  | 0,15
 |  |  |  |  | Strat termoizolant (fâşii armate BCA) |  | **
 |  |  |  |  | Tencuială exterioară |  | 0,02
10 |  |  |  | panouri prefabricate | Tencuială interioară |  | 0,01
 |  |  |  |  | panou prefabricat | Beton armat | 0,12
 |  |  |  |  |  | Strat termoiz.– plăci BCA | **
11 |  | tristrat monolit |  | b.a. executat în cofraje glisante | Tencuială interioară |  | 0,01
 |  |  |  |  | perete executat cu cofraje glisante | Beton armat (structural) | 0,12
 |  |  |  |  |  | Strat termoizolant | **
 |  |  |  |  |  | Beton armat (protecţie) | 0,05
 |  |  |  |  | Tencuială exterioară |  | 0,02
12 |  |  |  | b.a. + zidărie ½ cără-midă plină | Tencuială interioară |  | 0,01
 |  |  |  |  | Beton armat monolit |  | 0,15
 |  |  |  |  | Strat termoizolant |  | **
 |  |  |  |  | Zidărie din cărămiză pline |  | 0,115
 |  |  |  |  | Tencuială exterioară |  | 0,03
13 |  | tristrat panouri prefabricate | pereţi structurali | d=22...30 cm | Beton armat (d=9,5...10 cm) |  | 0,095
 |  |  |  |  | Strat termoizolant |  | **
 |  |  |  |  | Beton armat |  | 0,05
14 |  |  |  | d=27; 32 cm | Beton armat (d=9,5...10 cm) |  | 0,12
 |  |  |  |  | Strat termoizolant |  | **
 |  |  |  |  | Beton armat |  | 0,06
15 |  |  | pereţi nestructurali | d=27 cm | Beton armat (d=9,5...10 cm) |  | 0,06
 |  |  |  |  | Strat termoizolant |  | **
 |  |  |  |  | Beton armat |  | 0,06
16 |  |  |  | d=22; 30 cm | Beton armat (d=9,5...10 cm) |  | 0,075
 |  |  |  |  | Strat termoizolant |  | **
 |  |  |  |  | Beton armat |  | 0,07

NOTĂ

1) Straturile sunt enumerate de sus în jos şi de la interior spre exterior.

2) Soluţia de la nr. crt. 2 este valabilă şi în cazul în care stratul termoizolant se realizează din plăci BCA dispuse în trepte.

3) * - Valori "R" de catalog, fără aplicarea coeficienţilor de depreciere a conductivităţii termice.

4)** - Pentru starturile termoizolante, a se vedea tabelul A2.2

A2.3. Rezistenţe termice corectate ale elementelor de construcţie orizontale

Rezistenţele termice specifice corectate (R') ale elementelor de construcţie orizontale se determină cu relaţia:

(A2.5)

în care:

r - coeficient de reducere a rezistenţei termice unidirecţionale din câmp curent (R), care ţine seama de influenţa difereritelor neomogenităţi şi punţi termice, asupra acesteia.

Coeficientul r se determină în funcţie de:

- rezistenţa termică specifică unidirecţională (R);

- raportul dintre perimetrul şi aria elementului de construcţie orizontal (P/S);

- coeficientul liniar de transfer termic caracteristic detaliului de pe contorul suprafeţei orizontale considerate (Y);

- ponderea zonelor neizolate termic din cadrul suprafeţei elementului de construcţie orizontal considerat (p).

Relaţia de determinare a coeficientului de reducere rezistenţei termice unidirecţionale din câmp curent este următoarea:

, [-] (A2.6)

în care:

U - coeficientul de transfer termic unidirecţional caracteristic zonei fără strat termoizolant, [W/m2K]. Se determină din tabelul A.2.7., în care l reprezintă conductivitatea termică de catalog a materialului punţii termice.

Perimetrul suprafeţei elementului de construcţie considerat este măsurat pe conturul feţei interioare a pereţilor exterioari de la nivelul respectiv, astfel:

- ultimul nivel - pentru planşeele de terasă şi de pod;

- parterul - pentru planşeul peste subsolul neîncălzit şi pentru placa pe sol.

Perimetrul (P) se măsoară în metri.

Aria elementului de construcţie orizontal (S) este aria suprafeţei mărginită pe contur de perimetrul (P) definit mai sus, [m2].

Coeficienţii liniari de transfer termic (Y) se stabilesc în funcţie de amploarea punţii termice care se creează pe contorul suprafeţei considerate, în funcţie de alcătuirea detaliului de racordare cu:

- cornişa sau aticul - la planşeul de la terasă;

- streaşina - la planşeul de la pod;

- soclul - la planşeul de peste subsolul neîncălzit şi la placa de peste sol.

Dacă pe contorul suprafeţei considerate există două sau mai multe detalii caracterizate prin valori Y diferite, se stabileşte o valoare medie Y , prin ponderea cu lungimile corespunzătoare:

[W/(mK)] (A2.7)

în care:

Yi coeficienţi liniari de transfer termic, aferenţi diferitelor detalii de pe contorul suprafeţei orizonatale, [W/m K];

li lungimile corespunzătoare valorilor Yi definite mai sus, [m];

P perimetrul suprafeţei considerate [image], [m].

Coeficienţii liniari de transfer termic Y pentru pereţi orizontali sunt daţi în tabelele A2.8....A2.12.

Ponderea zonelor neizolate termic existente în cadrul cadrul ariei elementului de construcţie orizonatal considerat, se calculează cu relaţia:

(A2.8)

în care:

S' - aria neizolată termic din cadrul ariei totale a elementului de construcţie considerat; se măsoară în [m2]; la calculul ariei S' nu se ţine seama de punţile termice existente pe contorul suprafeţei S.

În ariile S' se cuprind ariile următoarelor elemente:

- la planşeele de terasă şi de pod - chepenguri, ventilaţii, coşuri, străpungeri de instalaţii, recipienţi de scurgere, precum şi orice alte zone fără strat termoizolant;

- la planşeul peste subsolul neîncălzit şi la placa pe sol, în situaţia în care stratul termoizolant este amplasat peste placă, sub pardoseală - suprafeţele din dreptul pereţilor structurali şi nestructurali (care întrerup continuitatea stratului tremoizolant), precum şi toate zonele la care nu s-a prevăzut stratul termoizolant (de exemplu zona casei scărilor. a holului de intrare în clădire ş.a);

- la planşeul peste subsolul neîncălzit, în situaţia în care stratul termoizolant este amplasat sub placă - suprafeţele din dreptul pereţilor structurali şi a grinzilor din beton armat de la subsol (care întrerup continuitatea stratului termoizolant), precum şi toate zonele la care nu s-a prevăzut stratul termoizolant (casa scărilor, holul de intrare în clădire ş.a).

Tabel A2.7

Nr. crt. | ELEMENTUL DE CONSTRUCŢIE |  |  |  | Grosimea peretelui | U
 |  |  |  |  |  | zone neizolate termic (punţi termice străpunse) | zone mai puţin termoizolate (punţi termice protejate)
 |  |  |  |  | mm | W/(m3K)
1 | PLANŞEU SUB TERASĂ |  |  |  | - | 4,00 | -
2 | PLANŞEU SUB POD NEÎNCĂLZIT |  |  |  | - | 3,50 | -
3 | PLANŞEU PESTE SUBSOL NEÎNCĂLZIT |  |  |  | - | 2,50 | -
4 | PLACĂ PE SOL |  |  |  | - | 0,10 | -
5 |  | Panouri mari prefabricate | Zone de punţi termice străpunse din beton armat |  | 220 | 3,40 | -
6 |  |  |  |  | 270 | 3,10 | -
7 |  |  |  |  | 320 | 2,85 | -
8 |  | Zidării şi soluţii monolit |  |  | 150 | 3,40 | -
9 |  |  |  |  | 200 | 3,10 | -
10 |  |  |  |  | 250 | 2,80 | -
11 |  |  |  |  | 300 | 2,60 | -
12 |  |  |  |  | 350 | 2,40 | -
13 |  |  |  |  | 400 | 2,20 | -
14 |  |  |  |  | 450 | 2,10 | -
15 |  |  |  |  | 500 | 2,00 | -
16 |  | Zidării şi soluţii monolit | Zone de punţi termice din beton armat, protejate cu zidărie din cărămizi pline 125 mm |  | 325 | - | 2,10
17 |  |  |  |  | 375 | - | 2,00
18 |  |  |  |  | 425 | - | 1,90
19 |  |  |  |  | 475 | - | 1,80
20 |  |  |  |  | 525 | - | 1,70
21 |  |  |  |  | 575 | - | 1,60
22 |  |  | Zone de punţi termice din beton armat, protejate cu polistiren celular 25 mm+zidărie din cărămizi pline 125 mm |  | 350 | - | 1,00
23 |  |  |  |  | 400 | - | 1,00
24 |  |  |  |  | 450 | - | 0,95
25 |  |  |  |  | 500 | - | 0,95
26 |  |  |  |  | 550 | - | 0,90
27 |  |  |  |  |  | - | 0,90
28 |  |  | Zone de punţi termice din beton armat, protejate cu plăci sau fâşii BCA GBN 35 cu grosimea în mm de: | 75 |  | - | 0,41
29 |  |  |  |  |  | - | 0,44
30 |  |  |  |  |  | - | 0,47
31 |  |  |  |  |  | - | 0,50
32 |  |  |  | 100 |  | - | 0,53
33 |  |  |  |  |  | - | 0,55
34 |  |  |  |  |  | - | 0,58
35 |  |  |  | 125 |  | - | 0,61
36 |  |  |  |  |  | - | 0,64
37 |  |  |  |  |  | - | 0,67
38 |  |  |  | 150 |  | - | 0,70
39 |  |  |  |  |  | - | 0,73
40 |  |  |  |  |  | - | 0,75

Tabel A2.8 – PLANŞEU TERASĂ CU STRATUL TERMOIZOLANT PE BETON DE PANTĂ

SCHIŢA | ZIDĂRIA |  | Rt | Y
 | Felul zidăriei | d |  | Y1 | Y2
 |  | mm | m2K/W | W/mK
 | zidărie din cărămizi pline | 375 | 0,80 | 0,16 | 0,47
 |  |  | 1,20 | 0,15 | 0,52
 | zidărie din cărămizi GVP | 300 | 0,80 | 0,16 | 0,54
 |  |  | 1,20 | 0,15 | 0,58
 |  | 375 | 0,80 | 0,17 | 0,47
 |  |  | 1,20 | 0,16 | 0,52
 | zidărie din blocuri BCA GBN 50 | 200 | 0,80 | 0,15 | 0,48
 |  |  | 1,20 | 0,14 | 0,53
 |  | 300 | 0,80 | 0,14 | 0,55
 |  |  | 1,20 | 0,15 | 0,60
 | zidărie din cărămizi pline | 375 | 0,80 | 0,15 | 0,46
 |  |  | 1,20 | 0,14 | 0,50
 | zidărie din cărămizi GVP | 300 | 0,80 | 0,15 | 0,51
 |  |  | 1,20 | 0,15 | 0,56
 |  | 375 | 0,80 | 0,17 | 0,46
 |  |  | 1,20 | 0,16 | 0,50
 | zidărie din blocuri BCA GBN 50 | 200 | 0,80 | 0,14 | 0,47
 |  |  | 1,20 | 0,13 | 0,52
 |  | 300 | 0,80 | 0,13 | 0,53
 |  |  | 1,20 | 0,14 | 0,58
 | zidărie din cărămizi pline | 375 | 0,80 | 0,12 | 0,42
 |  |  | 1,20 | 0,11 | 0,45
 | zidărie din cărămizi GVP | 300 | 0,80 | 0,12 | 0,46
 |  |  | 1,20 | 0,11 | 0,50
 |  | 375 | 0,80 | 0,14 | 0,42
 |  |  | 1,20 | 0,12 | 0,45
 | zidărie din blocuri BCA GBN 50 | 200 | 0,80 | 0,13 | 0,42
 |  |  | 1,20 | 0,10 | 0,47
 |  | 300 | 0,80 | 0,11 | 0,50
 |  |  | 1,20 | 0,10 | 0,55

Tabel A2.9 – PLANŞEE TERASĂ CU STRATUL TERMOIZOLANT DE GROSIME VARIABILĂ

SCHIŢA | ZIDĂRIA |  | Rt | Y
 | Felul zidăriei | d |  | Y1 | Y2
 |  | mm | m2K/W | W/mK
 | zidărie din cărămizi pline | 375 | 0,60 | 0,16 | 0,32
 |  |  | 0,90 | 0,15 | 0,30
 | zidărie din cărămizi GVP | 300 | 0,60 | 0,16 | 0,38
 |  |  | 0,90 | 0,15 | 0,34
 |  | 375 | 0,60 | 0,16 | 0,33
 |  |  | 0,90 | 0,15 | 0,32
 | zidărie din blocuri BCA GBN 50 | 200 | 0,60 | 0,15 | 0,39
 |  |  | 0,90 | 0,14 | 0,37
 |  | 300 | 0,60 | 0,14 | 0,38
 |  |  | 0,90 | 0,13 | 0,36
 | zidărie din cărămizi pline | 375 | 0,60 | 0,15 | 0,31
 |  |  | 0,90 | 0,15 | 0,29
 | zidărie din cărămizi GVP | 300 | 0,60 | 0,15 | 0,36
 |  |  | 0,90 | 0,16 | 0,33
 |  | 375 | 0,60 | 0,16 | 0,31
 |  |  | 0,90 | 0,17 | 0,29
 | zidărie din blocuri BCA GBN 50 | 200 | 0,60 | 0,13 | 0,37
 |  |  | 0,90 | 0,14 | 0,35
 |  | 300 | 0,60 | 0,12 | 0,36
 |  |  | 0,90 | 0,11 | 0,34
 | zidărie din cărămizi pline | 375 | 0,60 | 0,11 | 0,28
 |  |  | 0,90 | 0,13 | 0,26
 | zidărie din cărămizi GVP | 300 | 0,60 | 0,11 | 0,31
 |  |  | 0,90 | 0,12 | 0,29
 |  | 375 | 0,60 | 0,13 | 0,28
 |  |  | 0,90 | 0,14 | 0,26
 | zidărie din blocuri BCA GBN 50 | 200 | 0,60 | 0,12 | 0,35
 |  |  | 0,90 | 0,13 | 0,34
 |  | 300 | 0,60 | 0,10 | 0,35
 |  |  | 0,90 | 0,11 | 0,33

OBSERVAŢIE: Tabelul este valabil şi la soluţia cu plăci BCA aşezate în trepte

Tabel A2.10 – PLANŞEU POD

SCHIŢA | ZIDĂRIA |  | Rt | Y
 | Felul zidăriei | d |  | Y1 | Y2
 |  | mm | m2K/W | W/mK
 | zidărie din cărămizi pline | 250 | 0,40 | 0,20 | 0,38
 |  |  | 0,70 | 0,18 | 0,35
 |  |  | 1,00 | 0,17 | 0,30
 |  | 375 | 0,40 | 0,16 | 0,28
 |  |  | 0,70 | 0,15 | 0,26
 |  |  | 1,00 | 0,14 | 0,24
 | zidărie din cărămizi GVP | 250 | 0,40 | 0,18 | 0,30
 |  |  | 0,70 | 0,16 | 0,36
 |  |  | 1,00 | 0,15 | 0,31
 |  | 300 | 0,40 | 0,17 | 0,38
 |  |  | 0,70 | 0,16 | 0,37
 |  |  | 1,00 | 0,15 | 0,30
 |  | 375 | 0,40 | 0,16 | 0,39
 |  |  | 0,70 | 0,15 | 0,36
 |  |  | 1,00 | 0,14 | 0,30
 | zidărie din blocuri BCA GBN 50 | 200 | 0,40 | 0,14 | 0,39
 |  |  | 0,70 | 0,13 | 0,37
 |  |  | 1,00 | 0,14 | 0,35
 |  | 250 | 0,40 | 0,13 | 0,38
 |  |  | 0,70 | 0,12 | 0,36
 |  |  | 1,00 | 0,11 | 0,34
 |  | 300 | 0,40 | 0,12 | 0,37
 |  |  | 0,70 | 0,11 | 0,36
 |  |  | 1,00 | 0,10 | 0,35
 | zidărie din blocuri BCA GBN 35 | 200 | 0,40 | 0,12 | 0,40
 |  |  | 0,70 | 0,11 | 0,36
 |  |  | 1,00 | 0,10 | 0,37
 |  | 250 | 0,40 | 0,11 | 0,39
 |  |  | 0,70 | 0,10 | 0,38
 |  |  | 1,00 | 0,10 | 0,36
 |  | 300 | 0,40 | 0,10 | 0,36
 |  |  | 0,70 | 0,09 | 0,39
 |  |  | 1,00 | 0,09 | 0,38

Tabel A2.11 – PLANŞEU PESTE SUBSOL NEÎNCĂLZIT

SCHIŢA | ZIDĂRIA |  | Rt | Y
 | Felul zidăriei | d |  | Y1 | Y2
 |  | mm | m2K/W | W/mK
 | zidărie din cărămizi pline | 375 | - | 0,07 | 0,28
 |  |  | 0,50 | 0,06 | 0,33
 |  |  | 1,00 | 0,05 | 0,35
 | zidărie din cărămizi GVP | 300 | - | 0,06 | 0,31
 |  |  | 0,50 | 0,04 | 0,33
 |  |  | 1,00 | 0,04 | 0,34
 |  | 375 | - | 0,08 | 0,27
 |  |  | 0,50 | 0,06 | 0,29
 |  |  | 1,00 | 0,05 | 0,31
 | zidărie din blocuri BCA GBN 50 | 200 | - | 0,04 | 0,35
 |  |  | 0,50 | 0,02 | 0,31
 |  |  | 1,00 | 0,02 | 0,31
 |  | 300 | - | 0,07 | 0,28
 |  |  | 0,50 | 0,05 | 0,26
 |  |  | 1,00 | 0,04 | 0,26
 | zidărie din blocuri BCA GBN 35 | 200 | - | 0,05 | 0,34
 |  |  | 0,50 | 0,03 | 0,29
 |  |  | 1,00 | 0,02 | 0,28
 |  | 300 | - | 0,07 | 0,27
 |  |  | 0,50 | 0,05 | 0,24
 |  |  | 1,00 | 0,04 | 0,24
 | zidărie din blocuri BCA GBN 50 | 200 | - | 0,07 | 0,64
 |  |  | 0,50 | 0,04 | 0,46
 |  |  | 1,00 | 0,03 | 0,41
 |  | 300 | - | 0,07 | 0,35
 |  |  | 0,50 | 0,07 | 0,33
 |  |  | 1,00 | 0,05 | 0,31
 | zidărie din blocuri BCA GBN 35 | 200 | - | 0,07 | 0,63
 |  |  | 0,50 | 0,05 | 0,44
 |  |  | 1,00 | 0,03 | 0,39
 |  | 300 | - | 0,07 | 0,34
 |  |  | 0,50 | 0,06 | 0,31
 |  |  | 1,00 | 0,05 | 0,29

Tabel A2.12 – PLACĂ PE SOL

ZIDĂRIE |  |  | Y1
Felul zidăriei | d | l
 | mm | W/mK | W/mK
Zidărie din cărămizi pline sau cu găuri verticale GVP | 250 ... 500 | 0,60...1,00 | 0,12
Zidărie din blocuri din beton celular autoclavizat BCA GBN 35 sau GBN 50 | 200 ... 350 | 0,30...0,45 | 0,10

A2.4. Rezistenţe termice corectate ale pereţilor exteriori

Rezistenţele termice specifice corectate (R) ale pereţilor exteriori se calculează cu relaţia (A2.3) în care:

, [-] (A2.9)

în care:

r1 - coeficient de reducere care ţine seama de influenţa punţilor termice de la colţurile verticale şi orizontale ale pereţilor exteriori;

r2 - coeficient de reducere care ţine seama de influenţa punţilor de pe contorul tâmplăriei exterioare, inclusiv punţile termice străpunse din zona contorului tâmplăriei exterioare;

r3 - coeficient de reducere care ţine seama de influenţa punţilor străpunse (zone din beton armat pe toată grosimea peretelui) sau/şi a punţilor termice nestrăpunse, corectate (zone din beton armat protejate cu un strat termoizolant), exclusiv punţile termice din contorul tâmplăriei exterioare.

Coeficienţii r1, r2 şi respectiv r3, se determină în funcţie de:

- rezistenţa termică specifică unidirecţională a peretelui exterior, în câmp curent (R);

- raportul dintre lungimea totală a punţilor termice liniare de la colţuri, respectiv a celor de pe conturul tâmplăriei exterioare şi aria opacă a pereţilor exteriori (ål/S);

- coeficientul liniar de transfer termic mediu, ponderat, aferent lungimii totale a punţilor termice liniare de la colţuri, respectiv a celor de pe conturul tâmplăriei exterioare (Y);

- ponderea zonelor neizolate termic şi a celor mai puţinn termoizolante, din cadrul ariei oprace a pereţilor exteriori (p);

- coeficientul de transfer termic unidirecţional mediu, ponderat, aferent zonelor neizolate termic şi a celor mai puţin termoizolate (U).

Relaţiile de determinare a coeficienţilor de reducere r1, r2 şi respectiv r3 sunt următoarele:

[-] (A2.10)

[-] (A2.11)

Lungimea totală a punţilor termice de la colţuri este suma lungimilor tuturor colţurilor ieşinde, astfel:

- colţuri verticale, formate la intersecţia a doi pereţi exteriori ortogonali: colţurile clădirii, colţurile ieşinde ale rezalidurilor, decroşurilor şo logiilor;

- colţuri orizontale, formate la intersecţia peretelui exterior cu planşeul de sub terasă sau de sub pod (la racordarea cu cornişa, aticul sau streaşina);

- colţuri orizontale, formate la intersecţia peretelui exterior cu planşeul de peste subsolul neîncălzit sau cu placa pe sol (la racordarea cu soclul clădirii).

Lungimea totală a colţurilor (åli) se măsoară în metri.

Lungimea totală a punţilor termice de pe conturul tâmplăriei exterioare este suma lungimilor perimetrelor ferestrelor şi uşilor de balcon în cadrul suprafeţei peretelui exterior considerat [m].

Aria opacă a pereţilor exteriori (S) este egală cu aria totală a pereţilor exteriori din care se scade aria tâmplăriei exterioare.

Aria totală a pereţilor exteriori se măsoară conform C107/1-97, art.3.3.

Aria tâmplăriei exterioare se determină pe baza dimensiunilor nominale ale ferestrelor şi uşilor de balcon.

Toate ariile se măsoară în m2.

Coeficienţii liniari de transfer termic (Yi) se stabilesc în funcţie de alcătuirea detaliilor respective, de la colţurile ieşinde şi de pe conturul tâmplăriei exterioare.

Coeficientul liniar de transfer termic mediu, ponderat, se calculează cu relaţia:

[W/mK] (A2.12)

în care:

Yi coeficienţii liniari de transfer termic, aferenţi diferitelor detalii caracteristice, [W/mK];

li lungimile corespunzătoare valorilor Yi definite mai sus, [m].

Se calculează două valori diferite pentru Y şi anume:

- pentru colţurile ieşinde (orizontale + verticale);

- pentru conturul tâmplăriei exterioare.

Valorile coeficienţilor liniari de transfer termic Y pentru pereţi exteriori verticali sunt date tabelele A2.13...A2.16.

Ponderea zonelor neizolate termic sau mai puţin termoizolate, existente în cadrul ariei opace a peretelui exterior considerat, se calculează cu relaţia:

[-] (A2.13)

în care:

Si' - ariile neizolate termic sau mai puţin termoizolate, existente în cadrul ariei opace totale S; la calculul ariilor Si' nu se ţine seama de punţile termice formate de colţuri sau de conturul tâmplăriei exterioare.

În ariile Si' se cuprind în principal următoarele zone:

- centurile din dreptul planşeelor intermediare (exclusiv centurile de peste subsolul neîncălzit şi cele de la ultimul planşeu);

- plăcile continue de la balcoane şi logii;

- stâlpişorii înglobaţi în zidărie, de la intersecţiile pereţilor exteriori cu cei interiori sau amplasaţi în oricare alte zone, cu excepţia celor de la toate colţurile ieşinde şi intrânde;

- stâlpii şi bulbii din beton armat monolit, cu excepţia cazurilor în care stratul termoizolant din structura pereţilor exteriori este continuu şi de aceeaşi grosime ca în câmpul curent, fiind amplasat în exteriorul acestor elemente structurale, precum şi a stâlpilor şi bulbilor amplasaţi la colţuri;

- punţile termice străpunse create în dreptul pereţilor structurali interiori din beton armat, care traversează întreaga grosime a pereţilor exteriori (fără măsuri de protecţie termică în mediul exterior).

Coeficienţii de transfer termic unidirecţional, caracteristici diferitelor zone neizolate termic sau mai puţin termoizolate, se determină din Tabelul A2.7.

Coeficientul de transfer termic mediu, ponderat, se calculează cu relaţia:

[W/m2K] (A2.14)

în care:

Ui coeficienţii de transfer termic aferenţi diferitelor zone neizolatre termic sau mai puţin termoizolate, [W/m2K];

Si' ariile corespunzătoare valorilor Ui definite mai sus, [m2];

pi ponderea ariilor Si' din totalul ariei S (p = åpi).

Se calculează o unică valoare U pentru ansamblul peretelui exterior caracterizat printr-o unică rezistenţă termică unidirecţională R.

Dacă la o clădire există două sau mai multe alcătuiri diferite de pereţi exteriori (de ex. zone cu zidărie nestructurală şi zone cu pereţi structurali din beton armat termoizolaţi la exterior), calculele se fac separat pentru fiecare alcătuire în parte, determinând valori R, r1, r2, r3 şi R’ distincte.

Tabel A2.13 – PEREŢI EXTERIORI – COLŢURI VERTICALE

SCHIŢA | ZIDĂRIA |  |  |  | Y
 | Felul zidăriei |  |  | d
 |  |  |  | mm | W/mK
 | Zidărie din cărămizi pline |  |  | 250 | 0,16
 |  |  |  | 375 | 0,24
 |  |  |  | 500 | 0,28
 | Zidărie din cărămizi GVP |  |  | 250 | 0,16
 |  |  |  | 300 | 0,18
 |  |  |  | 375 | 0,20
 |  |  |  | 450 | 0,22
 |  |  |  | 500 | 0,24
 | Zidărie din blocuri BCA GBN 35 sau GBN 50 |  |  | 200 | 0,11
 |  |  |  | 250 | 0,12
 |  |  |  | 300 | 0,14
 |  |  |  | 350 | 0,15
 | Zidărie din cărămizi pline |  |  | 250 | 0,26
 | Zidărie din cărămizi GVP |  |  | 250 | 0,26
 |  |  |  | 300 | 0,30
 | Zidărie din blocuri BCA GBN 35 sau GBN 50 |  |  | 200 | 0,21
 |  |  |  | 250 | 0,24
 |  |  |  | 300 | 0,26
 | Zidărie din cărămizi pline | b= | 250 | 375 | 0,32
 |  |  | 250 | 500 | 0,42
 |  |  | 375 | 500 | 0,40
 | Zidărie din cărămizi GVP | b= | 250 | 375 | 0,30
 |  |  | 300 | 450 | 0,34
 | Zidărie din blocuri BCA | b= | 200 | 300 | 0,32
 |  |  | 250 | 350 | 0,33

Tabel A2.14 – PEREŢI EXTERIORI COLŢURI EXTERIOARE

SCHIŢA | ZIDĂRIA |  |  | a | Y
 |  |  |  |  | b(mm)
 | Felul zidăriei | d | l |  | 400 | 600
 |  | mm | W/mK | mm | W/mK
 | Zidărie din blocuri BCA GBN 35 sau GBN 50 | 200 | 0,30 . . 0,35 | - | 0,35 | 0,28
 |  | 250 |  |  | 0,33 | 0,25
 |  | 300 |  |  | 0,30 | 0,24
 |  | 350 |  |  | 0,25 | 0,20
 | Zidărie din blocuri BCA GBN 35 sau GBN 50 | 200 | 0,30 . . . 0,35 | 100 | 0,24 | 0,13
 |  | 250 |  |  | 0,23 | 0,01
 |  | 300 |  |  | 0,22 | 0,14
 |  | 350 |  |  | 0,23 | 0,15
 |  | 200 |  | 150 | 0,32 | 0,28
 |  | 250 |  |  | 0,33 | 0,29
 |  | 300 |  |  | 0,35 | 0,35
 |  | 350 |  |  | 0,38 | 0,38
 |  | 250 |  | 200 | 0,30 | 0,25
 |  | 300 |  |  | 0,32 | 0,26
 |  | 350 |  |  | 0,33 | 0,27
 |  | 300 |  | 250 | 0,35 | 0,28
 |  | 350 |  |  | 0,36 | 0,29
 |  | 350 |  | 300 | 0,30 | 0,25
 | Zidărie din blocuri BCA GBN 35 sau GBN 50 | 200 | 0,30 . . . 0,35 | - | 0,06 | 0,34
 |  | 250 |  |  | 0,02 | 0,30
 |  | 300 |  |  | 0,02 | 0,26
 |  | 350 |  |  | 0,02 | 0,20

Tabel A2.15 – TÂMPLĂRIE EXTERIOARĂ – ÎN ZIDĂRII

Tâmplărie | SCHŢA | ZIDĂRIA |  | Y
 |  | Felul zidăriei | d | jos şi lateral | sus, la buiandrug
 |  |  | mm | W/mK
CUPLATĂ |  | Zidărie din cărămizi pline | 250 | 0,03 | 0,27
 |  |  | 375 | 0,08 | 0,34
 |  |  | 500 | 0,13 | 0,39
 |  | Zidărie din cărămizi GVP | 250 | 0,03 | 0,31
 |  |  | 300 | 0,05 | 0,34
 |  |  | 375 | 0,07 | 0,37
 |  |  | 450 | 0,10 | 0,40
 |  |  | 500 | 0,13 | 0,43
 |  | Zidărie din blocuri BCA GBN 50 | 200 | 0,02 | 0,46
 |  |  | 250 | 0,04 | 0,48
 |  |  | 300 | 0,05 | 0,50
 |  | Zidărie din blocuri BCA GBN 35 | 200 | 0,03 | 0,50
 |  |  | 250 | 0,04 | 0,51
 |  |  | 300 | 0,05 | 0,52
DUBLĂ |  | Zidărie din cărămizi pline | 250 | 0,11 | 0,41
 |  |  | 375 | 0,17 | 0,48
 |  |  | 500 | 0,23 | 0,54
 |  | Zidărie din cărămizi GVP | 250 | 0,10 | 0,45
 |  |  | 300 | 0,12 | 0,48
 |  |  | 375 | 0,15 | 0,51
 |  |  | 450 | 0,19 | 0,55
 |  |  | 500 | 0,23 | 0,59
 |  | Zidărie din blocuri BCA GBN 50 | 200 | 0,06 | 0,60
 |  |  | 250 | 0,07 | 0,62
 |  |  | 300 | 0,09 | 0,64
 |  | Zidărie din blocuri BCA GBN 35 | 200 | 0,05 | 0,64
 |  |  | 250 | 0,07 | 0,65
 |  |  | 300 | 0,09 | 0,66

Tabel A2.16 – TÂMPLĂRIE EXTERIOARĂ ÎN PANOURI PREFABRICATE

Tâmplărie | SCHIŢA | Panou |  | Strat termoizolant |  | Y
 |  | Felul | d | Materialul | t
 |  |  | mm |  | mm | W/mK
CUPLATĂ |  | STRUCT. | 270 | - Polistiren celular | 80 | 0,42
 |  | NESTRUCT. | 220 | - Vată min. G100 | 80 | 0,40
 |  | STRUCT. | 270 | - Polistiren celular | 80 | 0,62
 |  | NESTRUCT. | 220 | - Vată min. G100 | 80 | 0,57
 |  | STRUCT. | 320 | Plăci BCA GBN T | 150 | 0,48
 |  | NESTRUCT. | 270 |  | 150 | 0,36
DUBLĂ |  | STRUCT. | 270 | - Polistiren celular | 80 | 0,41
 |  | NESTRUCT. | 220 | - Vată min. G100 | 80 | 0,37
 |  | STRUCT. | 320 | Plăci BCA GBN T | 150 | 0,29
 |  | NESTRUCT. | 270 |  | 150 | 0,27

[top]

ANEXA 3

NUMĂRUL TEORETIC DE GRADE ZILE ÎNCĂLZIRE,

Nr.crt. | Localitatea | [grd.zile]
1 | Adamclisi | 3120
2 | Alba Iulia | 3460
3 | Alexandria | 3150
4 | Arad | 3020
5 | Bacău | 3630
6 | Baia Mare | 3350
7 | Bârlad | 3460
8 | Bistriţa | 3850
9 | Blaj | 3530
10 | Botoşani | 3630
11 | Braşov | 4030
12 | Brăila | 3170
13 | Bucureşti - Băneasa | 3170
14 | Buzău | 3150
15 | Calafat | 2980
16 | Călăraşi | 3010
17 | Câmpina | 3530
18 | Câmpulung Moldovenesc | 4270
19 | Câmpulung Muscel | 3820
20 | Caracal | 3100
21 | Caransebeş | 3180
22 | Cluj Napoca | 3730
23 | Constanţa | 2840
24 | Craiova | 3170
25 | Curtea de Argeş | 340
26 | Deva | 3300
27 | Dorohoi | 3850
28 | Drăgăşani | 3120
29 | Făgăraş | 3930
30 | Galaţi | 3190
31 | Giurgiu | 3030
32 | Griviţa (jud.Ialomiţa) | 3190
33 | Gura Honţ (jud.Arad) | 3290
34 | Huşi | 3420
35 | Iaşi | 3510
36 | Joseni | 4960
37 | Lugoj | 3100
38 | Mangalia | 2880
39 | Miercurea Ciuc | 4250
40 | Odorheiul Secuiesc | 3940
41 | Oradea | 3150
42 | Oraviţa | 3000
43 | Păltiniş (jud.Sibiu) | 3170
44 | Petroşani | 3960
45 | Piatra Neamţ | 3560
46 | Piteşti | 3420
47 | Ploieşti | 3390
48 | Poiana Stampei (jud.Suceava) | 5290
49 | Predeal | 5090
50 | Râmnicu Sărat | 3170
51 | Râmnicu Vâlcea | 3120
52 | Reşiţa | 3130
53 | Roman | 3700
54 | Satu Mare | 3370
55 | Sebeş | 3470
56 | Sfântu Gheorghe (jud.Covasna) | 4140
57 | Sibiu | 3660
58 | Sinaia (cota 1500) | 5650
59 | Slatna | 3200
60 | Slobozia | 3150
61 | Suceava | 4080
62 | Sulina | 3000
63 | Târgovişte | 3390
64 | Târgu Jiu | 3390
65 | Târgu Mureş | 3540
66 | Târgu Ocna | 3410
67 | Târgu Secuiesc | 4370
68 | Tecuci | 3390
69 | Timişoara | 3180
70 | Tulcea | 3970
71 | Turda | 3560
72 | Turnu Măgurele | 3010
73 | Turnu Severin | 2810
74 | Urziceni | 3170
75 | Vaslui | 3570
76 | Vatra Dornei | 4580
77 | Zalău | 3300

[top]

ANEXA 4

INDICE MEDIU DE OCUPARE A LOCUINŢELOR DIN ROMÂNIA

Nr.crt | Judeţul | Indice mediu de ocupare a locuinţelor [pers/m2]*)
 |  | Mediu Urban |  |  | Mediu rural
 |  | Individuale | Înşiruite | Bloc | Individuale | Înşiruite | Bloc
1 | Alba | 0,078 | 0,081 | 0,093 | 0,084 | 0,099 | 0,092
2 | Arad | 0,071 | 0,065 | 0,079 | 0,066 | 0,086 | 0,078
3 | Argeş | 0,081 | 0,076 | 0,092 | 0.091 | 0,097 | 0,096
4 | Bacău | 0,085 | 0,090 | 0,096 | 0,093 | 0,096 | 0,095
5 | Bihor | 0,075 | 0,070 | 0,087 | 0,078 | 0,097 | 0,093
6 | Bistriţa Năsăud | 0,084 | 0,080 | 0,095 | 0,086 | 0,099 | 0,097
7 | Botoşani | 0,097 | 0,089 | 0,103 | 0,103 | 0,105 | 0,105
8 | Braşov | 0,069 | 0,073 | 0,096 | 0,071 | 0,097 | 0,107
9 | Brăila | 0,085 | 0,086 | 0,096 | 0,084 | 0,112 | 0,093
10 | Buzău | 0,090 | 0,095 | 0,095 | 0,083 | 0,097 | 0,092
11 | Caraş Severin | 0,073 | 0,087 | 0,088 | 0,075 | 0,092 | 0,074
12 | Călăraşi | 0,94 | 0,100 | 0,097 | 0,093 | 0,110 | 0,102
13 | Cluj | 0,071 | 0,071 | 0,088 | 0,077 | 0,095 | 0,086
14 | Constanţa | 0,086 | 0,103 | 0,093 | 0,088 | 0,132 | 0,100
15 | Covasna | 0,073 | 0,079 | 0,092 | 0,081 | 0,108 | 0,096
16 | Dâmboviţa | 0,085 | 0,088 | 0,095 | 0,096 | 0,100 | 0,098
17 | Dolj | 0,084 | 0,077 | 0,093 | 0,080 | 0,081 | 0,074
18 | Galaţi | 0,085 | 0,086 | 0,100 | 0,084 | 0,100 | 0,093
19 | Giurgiu | 0,083 | 0,086 | 0,088 | 0,083 | 0,099 | 0,106
20 | Gorj | 0,084 | 0,107 | 0,102 | 0,089 | 0,090 | 0,070
21 | Harghita | 0,077 | 0,091 | 0,099 | 0,077 | 0,104 | 0,092
22 | Hunedoara | 0,073 | 0,094 | 0,095 | 0,075 | 0,094 | 0,096
23 | Ialomiţa | 0,099 | 0,113 | 0,096 | 0,093 | 0,11 | 0,094
24 | Iaşi | 0,094 | 0,086 | 0,098 | 0,115 | 0,114 | 0,110
25 | Maramureş | 0,089 | 0,084 | 0,087 | 0,094 | 0,092 | 0,102
26 | Mehedinţi | 0,081 | 0,089 | 0,098 | 0,077 | 0,098 | 0,077
27 | Mureş | 0,075 | 0,079 | 0,093 | 0,080 | 0,108 | 0,104
28 | Neamţ | 0,082 | 0,085 | 0,096 | 0,096 | 0,099 | 0,094
29 | Olt | 0,091 | 0,095 | 0,099 | 0,093 | 0,086 | 0,075
30 | Prahova | 0,078 | 0,079 | 0,093 | 0,088 | 0,102 | 0,117
31 | Satu Mare | 0,074 | 0,073 | 0,087 | 0,088 | 0,092 | 0,096
32 | Sălaj | 0,081 | 0,080 | 0,097 | 0,072 | 0,098 | 0,090
33 | Sibiu | 0,067 | 0,072 | 0,093 | 0,069 | 0,080 | 0,110
34 | Suceava | 0,082 | 0,091 | 0,098 | 0,098 | 0,099 | 0,094
35 | Teleorman | 0,099 | 0,093 | 0,092 | 0,095 | 0,088 | 0,080
36 | Timiş | 0,065 | 0,064 | 0,077 | 0,067 | 0,089 | 0,095
37 | Tulcea | 0,091 | 0,109 | 0,099 | 0,076 | 0,088 | 0,084
38 | Vaslui | 0,103 | 0,120 | 0,113 | 0,101 | 0,115 | 0,102
39 | Vâlcea | 0,090 | 0,088 | 0,093 | 0,091 | 0,090 | 0,074
40 | Vrancea | 0,081 | 0,091 | 0,093 | 0,081 | 0,094 | 0,079
41 | Mun. Bucureşti | 0,076 | 0,070 | 0,078 | 0,085 | 0,094 | 0,072
 | România | 0,080 | 0.078 | 0,090 | 0,086 | 0,100 | 0,091

*) cu referire la suprafaţa camerelor de locuit (dormitoare, camere de zi, holuri locuibile etc.).

[top]

ANEXA 5

DETERMINAREA APORTURILOR INTERIOARE DE CĂLDURĂ

Pentru clădiri de locuit şi în general pentru clădiri cu ocupare continuă şi funcţionare continuă a instalaţiei de încălzire, aporturile interne de căldură se determină ca valoare medie zilnică. Pentru clădiri cu ocupare discontinuă, respectiv cu funcţionare cu intermitenţă a instalaţiei de încălzire (după un program stabilit), aporturile interne de căldură se determină ca valoare medie pe perioada de ocupare a clădirii.

A5.1. Ocupanţi

Fluxul termic emis de o persoană adultă variază între 65 W (perioada somnului) şi 200 W (activitate fizică moderată). Valoarea depinde şi de suprafaţa corpului şi de gradul de îmbrăcare al acesteia. Pentru o persoană adultă tipică (suprafaţa corpului cca. 1,6 m2), valorile fluxului termic emis funcţie de activitatea desfăşurată de acesta sunt date în tabelul A5.1.

Tabel A5.1.

Nr. crt. | Activitate considerată | Flux termic emis de o persoană [W]
1. | Somn | 65
2. | Repaus lungit | 74
3. | Repaus, aşezat pe scaun | 93
4. | Activitate sedentară (muncă de birou, audierea cursurilor sau conferinţelor etc.) | 112
5. | Activitate normală desfăşurată stând în picioare (munca personalului din servicii, obligat să nu se aşeze: vânzători, recepţioneri etc.) | 140
6. | Activitate desfăşurată stând în picioare şi care implică concentrare intelectuală (munca desfăşurată de conferenţiari, doctori în operaţie etc.) | 158
7. | Activitate desfăşurată stând în picioare şi care implică efort fizic: |
 | 7.1. - treabă la bucătărie | 186
 | 7.2. - curăţenie în locuinţe, camere de hotel | 167
 | 7.3. - serviciu în restaurante | 233
 | 7.4. - spălat manual rufe uşoare (lenjerie) | 233
 | 7.5. - spălat rufe grele (cearceafuri, draperii etc.) | 279
 | 7.6. - transport greutăţi (30....50 kg) | 372
8. | Activităţi sportive şi muncă foarte grea | 279....420

Pentru clădiri de locuit, ţinând seama de absenţa din locuinţă pe o durată medie zilnică de 10 h, rezultă valoarea tipică: 65·Np [W] în care Np este numărul mediu normalizat de persoane aferent clădirii expertizate, determinat conform pct. A.5.6.

Pentru clădiri de birouri, numărul de persoane are valoarea medie pe perioada de ocupare a clădirii.

A5.2. Utilizarea apei calde

Ţinând seama de sistemul de preparare a apei calde şi de activitatea ce implică utilizarea acesteia, pentru clădiri de locuit se recomandă relaţia: 20 + 15·Np [W] cu Np determinat conform pct.A.5.6

A5.3. Prepararea hranei

Ţinând seama că prepararea hranei se efectuează prioritar prin utilizarea combustibilului gazos, valoarea recomandată este de 100 W pentru un apartament (o bucătărie).

A5.4. Activităţi casnice care implică utilizarea energiei electrice:

Radio şi TV | 35 W
Fier de călcat | 20 W
Frigider | 40 W
Aspirator | 20 W
Congelator | 90 W
Aparate diverse | 20 W
Maşină de spălat | 20 W

Aparatură de birou diversă (funcţionare continuă):

Computer + monitor | 210 W
Aparat fotocopiere | 1500 W
Maşină de scris electrică | 45 W
Maşină de scris electronică | 90 W

Pentru calcule rapide, pentru clădiri de locuit, poate fi utilizată relaţia: 270 + 40·Np [W] cu Np determinat conform A5.6

A5.5 Iluminat

Tipul apartamentului | Aporturi [w]
Fără copii |
Apartament de mici dimensiuni (< 50 m2) | 15
Apartament mediu (50-100 m2) | 30
Apartament de mari dimensiuni (> 100 m2) | 45
Cu copii |
Se adaugă | 15

Pentru un apartament mediu (familie cu copil) poate fi utilizată valoarea medie: 45 W

A5.6. Determinarea numărului mediu normalizat de persoane pentru clădiri de locuit:

Numărul mediu normalizat de persoane eferent clădirii se determină ţinând seama de indicele mediu (statistic) de ocupare a clădirii (conform Anexei 4), cu referire la suprafaţa totală a camerelor de locuit. Procedura practică de determinare a Np este următoarea:

- Se determină suprafaţa camerelor de locuit (camere de zi, dormitoare etc.), conform [7], art.2.2.7., SLoc [m2];

- Se determină indicele mediu de locuire, iLoc, din Anexa 4, în funcţie de tipul clădirii (individuală, înşiruită sau bloc) şi de amplasarea acesteia (judeţ şi mediu - urban sau rural);

- Numărul mediu normalizat de persoane aferent clădirii se determină cu relaţia:

Np = Sloc · iloc [W]

A5.7. Exemplu de calcul privind detrminarea aporturilor energetice interne pentru o clădire de locuit:

1 Tip clădire: | Bloc de locuinţe.
1 Amplasare: | Municipiul Bucureşti.
1 Indice mediu de ocupare a suprafeţei camerelor de locuit (conform Anexa 4): | iLoc = 0,078.
1 Suprafaţa camerelor de locuit: | SLoc = 1760 m2
1 Suprafaţa utilă încălzită a clădirii: | SÎnc = 2640 m2
1 Număr apartamente / bucătării: | 44
1 Număr mediu normalizat de persoane pe clădire: | Np = 1760 x 0,078 = 137.
- Ocupanţi | 65 x 137 = 8905 W
- Apă caldă | 20 + 15 x 137 = 2075 W
- Preparare hrană | 100 x 44 = 4400 W
- Aparate casnice | 270 + 137 x 40 = 5750 W
- Iluminat | 45 x 25 + 30 x 19 = 1695 W

_____________________________________________________

TOTAL: 22825 W

Aportul energetic mediu specific pentru clădiri de locuit *)

W/m2

*) Cu referire la suprafaţa utilă totală a pardoselii spaţiilor încălzite ale clădirii.

[top]

ANEXA 6

INTENSITATEA RADIAŢIEI SOLARE TOTALE (IT) ŞI DIFUZE (Id) PE PLAN VERTICAL ŞI ORIZONTAL - VALORI MEDII ZILNICE [W/m2]

ALEXANDRIA

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 74,5 | 107,3 | 100,3 | 95,7 | 92,5 | 98,9 | 119,1 | 138,4 | 138,0 | 122,2 | 74,6 | 67,8
IT SUD-VEST | 57,6 | 87,8 | 88,8 | 92,5 | 86,8 | 94,7 | 119,9 | 124,0 | 120,1 | 101,4 | 58,4 | 52,5
IT VEST | 30,3 | 54,1 | 64,3 | 76,7 | 75,5 | 80,8 | 85,7 | 78,1 | 85,3 | 64,7 | 33,6 | 27,1
IT NORD VEST | 14,9 | 28,2 | 38,4 | 53,1 | 70,9 | 79,5 | 84,2 | 76,0 | 60,5 | 36,1 | 16,7 | 12,3
IT NORD | 13,6 | 20,8 | 29,9 | 39,7 | 66,4 | 78,1 | 82,6 | 73,8 | 51,5 | 25,3 | 15,5 | 11,8
IT NORD-EST | 14,9 | 28,2 | 38,4 | 53,1 | 70,9 | 79,5 | 84,2 | 76,0 | 60,5 | 36,1 | 16,7 | 12,3
IT EST | 30,3 | 54,1 | 64,3 | 76,7 | 75,5 | 80,8 | 85,7 | 78,1 | 85,3 | 64,7 | 33,6 | 27,1
IT SUD-EST | 57,6 | 87,8 | 88,8 | 92,5 | 86,8 | 94,7 | 111,9 | 124,0 | 120,1 | 101,4 | 58,4 | 52,2
IT ORIZONTAL | 48,8 | 85,5 | 121,9 | 168,8 | 207,8 | 239,3 | 254,6 | 233,7 | 176,9 | 112,2 | 55,1 | 41,0
Id - Vertical | 13,6 | 20,8 | 29,9 | 39,7 | 47,0 | 50,4 | 50,3 | 45,1 | 35,7 | 25,3 | 15,5 | 11,8
Id Orizontal | 27,1 | 41,7 | 59,8 | 79,5 | 94,1 | 100,7 | 100,7 | 90,2 | 71,5 | 50,6 | 31,0 | 23,6

BACĂU

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 66,2 | 96,3 | 102,3 | 91,9 | 88,2 | 93,5 | 107,8 | 121,9 | 116,4 | 115,0 | 61,1 | 55,9
IT SUD-VEST | 51,2 | 78,8 | 90,2 | 88,8 | 82,9 | 89,8 | 101,6 | 109,8 | 101,9 | 95,4 | 48,0 | 43,1
IT VEST | 26,8 | 48,7 | 64,7 | 73,8 | 72,5 | 77,4 | 79,2 | 71,0 | 73,8 | 60,8 | 28,0 | 22,5
IT NORD VEST | 13,1 | 25,5 | 37,7 | 51,4 | 68,3 | 76,2 | 77,9 | 69,2 | 53,8 | 33,7 | 14,4 | 10,4
IT NORD | 11,9 | 19,0 | 28,8 | 38,6 | 64,1 | 74,9 | 76,6 | 67,4 | 46,5 | 23,6 | 13,4 | 10,0
IT NORD-EST | 13,1 | 25,5 | 37,7 | 51,4 | 68,3 | 76,2 | 77,9 | 69,2 | 53,8 | 33,7 | 14,4 | 10,4
IT EST | 26,8 | 48,7 | 64,7 | 73,8 | 72,5 | 77,4 | 79,2 | 71,0 | 73,8 | 60,8 | 28,0 | 22,5
IT SUD-EST | 51,2 | 78,8 | 90,2 | 88,8 | 82,9 | 89,8 | 101,6 | 109,8 | 101,9 | 95,4 | 48,0 | 43,1
IT ORIZONTAL | 13,4 | 77,1 | 122,4 | 162,2 | 197,3 | 224,2 | 229,5 | 207,5 | 152,7 | 105,2 | 46,2 | 34,3
Id - Vertical | 11,9 | 19,0 | 28,8 | 38,6 | 46,3 | 50,1 | 48,9 | 43,2 | 33,7 | 23,6 | 13,4 | 10,0
Id Orizontal | 23,8 | 37,9 | 57,6 | 77,2 | 92,6 | 100,3 | 97,8 | 86,4 | 67,5 | 47,1 | 26,8 | 19,9

BÂRLAD

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 70,2 | 96,6 | 100,0 | 97,6 | 88,7 | 99,2 | 111,6 | 127,0 | 124,1 | 122,4 | 64,5 | 57,7
IT SUD-VEST | 54,2 | 79,1 | 88,4 | 94,3 | 83,4 | 95,0 | 105,1 | 114,2 | 108,3 | 101,2 | 50,6 | 44,5
IT VEST | 28,2 | 49,0 | 63,6 | 77,8 | 72,8 | 81,1 | 81,4 | 73,2 | 77,6 | 63,9 | 29,3 | 23,2
IT NORD VEST | 13,5 | 25,7 | 37,4 | 53,1 | 68,6 | 79,7 | 80,0 | 71,3 | 55,8 | 34,8 | 14,8 | 10,7
IT NORD | 12,3 | 19,1 | 28,8 | 39,1 | 64,4 | 78,3 | 78,6 | 69,4 | 47,9 | 23,8 | 13,8 | 10,2
IT NORD-EST | 13,5 | 25,7 | 37,4 | 53,1 | 68,6 | 79,7 | 80,0 | 71,3 | 55,8 | 34,8 | 14,8 | 10,7
IT EST | 28,2 | 49,0 | 63,6 | 77,8 | 72,8 | 81,1 | 81,4 | 73,2 | 77,6 | 63,9 | 29,3 | 23,2
IT SUD-EST | 54,2 | 79,1 | 88,4 | 94,3 | 83,4 | 95,0 | 105,1 | 114,2 | 108,3 | 101,2 | 50,6 | 44,5
IT ORIZONTAL | 45,2 | 77,5 | 120,4 | 171,6 | 198,5 | 240,3 | 238,1 | 215,5 | 160,9 | 110,3 | 48,2 | 35,2
Id - Vertical | 12,3 | 19,1 | 28,8 | 39,1 | 46,4 | 50,4 | 49,3 | 43,8 | 34,0 | 23,8 | 13,8 | 10,2
Id Orizontal | 24,5 | 38,3 | 57,7 | 78,3 | 92,8 | 100,7 | 98,6 | 84,5 | 67,9 | 47,7 | 27,6 | 20,4

BOTOŞANI

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 73,4 | 94,4 | 102,2 | 91,9 | 90,5 | 90,2 | 105,0 | 119,4 | 116,6 | 112,9 | 62,2 | 58,0
IT SUD-VEST | 56,4 | 77,2 | 90,1 | 88,8 | 85,0 | 86,8 | 99,1 | 107,6 | 101,9 | 93,6 | 48,7 | 44,6
IT VEST | 28,7 | 47,6 | 64,4 | 73,7 | 73,9 | 75,2 | 77,7 | 69,8 | 73,6 | 59,5 | 28,1 | 22,9
IT NORD VEST | 13,0 | 24,7 | 37,2 | 51,1 | 69,5 | 74,1 | 76,4 | 68,1 | 53,4 | 32,9 | 14,1 | 10,1
IT NORD | 11,7 | 18,3 | 28,2 | 38,3 | 65,1 | 72,9 | 75,2 | 66,3 | 46,1 | 22,8 | 13,0 | 9,7
IT NORD-EST |  |  |  |  |  |  |  |  |  |  |  |
IT EST | 28,7 | 47,6 | 64,4 | 73,7 | 73,9 | 75,2 | 77,7 | 69,8 | 73,6 | 59,5 | 28,1 | 22,9
IT SUD-EST | 56,4 | 77,2 | 90,1 | 88,8 | 85,0 | 86,8 | 99,1 | 107,6 | 101,9 | 93,6 | 48,7 | 44,6
IT ORIZONTAL | 45,4 | 75,1 | 121,7 | 162,1 | 203,0 | 215,1 | 223,4 | 203,4 | 152,3 | 102,9 | 46,1 | 34,4
Id - Vertical | 11,7 | 18,3 | 28,2 | 38,3 | 46,4 | 49,8 | 48,8 | 42,7 | 33,2 | 22,8 | 13,0 | 9,7
Id Orizontal | 23,4 | 36,5 | 56,4 | 76,6 | 92,8 | 99,6 | 97,5 | 85,4 | 66,4 | 45,7 | 26,1 | 19,3

Municipiul BUCUREŞTI

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 76,7 | 106,9 | 103,5 | 94,8 | 91,6 | 96,8 | 94,9 | 138,1 | 136,8 | 125,7 | 73,3 | 68,9
IT SUD-VEST | 59,3 | 87,3 | 91,4 | 01,6 | 86,0 | 92,8 | 89,9 | 123,8 | 119,1 | 104,1 | 57,4 | 53,0
IT VEST | 30,9 | 53,9 | 65,9 | 76,0 | 74,9 | 79,6 | 72,2 | 78,0 | 84,6 | 66,0 | 33,0 | 27,3
IT NORD VEST | 14,9 | 28,0 | 38,9 | 52,8 | 70,4 | 78,2 | 71,1 | 75,8 | 60,1 | 36,3 | 16,5 | 12,3
IT NORD | 13,6 | 20,7 | 30,0 | 39,6 | 65,9 | 76,9 | 70,1 | 73,7 | 51,2 | 25,2 | 15,3 | 11,7
IT NORD-EST | 14,9 | 28,0 | 38,9 | 52,8 | 70,4 | 78,2 | 71,1 | 75,8 | 60,1 | 36,3 | 16,5 | 12,3
IT EST | 30,9 | 53,9 | 65,9 | 76,0 | 74,9 | 79,6 | 72,2 | 78,0 | 84,6 | 66,0 | 33,0 | 27,3
IT SUD-EST | 59,3 | 87,3 | 91,4 | 91,6 | 86,0 | 92,8 | 89,9 | 123,8 | 119,1 | 104,1 | 57,4 | 53,0
IT ORIZONTAL | 49,6 | 85,0 | 124,8 | 167,2 | 205,6 | 233,5 | 200,8 | 233,2 | 175,5 | 114,2 | 54,2 | 41,3
Id - Vertical | 13,6 | 20,7 | 30,0 | 39,6 | 46,9 | 50,3 | 48,2 | 45,0 | 35,6 | 25,2 | 15,3 | 11,7
Id Orizontal | 27,1 | 41,4 | 60,0 | 79,2 | 93,9 | 100,7 | 96,3 | 90,1 | 71,1 | 50,4 | 30,6 | 23,5

CALAFAT

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 78,4 | 113,0 | 100,7 | 93,5 | 91,7 | 98,4 | 118,0 | 129,1 | 132,3 | 121,4 | 70,6 | 65,2
IT SUD-VEST | 60,6 | 92,2 | 89,1 | 90,4 | 86,1 | 94,3 | 110,9 | 116,1 | 115,3 | 100,8 | 55,4 | 50,3
IT VEST | 31,6 | 56,4 | 64,5 | 75,1 | 75,0 | 80,6 | 85,1 | 74,4 | 82,3 | 64,4 | 32,1 | 26,2
IT NORD VEST | 15,2 | 28,8 | 38,5 | 52,4 | 70,5 | 79,2 | 83,6 | 72,4 | 58,8 | 36,0 | 16,4 | 12,1
IT NORD | 13,8 | 21,0 | 29,9 | 39,5 | 66,0 | 77,8 | 82,1 | 70,5 | 50,3 | 25,3 | 15,2 | 11,6
IT NORD-EST | 15,2 | 28,8 | 38,5 | 52,4 | 70,5 | 79,2 | 83,6 | 72,4 | 58,8 | 36,0 | 16,4 | 12,1
IT EST | 31,6 | 56,4 | 64,5 | 75,1 | 75,0 | 80,6 | 85,1 | 74,4 | 82,3 | 64,4 | 32,1 | 26,2
IT SUD-EST | 60,6 | 92,2 | 89,1 | 90,4 | 86,1 | 94,3 | 110,9 | 116,1 | 115,3 | 100,8 | 55,4 | 50,3
IT ORIZONTAL | 50,6 | 88,7 | 122,2 | 165,1 | 205,9 | 238,0 | 252,1 | 219,2 | 170,6 | 111,6 | 53,0 | 39,9
Id - Vertical | 13,8 | 21,0 | 29,9 | 39,5 | 47,0 | 50,4 | 50,2 | 44,4 | 35,3 | 25,3 | 15,2 | 11,6
Id Orizontal | 27,6 | 42,1 | 59,9 | 79,1 | 93,9 | 100,7 | 100,4 | 88,8 | 70,7 | 50,5 | 30,4 | 23,2

CĂLĂRAŞI

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 78,6 | 111,0 | 103,8 | 92,6 | 90,2 | 97,1 | 117,7 | 137,9 | 131,3 | 133,0 | 76,1 | 68,6
IT SUD-VEST | 60,7 | 90,6 | 91,7 | 89,5 | 84,8 | 93,1 | 110,6 | 123,6 | 114,4 | 109,8 | 59,4 | 52,8
IT VEST | 31,5 | 55,5 | 66,1 | 74,5 | 73,9 | 79,7 | 84,9 | 77,9 | 81,7 | 69,0 | 34,0 | 27,2
IT NORD VEST | 15,0 | 28,4 | 38,9 | 52,1 | 69,6 | 78,4 | 83,4 | 75,7 | 58,5 | 37,2 | 16,7 | 12,2
IT NORD | 13,7 | 20,8 | 30,0 | 39,4 | 65,2 | 77,0 | 81,9 | 73,6 | 50,0 | 25,2 | 15,5 | 11,7
IT NORD-EST | 15,0 | 28,4 | 38,9 | 52,1 | 69,6 | 78,4 | 83,4 | 75,7 | 58,5 | 37,2 | 16,7 | 12,2
IT EST | 31,5 | 55,5 | 66,1 | 74,5 | 73,9 | 79,7 | 84,9 | 77,9 | 81,7 | 69,0 | 34,0 | 27,2
IT SUD-EST | 60,7 | 90,6 | 91,7 | 89,5 | 84,8 | 93,1 | 110,6 | 123,6 | 114,4 | 109,8 | 59,4 | 52,8
IT ORIZONTAL | 50,4 | 87,3 | 125,1 | 163,6 | 202,0 | 234,2 | 251,4 | 232,9 | 169,9 | 118,8 | 55,6 | 41,2
Id - Vertical | 13,7 | 20,8 | 30,0 | 39,4 | 46,8 | 50,3 | 50,2 | 45,0 | 35,2 | 25,2 | 15,5 | 11,7
Id Orizontal | 27,3 | 41,6 | 60,0 | 78,7 | 93,6 | 100,7 | 100,3 | 90,0 | 70,3 | 50,4 | 31,0 | 23,4

CÂMPINA

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 98,8 | 108,3 | 95,8 | 91,0 | 90,9 | 91,4 | 99,6 | 109,9 | 122,5 | 114,3 | 89,1 | 75,0
IT SUD-VEST | 75,4 | 88,3 | 84,9 | 88,1 | 85,4 | 87,8 | 94,3 | 99,6 | 107,1 | 95,0 | 68,9 | 57,4
IT VEST | 37,2 | 54,1 | 61,7 | 73,4 | 74,3 | 76,0 | 74,9 | 66,7 | 77,1 | 61,0 | 38,2 | 28,9
IT NORD VEST | 15,7 | 27,6 | 37,1 | 51,4 | 69,9 | 74,8 | 73,7 | 65,2 | 55,8 | 34,4 | 17,3 | 12,2
IT NORD | 13,9 | 20,2 | 29,1 | 39,0 | 65,5 | 73,6 | 72,6 | 63,6 | 48,1 | 24,4 | 15,8 | 11,7
IT NORD-EST | 15,7 | 27,6 | 37,1 | 51,4 | 69,9 | 74,8 | 73,7 | 65,2 | 55,8 | 34,4 | 17,3 | 12,2
IT EST | 37,2 | 54,1 | 61,7 | 73,4 | 74,3 | 76,0 | 74,9 | 66,7 | 77,1 | 61,0 | 38,2 | 28,9
IT SUD-EST | 75,4 | 88,3 | 84,9 | 88,1 | 85,4 | 87,8 | 94,3 | 99,6 | 107,1 | 95,0 | 68,9 | 57,4
IT ORIZONTAL | 58,0 | 85,0 | 117,0 | 161,0 | 203,8 | 218,8 | 211,4 | 189,0 | 159,7 | 105,9 | 61,4 | 43,1
Id - Vertical | 13,9 | 20,2 | 29,1 | 39,0 | 46,8 | 50,0 | 48,6 | 43,1 | 34,5 | 24,4 | 15,8 | 11,7
Id Orizontal | 27,8 | 40,4 | 58,2 | 77,9 | 93,5 | 100,0 | 97,2 | 86,2 | 69,0 | 48,8 | 31,6 | 23,3

CARANSEBEŞ

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 72,9 | 94,8 | 95,0 | 85,8 | 85,9 | 91,9 | 107,1 | 120,0 | 124,3 | 120,6 | 69,1 | 60,0
IT SUD-VEST | 56,3 | 77,8 | 84,2 | 83,1 | 80,9 | 88,3 | 101,0 | 108,2 | 108,5 | 99,9 | 54,1 | 46,3
IT VEST | 29,3 | 48,5 | 61,2 | 69,7 | 71,0 | 76,3 | 78,9 | 70,5 | 77,9 | 63,5 | 31,2 | 24,2
IT NORD VEST | 14,1 | 25,9 | 36,9 | 49,7 | 67,0 | 75,1 | 77,6 | 68,7 | 56,2 | 35,1 | 15,7 | 11,2
IT NORD | 12,8 | 19,6 | 28,9 | 38,3 | 63,1 | 73,9 | 76,3 | 66,9 | 48,3 | 24,4 | 14,5 | 10,7
IT NORD-EST | 14,1 | 25,9 | 36,9 | 49,7 | 67,0 | 75,1 | 77,6 | 68,7 | 56,2 | 35,1 | 15,7 | 11,2
IT EST | 29,3 | 48,5 | 61,2 | 69,7 | 71,0 | 76,3 | 78,9 | 70,5 | 77,9 | 63,5 | 31,2 | 24,2
IT SUD-EST | 56,3 | 77,8 | 84,2 | 83,1 | 80,9 | 88,3 | 101,0 | 108,2 | 108,5 | 99,9 | 54,1 | 46,3
IT ORIZONTAL | 47,0 | 77,2 | 116,1 | 152,4 | 191,7 | 219,6 | 227,9 | 204,7 | 161,4 | 109,9 | 51,3 | 36,8
Id - Vertical | 12,8 | 19,6 | 28,9 | 38,3 | 46,2 | 50,0 | 49,0 | 43,3 | 34,4 | 24,4 | 14,5 | 10,7
Id Orizontal | 25,7 | 39,1 | 57,9 | 76,6 | 92,3 | 100,0 | 97,9 | 86,6 | 68,8 | 48,8 | 29,0 | 21,4

CLUJ NAPOCA

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 71,2 | 101,6 | 102,6 | 94,2 | 90,4 | 97,8 | 108,9 | 120,2 | 117,3 | 120,8 | 73,5 | 49,0
IT SUD-VEST | 54,9 | 82,9 | 90,5 | 91,0 | 84,9 | 93,7 | 102,6 | 108,3 | 102,7 | 99,9 | 57,2 | 38,0
IT VEST | 28,3 | 50,8 | 64,8 | 75,4 | 73,9 | 80,2 | 79,8 | 70,3 | 74,2 | 63,1 | 32,3 | 20,2
IT NORD VEST | 13,4 | 26,1 | 37,7 | 52,0 | 69,5 | 78,8 | 78,4 | 68,5 | 53,9 | 34,4 | 15,5 | 9,8
IT NORD | 12,1 | 19,1 | 28,7 | 38,8 | 65,2 | 77,4 | 77,1 | 66,7 | 46,6 | 23,6 | 14,2 | 9,4
IT NORD-EST | 13,4 | 26,1 | 37,7 | 52,0 | 69,5 | 78,8 | 78,4 | 68,5 | 53,9 | 34,4 | 15,5 | 9,8
IT EST | 28,3 | 50,8 | 64,8 | 75,4 | 73,9 | 80,2 | 79,8 | 70,3 | 74,2 | 63,1 | 32,3 | 20,2
IT SUD-EST | 54,9 | 82,9 | 90,5 | 91,0 | 84,9 | 93,7 | 102,6 | 108,3 | 102,7 | 99,9 | 57,2 | 38,0
IT ORIZONTAL | 45,3 | 79,9 | 122,6 | 165,9 | 202,7 | 236,3 | 232,0 | 204,7 | 153,6 | 108,9 | 52,6 | 31,2
Id - Vertical | 12,1 | 19,1 | 28,7 | 38,8 | 46,5 | 50,3 | 48,9 | 43,0 | 33,7 | 23,6 | 14,2 | 9,4
Id Orizontal | 24,2 | 38,2 | 57,5 | 77,5 | 93,0 | 100,6 | 97,8 | 85,9 | 67,4 | 47,1 | 28,5 | 18,8

CONSTANŢA

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 92,3 | 110,7 | 108,5 | 100,2 | 95,5 | 102,1 | 119,4 | 134,3 | 136,6 | 123,9 | 81,0 | 70,7
IT SUD-VEST | 70,8 | 90,4 | 95,7 | 96,8 | 89,4 | 97,7 | 112,1 | 120,5 | 118,9 | 102,7 | 63,1 | 54,3
IT VEST | 35,8 | 55,5 | 68,5 | 79,8 | 77,4 | 83,1 | 85,9 | 76,5 | 84,5 | 65,3 | 35,8 | 27,9
IT NORD VEST | 16,0 | 28,5 | 39,8 | 54,4 | 72,5 | 81,6 | 84,3 | 74,4 | 60,1 | 36,2 | 17,2 | 12,5
IT NORD | 14,3 | 20,9 | 30,3 | 40,0 | 67,7 | 80,1 | 82,8 | 72,4 | 51,2 | 25,2 | 15,9 | 11,9
IT NORD-EST | 16,0 | 28,5 | 39,8 | 54,4 | 72,5 | 81,6 | 84,3 | 74,4 | 60,1 | 36,2 | 17,2 | 12,5
IT EST | 35,8 | 55,5 | 68,5 | 79,8 | 77,4 | 83,1 | 85,9 | 76,5 | 84,5 | 65,3 | 35,8 | 27,9
IT SUD-EST | 70,8 | 90,4 | 95,7 | 96,8 | 89,4 | 97,7 | 112,1 | 120,5 | 118,9 | 102,7 | 63,1 | 54,3
IT ORIZONTAL | 56,4 | 87,3 | 129,6 | 176,1 | 215,1 | 248,0 | 255,1 | 227,3 | 175,3 | 113,1 | 58,3 | 42,2
Id - Vertical | 14,3 | 20,9 | 30,3 | 40,0 | 47,2 | 50,9 | 50,4 | 44,8 | 35,6 | 25,2 | 15,9 | 11,9
Id Orizontal | 28,7 | 41,8 | 60,6 | 80,0 | 94,4 | 101,8 | 100,7 | 89,6 | 71,2 | 50,5 | 31,8 | 23,8

CRAIOVA

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 76,9 | 113,6 | 99,7 | 94,1 | 90,8 | 97,5 | 115,2 | 135.9 | 136,0 | 124,0 | 73,2 | 68,8
IT SUD-VEST | 59,4 | 92,6 | 88,3 | 91,0 | 85,3 | 93,5 | 108,3 | 121,9 | 118,4 | 102,8 | 57,3 | 52,9
IT VEST | 31,0 | 56,6 | 64,0 | 75,6 | 74,3 | 80,0 | 83,5 | 77,1 | 84,2 | 65,4 | 33,0 | 27,3
IT NORD VEST | 15,0 | 28,8 | 38,2 | 52,6 | 69,9 | 78,6 | 82,0 | 75,0 | 59,9 | 36,2 | 16,5 | 12,3
IT NORD | 13,6 | 20,9 | 29,8 | 39,5 | 65,5 | 77,3 | 80,5 | 72,9 | 51,1 | 25,2 | 15,3 | 11,8
IT NORD-EST | 15,0 | 28,8 | 38,2 | 52,6 | 69,9 | 78,6 | 82,0 | 75,0 | 59,9 | 36,2 | 16,5 | 12,3
IT EST | 31,0 | 56,6 | 64,0 | 75,6 | 74,3 | 80,0 | 83,5 | 77,1 | 84,2 | 65,4 | 33,0 | 27,3
IT SUD-EST | 59,4 | 92,6 | 88,3 | 91,0 | 85,3 | 93,5 | 108,3 | 121,9 | 118,4 | 102,8 | 57,3 | 52,9
IT ORIZONTAL | 49,8 | 88,8 | 121,3 | 166,1 | 203,5 | 235,5 | 245,8 | 229,8 | 174,7 | 113,1 | 54,2 | 41,3
Id - Vertical | 13,6 | 20,9 | 29,8 | 39,5 | 46,9 | 50,3 | 49,9 | 44,9 | 35,5 | 25,2 | 15,3 | 11,8
Id Orizontal | 27,2 | 41,9 | 59,6 | 79,1 | 93,7 | 100,7 | 99,7 | 89,8 | 71,1 | 50,4 | 30,7 | 23,5

CURTEA DE ARGEŞ

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 90,4 | 115,3 | 99,4 | 87,0 | 86,2 | 91,4 | 110,4 | 130,5 | 129,0 | 124,0 | 79,0 | 80,7
IT SUD-VEST | 69,2 | 93,8 | 87,9 | 84,2 | 81,2 | 87,8 | 104,0 | 117,2 | 112,5 | 102,7 | 61,5 | 61,6
IT VEST | 34,8 | 56,9 | 63,6 | 70,5 | 71,2 | 76,0 | 80,7 | 74,8 | 80,4 | 65,0 | 34,8 | 30,7
IT NORD VEST | 15,3 | 28,4 | 37,8 | 50,1 | 67,2 | 74,8 | 79,3 | 72,8 | 57,5 | 35,6 | 16,6 | 12,5
IT NORD | 13,7 | 20,4 | 29,3 | 38,5 | 63,2 | 73,6 | 77,9 | 70,8 | 49,3 | 24,6 | 15,3 | 11,9
IT NORD-EST | 15,3 | 28,4 | 37,8 | 50,1 | 67,2 | 74,8 | 79,3 | 72,8 | 57,5 | 35,6 | 16,6 | 12,5
IT EST | 34,8 | 56,9 | 63,6 | 70,5 | 71,2 | 76,0 | 80,7 | 74,8 | 80,4 | 65,0 | 34,8 | 30,7
IT SUD-EST | 69,2 | 93,8 | 87,9 | 84,2 | 81,2 | 87,8 | 104,0 | 117,2 | 112,5 | 102,7 | 61,5 | 61,6
IT ORIZONTAL | 54,7 | 88,8 | 120,4 | 154,4 | 192,4 | 218,2 | 235,4 | 221,2 | 166,6 | 112,3 | 56,5 | 45,3
Id - Vertical | 13,7 | 20,4 | 29,3 | 38,5 | 46,2 | 50,0 | 49,1 | 44,3 | 34,7 | 24,6 | 15,3 | 11,9
Id Orizontal | 27,4 | 40,7 | 58,6 | 77,0 | 92,4 | 100,0 | 98,3 | 88,6 | 69,3 | 49,1 | 30,6 | 23,8

DOROHOI

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 66,9 | 90,4 | 96,4 | 90,8 | 87,4 | 88,5 | 102,5 | 112,7 | 116,2 | 109,7 | 61,9 | 59,7
IT SUD-VEST | 51,5 | 74,0 | 85,1 | 87,8 | 82,2 | 85,2 | 96,9 | 101,9 | 101,7 | 91,0 | 48,4 | 45,8
IT VEST | 26,6 | 45,9 | 61,3 | 72,9 | 71,9 | 74,1 | 76,4 | 67,4 | 73,4 | 58,1 | 27,9 | 23,3
IT NORD VEST | 12,5 | 24,1 | 36,1 | 50,7 | 67,7 | 73,0 | 75,2 | 65,8 | 53,2 | 32,3 | 14,0 | 10,1
IT NORD | 11,3 | 18,0 | 27,8 | 38,1 | 63,6 | 71,8 | 73,9 | 64,1 | 45,9 | 22,7 | 12,9 | 9,7
IT NORD-EST | 12,5 | 24,1 | 36,1 | 50,7 | 67,7 | 73,0 | 75,2 | 65,8 | 53,2 | 32,3 | 14,0 | 10,1
IT EST | 26,6 | 45,9 | 61,3 | 72,9 | 71,9 | 74,1 | 76,4 | 67,4 | 73,4 | 58,1 | 27,9 | 23,3
IT SUD-EST | 51,5 | 74,0 | 85,1 | 87,8 | 82,2 | 85,2 | 96,9 | 101,9 | 101,7 | 91,0 | 48,4 | 45,8
IT ORIZONTAL | 42,4 | 72,7 | 116,1 | 160,3 | 195,4 | 210,5 | 217,8 | 193,1 | 151,9 | 100,6 | 45,8 | 34,9
Id - Vertical | 11,3 | 18,0 | 27,8 | 38,1 | 46,0 | 49,6 | 48,6 | 42,5 | 33,1 | 22,7 | 12,9 | 9,7
Id Orizontal | 22,7 | 36,0 | 55,7 | 76,2 | 92,1 | 99,2 | 97,3 | 85,1 | 66,2 | 45,3 | 25,9 | 19,3

DRĂGĂŞANI

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 88,5 | 119,8 | 100,5 | 93,3 | 89,3 | 96,8 | 114,6 | 135,3 | 134,2 | 126,5 | 77,5 | 77,2
IT SUD-VEST | 67,9 | 97,4 | 88,8 | 90,2 | 83,9 | 92,8 | 107,7 | 121,4 | 116,9 | 104,7 | 60,4 | 59,1
IT VEST | 34,4 | 58,9 | 64,2 | 74,9 | 73,3 | 79,6 | 83,1 | 76,8 | 83,2 | 66,2 | 34,4 | 29,8
IT NORD VEST | 15,5 | 29,1 | 38,2 | 52,2 | 69,0 | 78,2 | 81,6 | 74,7 | 59,2 | 36,2 | 16,7 | 12,6
IT NORD | 13,9 | 20,8 | 29,6 | 39,3 | 64,8 | 76,9 | 80,2 | 72,6 | 50,5 | 24,9 | 15,4 | 12,0
IT NORD-EST | 15,5 | 29,1 | 38,2 | 52,2 | 69,0 | 78,2 | 81,6 | 74,7 | 59,2 | 36,2 | 16,7 | 12,6
IT EST | 34,4 | 58,9 | 64,2 | 74,9 | 73,3 | 79,6 | 83,1 | 76,8 | 83,2 | 66,2 | 34,4 | 29,8
IT SUD-EST | 67,9 | 97,4 | 88,8 | 90,2 | 83,9 | 92,8 | 107,7 | 121,4 | 116,9 | 104,7 | 60,4 | 59,1
IT ORIZONTAL | 54.4 | 91,7 | 121,7 | 164,7 | 199,9 | 233,5 | 244,5 | 228,8 | 172,5 | 114,3 | 56,1 | 44,3
Id - Vertical | 13,9 | 20,8 | 29,6 | 39.3 | 46,7 | 50,3 | 49,8 | 44,8 | 45,2 | 24,9 | 15,4 | 12,0
Id Orizontal | 27,8 | 41,5 | 59,2 | 78,6 | 93,3 | 100,7 | 99,5 | 89,5 | 70,4 | 49,8 | 30,8 | 24,0

GALAŢI

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 80,0 | 102,6 | 102,5 | 92,6 | 90,9 | 96,9 | 135,4 | 134,8 | 133,5 | 127,6 | 70,6 | 69,5
IT SUD-VEST | 61,5 | 83,9 | 90,5 | 89,6 | 85,4 | 92,9 | 126,5 | 120,9 | 116,2 | 105,4 | 55,3 | 53,3
IT VEST | 31,5 | 51,7 | 65,1 | 74,4 | 74,3 | 79,6 | 94,5 | 76,5 | 82,7 | 66,3 | 31,7 | 27,1
IT NORD VEST | 14,6 | 26,8 | 38,2 | 51,9 | 69,9 | 78,3 | 92,6 | 74,4 | 58,8 | 35,9 | 15,8 | 11,8
IT NORD | 13,1 | 19,8 | 29,3 | 39,0 | 65,5 | 77,0 | 90,7 | 72,3 | 50,1 | 24,4 | 14,6 | 11,2
IT NORD-EST | 14,6 | 26,8 | 38,2 | 51,9 | 69,9 | 78,3 | 92,6 | 74,4 | 58,8 | 35,9 | 115,8 | 11,8
IT EST | 31,5 | 51,7 | 65,1 | 74,4 | 74,3 | 79,6 | 94,5 | 76,5 | 82,7 | 66,3 | 31,7 | 27,1
IT SUD-EST | 61,5 | 83,9 | 90,5 | 89,6 | 85,4 | 92,9 | 126,5 | 120,9 | 116,2 | 105,4 | 55,3 | 53,3
IT ORIZONTAL | 50,0 | 81,6 | 123,2 | 163,6 | 203,8 | 233,8 | 290,7 | 228,0 | 171,4 | 114,3 | 52,0 | 40,6
Id - Vertical | 13,1 | 19,8 | 29,3 | 39,0 | 46,7 | 50,3 | 51,2 | 44,6 | 34,9 | 24,4 | 14,6 | 11,2
Id Orizontal | 26,3 | 39,7 | 58,7 | 78,1 | 93,4 | 100,6 | 102,4 | 89,1 | 69,7 | 48,8 | 29,2 | 22,5

IAŞI

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 66,9 | 87,4 | 100,2 | 92,0 | 89,6 | 95,6 | 108,6 | 122,1 | 119,4 | 113,1 | 62,1 | 56,5
IT SUD-VEST | 51,6 | 71,7 | 88,4 | 88,9 | 84,2 | 91,7 | 102,3 | 110,0 | 104,3 | 93,8 | 48,7 | 43,5
IT VEST | 26,8 | 44,9 | 63,4 | 736,8 | 73,4 | 78,8 | 79,6 | 71,1 | 75,1 | 59,7 | 28,2 | 22,5
IT NORD VEST | 12,8 | 24,1 | 37,1 | 51,2 | 69,1 | 77,5 | 78,2 | 69,2 | 54,3 | 33,2 | 14,3 | 10,2
IT NORD | 11,7 | 18,2 | 28,4 | 38,4 | 64,7 | 76,2 | 76,9 | 67,4 | 46,8 | 23,2 | 13,2 | 9,8
IT NORD-EST | 12,8 | 24,1 | 37,1 | 51,2 | 69,1 | 77,5 | 78,2 | 69,2 | 54,3 | 33,2 | 14,3 | 10,2
IT EST | 26,8 | 44,9 | 63,4 | 73,8 | 73,4 | 78,8 | 79,6 | 71,1 | 75,1 | 59,7 | 28,2 | 22,5
IT SUD-EST | 51,6 | 71,7 | 88,4 | 88,9 | 84,2 | 91,7 | 102,3 | 110,0 | 104,3 | 93,8 | 48,7 | 43,5
IT ORIZONTAL | 43,0 | 71,5 | 120,1 | 162,3 | 200,8 | 230,1 | 231,3 | 207,8 | 155,5 | 103,5 | 46,4 | 34,1
Id - Vertical | 11,7 | 18,2 | 28,4 | 38,4 | 46,4 | 50,2 | 48,8 | 43,1 | 33,5 | 23,2 | 13,2 | 9,8
Id Orizontal | 23,3 | 36,5 | 56,8 | 76,9 | 92.8 | 100,5 | 97,7 | 86,2 | 67,0 | 46,3 | 26,5 | 19,5

ORADEA

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 69,9 | 99,6 | 95,2 | 93,5 | 90,1 | 94,5 | 108,4 | 119,9 | 125,9 | 124,9 | 71,3 | 59,8
IT SUD-VEST | 53,9 | 81,3 | 84,2 | 90,4 | 84,6 | 90,7 | 102,1 | 108,0 | 109,8 | 103,1 | 55,5 | 45,9
IT VEST | 27,9 | 49,9 | 60,9 | 74,9 | 73,7 | 78,0 | 79,5 | 70,1 | 78,4 | 64,6 | 31,5 | 23,6
IT NORD VEST | 13,2 | 25,7 | 36,3 | 51,8 | 69,4 | 76,7 | 78,2 | 68,3 | 56,1 | 34,7 | 15,2 | 10,5
IT NORD | 11,9 | 18,8 | 28,2 | 38,6 | 65,0 | 75,5 | 76,8 | 66,6 | 48,0 | 23,4 | 14,0 | 10,1
IT NORD-EST | 13,2 | 25,7 | 36,3 | 51,8 | 69.4 | 76,7 | 78,2 | 68,3 | 56,1 | 34,7 | 15,2 | 10,5
IT EST | 27,9 | 49,9 | 60,9 | 74,9 | 73,7 | 78,0 | 79,5 | 70,1 | 78,4 | 64,6 | 31,5 | 23,6
IT SUD-EST | 53,9 | 81,3 | 84,2 | 90,4 | 84,6 | 90,7 | 102,1 | 108,0 | 109,8 | 103,1 | 55,5 | 45,9
IT ORIZONTAL | 44,5 | 78,6 | 115,5 | 164,8 | 202,0 | 226,9 | 230,9 | 204,2 | 165,2 | 111,2 | 51,3 | 35,6
Id - Vertical | 11,9 | 18,8 | 28,2 | 38,6 | 46,5 | 50,2 | 48,9 | 42,9 | 33,8 | 23,4 | 14,0 | 10,1
Id Orizontal | 23,8 | 37,7 | 56,4 | 77,3 | 92,9 | 100,4 | 97,7 | 85,8 | 67,5 | 46,8 | 27,9 | 20,1

PREDEAL

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 82,1 | 105,3 | 95,1 | 81,2 | 75,9 | 82,1 | 97,0 | 114,1 | 114,8 | 120,2 | 76,1 | 74,3
IT SUD-VEST | 63,1 | 86,0 | 84,2 | 78,7 | 71,9 | 79,3 | 91,9 | 103,2 | 100,6 | 99,6 | 59,3 | 56,8
IT VEST | 32,2 | 52,8 | 61,2 | 66,4 | 64,0 | 69,6 | 73,4 | 68,3 | 73,2 | 63,3 | 33,6 | 28,6
IT NORD VEST | 14,7 | 27,1 | 36,9 | 48,0 | 60,8 | 68,7 | 72,3 | 66,7 | 53,7 | 35,0 | 16,2 | 12,1
IT NORD | 13,2 | 19,9 | 28,9 | 37,6 | 57,7 | 67,7 | 71,2 | 65,0 | 46,7 | 24,3 | 15,0 | 11,5
IT NORD-EST | 14,7 | 27,1 | 36,9 | 48,0 | 60,8 | 68,7 | 72,3 | 66,7 | 53,7 | 35,0 | 16,2 | 12,1
IT EST | 32,2 | 52,8 | 61,2 | 66,4 | 64,0 | 69,6 | 73,4 | 68,3 | 73,2 | 63,3 | 33,6 | 28,6
IT SUD-EST | 63,1 | 86,0 | 84,2 | 78,7 | 71,9 | 79,3 | 91,9 | 103,2 | 100,6 | 99,6 | 59,3 | 56,8
IT ORIZONTAL | 51,0 | 83,1 | 116,1 | 144,7 | 167,6 | 193,1 | 205,6 | 195,5 | 151,5 | 109,6 | 54,8 | 42,5
Id - Vertical | 13,2 | 19,9 | 28,9 | 37,6 | 44,2 | 48,5 | 48,4 | 43,2 | 34,2 | 24,3 | 15,0 | 11,5
Id Orizontal | 26,4 | 39,8 | 57,8 | 75,2 | 88,4 | 97,0 | 96,7 | 86,4 | 68,4 | 48,7 | 29,9 | 22,9

RÂMNICU SĂRAT

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 91,5 | 116,5 | 105,6 | 93,6 | 90,6 | 95,6 | 113,7 | 133,5 | 134,0 | 132,2 | 77,6 | 77,6
IT SUD-VEST | 70,0 | 94,7 | 93,1 | 90,4 | 85,1 | 91,7 | 107,0 | 119,8 | 116,6 | 109,1 | 60,4 | 59,2
IT VEST | 35,0 | 57,3 | 66,7 | 75,1 | 74,1 | 78,8 | 82,6 | 76,0 | 82,9 | 68,3 | 34,2 | 29,7
IT NORD VEST | 15,3 | 28,4 | 38,7 | 52,2 | 69,8 | 77,5 | 81,2 | 73,9 | 58,9 | 36,5 | 16,4 | 12,3
IT NORD | 13,6 | 20,2 | 29,5 | 39,1 | 65,4 | 76,2 | 79,7 | 71,9 | 50,3 | 24,5 | 15,1 | 11,7
IT NORD-EST | 15,3 | 28,4 | 38,7 | 52,2 | 69,8 | 77,5 | 81,2 | 73,9 | 58,9 | 36,5 | 16,4 | 12,3
IT EST | 35,0 | 57,3 | 66,7 | 75,1 | 74,1 | 78,8 | 82,6 | 76,0 | 82,9 | 68,3 | 34,2 | 29,7
IT SUD-EST | 70,0 | 94,7 | 93,1 | 90,4 | 85,1 | 91,7 | 107,0 | 119,8 | 116,6 | 109,1 | 60,4 | 59,2
IT ORIZONTAL | 54,9 | 89,2 | 126,2 | 165,1 | 203,1 | 230,0 | 242,7 | 226,0 | 172,0 | 117,5 | 55,6 | 43,9
Id - Vertical | 13,6 | 20,2 | 29,5 | 39,1 | 46,7 | 50,3 | 49,6 | 44,5 | 34,9 | 24,5 | 15,1 | 11,7
Id Orizontal | 27,2 | 40,5 | 59,1 | 78,3 | 93,4 | 100,5 | 99,2 | 89,0 | 69,9 | 49,1 | 30,2 | 23,3

ROŞIORI DE VEDE

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 79,1 | 114,8 | 101,3 | 94,0 | 91,4 | 99,6 | 117,5 | 138,1 | 132,3 | 125,8 | 75,2 | 67,9
IT SUD-VEST | 61,0 | 93,5 | 89,6 | 90,9 | 85,8 | 95,4 | 110,4 | 123,7 | 115,3 | 104,2 | 58,8 | 52,3
IT VEST | 31,7 | 57,1 | 64,8 | 75,5 | 74,7 | 81,3 | 84,8 | 78,0 | 82,3 | 66,1 | 33,7 | 27,0
IT NORD VEST | 15,1 | 28,9 | 38,5 | 52,6 | 70,3 | 79,9 | 83,3 | 75,8 | 58,8 | 36,4 | 16,7 | 12,2
IT NORD | 13,7 | 21,0 | 29,9 | 39,5 | 65,8 | 78,5 | 81,8 | 73,7 | 50,3 | 25,2 | 15,5 | 11,7
IT NORD-EST | 15,1 | 28,9 | 38,5 | 52,6 | 70,3 | 79,9 | 83,3 | 75,8 | 58,8 | 36,4 | 16,7 | 12,2
IT EST | 31,7 | 57,1 | 64,8 | 75,5 | 74,7 | 81,3 | 84,8 | 78,0 | 82,3 | 66,1 | 33,7 | 27,0
IT SUD-EST | 61,0 | 93,5 | 89,6 | 90,9 | 85,8 | 95,4 | 110,4 | 123,7 | 115,3 | 104,2 | 58,8 | 52,3
IT ORIZONTAL | 50,7 | 89,4 | 122,8 | 165,9 | 205,0 | 241,2 | 250,9 | 233,2 | 170,6 | 114,3 | 55,2 | 40,9
Id - Vertical | 13,7 | 21,0 | 29,9 | 39,5 | 46,9 | 50,5 | 50,1 | 45,0 | 35,3 | 25,2 | 15,5 | 11,7
Id Orizontal | 27,4 | 41,9 | 59,8 | 79,1 | 93,8 | 100,9 | 100,3 | 90,1 | 70,5 | 50,4 | 30,9 | 23,4

SATU MARE

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 71,1 | 98,1 | 100,9 | 93,5 | 88,0 | 92,3 | 106,6 | 122,1 | 125,2 | 118,5 | 64,2 | 59,5
IT SUD-VEST | 54,7 | 80,1 | 89,0 | 90,3 | 82,8 | 88,6 | 100,5 | 110,0 | 109,1 | 98,0 | 50,2 | 45,7
IT VEST | 27,9 | 49,1 | 63,7 | 74,8 | 72,3 | 76,6 | 78,5 | 71,0 | 77,9 | 61,7 | 28,7 | 23,3
IT NORD VEST | 12,8 | 25,1 | 36,9 | 51,6 | 68,1 | 75,4 | 77,2 | 69,2 | 55,6 | 33,5 | 14,2 | 10,2
IT NORD | 11,6 | 18,3 | 28,1 | 38,4 | 63,9 | 74,1 | 76,0 | 67,3 | 47,6 | 22,8 | 13,1 | 9,7
IT NORD-EST | 12,8 | 25,1 | 36,9 | 51,6 | 68,1 | 75,4 | 77,2 | 69,2 | 55,6 | 33,5 | 14,2 | 10,2
IT EST | 27,9 | 49,1 | 63,7 | 74,8 | 72,3 | 76,6 | 78,5 | 71,0 | 77,9 | 61,7 | 28,7 | 23,3
IT SUD-EST | 54,7 | 80,1 | 89,0 | 90,3 | 82,8 | 88,6 | 100,5 | 110,0 | 109,1 | 98,0 | 50,2 | 45,7
IT ORIZONTAL | 44,3 | 77,1 | 120,4 | 164,7 | 196,9 | 220,7 | 226,9 | 207,8 | 161,4 | 106,4 | 47,0 | 34,9
Id - Vertical | 11,6 | 18,3 | 28,1 | 38,4 | 46,1 | 50,0 | 48,8 | 43,0 | 33,4 | 22,8 | 13,1 | 9,7
Id Orizontal | 23,1 | 36,7 | 56,2 | 76,7 | 92,3 | 100,0 | 97,6 | 85,9 | 66,8 | 45,7 | 26,3 | 19,4

SIBIU

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 69,9 | 97,2 | 98,3 | 91,7 | 87,6 | 90,6 | 107,2 | 116,9 | 118,0 | 121,1 | 75,1 | 51,7
IT SUD-VEST | 54,0 | 79,6 | 86,9 | 88,7 | 82,5 | 87,1 | 101,0 | 105,5 | 103,3 | 100,3 | 58,5 | 40,1
IT VEST | 28,3 | 49,4 | 62,8 | 73,8 | 72,2 | 75,5 | 78,9 | 69,3 | 74,8 | 63,6 | 33,2 | 21,3
IT NORD VEST | 13,7 | 26,0 | 37,3 | 51,5 | 68,0 | 74,3 | 77,6 | 67,6 | 54,4 | 34,9 | 16,0 | 10,3
IT NORD | 12,5 | 19,4 | 29,0 | 38,9 | 63,9 | 73,2 | 76,3 | 65,9 | 47,1 | 24,2 | 14,8 | 9,9
IT NORD-EST | 13,7 | 26,0 | 37,3 | 51,5 | 68,0 | 74,3 | 77,6 | 67,6 | 54,4 | 34,9 | 16,0 | 10,3
IT EST | 28,3 | 49,4 | 62,8 | 73,8 | 72,2 | 75,5 | 78,9 | 69,3 | 74,8 | 63,6 | 33,2 | 21,3
IT SUD-EST | 54,0 | 79,6 | 86,9 | 88,7 | 82,5 | 87,1 | 101,0 | 105,5 | 103,3 | 100,3 | 58,5 | 40,1
IT ORIZONTAL | 45,4 | 78,3 | 119,1 | 162,0 | 195,9 | 216,1 | 228,1 | 199,8 | 154,7 | 109,9 | 54,1 | 32,9
Id - Vertical | 12,5 | 19,4 | 29,0 | 38,9 | 46,3 | 49,9 | 48,9 | 43,2 | 34,1 | 24,2 | 14,8 | 9,9
Id Orizontal | 25,0 | 38,9 | 57,9 | 77,7 | 92,7 | 99,8 | 97,9 | 86,4 | 68,3 | 48,3 | 29,5 | 19,9

SIGHET

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 73,6 | 97,6 | 100,5 | 95,6 | 88,1 | 90,7 | 104,4 | 114,7 | 114,6 | 127,6 | 76,9 | 49,1
IT SUD-VEST | 56,5 | 79,7 | 88,6 | 92,3 | 82,8 | 87,2 | 98,6 | 103,6 | 100,3 | 105,2 | 59,6 | 37,9
IT VEST | 28,7 | 48,8 | 63,5 | 76,2 | 72,4 | 75,6 | 77,4 | 68,1 | 72,6 | 65,6 | 33,1 | 20,2
IT NORD VEST | 13,0 | 25,0 | 36,8 | 52,2 | 68,2 | 74,4 | 76,1 | 66,5 | 52,8 | 34,7 | 15,2 | 9,4
IT NORD | 11,7 | 18,3 | 28,1 | 38,5 | 64,0 | 73,2 | 74,9 | 64,8 | 45,7 | 23,1 | 13,9 | 9,0
IT NORD-EST | 13,0 | 25,0 | 36,8 | 52,2 | 68,2 | 74,4 | 76,1 | 66,5 | 52,8 | 34,7 | 15,2 | 9,4
IT EST | 28,7 | 48,8 | 63,5 | 76,2 | 72,4 | 75,6 | 77,4 | 68,1 | 72,6 | 65,6 | 33,1 | 20,2
IT SUD-EST | 56,5 | 79,7 | 88,6 | 92,3 | 82,8 | 87,2 | 98,6 | 103,6 | 100,3 | 105,2 | 59,6 | 37,9
IT ORIZONTAL | 45,5 | 76,8 | 120,1 | 168,0 | 197,1 | 216,5 | 222,0 | 196,2 | 150,2 | 112,6 | 53,4 | 30,6
Id - Vertical | 11,7 | 18,3 | 28,1 | 38,5 | 46,1 | 49,9 | 48,7 | 42,6 | 33,1 | 23,1 | 13,9 | 9,0
Id Orizontal | 23,3 | 36,6 | 56,2 | 77,0 | 92,3 | 99,7 | 97,4 | 85,2 | 66,2 | 46,2 | 27,8 | 18,1

TÂRGU JIU

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 78,7 | 112,7 | 98,3 | 98,5 | 90,7 | 94,9 | 112,0 | 130,5 | 129,5 | 117,9 | 70,3 | 69,5
IT SUD-VEST | 60,6 | 91,8 | 87,0 | 95,2 | 85,2 | 91,1 | 105,4 | 117,2 | 112,9 | 97,9 | 55,0 | 53,4
IT VEST | 31,3 | 56,0 | 63,0 | 78,5 | 74,2 | 78,3 | 81,6 | 74,8 | 80,7 | 62,5 | 31,7 | 27,3
IT NORD VEST | 14,7 | 28,2 | 37,7 | 53,7 | 69,8 | 77,1 | 80,2 | 72,8 | 57,7 | 35,0 | 15,9 | 12,0
IT NORD | 13,3 | 20,4 | 29,3 | 39,6 | 65,5 | 75,8 | 78,8 | 70,8 | 49,4 | 24,6 | 14,8 | 11,5
IT NORD-EST | 14,7 | 28,2 | 37,7 | 53,7 | 69,8 | 77,1 | 80,2 | 72,8 | 57,7 | 35,0 | 15,9 | 12,0
IT EST | 31,3 | 56,0 | 63,0 | 78,5 | 74,2 | 78,3 | 81,6 | 74,8 | 80,7 | 62,5 | 31,7 | 27,3
IT SUD-EST | 60,6 | 91,8 | 87,0 | 95,2 | 85,2 | 91,1 | 105,4 | 117,2 | 112,9 | 97,9 | 55,0 | 53,4
IT ORIZONTAL | 49,9 | 87,6 | 119,5 | 173,2 | 20,34 | 228,2 | 238,9 | 221,2 | 167,2 | 108,5 | 52,1 | 41,0
Id - Vertical | 13,3 | 20,4 | 29,3 | 39,6 | 46,8 | 50,2 | 49,4 | 44,3 | 34,8 | 24,6 | 14,8 | 11,5
Id Orizontal | 26,6 | 40,8 | 58,7 | 79,2 | 93,5 | 100,5 | 98,8 | 88,7 | 69,6 | 49,2 | 29,5 | 22,9

TÂRGU MUREŞ

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 65,5 | 93,2 | 100,5 | 96,1 | 89,6 | 97,1 | 111,7 | 122,0 | 120,4 | 122,2 | 73, | 48,1
IT SUD-VEST | 50,8 | 76,5 | 88,8 | 92,8 | 84,3 | 93,1 | 105,2 | 109,9 | 105,3 | 101,2 | 57,2 | 37,4
IT VEST | 26,9 | 47,8 | 64,0 | 76,8 | 73,5 | 79,7 | 81,4 | 71,2 | 76,0 | 64,1 | 32,6 | 20,2
IT NORD VEST | 13,4 | 25,6 | 37,8 | 52,9 | 69,2 | 78,4 | 80,0 | 69,4 | 55,1 | 35,2 | 15,9 | 10,1
IT NORD | 26,9 | 47,8 | 64,0 | 76,8 | 73,5 | 79,7 | 81,4 | 71,2 | 76,0 | 64,1 | 32,6 | 20,2
IT NORD-EST | 26,9 | 47,8 | 64,0 | 76,8 | 73,5 | 79,7 | 81,4 | 71,2 | 76,0 | 64,1 | 32,6 | 20,2
IT EST | 50,8 | 76,5 | 88,8 | 92,8 | 84,3 | 93,1 | 105,2 | 109,9 | 105,3 | 101,2 | 57,2 | 37,4
IT SUD-EST | 43,5 | 76,2 | 121,3 | 169,2 | 200,8 | 234,2 | 238,2 | 207,8 | 157,4 | 110,8 | 53,2 | 31,4
IT ORIZONTAL | 12,3 | 19,4 | 29,2 | 39,3 | 46,6 | 50,3 | 49,3 | 43,4 | 34,3 | 24,3 | 14,7 | 9,7
Id - Vertical | 24,6 | 38,7 | 58,4 | 78,5 | 93,2 | 100,6 | 98,6 | 86,8 | 68,5 | 48,6 | 29,5 | 19,4
Id Orizontal | 24,6 | 38,7 | 58,4 | 78,5 | 93,2 | 100,6 | 98,6 | 86,8 | 68,5 | 48,6 | 29,5 | 19,4

TÂRGU SECUIESC

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 79,4 | 102,5 | 103,7 | 93,7 | 89,4 | 89,7 | 107,5 | 119,6 | 119,3 | 128,7 | 83,0 | 53,6
IT SUD-VEST | 61,1 | 83,8 | 91,6 | 90,6 | 84,1 | 86,3 | 101,3 | 107,9 | 104,4 | 106,3 | 64,4 | 41,6
IT VEST | 31,4 | 51,7 | 65,7 | 75,2 | 73,4 | 74,9 | 79,1 | 70,3 | 75,5 | 66,9 | 36,0 | 22,1
IT NORD VEST | 14,6 | 26,9 | 38,4 | 52,2 | 69,1 | 73,7 | 77,8 | 68,5 | 54,9 | 36,1 | 16,8 | 10,6
IT NORD | 13,2 | 19,9 | 29,5 | 39,2 | 64,8 | 72,6 | 76,5 | 66,8 | 47,5 | 24,5 | 15,4 | 10,2
IT NORD-EST | 14,6 | 26,9 | 38,4 | 52,2 | 69,1 | 73,7 | 77,8 | 68,5 | 54,9 | 36,1 | 16,8 | 10,6
IT EST | 31,4 | 51,7 | 65,7 | 75,2 | 73,4 | 74,9 | 79,1 | 70,3 | 75,5 | 66,9 | 36,0 | 22,1
IT SUD-EST | 61,1 | 83,8 | 91,6 | 90,6 | 84,1 | 86,3 | 101,3 | 107,9 | 104,4 | 106,3 | 64,4 | 41,6
IT ORIZONTAL | 49,9 | 81,6 | 124,4 | 165,4 | 200,3 | 213,6 | 228,8 | 204,0 | 156,3 | 115,2 | 58,3 | 34,0
Id - Vertical | 13,2 | 19,9 | 29,5 | 39,2 | 46,6 | 49,8 | 49,0 | 43,3 | 34,4 | 24,5 | 15,4 | 10,2
Id Orizontal | 26,3 | 39,8 | 58,9 | 78,3 | 93,2 | 99,6 | 98,0 | 86,6 | 68,7 | 48,9 | 30,8 | 20,5

TIMIŞOARA

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 68,8 | 97,5 | 97,5 | 91,8 | 89,3 | 96,9 | 110,8 | 122,8 | 127,8 | 121,0 | 66,9 | 58,2
IT SUD-VEST | 53,3 | 79,9 | 86,3 | 88,7 | 84,0 | 92,9 | 104,3 | 110,6 | 111,5 | 100,3 | 52,5 | 45,0
IT VEST | 28,0 | 49,6 | 62,5 | 73,8 | 73,3 | 79,6 | 80,9 | 71,5 | 79,7 | 63,7 | 30,4 | 23,6
IT NORD VEST | 13,8 | 26,2 | 37,3 | 51,6 | 69,0 | 78,3 | 79,5 | 69,7 | 57,1 | 35,1 | 15,4 | 11,0
IT NORD | 12,6 | 19,6 | 29,1 | 39,0 | 64,7 | 76,9 | 78,1 | 67,9 | 48,9 | 24,4 | 14,3 | 10,6
IT NORD-EST | 13,8 | 26,2 | 37,3 | 51,6 | 69,0 | 78,3 | 79,5 | 69,7 | 57,1 | 35,1 | 15,4 | 11,0
IT EST | 28,0 | 49,6 | 62,5 | 73,8 | 73,3 | 79,6 | 80,9 | 71,5 | 79,7 | 63,7 | 30,4 | 23,6
IT SUD-EST | 53,3 | 79,9 | 86,3 | 88,7 | 84,0 | 92,9 | 104,3 | 110,6 | 111,5 | 100,3 | 52,5 | 45,0
IT ORIZONTAL | 45,2 | 78,7 | 118,5 | 162,2 | 200,0 | 233,7 | 236,2 | 209,0 | 165,2 | 110,1 | 50,0 | 36,0
Id - Vertical | 12,6 | 19,6 | 29,1 | 39,0 | 46,6 | 50,3 | 49,2 | 43,5 | 34,5 | 24,4 | 14,3 | 10,6
Id Orizontal | 25,1 | 39,3 | 58,1 | 77,9 | 93,1 | 100,6 | 98,4 | 87,0 | 69,0 | 48,7 | 28,6 | 21,1

TURNU MĂGURELE

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 76,1 | 111,0 | 99,4 | 94,1 | 91,4 | 101,5 | 118,9 | 139,1 | 131,1 | 124,3 | 72,5 | 65,6
IT SUD-VEST | 58,8 | 90,7 | 88,0 | 90,9 | 85,9 | 97,1 | 111,7 | 124,6 | 114,3 | 103,1 | 56,8 | 50,6
IT VEST | 30,9 | 55,7 | 63,9 | 75,6 | 74,7 | 82,6 | 85,6 | 78,4 | 81,8 | 65,6 | 32,9 | 26,4
IT NORD VEST | 15,1 | 28,7 | 38,3 | 52,7 | 70,3 | 81,2 | 84,0 | 76,2 | 58,5 | 36,4 | 16,6 | 12,2
IT NORD | 13,7 | 21,1 | 29,9 | 39,7 | 65,9 | 79,7 | 82,5 | 74,1 | 50,1 | 25,4 | 15,4 | 11,7
IT NORD-EST | 15,1 | 28,7 | 38,3 | 52,7 | 70,3 | 81,2 | 84,0 | 76,2 | 58,5 | 36,4 | 16,6 | 12,2
IT EST | 30,9 | 55,7 | 63,9 | 75,6 | 74,7 | 82,6 | 85,6 | 78,4 | 81,8 | 65,6 | 32,9 | 26,4
IT SUD-EST | 58,8 | 90,7 | 88,0 | 90,9 | 85,9 | 97,1 | 111,7 | 124,6 | 114,3 | 103,1 | 56,8 | 50,6
IT ORIZONTAL | 49,7 | 87,7 | 121,1 | 166,1 | 205,0 | 246,3 | 254,0 | 234,8 | 169,4 | 113,7 | 54,1 | 40,3
Id - Vertical | 13,7 | 21,1 | 29,9 | 39,7 | 47,0 | 50,8 | 50,3 | 45,2 | 35,3 | 25,4 | 15,4 | 11,7
Id Orizontal | 27,5 | 42,2 | 59,9 | 79,3 | 93,9 | 101,6 | 100,6 | 90,4 | 70,6 | 50,9 | 30,9 | 23,4

TURNU SEVERIN

LUNA | I | II | III | IV | V | VI | VII | VIII | IX | X | XI | XII
IT SUD | 86,0 | 117,5 | 96,9 | 91,0 | 90,6 | 98,8 | 116,2 | 137,3 | 132,6 | 117,8 | 70,2 | 73,8
IT SUD-VEST | 66,1 | 95,6 | 85,8 | 88,0 | 85,1 | 94,6 | 109,2 | 123,1 | 115,5 | 97,8 | 55,0 | 56,5
IT VEST | 33,6 | 58,0 | 62,4 | 73,4 | 74,2 | 80,8 | 84,0 | 77,6 | 82,3 | 62,6 | 31,8 | 28,7
IT NORD VEST | 15,3 | 28,9 | 37,5 | 51,5 | 69,8 | 79,4 | 82,5 | 75,5 | 58,7 | 35,1 | 16,0 | 12,4
IT NORD | 13,8 | 20,7 | 29,4 | 39,1 | 65,4 | 78,0 | 81,1 | 73,3 | 50,2 | 24,8 | 14,9 | 11,8
IT NORD-EST | 15,3 | 28,9 | 37,5 | 51,5 | 69,8 | 79,4 | 82,5 | 75,5 | 58,7 | 35,1 | 16,0 | 12,4
IT EST | 33,6 | 58,0 | 62,4 | 73,4 | 74,2 | 80,8 | 84,0 | 77,6 | 82,3 | 62,6 | 31,8 | 28,7
IT SUD-EST | 66,1 | 95,6 | 85,8 | 88,0 | 85,1 | 94,6 | 109,2 | 123,1 | 115,5 | 97,8 | 55,0 | 56,5
IT ORIZONTAL | 53,3 | 90,5 | 118,3 | 161,0 | 203,1 | 239,0 | 248,0 | 232,0 | 170,7 | 108,6 | 52,3 | 43,0
Id - Vertical | 13,8 | 20,7 | 29,4 | 39,1 | 46,8 | 50,3 | 50,0 | 44,9 | 35,1 | 24,8 | 14,9 | 11,8
Id Orizontal | 27,6 | 41,4 | 58,8 | 78,2 | 93,6 | 100,7 | 99,9 | 89,8 | 70,2 | 49,5 | 29,8 | 23,6

[top]

ANEXA 7

DETERMINAREA PIERDERILOR PRIN MANTAUA BOILERULUI

A7.1. Boiler amplasat în subsolul clădirii

Cantitatea anuală de căldură disipată prin mantaua boilerului amplasat în subsolul unei clădiri existente (spaţiu rece) se determină cu relaţia:

[kWh/an] (A7.1)

în care:

Slat - suprafaţa laterală a boilerului fără izolaţie termică [m2]

dm - grosimea peretelui boilerului (metal) [m]

diz - grosimea medie a izolaţiei [m]

lm - conductivitatea termică a metalului [W/mK]

liz - conductivitatea termică a izolaţiei funcţie de starea acesteia [W/mk]

tacb - temperatura medie a apei din boiler

tacm ≈ 0,70·tac0 (cu tac0 = 55oC...60oC)

A7.2. Boiler amplasat în spaţiul de locuit al clădirii

Cantitatea anuală de căldură disipată prin mantaua boilerului amplast în spaţiul locuit al unei clădiri existente se determină cu o relaţie similară cu (A7.1), cu diferenţa că tsbk se înlocuieşte cu ti conform cap.3.2.1.2,pct. I) b.

[top]

ANEXA 8

DETERMINAREA CARACTERISTICILOR TERMICE DE REGLAJ A FURNIZĂRII CĂLDURII PENTRU ÎNCĂLZIREA SPAŢIILOR LOCUITE - OCUPATE

A. Definirea caracteristicilor termice de reglaj

1. Caracteristicile termice de reglaj sunt reprezentate de funcţiile:

Qnec.Loc = f1(te) (A8.1)

tTUR = f2(te) (A8.2)

în care:

Qnec.Loc - valoarea medie a fluxului termic necesar a fi furnizat de instalaţia de încălzire centrală în scopul realizării confortului termic, [W];

tTUR - temperatura de ducere a agentului termic vehiculat prin instalaţia de încălzire interioară, [oC];

te - temperatura exterioară medie zilnică, [oC].

2. Clădirile sunt dotate cu instalaţii de încălzire centrală racordate la sistemul de încălzire districtuală (termoficare - CT de cartier) sau la sursă locală de căldură (STC/CT de bloc/CT de apartament).

3. Clădirile sunt dotate sau nu cu subsol tehnic.

4. Sistemul de alimentare cu căldură este bitubular cu conducte de distribuţie verticale şi orizontale, aparente sau mascate. Conductele pot străbate sau nu subsolul tehnic.

5. Clădirile au în componenţă în principal apartamente şi complementar spaţii comerciale sau cu altă destinaţie decât locuinţe.

6. Încălzirae se realizează cu corpuri statice.

- Suprafaţa echivalentă termic a corpurilor statice din spaţiile de locuit este SRL [m2];

- Idem, pentru spaţiile comerciale amplasate în clădiri de locuit: SRC [m2];

- Idem, pentru spaţii anexă încălzite (casa scărilor, uscătorii, spălătorii etc.): SRCS [m2];

7. Fluxul termic cedat de conductele de distribuţie care traversează spaţiul de locuit are valoarea proporţională cu fluxul termic cedat de corpurile statice:

(A8.3)

8. Idem pentru spaţiile comerciale:

(A8.4)

9. Valoarea coeficienţilor

e C - (conducte aparente) = 0,11,

e C - (conducte mascate) = 0,05.

10. Puterea termică a corpurilor statice este afectată de coeficientul subunitar CR. Relaţia de determinare a coeficientului CR este următoarea:

CR = CRd·CRH (A8.5)

în care:

CRd - coeficient de reducere a puterii termice datorat depunerilor de materii organice şi anorganice în corpurile statice, cu valorile:

1,00 - corpuri spălate de maximum 1 an,

CRd = 0,95 - corpuri nespălate de mai mult de un an dar nu mai mult de 3 ani,

CRd = 0,92 - corpuri nespălate de peste 3 ani.

CRH - coeficient de reducere a puterii termice datorat modificării caracteristicii hidraulice a instalaţiei, cu valorile:

CRH = 1,00 - instalaţie dotată cu echipament de reglaj hidraulic local,

CRH = 0,97 - instalaţie fără organe de reglaj hidraulic, dar spălată de mai puţin de 3 ani,

CRH = 0,95 - instalaţie fără organe de reglaj hidraulic şi nespălate de mai mult de 3 ani.

11. Debitul de agent termic are valoarea nominală dată de relaţia:

(A8.6)

în care:

qR(0) - fluxul termic cedat de o suprafaţă de 1 m2 de corp static în condiţii de echivalare termică, [W/m2], (qR(0) = 525 W/m2 - STAS 1198-83);

j - indicele spaţiilor dotate cu corpuri statice (L,C,CS);

G0 - debitul masic nominal [kg/h].

B. Metodologia de determinare a caracteristicilor termice de reglaj

1. Se determină ecuaţia dreptei de regresie

Qnec.Loc = p1·te + p2 (A8.7)

utilizând metoda celor mai mici pătrate (MCM mP)

Se utlizează valorile [image] şi [image] (determinat conform capitolului 3.1 al ghidului de faţă) în care kÎ [2, n-1] într-un sistem de ordonare a luminilor din sezonul de încălzire, kÎ [1,n].

2. Se determină ecuaţia dreptei de regresie

(A8.8)

conform procedurii de la pct. B.1.

3. În cazul clădirilor prevăzute cu subsol termic se determină ecuaţia dreptei de regresie:

tsb = q1·te + q2 (A8.9)

conform procedurii de la pct. B.1*).

4. Ecuaţia tTUR = f2(te) are expresia:

(A8.10)

C. Notaţii şi relaţii conexe

m, n - coeficienţi numerici funcţie de zona climatică care cuprinde localităţile în care se află clădirea expertizată.

*) În cazul clădirilor fără subsol şi cu casa scărilor neinclusă în spaţiul locuit, se utilizează modelul de calcul specific clădirii cu subsol cu înălţimea
h = 0, nasb = 0, SPesb = 0, SPsc = 0 şi se determină valorile [image].

TABEL A8.1

m,n Z.CL.. | m | n
I | -1,067 | 52,67
II | -1,034 | 51,33
III | -0,934 | 49,33
IV | -0,934 | 49,33

M1 = 1,20·p·ASb·dSb·m

M2 = 1,20·p·ASb·dSb·(45+n)

M3 = 2,40·p·ASb·dSb

r1, r2, S1, S2 - coeficienţi numerici funcţie de zona climatică care cuprinde localitatea în care se află clădirea expertizată:

Tabel A8.2

rj, Sj Z.CL. | r1 | s1 | r2 | s2
I | 0,000135 | -0,01424 | 0,01728 | -0,64036
II | 0,000132 | -0,01399 | 0,01602 | -0,605852
III | 0,000128 | -0,01382 | 0,01506 | -0,581844
IV | 0,000126 | -0,01367 | 0,01446 | -0,564048

R1 = M1-SRCS·qR(0)·[r2-r1·(E1·ti+E2)]

R2 = M1-SRCS·qR(0)·[s2-s1·(E1·ti+E2)]

R3 = M1-SRCS·qR(0)·r1·E2

R4 = M1-SRCS·qR(0)·s1·E2-M3

R5 = 0,0131757·CR

N1 = q1·R3

în care: , C şi hr se determină conform cap.3 al ghidului de faţă, după cum urmează:

- din tabelul 3.1,

C - cu relaţia (3.5),

hr - din tabelul 3.6.

[top]


INSTRUC}IUNI TEHNICE

NORMATIV PENTRU ELABORAREA ŞI ACORDAREA CERTIFICATULUI ENERGETIC AL CLĂDIRILOR EXISTENTE

Indicativ: NP 049-00

Cuprins

* MEMORIU DE PREZENTARE
* INTRODUCERE
* METODOLOGIE DE ELABORARE ŞI ACORDARE A CERTIFICATULUI ENERGETIC AL UNEI CLĂDIRI EXISTENTE
* CONŢINUTUL CERTIFICATULUI ENERGETIC AL UNEI CLĂDIRI EXISTENTE
* METODOLOGIE DE NOTARE A CLĂDIRILOR EXISTENTE ÎN VEDEREA CERTIFICĂRII ENERGETICE A ACESTORA
* BIBLIOGRAFIE
* ANEXE
* ANEXA 1 Model de cerere pentru acordarea certificatului energetic al clădirii.
* ANEXA 2. Model de certificat energetic pentru clădiri de locuit.
* ANEXA 3. Model de certificat energetic pentru clădiri comerciale (din sectorul terţiar)
* ANEXA 4. Rezistenţe termice corectate pentru clădirea de referinţă
* ANEXA 5. Consumuri specifice de căldură pentru prepararea apei calde menajere pentru clădirea de referinţă
* ANEXA 6. Rezistenţe termice corectate pentru clădirea eficientă din punct de vedere energetic.

MEMORIU DE PREZENTARE

Lucrarea de faţă constituie o premieră în literatura de specialitate autohtonă şi printre puţinele documente europene şi internaţionale având ca scop caracterizarea energetică a construcţiilor existente. Se impun câteva precizări privind activitatea de certificare energetică specifică clădirilor româneşti după cum urmează:

1. Activitatea de certificare nu vizează şi climatizarea (pe durata verii) spaţiilor ocupate

Subliniem faptul că această caracteristică vizează activitatea de certificare energetică. În principiu certificarea trebuie să se desfăşoare într-un interval rezonabil de timp şi să implice un minim de activităţi experimentale precum şi utilizarea unor modele matematice accesibile specialiştilor. Analiza performanţei energetice a sistemelor de climatizare implică utilizarea unor sisteme de diagnoză complexe bazate pe modele de transfer de căldură în regim variabil (foarte costisitoare). Pe de altă parte lipsesc din literatura autohtonă datele climatice caracteristice anului tip (pentru sezonul cald – spre deosebire de sezonul rece pentru care există astfel de date).

2. Activitatea de certificare vizează clădirile ale căror instalaţii, furnizoare de utilităţi, sunt administrate de proprietarul sau/şi administratorul clădirii. Cu alte cuvinte, pentru apartamentele din clădirile colective care nu dispun de contorizarea utilităţilor la nivel de apartament (şi implicit de contract individual de plată a acestora) nu se eliberează certificat energetic independent. Certificatul vizează întreaga clădire în care se află şi apartamentul al cărui proprietar solicită certificatul.

3. Datorită influenţei determinante a sistemelor de furnizare a utilităţilor termice asupra parametrilor termodinamici ai agenţilor termici şi al incintelor ocupate, certificatul energetic se bazează pe valoarea specifică a indicilor de necesar normal de căldură determinaţi conform lucrării [2]. Suplimentar, certificatul energetic conţine informaţii energetice privind clădirea de referinţă şi clădirea eficientă energetic.

În principiu, cele două tipuri de clădiri conexe reale se caracterizează printr-o geometrie asemănătoare cu a clădirii reale dar prin moduri diferite de utilizare a căldurii după cum urmează:

- Clădirea de referinţă – utilizarea raţională a căldurii

- Clădirea eficientă – utilizarea eficientă a căldurii

Generarea celor două tipuri de clădiri este posibilă prin utilizarea prevederilor lucrării de faţă.

4. Lucrarea introduce un sistem absolut original de notare energetică. Sistemul de notare propus stimulează lucrările de modernizare energetică.

5. Aplicarea practică a certificării energetice în conformitate cu prevederile OG 20/2000 este practic imposibilă, în momentul de faţă, pentru clădirile de locuit colective, datorită inechităţilor pe care le generează la nivelul asociaţiilor de proprietari/locatari. Autorii ghidului de faţă sugerează M.L.P.A.T. elaborarea de urgenţă a unui cadru decizional la nivelul primăriilor care să stimuleze în principal crearea fondurilor necesare realizării activităţii de certificare energetică.

***

Analiza unor documente străine privind caracterizarea energetică a construcţiilor existente

Cunoaşterea principalelor caracteristici energetice ale construcţiilor existente a permis ţărilor membre ale Comunităţii Europene elaborarea unei politici coerente de reabilitare şi modernizare energetică a acestora. În acest sens, Comisia Europeană a publicat la 13.09.1993 directiva 93/76/CEE vizând limitarea emisiilor de bixid de carbon, printr-o ameliorare a eficienţei energetice, directivă care comportă acţiuni în şase domenii diferite, printre care certificarea energetică a clădirilor. Aceasta constă într-o descriere a caracteristicilor energetice ale clădirilor, descriere care furnizează potenţialilor utilizatori informaţii asupra eficacităţii energetice.

Punerea în practică a a cestei directive a început în majoritatea ţărilor occidentale, stadiul aplicării ei fiind foarte inegal şi comportând nuanţe de la ţară la ţară (fie sub forma activităţii de etichetare în Franţa, fie sub forma cărţii de identitate în Germania – devenită obligatorie după 1.01.1995), dar având acelaşi scop şi anume cunoaşterea caracteristicilor energetice ale construcţiilor.

În România se fac acum primii paşi spre crearea bazei legislative şi normative privind conservarea energiei, ţinând seama de politica energetică naţională şi de cea a Comunităţii Europene către care tinde şi România. În acest sens, apariţia Legii nr.10/1995 privind calitatea în construcţii, a Ordonanţei de urgenţă nr.63/1998 privind energia electrică şi termică şi O.G. nr. 29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice impun dezvoltarea unui cadru tehnic adecvat, care să permită îndeplinirea exigenţelor prevăzute în actele legislative respective.

La nivelul Comunităţii Europene documentul comun tuturor ţărilor europene cu privire la certificarea energetică a clădirilor îl constituie Directiva Consiliului EU nr. 93/76/EEC (SAVE). Documentele tehnice necesare aplicării acestei Directive diferă de la ţară la ţară. în funcţie de schema de certificare aleasă.

Scopul Directivei îl constituie reducerea emisiilor de CO2 prin îmbunătăţirea eficienţei energetice.

Directiva defineşte 6 domenii de inetervenţie:

- Certificarea energetică pentru clădiri;

- Certificarea energetică pentru clădiri;

- Plata costurilor pentru încălzire, aer condiţionat şi apă caldă pe baza consumului actual/real;

- Finanţarea pentru investiţii privind eficienţa energetică în sectorul public;

- Izolarea termică a clădirilor noi;

- Inspecţii periodice al cazanelor;

- Audituri energetice ale antreprizelor cu consumuri energetice mari

În primul domeniu al Directivei este stabilit că statele membre trebuie să creeze şi să implementeze programe de certificare energetică pentru clădiri. Directiva defineşte certificarea energetică a clădirilor ca o descriere a caracteristicilor energetice ale clădirilor cu scopul de a informa consumatorii privind eficienţa energetică a acestor clădiri. Directiva mai stabileşte că de câte ori este necesar, certificarea poate include măsuri cu scopul de a îmbunătăţi caracteristicile energetice stabile.

Conform Directivei, aceste programe pot include instrumente legale, reglementări economice şi administrative, informaţii, elemente educaţionale şi acorduri voluntare cu impact măsurabil care pot fi impuse în mod obiectiv.

Modul de redactare a pasajului din Directivă privind certificarea energetică a clădirilor este prezentat succint pentru a permite adaptarea lui în contextul din fiecare ţară, conform “principiului subsidiarităţii”.

Posibilele diferenţe de interpretare şi implementare a Directivei între diferitele state membre sunt date nu numai de condiţiile climatice specifice, dar şi de (i) diferite nivele de sensibilizare corelate cu problemele de mediu, (ii) diferite nivele de importanţă şi influenţă a diferitelor organisme implicate, (iii) obstacole legale sau birocratice şi (iv) voinţa politică a fiecărui stat membru de a implementa această directivă.

Directiva poate fi aplicată la un nivel mai larg sau mai restrâns, funcţie de schema de certificare. Implementarea directivei poate fi pur formală, doar prin crearea unei alte bariere birocratice, sau din contră poate fi nu doar un mijloc de informare relevant, ci şi un mod de a promova activităţi legate de reabilitarea energetică a clădirilor. Existenţa unei scheme de certificare energetică aplicabilă majorităţii clădirilor noi şi existente poate deveni un instrument al politicilor energetice locale sau regionale.

Documentele tehnice necesare aplicării directivei, în vederea certificării energetice a clădirilor existente, diferă de la ţară la ţară, în funcţie de schema de certificare aleasă. În continuare sunt comentate câteva dintre aceste documente şi apreciate diferitele interpretări ale certificatului energetic pentru câteva dintre ţările Uniunii Europene.

Certificarea energetică a clădirlor a primit până acum mai multă atenţie în ţările din Centrul şi Nordul Europei deoarece încălzirea spaţiilor reprezintă o parte importantă din bilaţul energetic naţional, depăşind 35-40% din consumul total de energie. În plus, crearea unei scheme de certificare numai pentru încălzirea spaţiilor este o sarcină mai simplă decât abordarea problemei de definire a consumului standard pentru energia consumată pentru răcire şi electricitate.

Acest lucru nu înseamnă că certificarea energetică a clădirilor este o sarcină uşoară, însă dificultăţile tehnice majore pot fi depăşite şi diferite scheme de certificare au fost deja construite şi aplicate.

Certificarea în ţările sudice pare să fie mai dificil de realizat, atât din punct de vedere tehnic cât şi social.

Din punct de vedere tehnic dificultăţile sunt legate nu numai de nevoia de a considera consumul global de energie (pentru încălzire şi răcire), dar şi de diferenţele între condiţiile reale de confort care depind de condiţia socială a ocupanţilor şi de venitul acestora.

Din punct de vedere social, certificarea nu este percepută de administraţia publică şi de autorităţile locale ca un instrument important pentru promovarea economiilor de energie în clădiri, fiind preferate soluţii pe partea de alimentare (de ex.stimularea cogenerării).

Programul cadru SAVE, demarat de ţările membre ale Uniunii Europene, constă din 4 acţiuni principale:

1. Elaborarea de directive în domeniul economiei de energie cu scopul creării unui program cadru de reglementări la nivel european;

2. Asistenţa acordată statelor membre pentru a crea sau dezvolta infrastructuri în domeniul eficienţei energetice;

3. Îmbunătăţirea fluxului informaţional între diferite organizaţii naţionale şi ale UE;

4. Măsuri de optimizare a utilizării electricităţii.

Acţiunile de la punctul 1) sunt prezentate în tabelul 1, în care pentru unele din ele sunt prezentate estimările privind reducerea emisiilor de noxe şi a consumurilor de energie. După cum se poate observa Directiva SAVE nu a considerat numai performanţele globale ale anvelopei clădirii şi ale sistemului HVAC, dar şi-a concentrat atenţia asupra diferitelor componente ale clădirii (izolaţia termică a anvelopei, cazane, echipamente, CET-uri, aparatură de măsură şi control) atât pentru faza de cumpărare, cât şi pentru întreţinerea lor pe durata de viaţă. O certificare energetică a unei clădiri care include toate aspectele analizate în Directiva SAVE, poate fi considerată ca o recunoaştere a calităţii globale din punct de vedere energetic a unei clădiri.

Tabel.1 – Măsuri prevăzute de programul SAVE

Nr. | Acţiunea | Efect energetic | Efect CO2
1 | Certificarea energetică a clădirilor | 1,5 Mtep | 3 MtCO2
2 | Norme privind cerinţe minime pentru cazane: Dir. 92/42 CEE |  |
3 | Inspecţia regulată a eficienţei cazanelor | 6,6 Mtep | 3 MtCO2
4 | Facturarea încălzirii, condiţionării aerului şi a apei calde pe baza consumurilor actuale | 1,2 Mtep | 3 MtCO2
5 | Nivelul minim admisibil al izolaţiei termice a clădirilor noi | 2 Mtep | 6 MtCO2
6 | Etichetarea aparatelor casnice |  |
7 | Norme privind eficienţa minimă a echipamentelor |  |
8 | Înţelegeri opţionale cu frabricanţii de echipamente |  |
9 | Promovarea TPF în sectorul public | 1,6 Mtep | 5 MtCO2
10 | Auditul energetic al afacerilor |  |
11 | Inspecţia regulată a eficienţei echipamentelor | 2,6 Mtep | 8 MtCO2
12 | Norme privind performanţa şi emisiile echipamentelor |  |
13 | Norme privind CET-urile |  |

În aproape toate ţările certificarea este aferentă încălzirii clădirilor de locuit. Doar în Belgia, Finlanda şi Franţa sunt vizate şi clădiri comerciale, în timp ce în Olanda sunt incluse şi unele centre de învăţământ.

În ceea ce priveşte metodologia certificării, “Abordarea Prescriptivă” (bazată pe o procedură de verificare a existenţei unui număr de Opţiuni de Conservare a Energiei incluse într-o listă oficială de măsuri) pare să se aplice numai în Danemarca şi Olanda, în timp ce alte ţări preferă “Abordarea prin calcul”, bazată pe calcul de simulare a fluxurilor energetice ale clădirilor.

Abordarea prin calcul este în mod evident mai complicată şi mai scumpă decât abordarea prescriptivă, necesitând un număr mai mare de date de intrare (care nu sunt totdeauna disponibile) şi o procesare a acestora. Dacă este necesară menţinerea costului certificării la valori relativ reduse, datele de intrare trebuie simplificate în mare parte cu ajutorul utilizării pe scară largă a valorilor de referinţă.

Tarifele pentru specialişti diferă funcţie de mărimea şi complexitatea clădirii. Pentru clădirile de locuit domeniul de variaţie este de 50-450 ECU pentru unitatea de locuit, valorile mai mici fiind valabile pentru clădiri cu mai multe apartamente. Un cost rezonabil trebuie să fie în jur de 150-200 ECU pentru o casă unifamilială.

Referitor la implementarea CERTIFICĂRII ENERGETICE A CLĂDIRILOR, trebuie menţionat faptul că orice schemă trebuie realizată pentru diferite categorii de clădiri numai după o analiză atentă a două elemente de bază:

a. definirea condiţiilor de confort standard,

b. serviciile energetice disponibile

O schemă de CERTIFICĂRII ENERGETICE A CLĂDIRILOR trebuie să încerce să identifice clădirile cu condiţii de confort inacceptabile.

De fapt este incorect să se compare clădiri cu consum redus de energie şi cu un confort scăzut cu clădiri cu consum energetic mare dar cu un confort ridicat. Definirea limitelor superioare reglementate pentru condiţii de confort de vară variază de la ţară la ţară.

În plus, problema identificării condiţiilor de confort acceptate este strict legată de calitatea construcţiei, de eficienţa ventilării, a gradului de vitrare şi de deschidere, condiţii de igienă. Prin urmare, conceptele de calitate trebuie să fie strict asociate cu etichetarera energetică a clădirilor.

Certificarea energetică a clădirilor poate fi considerată ca o
eco-etichetă specială a unui produs special (de ex. o clădire). Până în prezent, au fost utilizate mai multe tipuri de eco-etichete; dintre care se menţionează etichete negative, informative, de calitate sau performanţă şi ecologie. În plus, etichetarea poate fi sprijinită pe elemente opţionale sau obligatorii şi poate fi dezvoltată numai pentru informare sau poate avea validitate lergislativă.

Certificarea este prin definiţie o etichetare cu validitate acceptată.

1 Obiectivele certificării energetice a clădirilor

Obiectivele certificării energetice a clădirii pot fi clasificate în trei categorii, după cum urmează:

Obiective directe

a. Să furnizeze informaţii obiective privind caracteristicile energetice ale clădirii.

b. Să îmbunătăţească transparenţa pieţei imobiliare.

c. Să furnizeze informaţii şi să încurajeze investiţiile eficiente în domeniul utilizării raţionale a energiei.

Obiective indirecte

a. Reducerea bugetului naţional privind energia.

b. Reducerea nivelului de poluare.

c. Creşterea numărului de locuri de muncă prin crearea de noi posibilităţi de lucru în domeniul reabilitării clădirilor.

Obiective complementare

a. Să îmbunătăţească experienţa tehnică a profesioniştilor în domeniul energiei clădirilor.

b. Să creeze noi instrumente de analiză a datelor.

c. Să furnizeze susrse de date pentru planificarea energetică regională

d. Să îmbunătăţească cunoştinţele statistice privind echipamentele şi materialele de construcţie.

e. Să genereze programe DSM cu scopul economisirii energiei la nivel municipal sau regional.

f. Să creeze o politică fiscală selectivă cu scopul de a sprijini clădirile performante şi de a le penaliza pe cele mai puţin performante.

g. Să controleze poluarea mediului.

Abordările certificării pot fi de trei tipuri:

- Abordarea prin calcul, care anticipează etichetarea consumurilor energetice ale unei clădiri prin calcul de simulare;

- Abordarea performanţei, bazată pe consumul real (facturi de energie);

- Abordarea experimentală sau prin măsurări, constând în proceduri de măsurare în situ/audit (de ex. Metode de identificare a parametrilor termici ai clădirii ) are scopul de a determina caracteristicile energetice principale ale clădirii ( de ex. Valoarea indicelui global, k, sau a capacităţii termice a clădirii).

Fiecare dintre aceste abordări prezintă unele dificultăţi. Presupunând că în fiecare ţară organismele naţionale de standardizare şi norme au aprobat o metodă de calcul a consumurilor unei clădiri, abordarea prin calcul se bazează pe un număr de date de intrare obţinute de la un auditor energetic pentru clădiri. Auditul, în special evaluarea valorilor k pentru toate componentele anvelopei clădirii, reprezintă partea cea mai delicată a abordării. Date de intrare incorecte sau nesigure conduc la date de ieşire şi rezultate ale certificării nesigure.

Abordarea prin performanţă bazată pe facturile de energie este şi mai puţin sigură, în primul rând că nu toate facturile de energie sunt disponibile, iar în al doilea rând, deoarece consumul real este influenţat de comportamentul ocupanţilor. În funcţie de numărul de persoane şi de comportament, pot apare diferenţe foarte mari ale consumurilor de energie (uneori mai mult de două ori) pentru case identice. O casă unifamilială nu poate fi definită ca având un consum redus de energie în cazul în care ocupanţii au plecat într-o vacanţă de iarnă lungă.

În ceea ce priveşte abordarea experimentală, procedurile pentru identificarea parametrilor termici ai clădirii sunt încă în faza de cercetare. De aceea în continuare va fi considerată numai abordarea prin calcul ca schemă de certificare de referinţă.

Conform unei alte interpretări, certificarea este o recunoaştere publică a bunei performanţe energetice a unei clădiri şi de aceea nu poate fi furnizată pentru fiecare clădire. decât dacă activitatea de reabilitare indicată în raportul energetic al clădirii este implementată. Oprirea eliberării unui certificat, în acest caz, exercită o presiune directă asupra proprietarilor clădiri pentru a implementa măsurile de economisire a energiei identificate în timpul auditului energetic. Acest tip de certificare se poate baza pe tehnici cum ar fi “Metoda listei pozitive” utilizată în Danemarca, unde auditorii trebuie numai să verifice existenţa unui număr de caracteristici privind economia de energie pentru a putea declara clădirea ca fiind “eficientă din punct de vedere energetic”. Această metodă numită “Abordarea prescriptivă” este foarte ieftină, simplă şi sigură, însă, dacă nu este însoţită de un Raport Energetic, nu furnizează informaţii utile pentru proprietarul sau chiriaşul clădirii privind consumul de energie şi cheltuielile aferente.

Evident există şi scheme intermediare sau mixte. Auditul energetic poate fi folosit nu numai la identificarea consumului energetic anual, ci şi la Opţiunile de Conservare a Energiei care pot fi aplicate unei clădiri care este evaluată.

După cum s-a subliniat într-un raport preliminar asupra efectelor certificării, succesul unei scheme de certificare energetică depinde foarte strict de relaţia dintre nivelul calităţii furnizate şi nivelul taxei oferite. Audituri energetice prea simple şi rapide pot face pe proprietarii clădirilor să suspecteze activitatea ca fiind necorespunzătoare şi rezultatele nesigure, ceea ce are un impact negativ asupra activităţii de reabilitare energetică şi pentru diseminarea schemei de certificare.

În ceea ce priveşte documentele tehnice necesare certificării energetice, utilizarea unor instrumente de calcul standard şi a unor valori de referinţă este de importanţă capitală pentru evitarea utilizării incorecte a datelor tehnice. O atenţie specială trebuie acordată calităţii rezultatelor certificării.

O metodă unică de evaluare trebuie aleasă în fiecare ţară cu ajutorul Institutelor naţionale de Cercetare şi de Norme şi Standarde, Universităţilor şi Asociaţilor profesionale. Aceasta va reduce discrepanţele între rezultatele auditului energetic, datorate aplicării diferitelor metode şi , în consecinţă se va reduce numărul posibilelor dispute legale.

Metoda de calcul trebuie să furnizeze un consum standard, cuvântul standard însemnând că trebuie utilizate date referitoare la un An de Referinţă şi la comportamentul de referinţă al oamenilor. O perioadă de pregătire adecvată organizată de un institut de cercetare în energetica construcţiilor trebuie să asigure asimilarea de către viitorii auditori energetici a procedurilor de certificare.

Siguranţa şi reproductibilitatea rezultatelor sunt elemente de bază pentru garantarea calităţii certificării. În consecinţă se recomandă efectuarea unor verificări a calităţii auditorilor. În plus, un audit energetic complet, realizat în cadrul procedurii certificării, ar trebui să garanteze clientului că investiţiile propuse sunt eficiente din punct de vedere al costului, indicând ce economii şi clasificări ale clădirii pot fi obţinute.

O abordare mai generală a managementului energetic în clădiri poate fi furnizată de Companiile de Servicii Energetice. Compania de Servicii Energetice (CSE), conform necesităţilor şi priorităţilor clientului, livrează un produs format dintr-o singură serie de servicii, fiecare dimensionat după nivelul valorii economice dorite.

În încheierea analizei de mai sus cu privire la documentele străine referitoare la caracterizarea energetică a clădirilor existente, în cele ce urmează se prezintă o scurtă descriere a schemelor stabilite şi implementate în diferite ţări europene şi în Statele Unite ale Americii (SUA) pentru certificarea energetică a clădirilor.

Danemarca

În Danemarca Certificarea energetică a Clădirilor a fost introdusă încă din 1981. La început a fost parte a sistemului de stimulente, iar din 1985 a devenit obligatorie.

Când o clădire este vândută, vânzătorul trebuie să-I prezinte cumpărătorului

Aceste măsuri au fot planificate să umple golul dintre performanţele energetice ale clădirilor construite înainte de 1979 şi cele prevăzute prin reglementările tehnice daneze (BR 77) care au intrat în vigoare în anul 1979. Măsurile obligatorii care trebuie implementate în scopul certificării energetice a clădirii sunt numai cele rentabile pe o perioadă de la 6 la 11 ani (Lista pozitivă). Certificatul este de asemenea acordat numai după implementarea măsurilor considerate viabile din punct de vedere economic.

Auditul termic este realizat de către un consultant energetic, de obicei un inginer sau un arhitect al cărui onorariu este stabilit de Agenţia Daneză pentru Energie (Danish Energy Agency – DEA): în jur de 225 ECU pentru o casă cu o singură familie cu suprafaţă mai mică de 130 m2 (inclusiv costurile administrative şi TVA) Proprietarul plăteşte onorariul direct consultantului. Această schemă nu este subvenţionată de guvern.

Numărul de clădiri certificate a scăzut semnificativ atunci când perioada în care a funcţionat sistemul de stimulare a proprietarilor clădirilor a fost depăşită şi certificarea a devenit obligatorie. Ca o consecinţă, dacă în 1984 au avut loc 140000 audituri termice, din 1985 inclusiv, media a scăzut la 4000 pe an. În 1994 era în pregătire în Danemarca un nou sistem de certificare energetică.

Germania

În Germania reglementările termice pentru clădiri prevăd începând din anul 1995, o certificare bazată pe necesarul de energie pentru încălzire. Conform acesteia, se poate spune că a fost impusă o schemă obligatorie de certificare energetică a clădirilor noi. Practic, nu există o schemă naţională de certificare energetică a clădirilor, ci doar au fost implementate câteva scheme locale.

Conform legii germane care reglementează în acest moment conservarea energiei în clădiri, numai investiţiile viabile pot fi impuse pentru îmbunătăţirea eficienţei energetice. Costul colectării datelor şi procesarea lor pentru analiza energetică sunt considerate prea scumpe, fiind cuprinse între 250 şi 1100 mărci germane. Pe de altă parte, un certificat energetic care nu este urmat de o investiţie pentru aplicarea măsurilor de conservare a energiei nu are sens. Din această cauză numai o schemă voluntară de certificare energetică (probabil subvenţionată de guvern) ar putea fi posibilă pentru clădirile existente. Acesta este motivul principal pentru care nu există un sistem obligatoriu de certificare energetică a clădirilor în Germania.

Una din schemele cele mai acceptate pentru certificare energetică a clădirilor a fost implementată de Municipalitatea din Frankfurt. Sistemul se bazează pe o metodă de calcul uşor de utilizat care are scopul de a evalua necesarul de încălzire pentru o clădire. Această metodă furnizează o valoare nominală pentru necesarul de energie al clădirii – pe m2 de suprafaţă utilă a spaţiilor încălzite pe an. Această valoare nominală face posibilă compararea calităţii clădirii din punct de vedere energetic pentru diferite nivele distincte de izolare termică şi diferite cheltuieli de exploatare. În afară de această valoare, metoda de calcul determină şi valorile nominale ale necesarului de energie finală pentru încălzire asociate cu sistemul de încălzire şi emisiile specifice de CO2 funcţie de tipul sursei de energie utilizate.

Clădirile existente în Germania au necesarul de energie pentru încălzire care variază între 150-300 kWh/m2an. Conform schemei de certificare în vigoare, clădirile noi pot obţine certificarea dacă valoarea nominală este mai mică de 75 kWh/m2an. Deoarece investitorul în măsuri de eficienţă energetică în clădiri nu obţine beneficii semnificative prin intermediul economiilor energetice în exploatare, autorităţile municipale au decis să susţină financiar certificarea energetică.

Această schemă a fost stabilită în 1992. A fost aplicată la 1500 de case noi, cu rezultate bune

Anglia

Sistemul de certificare energetică a clădirilor în Anglia se aplică numai la clădirle de locuit. Sistemul se bazează pe o scară de evaluare de la 0 la 100 SAP (Procedură de calcul standard – Standard Assessment Procedure) (100=cel mai bun) calculată cu o metodă numită BRE’s Domestic Energy Model care indică necesarul annual pentru încălzire, pe m2 de suprafaţă utilă a spaţiilor încălzite.

Sistemul este utilizat pe bază de voluntariat şi nu este subvenţionat de Guvern. Consultanţii SAP care fac evaluarea trebuie să-şi trimită calculele la BRE şi serviciile lor trebuie certificate în concordanţă cu standardul de calitate ISO 9002. Costurile apărute în legătură cu evaluarea SAP pentru o locuinţă tipică sunt cuprinse între 50 şi 150 lire sterline. Proprietarii apreciază costurile ca fiind prea mari şi în consecinţă au evitat certificarea. Totuşi, situaţia din prezent poate fi reglementată în scurt timp prin legături din ce în ce mai strânse între sistem şi alte servicii – ex. audituri energetice realizate de companiile locale de gaz şi electricitate şi bănci de împrumuturi şi ipoteci. Una din cele mai mari entităţi de ipoteci şi împrumuturi din Anglia (the UK Building Society) a făcut deja mai mult de 20.000 SAP.

Schema de certificare BREEAM (BRE’s Environmental Assessment Method) are scopul de a certifica caracteristicile energetice şi de mediu ale unei clădiri. O parte a metodei are ca scop stabilirea emisiilor de CO2 asociate consumului de energie în clădiri. Deşi iniţial a fost utilizată numai pentru proiectarea noilor clădiri de birouri, scopul aplicării sale a fost ulterior extins la noile apartamente, supermagazine şi clădiri industriale uşoare şi mai recent clădirilor de birouri deja existente.

Franţa

Franţa nu a stabilit nici un sistem de Certificare Energetică pentru Clădiri. Cu toate acestea, există o schemă de certificare pentru calitatea tehnică a clădirilor rezidenţiale noi construite, numită Eticheta QUALITEL.

QUALITEL este o asociere de operatori principali în sectorul locuinţelor ( profesionişti, consumatori şi entităţi publice) a căror misiune este să promoveze calitatea în noile construcţii de apartamente. Acţiunile sale sunt ghidate de două obiective principale: asistarea proiectanţilor în definirea tehnică şi optimizarea realizării proiectelor lor şi respectiv furnizarea de informaţii privind calitatea tehnică a noilor case de pe piaţa potenţialilor cumpărători.

Metoda se bazează pe evaluarea clădirilor pe perioada proiectării, urmărind un număr de criterii adoptate pentru 7 domenii:

a. protecţia împotriva ygomotului generat în interiorul clădirii;

b. protecţia împotriva ygomotului generat în afara clădirii;

c. anticiparea nivelelor consumului pentru încălzirea spaţiilor şi producere a.c.m.;

d. costuri de întreţinere ale faţadelor şi acoperişurilor;

e. instalaţii;

f. electricitate;

g. confort termic pe perioada verii.

Certificatul QUALITEl este acordat proiectelor de clădiri care obţin minim 3 (până la 5) puncte pentru cele 7 domenii.

În 1991 sistemul a început să acorde certificate specifice, numite Etichete QUALITEL pentru Confort Acustic, Eticheta QUALITEL pentru Accesibilitate şi Eticheta Qualitel pentru Eficienţă Energetică. De exemplu, ultima este acordată la 3 sau 4 stele, funcţie de un scor de 4 sau 5 puncte, respectiv, conform domeniului c) de mai sus. În alte domenii clădirea trebuie să obţină minim un scor de 3 puncte.

Statele Unite ale Americii

Departamentul Energiei din USA a lansat recent un sistem de certificare pentru clădiri rezidenţiale. Sistemul se bazează pe o scară de evaluare cu 0-100 puncte determinată prin intermediul unei metode numită Model Energy Code şi această metodă ia în considerare o clădire de referinţă.

Un punctaj de 80 de puncte este atribuit unei clădiri dacă consumul ei annual este egal cu cel al clădirii de referinţă, plus un punct pentru fiecare reducere cu 5% a consumului de energie. O clădire cu un consum de energie calculat cu acest model care este de 4 ori mai mare decât clădirea de referinţă este notată cu 0 puncte, în timp ce o clădire notată cu 100 de puncte este considerată eficientă din punct de vedere energetic. Această schemă prevede de asemenea o notare paralelă astfel încât este stabilită o echivalenţă între puncte şi stele.

Modelul liniar de notare din punct de vedere energetic utilizat de guvernul american este simplu, însă nu este în principiu stimulativ în raport cu măsurile de reducere a consumurilor energetice, în sensul creşterii performanţelor energetice ale unei clădiri existente. Astfel, pentru două clădiri caracterizate de consumuri energetice diferite, Q1 şi Q2, cu Q1 mai mare decât Q2, reducerea consumului de căldură cu aceeaşi valoare ΔQ pentru cele două clădiri conduce la creşterea notei energetice cu aceeaşi valoare ΔN, cu toate că investiţia aferentă măsurilor de reducere a consumului energetic este în general mai mică pentru prima clădire, în raport cu investiţia corespunzătoare celei de-a doua clădiri.

[top]

GHID ŞI METODOLOGIE PENTRU ELABORAREA ŞI ACORDAREA CERTIFICATULUI ENERGETIC AL CLĂDIRILOR EXISTENTE

1.INTRODUCERE

1.1.Obiectul şi scopul ghidului

Ghidul de faţă se adresează inginerilor constructori şi de instalaţii, arhitecţilor şi, în general, specialiştilor care îşi desfăşoară activitatea în domeniul energeticii construcţiilor şi al cărei scop îl reprezintă creşterea eficienţei energetice a construcţiilor şi instalaţiilor aferente acestora.

Ghidul se referă la clădirile existente în cadrul cărora se desfăşoară activităţi care necesită asigurarea unui anumit grad de confort termic şi regim termic, potrivit reglementărilor tehnice în domeniu. Astfel, clădirile care fac obiectul ghidului de faţă sunt:

1. Clădiri de locuit: locuinţe uni şi multi-familiale, hoteluri şi alte clădiri turistice (moteluri, refugii, etc.), cămine, internate, aziluri;

2. Clădiri cu altă destinaţie decât de locuit:

- Clădiri comeciale: magazine, pieţe – hale etc.,

- Clădiri pentru depozitare: depozite şi antrepozite etc;

- Clădiri de alimentaţie publică: restaurante, cantine, cofetării/patiserii, baruri etc.;

- Clădiri pentru cultură şi divertisment: biblioteci, muzee, expoziţii, cluburi, teatre, cinematografe etc.;

- Clădiri pentru învăţământ: grădiniţe, şcoli, institute de învăţământ superior etc.;

- Clădiri administrative: Clădiri pentru birouri etc.;

- Clădiri pentru dirijarea transporturilor:gări şi autogări, porturi, aeroporturi, heliporturi etc.;

- Clădiri pentru ocrotirea sănătăţii: spitale, policlinici, dispensare, sanatorii etc.;

- Clădiri pentru complexe pentru cultură fizică şi sport: săli de gimnastică, săli de sport, bazine de înot şi sărituri, poligoane de tir etc.;

Scopul acestui ghid este de a stabili o metodologie unitară de elaborare şi acordare a certificatului energetic pentru clădirile existente, în conformitate cu O.G. 29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea energiei termice [1].

Certificatul energetic al clădirilor existente reprezintă un document care conţine informaţii privind: starea actuală a clădirilor şi a instalaţiilor aferente acestora din punct de vedere termic şi energetic, gradul de utilizare a căldurii, precum şi indici specifici vizând utilizarea raţională şi eficientă a căldurii urmare aplicării unor soluţii de reabilitare/modernizare energetică. Certificatul energetic al clădirilor existente se întocmeşte de către consultanţi energetici (experţi) autorizaţi, ţinând seama de informaţiilor obţinute ca urmare a efectuării expertizei termice şi energetice a clădirilor.

Obiectivul principal al certificatului energetic al unei clădiri existente este de a oferi proprietarului sau utilizatorului clădirii, precum şi persoanelor interesate în cumpărarea sau asigurarea clădirii, informaţii despre performanţa energetică a clădirii şi instalaţiilor interioare aferente acesteia.

Obiectivele complementare ale certificatului energetic al clădirilor existente sunt: îmbunătăţirea condiţiilor de igienă şi confort termic interior, reducerea pierderilor exergetice ale clădirilor şi instalaţiilor aferente, a consumurilor energetice şi de combustibil, a costurilor de întreţinere pentru încălzire şi alimentare cu apă caldă de consum, precum şi a emisiilor poluante generate de producerea, transportul şi consumul de energie.

1.2. Definiţii şi precizări

• Expertiză termică şi energetică | Operaţiune prin care se identifică prncipalele caracteristici termo-energetice ale construcţiei şi ale instalaţiilor de încălzire şi preparare a apei calde menajere aferente acesteia.
• Diagnoză energetică | Operaţiune prin care se stabileşte starea mobilului din punctul de vedere al utilizării raţionale şi eficiente a energiei termice
• Audit energetic | Operaţiune prin care se stabilesc, din punct de vedere tehnic şi economic soluţiile de reabilitare şi/sau modernizare termo-energetică a construcţiei şi a instalaţiilor de încălzire şi preparare a apei calde menajere aferente acesteia.
• Dosar energetic al imobilului | Ansamblu de documente constractuale, tehnice şi financiare, cu rol de trasabilitate pentru totalitatea operaţiunilor legate de activitatea de analiză energetică a unei clădiri.
• Raport de expertiză energetică | Document tehnic care conţine descrierea detaliată a modului de efectuare a expertizei energetice precum şi rezultatele şi concluziile acestei activităţi.
• Certificat energetic | Document oficial care conţine, într-o formă sintetică unitară, principalele carcateristici termo-energetice ale construcţiei şi ale instalaţiilor de încălzirea şi preparare a apei calde menajere aferente acesteia, rezultate din activităţile de expertiză şi diagnoză energetică.
• Utilizarea raţională a energiei | Utilizarea energiei în scopul asigurării condiţiilor normale de locuire în conformitate cu exigenţele ş criteriile de performanţă normate şi în conformitate cu eficienţa energetică caracteristică proiectului construcţiilor şi instalaţiilor.
• Utilizarea eficientă a energiei | Îndeplinirea condiţiilor specifice utilizării raţionale a energiei pentru asigurarea condiţiilor normale de locuire, cu un consum de căldură cât mai redus.
• Clădire de referinţă | Clădire având în principiu aceleaşi caracteristici de alcătuire ca şi clădirea reală şi în care se asigură utilizarea raţională a energiei termice.
• Clădire eficientă | Clădire având în principiu aceleaşi caracteristici de alcătuire ca şi clădirea reală şi în care se asigură utilizarea eficientă a energiei termice.
• Consultant energetic | Persoană fizică sau firmă (birou de consultanţă energetică) autorizată de către o comisie de atestare a specialiştilor în domeniu numită de M.L.P.A.T., în conformitate cu [1], pentru efectuarea expertizelor energetice pentru clădiri şi pentru elaborarea certificatului energetic al clădirilor existente.

1.3. Documente conexe

[1] | *** | O.G. 29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice, M.Of. nr. 41/31 ianuarie 2000.
[2] | *** | Ghid pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.
[3] | *** | Ghid pentru realizarea auditului energetic al clădirilor existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.
[4] | SR 1907/1-97 | Instalaţii de încălzire. Necesarul de căldură de calcul. Prescripţii de calcul.
[5] | SR 1907/2-97 | Instalaţii de încălzire. Necesarul de căldură de calcul. Temperaturi interioare convenţionale de calcul.
[6] | SR 4839/97 | Instalaţii de încălzire . Numărul annual de grade-zile.
[7] | STAS 4908-85 | Clădiri civile, industriale şi agrozootehnice. Arii şi volume convenţionale.
[8] | STAS 11948-83 | Instalaţii de încălzire centrală. Suprafaţa echivalentă termic a corpurilor de încălzire.
[9] | C 107/1 – 97 | Normativ privind calculul coeficienţilor globali de izolare termică la clădirile de locuit, Bul.Constr. 14/1998.
[10] | C 107/2 – 97 | Normativ privind calculul coeficientului global de izolare termică la clădiri cu altă destinaţie decât cele de locuit, Bul. Constr. 14/1998.
[11] | C 107/3 – 97 | Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor, Bul. Constr. 13/1998.
[12] | C 107/4 – 97 | Ghid pentru calculul performanţelor termotehnice ale clădirilor de locuit, Bul. Constr. 14/1998.
[13] | NP 008-97 | Normativ privind igiena compoziţiei aerului în spaţii cu diverse destinaţii, în funcţie de activităţile desfăşurate în regim de iarnă-vară. Bul. Constr. 10/1997.
[14] | *** | Ghid pentru expertizarea şi adoptarea soluţiilor de îmbunătăţire a protecţiei termice şi acustice la clădiri existente unifamiliale sau cu număr redus de apartamente, Contr. INCERC – M.L.P.A.T. nr. 304/1996.
[15] | *** | Legea nr. 10/1995 privind calitatea în construcţii.

[top]

2. METODOLOGIE DE ELABORARE ŞI ACORDARE A CERTIFICATULUI ENERGETIC AL UNEI CLĂDIRI EXISTENTE

2.1. Generalităţi

Certificarea energetică a unei clădiri existente implică parcurgerea următoarelor etape principale:

- Solicitarea certificatului energetic pentru clădirea existentă – de către proprietarul sau administratorul clădirii,

- Efectuarea expertizei energetice a clădirii şi elaborarea certificatului energetic pe baza raportului de expertiză energetică – de către un consultant energetic ( birou de consultanţă energetică autorizat/expert energetic autorizat pentru clădiri ),

- Acordarea/eliberarea certificatului energetic al clădirii – de către Direcţia/Serviciul De Urbanism şi Amenajarea Ter itoriului (D/SUAT) din cadrul Primăriei din raza căreia este situată clădirea.

Certificatul energetic se acordă pentru clădiri existente sau pentru părţi din clădiri existente (apartamente, scări/tronsoane de bloc) numai în condiţiile în care se asigură furnizarea prin racord separat a tuturor unităţilor termice (încălzirea spaţiilor şi apă caldă menajeră) de la o sursă de căldură (proprie sau centralizată), pentru care este posibilă măsurarea utilităţilor termice consumate. Astfel, în cazul în care certificatul energetic se solicită pentru o parte sau părţi dintr-o clădire existentă, acesta poate fi acordat numai pentru următoarele situaţii:

- Apartament, scară sau tronson de bloc de alimentate cu căldură pentru încălzire şi apă caldă menajeră prin racor separat de la o sursă de căldură centralizată şi pentru care există adminstraţie proprie,

- Apartament, scară sau tronson de bloc dotate cu sursă proprie de căldură pentru încălzire şi preparare a apei calde menajere.

Nu se poate acorda certificat energetic pentru apartamente amplasate în clădiri de locuit colective şi la care măsurarea consumului de utilităţi termice nu se poate realiza, integral sau parţial, decât la nivelul racordului la sursa de căldură a blocului. În acest caz acordarea certificatului energetic se poate face numai pentru clădire sau pentru partea de clădire pentru care se asigură racord termic separat.

2.2. Solicitarea certificatului energetic al unei clădiri existente

Solicitantul certificatului energetic al unei clădiri existente este după caz proprietarul sau administratorul acesteia, în funcţie de tipul clădirii şi de forma de proprietate. Aceasta se adresează Direcţiei sau Serviciului de Urbanism şi Amenjarea Teritoriului (D/SUAT) din cadrul Primăriei localităţii sau sectorului în raza căreia se află situată clădirea, printr-o cerere de obţinere a certificatului energetic. Modelul cererii de eliberare a certificatului energetic este prezentat în Anexa 1.

Cererea este transmisă de către D/SUAT unui consultant în scopul efectuării expertizei energetice şi elaborării certificatului energetic. Primirea cererii de către consultantul energetic constituie momentul deschiderii dosarului de expertiză energetică a clădirii.

Consultantul energetic va fi ales de către solicitantul certificatului energetic dintr-o listă cu persoanele fizice sau juridice atestate. În acest scop, la fiecare D/SUAT va fi afişată o listă întocmită prin grija şefului D/SUAT şi actualizată periodic, pe baza informaţiilor furnizate de M.L.P.A.T. – Comisia de atestare a consultanţilor energetici – cuprinzând numele şi coordonatele experţilor atestaţi pentru clădiri.

2.3. Elaborarea certificatului energetic al unei clădiri existente

Certificatul energetic se elaborează de către consultanţi energetici pentru clădiri atestaţi, în conformitate cu prevederile ghidului de faţă, pe baza unei expertize energetice a clădiri, în conformitate cu [2].

În urma expertizei energetice, consultantul energetic va întocmi un Raport de expertiză energetică a clădirii care va conţine principalele caracteristici tehnice şi energetice ale clădirii expertizate, precum şi toate datele referitoare la modul de determinare a consumului total anual de căldură pentru încălzire şi prepararea apei calde de consum estimat pentru clădirea expertizată (date de intrare, breviar de calcul sau denumirea programului de calcul atestat utilizat), iar la capitolul Concluzii va cuprinde în mod obligatoriu şi distinct toate informaţiile care caracterizează din punct de vedere energetic clădirea şi care urmează a fi înscrise în certificatul energetic, inclusiv punctajul energetic acordat clădirii.

Lucrările se efectuează pe bază de contract de servicii/consultanţă, încheiat între solicitantul certificatului energetic (beneficiar) şi consultantul energetic (executant), costurile lucrărilor de expertiză energetică şi de elaborare certificatului energetic fiind suportate de către beneficiar. Costurile lucrărilor se stabilesc pe bază de tarife orientative/maxime şi grade de complexitate ale lucrărilor, aprobate de M.L.P.A.T. şi actualizate annual în raport cu rata inflaţiei comunicată de Comisia Naţională de Statistică.

Termenul de efectuare a expertizei şi de elaborare a certificatului energetic nu poate depăşi 30 zile de la data semnării contractului de servicii, socotit până la data depunerii raportului de expertiză şi a formularului de certificat energetic al clădirii completat de către consultantul energetic, la D/SUAT. Depunerea dosarului de expertiză energetică de către consultant la D/SUAT este condiţionată de plata lucrărilor de către beneficiarul certificatului energetic.

2.4. Acordarea certificatului energetic al unei clădiri exstente

Acordarea certificatului energetic se face de către D/SUAT pe baza dosarului expertiză energetică elaborat de către consultantul energetic, în două exemplare. Dosarul de expertiză energetică cuprinde următoarele:

- Cererea de eliberare a certificatului energetic,

- Raportul de expertiză energetică a clădirii,

- Formularul de certificat energetic completat şi semnat de către consultantul energetic.

În urma verificării dosarului de expertiză energetică, D/SUAT va înregistra şi va elibera, în termen de maxim 15 zile de la depunerea dosarului de expertiză întocmit de către consultant, certificatul energetic al clădirii către solicitantul acestuia, împreună cu întreg dosarul energetic. Un exemplar al dosarului energetic al clădirii rămâne la D/SUAT pentru arhivare.

Perioada de valabilitate a unui certificat energetic al unei clădiri este de 5 ani de la data eliberării acestuia de către D/SUAT, După expirarea acestei perioade certificatul energetic va fi anulat în mod automat. Sarcina reînnoirii certificatului energetic al unei clădiri existente revine după caz proprietarului sau administratorului acesteia. Pentru obţinerea unui nou certificat energetic, acesta se va adresa D/SUAT printr-o cerere de eliberare a certificatului energetic în care se va specifica numărul certificatului energetic care a expirat. La contactarea consultantului energetic solicitantul noului certificat va pune la dispoziţia acestuia dosarul energetic întocmit cu ocazia eliberării certificatului energetic anterior.

[top]

3. CONŢINUTUL CERTIFICATULUI ENERGETIC AL UNEI CLĂDIRI EXISTENTE

Fiecare certificat energetic realizat conform ghidului de faţă va conţine cel puţin următoarele informaţii privind clădirea şi instalaţia de încălzire interioară şi de preparare a apei calde menajere, aferentă acesteia:

1. Date privind evaluarea performanţei energetice a clădirii (prima filă):

1.1. Titulatura: “CERTIFICAT ENERGETIC” şi tipul clădirii certificate (clădiri de locuit, clădire comercială).

1.2. Numărul şi data acordării certificatului energetic, obţinute de la D/SUAT în momentul eliberării certificatului.

Numărul certificatului energetic va fi compus din 9 caractere alfanumerice împărţite întrei grupe despărţite între ele printr-o liniuţă şi având următoarea seminificaţie (fig.3.1.)

- două litere reprezentând judeţul în raza căruia este situată clădirea – pentru clădiri amplasate în afara Municipiului Bucureşti, respectiv litera “B” şi o cifră reprezentând sectorul în raza căruia este situată clădirea – pentru clădiri amplasate în Municipiul Bucureşti (ex. AB – Jud. Alba, CJ – Jud. Cluj, B2 – Sectorul 2 al Municipiului Bucureşti etc.);

- cinci cifre alcătuiesc numărul de ordine al certificatului energetic eliberat într-un an calendaristic, număr cuprins între 0000 – 99999;

- două cifre reprezentând anul eliberării certificatului energetic.

Fiecare Consiliu Judeţean va distribui annual primăriilor de localităţi numere de ordine rezervate în funcţie de numărul total de clădiri din cadrul acestora şi de procentul maxim annual estimat de vânzări/asigurări imobiliare.

1.3. Date de identificare a clădirii şi proprietarului acesteia:

1. Numele şi prenumele proprietarului (în cazul unui singur proprietar) sau denumirea asociaţiei de proprietari (în cazul mai multor proprietari);

2. Adresa clădirii: stradă, număr;

3. Oraş şi judeţ/sector;

4. Cod poştal;

5. Număr de telefon al proprietarului sau al adminsitratorului clădirii (responsabil) număr fax, adresă E-mail.

1.4. Date de identificare a consultantului energetic:

1. Numele şi prenumele consultantului energetic (persoana care răspunde de expertiza energetică şi de elaborarea certificatului energetic);

2. Firma/organizaţia (în cazul persoanelor juridice atestate pentru efectuarea de expertize energetice la clădiri şi pentru elaborarea certificatului energetic);

3. Nr. de înregistrare la Registrul Comerţului (persoane juridice) sau codul fiscal (persoane fizice);

4. Telefon, fax, E-mail;

5. Nr. Certificatului de atestare a consultantului energetic,

1.5. Date de bază ale clădirii:

1. Anul sau perioada construirii ( ex. 1984 sau 1984-85);

2. Suprafaţa utilă a spaţiilor încălzite (direct sau indirect – prin elemente de construcţie adiacente, lipsite de o termoizolaţie semnificativă ) ale clădirii. În acest sens se consideră ca făcând parte din spaţiul încălzit al clădirii: cămări, debarale, vestibuluri, holuri de intrare în apartamente ), SÎnc, [m2], conform [2];

3. Volumul total al clădirii, calculat ca suma dintre volumul spaţiului locuit/încălzit şi volumul spaţiilor comune încălzite (ex. holuri, casa scărilor, uscătorii şi spălătorii în blocuri de locuinţe etc.); nu se iau în considerare volumele spaţiilor neîncălzite (subsoluri tehnice, poduri, sasuri etc.) – conform [9];

1.6. Motivul eliberării certificatului energetic clădirii: informativ, pentru asigurarea clădirii, pentru tranzacţii imobiliare sau alt motiv (se specifică).

1.7. Consumul de căldură specific total anual pentru încălzire şi prepararea apei calde menajere în condiţii normale de microclimat – estimat conform [2], [kWh/m2an].

1.8. Nota energetică acordată clădirii, determinată conform cap. 4 din ghidul de faţă.

1.9. Clasa energetică în care se încadrează clădirea funcţie de scala energetică (a se vedea cap. 4.1.)

1.10. Indicele specific necesar de căldură pentru încălzire aferent construcţiei, în condiţii normale de microclimat, pentru clădirea expertizată – estimat conform [2], [kWh/m2an].

- Condiţii climatice caracteristice anului tip (valori medii lunare ale parametrilor climatici);

- Randamentul global al instalaţiei de încălzire hînc = 1,00, conform [2], cap. 3.1.3., relaţia (42);

- Subsolul tehnic al clădirii nu este prevăzut cu instalaţii termice (da = 0, conform [2], cap. 3.2.2., relaţia (53))

1.11. Indice specific de necesar de căldură pentru încălzire aferent construcţiei, pentru clădirea de referinţă – estimat conform [2], [kWh/m2an], în ipotezele menţionate la pct. 1.10 şi conform caracteristicilor clădirii de referinţă (a se vedea cap. 4.6. din ghidul de faţă).

1.12. Indice specific de necesar de căldură pentru încălzire aferent construcţiei, pentru clădirea eficientă din punct de vedere energetic – estimat conform [2], [kWh/m2an], în ipotezele menţionate la pct. 1.10. şi conform caracteristicilor clădirii eficiente din punct de vedere energetic (a se vedea cap. 4.7. din ghidul de faţă).

1.13. Valorile consumurilor de căldură specifice anuale pentru încălzire, respectiv pentru prepararea apei calde menjere, în condiţii normale de microclimat – estimate conform [2], [kWh/m2an].

1.14. Încadrarea în clase de consum energetic funcţie de valorile consumatorilor de căldură specifice anuale pentru încălzire, respectiv pentru prepararea apei calde menajere, în raport cu grilele de clasificare a clădirilor (a se vedea cap. 4.1.)

1.15. Date privind responsabilitatea consultantului energetic:

- Data completării dosarului de expertiză, respectiv data elaborării certificatului energetic;

- Numărul dosarului de expertiză energetică

- Ştampila şi semnătura consultantului energetic.

1.16. Date privind responsabilitatea serviciului de eliberare a certificatului energetic:

- Denumirea completă a D/SUAT şi Primăria de care aparţine acesta;

- Persoana responsabilă (sef serviciu);

- Ştampila şi semnătura persoanei responsabile.

2. Date privind evaluarea performanţei energetice a clădirii ( a doua filă):

1. Grile de clasificare energetică funcţie de consumul de căldură specific annual - pentru încălzirea spaţiilor, respectiv pentru prepararea apei calde menajere şi total (a se vedea cap. 4.1.).

2. Consumul de căldură total annual specific determinat conform [2] pentru clădirea de referinţă [kW/m2an].

3. Consumul de căldură total annual specific determinat conform [2] pentru clădirea eficientă din punct de vedere energetic [kWh/m2an].

4. Nota energetică pentru clădirea de referinţă.

5. Nota energetică pentru clădirea eficientă din punct de vedere energetic.

6. Penalizări acordate clădiri certificate . Punctaj total penalizări (po) şi motivele acestora (acolo unde este cazul).

7. Perioada de valabilitate a Certificatului Energetic ( 5 ani de la data eliberării acestuia).

3. Date tehnice privind clădirea şi instalaţia de încălzire interioară şi de preparare a apei calde menajere, aferentă acesteia (anexă):

3.1. Date privind construcţia:

- Tipul clădirii: bloc, casă individuală, casă tip şir.

- Destinaţia principală a clădirii: locuinţe, birouri, comerţ, spital, învăţământ, hotel etc.

- Nr. niveluri P,S + P,S + nr. etaje, etc.

- Nr. de unităţi funcţionale/apartamente şi suprafeţe utile a spaţiilor încălzite:

Tip. ap. | Suprafaţa utilă a unui apartament [m2] | Nr. ap. | SÎnc [m2]
0 | 1 | 2 | 3
1 cam. |  |  | (1) x (2)
2 cam.
3 cam.
4 cam.
5 cam.
TOTAL |  | S (2) | S (3)

- Volumul total al clădirii:

- Caracteristici geometrice şi termotehnice ale anvelopei:

Tip element de construcţie | Rezistenţa termică corectată [m2K/W] | Suprafaţa [m2]
0 | 1 | 2
PE |  |
FE
TE
Sb
CS
…
Total suprafaţă exterioară [m2] |  | S (2)

- Indice de compactitate al clădirii, SE/V [m -1];

3.2. Date privind instalaţia de încălzire interioară:

  • Sursa de energie pentru încălzirea spaţiilor:

- Sursă proprie - se specifică tipul de combustibil,

- Centrală termică de cartier,

- Termoficare - punct termic central,

- Termoficare - punct termic local,

- Altă sursă sau sursă mixtă: se prezintă pe scurt.

  • Tipul sistemului de încălzire:

- Încălzire locală cu sobe,

- Încălzire centrală cu corpuri statice,

- Încălzire centrală cu aer cald,

- Încălzire centrală cu planşee încălzitoare,

- Alt sistem de încălzire se prezintă pe scurt.

  • Date privind instalaţia de încălzire locală cu sobe:

- Numărul sobelor;

- Tipul sobelor - mărime/tip cahle.

  • Date privind instalaţia de încălzire interioară cu corpuri statice:

- Număr de corpuri statice (pentru locuinţe se specifică nr. de corpuri statice din spaţiul locuit, respectiv din spaţiul comun);

- Tip/Tipuri corpuri statice;

- Suprafaţa echivalentă termic (pentru locuinţe din spaţiul locuit, respectiv din spaţiul comun );

- Tip distribuţie a agentului termic de încălzire;

- Necesarul de căldură de calcul - din proiectul instalaţiei de încălzire [W];

- Racord la sursa centralizată cu căldură: racord unic/multiplu, diametru nominal [mm], disponibil de presiune în condiţii nominale [mmCA];

- Echipament de măsurare a consumului de căldură: tip contor, anul instalării, existenţa vizei metrologice;

- Gradul de dotare cu elemente de reglaj termic şi hidraulic, la nivel de: racord, coloane, corpuri statice;

- Lungimea totală a reţelei de distribuţie amplasată în spaţii neîncălzite [m];

- Debitul nominal de agent termic de încălzire [l/h];

- Curba medie normală de reglaj a temperaturii de ducere corelată cu consumul mediu de căldură estimat la nivelul clădirii, funcţie de temperatura exterioară (cel puţin şase puncte între –15oC şi + 10oC), trasată pentru debitul normal de agent termic.

  • Date privind instalaţia de încălzire interioară cu planşeu încălzitor:

- Suprafaţa planşeului încălzitor,

- Lungimea şi diametrul nominal al serpentinelor încălzitoare;

- Tipul elementelor de reglaj termic din dotarea instalaţiei.

3.3. Date privind instalaţia de apă caldă menajeră:

- Puncte de consum a.c.m./a.r;

- Numărul de obiecte sanitare - pe tipuri;

- Racord la sursa centralizată cu căldură: racord unic/multiplu, diametru nominal [mm], presiune disponibilă în condiţii nominale [mmCA];

- Conducta de reciclare a a.c.m.: existenţa şi starea de funcţionare;

- Echipament de măsurare a consumului de căldură: tip contor, anul instalării, existenţa vizei metrologice;

- Echipamente de măsurare a consumului de apă la nivelul punctelor de consum: tip contor, anul instalării;

- Pierderi estimate pentru instalaţie de apă caldă menajeră [kWh/m2an];

- Consum specific de apă caldă la nivelul punctelor de consum şi la nivelul racordului la sursa de căldură.

[top]

4. METODOLOGIE DE NOTARE A CLĂDIRILOR EXISTENTE ÎN VEDEREA CERTIFICĂRII ENERGETICE A ACESTORA

4.1. Introducere

Notarea din punct de vedere energetic al unei clădiri existente se efectuează funcţie de consumul annual normal de căldură estimat pe baza expertizei energetice a clădirii, conform metodologiei prezentate în lucrarea [2] sau pe baza unei metodologii alternative atestate.

Notele de referinţă ataşate clădirii certificate vizează clădirea de referinţă, caracterizată de utilizare raţională a căldurii, şi clădirea eficientă, caracterizată de utilizare eficientă a căldurii. Atât clădirea de referinţă, cât şi clădirea eficientă sunt definite din punct de vedere constructiv şi al dotărilor cu instalaţii precum şi a modului de exploatare la pct. 4.6. şi 4.7 din capitolul de faţă

Notarea din punct de vedere energetic este corelată strict cu grila de clasificare funcţie de consumul energetic annual caracteristică fondului de clădiri existent. Grila de consum energetic vizează atât cele două utilităţi termice principale considerate în cadrul certificatului energetic (încălzirea spaţiilor şi apa caldă menajeră ), cât şi consumul energetic specific total, ca sumă a celor două tipuri de consum energetic menţionate.

În continuare se prezintă etapele principale necesare notării energetice a clădirilor.

4.2. Grile de notare energetică a clădirilor existente

4.2.1. Stabilirea caracteristicilor energetice ale clădirilor existente şi a domeniului de notare energetică

Caracteristicile energetice ale clădirilor existente reprezintă valorile maxime şi minime posibile ale consumului specific de căldură, diferenţiat pe utilităţi termice şi respectiv total. Pentru toate tipurile de clădiri existente în România la nivelul anului 2000 se consideră următoarele valori ale caracteristicilor energetice:

a. Încălzirea spaţiilor:

b. Apa caldă menajeră:

c. Total utilităţi termice:

în care:

q(M) – consumul energetic specific maxim,

q(m) – consumul energetic specific minim.

Indicele specific de consum energetic, q, se obţine prin raportarea consumului energetic annual estimat la suprafaţa utilă totală a spaţiilor încălzite, SÎnc, a clădirilor certificate.

Valorile numerice de mai sus (cu referire la valorile maxime) vor fi reactualizate în raport cu înlocuirea actualelor clădiri cu clădiri noi proiectate şi executate în conformitate cu prescripţiile tehnice în vigoare ( C 107/1-97 şi C 107/2-97, I-13 etc.), precum şi în raport cu lucrările de modernizare energetică a clădirilor existente, conform O.G. 29/2000.

Domeniul de notare energetică este definit prin intevalul dintre nota maximă şi minimă, precum şi de scala de notare energetică a clădirilor existente:

Nota maximă acordată clădirii: N(M) = 100 puncte,

Nota minimă acordată clădirii: N(m) = 20 puncte;

4.2.2. Stabilirea scalei energetice a clădirilor existente

Scala energetică sau grila de clasificare energetică a clădirilor stabileşte valorile consumului specific de căldură ( total şi pe tipuri utilităţi) în funcţie de domeniul de notare stabilit la pct. 4.2.1.

Scala energetică se defineşte prin corespondenţa valorilor de consum specific de căldură, q [kWh/m2an], cu nota energetică, în intervalul [N(m), N(M)], cu pasul de 10 puncte, după cum urmează:

Figura 4.1

4.3. Determinarea valorilor reprezentative ale consumului annual specific normal de căldură al clădirilor

Consumul specific de căldură annual normal pentru încălzirea spaţiilor, respectiv pentru prepararea apei calde menajere se determină confrom metodologiei descrise în lucrarea [2] şi vizează:

A. Clădirea reală expertizată, având caracteristicile determinate conform [2]. Se determină următoarele valori ale consumului specific de căldură:

consumul specific de căldură anual pentru încălzirea spaţiilor şi pentru prepararea apei calde menajere [kWh/m2an]

B. Clădirea de referinţă aferentă clădirii expertizată, caracterizată de utilizarea raţională a căldurii, având caracteristicile conform cap. 4.6.:

consumul specific de căldură anual pentru încălzirea spaţiilor şi pentru prepararea apei calde menajere [kWh/m2an]

C. Clădirea eficientă din punct de vedere energetic, aferentă clădirii expertizată, caracterizată de utilizarea eficientă a căldurii, având caracteristicile conform cap. 4.7.

consumul specific de căldură anual pentru încălzirea spaţiilor şi pentru prepararea apei calde menajere [kWh/m2an]

4.4. Notarea din punct de vedere energetic a clădirii expertizate şi a clădirilor aferente

Pe baza valorilor consumurilor specifice de căldură determinate conform [2] şi pe baza domeniului de notare energetică conform pct. 4.2., se determină notele energetice după cum urmează:

- clădiri reale, caracterizată de consumul specific de căldură estimat [image], i se atribuie nota NC;

- clădiri de referinţă, caracterizată de consumul specific estimat [image], i se atribuie nota NR;

- clădirii eficiente, caracterizată de consumul specific de căldură estimat [image], i se atribuie nota NE;

Relaţia de determinare a notei energetice funcţie de consumul specific annual normal de căldură estimat qT, al clădirii considerate este următoarea:

(4.1.)

în care:

po – coeficient de penalizare a notei acordate clădirii funcţie de gradul de utilizare a căldurii în raport cu nivelul raţional, corespunzător normelor minime de igienă şi întreţinere a clădirii şi instalaţiilor interuioare, determinat conform cap.4.5

4.5. Penalizări acordate clădirii certificate

Penalizările acordate clădirii la notarea din punct de vedere energetic a acesteia sunt datorate unor deficienţe de întreţinere şi exploatare a clădirii şi instalaţiilor aferente acesteia, având drept consecinţe utilizarea neraţională a căldurii. Acestea se determină cu relaţia:

p0 = p1·p2·p3·p4·p5·p6·p7·p8·p9·p10·p11 (4.2)

în care:

p1 – coeficient de penalizare funcţie de starea subsolului tehnic al clădirii – pentru clădiri colective, determinat conform tabelului 4.1.,

Tabel 4.1.

Starea subsolului tehnic | p1
Uscată şi cu posibilitatea de acces la instalaţia comună | 1,00
Uscată, dar fără posibilitate de acces la instalaţia comună | 1.01
Subsol inundat/inundabil ( posibilitatea de refulare a apei din canalizarea exterioară) | 1.05

Observaţie: Pentru clădiri individuale, p1 = 1,00

p2 – coeficient de penalizare funcţie de utilizarea uşii de intrare în clădiri colective, determinat conform tabelului 4.2.,

Tabel 4.2

Uşa de intrare în clădire | p2
Uşa este prevăzută cu sistem automat de închidere şi sistem de siguranţă (interfon, cheie) | 1,00
Uşa nu este prevăzută cu sistem automat de închidere, dar stă închisă în perioada de neutilizare | 1,01
Uşa nu este prevăzută cu sistem automat de închidere şi este lăsată frecvent deschisă în perioada de neutilizare | 1,05

Observaţie: Pentru clădiri individuale, p2 = 1,00

p3 – coeficient de penalizare funcţie de starea elementelor de închidere mobile din spaţiile comune (casa scărilor) – către exterior sau către ghene de gunoi – pentru clădiri colective, determinat conform tabelului 4.3,

Tabel 4.3

Starea elementelor de închidere mobile | p3
Ferestre/uşi în stare bună şi prevăzute cu garnituri de etanşare | 1,00
Ferestre/uşi în stare bună, dar neetanşe | 1,02
Ferestre/uşi în stare proastă, lipsă sau sparte | 1,05

Observaţie: Pentru clădiri individuale, p3 = 1,00

p4 – coeficient de penalizare funcţie de starea armăturilor de închidere şi reglaj de la corpurile statice – pentru clădiri dotate cu instalaţie de încălzire centrală cu corpuri statice, determinat conform tabelului 4.4,

Tabel 4.4

Situaţia | p4
Corpurile statice sunt dotate cu armături de reglaj şi acestea sunt funcţionale | 1,00
Corpurile statice sunt dotate cu armături de reglaj, dar cel puţin un sfert dintre acestea nu sunt funcţionale | 1,02
Corpurile statice nu sunt dotate cu armături de reglaj sau cel puţin jumătate dintre armăturile de reglaj existente nu sunt funcţionale | 1,05

Observaţie: Pentru clădiri care nu sunt dotate cu instalaţie de încălzire centrală cu corpuri statice, p4 = 1,00.

p5 – coeficient de penalizare funcţie de spălarea/curăţirea instalaţiei de încălzire interioară – pentru clădiri racordate la un punct termic centralizat sau centrală termică de cartier, determinat conform tabelului 4.5,

Tabel 4.5

Situaţia | p5
Corpurile statice au fost demontate şi spălate/curăţate în totalitate după ultimul sezon de încălzire | 1,00
Corpurile statice au fost demontate şi spălate/curăţate în totalitate înainte de ultimul sezon de încălzire, dar nu mai devreme de trei ani | 1,02
Corpurile statice au fost demontate şi spălate/curăţate în totalitate cu mai mult de trei ani în urmă | 1,05

Observaţie: Pentru clădiri care nu sunt racordate la un punct termic centralizat sau centrală termică de cartier, p5 = 1,00.

p6 – coeficient de penalizare funcţie de existenţa armăturilor de separare şi golire a coloanelor de încălzire – pentru clădiri colective dotate cu instalaţie de încălzire centrală, determinat conform tabelului 4.6,

Tabel 4.6

Situaţia | p6
Coloanele de încălzire sunt prevăzute cu armături de separare şi golire a acestora, funcţionale | 1,00
Coloanele de încălzire nu sunt prevăzute cu armături de separare şi golire a acestora sau nu sunt funcţionale | 1,03

Observaţie: Pentru clădiri individuale sau clădiri care nu sunt dotate cu instalaţie de încălzire centrală, p6 =1,00

p7 – coeficient de penalizare funcţie de existenţa echipamentelor de măsură pentru decontarea consumurilor de căldură, determinat conform tabelului 4.7,

Tabel 4.7

Situaţia | p7
Există contor general cu căldură pentru încălzire şi pentru apă caldă menajeră | 1,00
Există contor general de căldură pentru încălzire, dar nu există contor general de căldură pentru apă caldă menajeră | 1,07
Nu există nici contor general de căldură pentru încălzire, nici contor general de căldură pentru apă caldă menajeră, consumurile de căldură fiind determinate în sistem pauşal | 1,15

Observaţie: Pentru clădiri cu sistem propriu/local de furnizare a utilităţilor termice, p7=1,00.

p8 – coeficient de penalizare funcţie de starea finisajelor exterioare ale pereţilor exteriori – pentru clădiri cu pereţi din cărămidă sau BCA, dterminat conform tabelului 4.8.,

Tabel 4.8

Situaţia | p8
Stare bună a tencuielii exterioare | 1,00
Tencuială exterioară căzută total sau parţial | 1,05

Observaţie: Pentru clădiri cu pereţi exteriori din alte materiale, p8 = 1,00.

p9 – coeficient de penalizare funcţie de starea pereţilor exteriori din punct de vedere al conţinutului de umiditate al acestora, determinat conform tabelului 4.9,

Tabel 4.9

Situaţia | p9
Pereţi exteriori uscaţi | 1,00
Pereţii exteriori prezintă pete de condens ( în sezonul rece ) | 1,02
Pereţii exteriori prezintă urme de igrasie | 1,05

p10 – coeficient de penalizare funcţie de starea acoperişului peste pod – pentru clădiri prevăzute cu pod nelocuibil, determinat conform tabelului 4.10

Tabel 4.10

Situaţia | p10
Acoperiş etanş | 1,00
Acoperiş spart/neetanş la acţiunea ploii sau a zăpezii | 1,10

Observaţie: Pentru clădiri fără pod nelocuibil, p10 = 1,00.

p11 – coeficient de penalizare funcţie de starea coşului/coşurilor de evacuare a fumului – pentru clădiri dotate cu sisteme locale de încălzire/preparare a apei calde menajere cu combustibil lichid sau solid, determinat conform tabelului 4.11,

Tabel 4.11

Situaţia | p11
Coşurile au fost curăţate cel puţin o dată în ultimii soi ani | 1,00
Coşurile nu au mai fost curăţate de cel puţin doi ani | 1,05

Observaţie: Pentru alte tipuri de clădiri, p11 = 1,00

4.6. Definirea clădirii de referinţă

Clădirea de referinţă reprezintă o clădire virtuală având următoarele caracteristici generale, valabile pentru toate tipurile de clădiri considerate conform ghidului de faţă:

a. Aceeaşi formă geometrică, volum şi suprafaţă totală a anvelopei ca şi clădirea reală;

b. Suprafaţa elementelor de construcţie transparente (ferestre, luminatoare, pereţi exteriori vitraţi) pentru clădiri de locuit este:

, (4.3)

în care SÎnc reprezintă suprafaţa utilă a spaţiilor încălzite.

Pentru clădiri cu altă destinaţie decât locuinţe, suprafaţa elementelor de construcţie transparente (ferestre, luminatoare, pereţi exteriori vitraţi) este identică cu cea aferentă clădirii reale;

c. Sufrafaţa totală a elementelor de construcţie vitrate se distribuie pe faţadele clădirii de referinţă proporţional cu suprafeţele vitrate ale faţadelor clădirii reale;

d. Suprafaţa pereţilor exteriori opaci verticali este:

(4.4)

în care SE reprezintă suprafaţa totală a elementelor de construcţie exterioare verticale;

e. Rezistenţele termice corectate ale elemntelor de construcţie din componenţa anvelopei clădirii sunt caracterizate de valorile normate, determinate conform [11], cap.13. Modul de calcul a rezistenţelor termice normate este sintetizat în anexa 4.

f. Valorile absorbtivităţii la radiaţia solară a elemntelor de construcţie sunt următoarele:

- peretele exterior opac vertical:

- terasă exterioară/acoperiş:

g. Factorul optic al elementelor de construcţie exterioare vitrate este [image];

h. Factorii medii de însorire sunt: - suprafeţe orizontale: 0,85;

- suprafeţe verticale: 0,85;

i. Sistemul de încălzire şi preparare a apei calde menajere, precum şi combustibilul utilizat sunt aceleaşi ca şi în cazul clădirii reale;

j. Numărul de schimburi de aer din spaţiul locuit se determină conform [2], tabel 3.2, pentru permeabilitate medie a tâmplăriei şi fără considerarea coeficientului de majorare (tâmplărie exterioară în stare bună);

k. Instalaţia de încălzire interioară este caracterizată de dotările şi parametrii de funcţionare conform proiectului, randamentul de producere a căldurii fiind caracteristic echipamentelor noi; nu sunt pierderi de fluid în instalaţiile interioare;

l. Conductele de distribuţie din spaţiile neîncălzite (ex. Subsolul tehnic) sunt izolate termic conform soluţiei de proiect (soluţie clasică);

m. Instalaţia de apă caldă menajeră este caracterizată de dotările şi parametrii de funcţionare conform proiectului, iar consumul specific de apă caldă menajeră şi consumul specific de căldură pentru prepararea apei calde menajere sunt cele normate/raţionale funcţie de tipul clădirii, conform anexei 4;

n. Nu se acordă penalizări conform cap. 4.5 din ghidul de faţă, p0 = 1,00.

Particularităţi ale caracteristicilor clădirii de referinţă în raport cu tipul clădirii şi al instalaţiilor interioare:

i)Bloc de locuinţe racordat la sistemul de încălzire districtuală:

- Contor de căldură general ( la nivelul racordului la instalaţiile interioare) pentru încălzire şi apă caldă menajeră,

- Livrare normală a apei calde menajere;

ii) Bloc de locuinţe dotat cu centrală termică proprie:

- Randamentul sursei de producere a căldurii este corespunzător cazanului nou (sau bine întreţinut) şi cu posibilităţi de funcţionare automatizată,

- Livrare normală a apei menajere;

iii) Bloc de locuinţe dotat cu staţie termică compactă racordată la reţeaua de transport de alimentare cu căldură în sistem centralizat:

- Contor de căldură general pentru încălzire şi apă caldă menajeră la nivelul racordului la instalaţiile interioare, în aval de staţia termică compactă,

- Funcţionare complet automatizată a staţiei termice compacte;

iv) Apartamente dotate cu centrale termice proprii:

- Randamentul sursei de producere a căldurii este corespunzător cazanului nou ( sau bine întreţinut ) şi cu control automatizat al temperaturii interioare,

- Instalaţia de încălzire interioară fără dezechilibru hidraulic,

- Fără pierderi la distribuţia agentului termic,

- Contorizare individuală a consumului de combustibil pentru încălzire şi preparare a apei calde menajere;

v) Clădiri individuale sau înşiruite, racordate la sisteme de încălzire districtuale:

- Instalaţia de încălzire interioară fără dezechilibru hidraulic,

- Contoare de căldură pentru încălzire şi preparare a apei calde menajere;

- Livrare normală a apei calde menajere;

vi) Clădiri individuale sau înşiruite, dotate cu centrale termice proprii sau cu staţii termice compacte racordate la reţeaua de transport de alimentare cu căldură în sistem centralizat:

- Contor de căldură general pentru încălzire şi apă caldă menajeră la nivelul racordului la instalaţiile interioare, în aval de staţia termică compactă,

- Funcţionare complet automatizată a staţiei termice compacte;

- Instalaţia de încălzire interioară fără dezechilibru hidraulic,

vii) Clădiri dotate cu sobe funcţionând cu gaze naturale şi sursă proprie ( cazan de baie, aparat instant sau boiler electric) de preparare a apei calde menajere:

- Randamentul mediu anual de ardere al sobelor este de 0,60;

- Randamentul mediu anual de producere a apei calde este: 0,60 pentru cazan de baie clasic, 0,80 pentru preparator instantaneu (tip Vaillant), respectiv 1,00 pentru boiler funcţionând cu energie electrică.

viii) Clădiri dotate cu sobe cu combustibil lichid şi cazan de preparare a apei calde menajere:

- Randamentul mediu anual de ardere al sobelor este de 0,55;

- Randamentul mediu anual de producere a apei calde este de 0,60;

ix) Clădiri dotate cu sobe cu combustibil solid şi cu prepararea apei calde menajere pe plită sau aragaz:

- Randamentul mediu anual de ardere al sobelor este de 0,45;

- Randamentul mediu anual de producere a apei calde este de 0,40.

4.7. Definirea clădirii eficiente energetic

Clădirea eficientă din punct de vedere energetic reprezintă o clădire virtuală având următoarele caracteristici generale, valabile pentru toate tipurile de clădiri considerate conform ghidului de faţă:

a. Aceeaşi formă geometrică, volum şi suprafaţă totală a anvelopei ca şi clădirea reală;

b. Suprafaţa elementelor de construcţie transparente (ferestre, luminatoare, pereţi exteriori vitraţi) pentru clădiri de locuit este identică cu cea aferentă clădirii reale;

c. Rezistenţele termice corectate ale elementelor de construcţie din componenţa anvelopei clădirii sunt caracterizate de valorile minime normate, determinate conform [9], anexa 3, respectiv [10], cap.3. Valorile rezistenţelor termice normate pentru clădirea eficientă sunt prezentate sintetic în anexa 6.

d. Valorile absorbtivităţii la radiaţia solară a elementelor de construcţie sunt aceleaşi ca şi în cazul clădirii de referinţă;

e. Factorul optic al elementelor de construcţie exterioare vitrate este [image];

f. Factorul mediu de însorire al faţadelor are valoarea corespunzătoare clădirii reale;

g. Numărul de schimburi de aer din spaţiul încălzit este de 0,5 h-1, considerându-se că tâmplăria exterioară este dotată cu garnituri speciale de etanşare, iar ventilarea este de tip controlată;

h. Sursa de căldură pentru încălzire şi preparare a apei calde menajere este, după caz:

- staţie termică compactă racordată la sistem districtual de alimentare cu căldură, în cazul clădirilor reale racordate la astfel de sisteme districtuale,

- centrală termică proprie funcţionând cu combustibil gazos (gaze naturale sau GPL) şi cu preparare a apei calde menajere cu boiler cu acumulare, pentru clădiri care nu sunt racordate la un sistem de încălzire districtuală;

i. Sistemul de încălzire este de tipul încălzire centrală cu corpuri statice, dimensionate conform SR 1907-97 şi STAS 1797/2-88;

j. Instalaţia de încălzire interioară este dotată cu elemente de reglaj termic şi hidraulic atât la baza coloanelor de distribuţie (în cazul clădirilor colective), cât şi la nivelul corpurilor statice; de asemenea, fiecare corp de încălzire este dotat cu repartitoare de costuri de încălzire;

k. În cazul sursei de căldură centralizată, instalaţia interioară este dotată cu contor de căldură general ( la nivelul racordului la instalaţiile interioare) pentru încălzire şi apă caldă menajeră la nivelul racordului la instalaţiile interioare, în aval de staţia termică compactă;

l. În cazul clădirilor de locuit colective, instalaţia de apă caldă este dotată cu debitmetre înregistratoare montate pe punct de consum de apă caldă din apartamente;

m. Randamentul de producere a căldurii aferent centralei termice este caracteristic echipamantelor moderne noi; nu sunt pierderi de fluid în intalaţiile interioare;

n. Conductele de distribuţie din spaţiile neîncălzite (ex. Subsolul termic) sunt izolate termic cu material caracterizat de conductivitate termică liz ≤ 0,05, având o grosime de minimum 0,75 ori diametru exterior al conductei;

o. Instalaţia de apă caldă menajeră este caracterizată de dotările şi parametrii de funcţionare conform proiectului, iar consumul specific de căldură pentru prepararea apei calde menajere este de 1068 Np [kWh/m2an], unde Np reprezintă numărul mediu normalizat de persoane aferent clădirii certificate, determinat în conformitate cu procedura prezentată în lucrarea [2], cap.3.3.1.2., în funcţie de indicele mediu statistic de ocupare a locuinţelor (lucrarea [2], Anexa 4);

p. Nu se acordă penalizări conform cap. 4.5. din ghidul de faţă, po=1,00.

[top]

BIBLIOGRAFIE

1. Council Directive 93/76/Eec (13 Sept.1993) To Limit Carbon Dioxide Emissions By Improving Energy Efficiency (SAVE), O.J.E.C. L. 237 22.09.1993.

1. Ilari Aho ş.a., Development, Implementation and Demonstration of an Energy Certification Scheme for Residential and Office Buildings, Final Report Summary, SAVE Contract 4.1031/Z/95-118,1999.

2. Conti, F. ş.a., Summary and Conclusion of The Seminar on the State of the Building Energy Certification in EU Member Countries, SAVE Contractor”s Workshop on Building Energy Certification: State of Progress and Perspectives, Sophia-Antipolis, France, June 1994.

3. Conti, F., Despretz, H., Different Approaches To The Building Energy Certification In Eu Member Countries, SAVE Contractor”s Workshop on Building Energy Certification: State of Progress and Pespectives, Sophia-Antipolis, France, June 1994.

4. Conti, F., Building Energy Certification: State Of Progress And Implementation Problems For Southern European Countries, European Seminar on Energy Labeling of Buildings in Southern European Countries, Seville, Spain, September 1995.

5. Carlos Laia, Preparation Of An Energy Certification System For Buildings, Final report, SAVE project 4.1031/S/-132, CCE Portugal, 1997.

6.***, National Home Energy Rating Technical Guidelines, National Association os State Energy Officials (NASEO), Sept.1999.

[top]

ANEXE

ANEXA 1 - Model de cerere pentru acordarea certificatului energetic al clădirii

ANEXA 2 - Model de certificat energetic pentru clădiri de locuit

ANEXA 3 - Model de certificat energetic pentru clădiri comerciale (din sectorul terţiar)

ANEXA 4 - Rezistenţele termice corectate pentru clădirea de referinţă

ANEXA 5 - Consumuri specifice de căldură pentru prepararea apei calde menajere pentru clădirea de referinţă

ANEXA 6 - Rezistenţele termice corectate pentru clădirea eficientă din punct de vedere energetic.

[top]

ANEXA 1

MODEL DE CERERE PENTRU ACORDAREA CERTIFICATULUI ENERGETIC AL CLĂDIRII

CERERE PENTRU ACORDAREA CERTIFICATULUI ENERGETIC AL CLĂDIRII
Nr………………..din……………………

1. ADRESANT: DIRECŢIA/SERVICIUL DE URBANISM ŞI AMENAJAREA TERITORIULUI DN CADRUL……………………..

2. SOLICITANT: (numele şi prenumele persoanei fizice/juridice, adresă, telefon, fax etc.)

3. CALITATEA SOLICITANTULUI: x Proprietar ¨ Administrator

4. CLADIREA PENTRU CARE SE SOLICITĂ ACORDAREA CERTIFICATULUI ENERGETIC: (Denumire şi adresă completă)

5. TIPUL DE PROPRIETATE:

x Particulară ¨ de stat ¨ mixtă

- Forma de organizare a (în cazul proprietăţii):… ……………………………

- Se anexează copie după actele doveditoare ale proprietăţii………………

6. DESTINAŢIA CLĂDIRII:……… ……………………………………………

7. CARACTERISTICI PRINCIPALE ALE CLĂDIRII: Vezi anexa.

8. MOTIVUL CERERII DE ACORDARE A CERTIFICATULUI ENERGETIC……………………………………………………….…………………………………………

PRIN PREZENTA CERERE CONFIRM ASUMAREA URMĂTOARELOR OBLIGAŢII:

- ASIGURAREA DOCUMENTAŢIEI TEHNICE CU PRIVIRE LA CLĂDIRE ŞI LA INTALAŢIILE TERMICE AFERENTE ACESTEIA (CARTEA TEHNICĂ A CLĂDIRII, CONFORM REGLEMENTĂRILOR TEHNICE ÎN VIGOARE);

- PERMITEREA EFECTUĂRII DE CĂTRE CONSULTANTUL ENERGETIC A CONSTATĂRILOR ASUPRA CLĂDIRII ŞI INSTALAŢIILOR TERMICE ALE ACESTEIA, PRIN FACILITAREA ACCESULUI ACESTUIA ÎN CLĂDIRE;

- DECONTAREA CHELTUIELILOR DE ELABORARE A CERTIFICATULUI ENERGETIC ŞI DE EFECTUARE A EXPERTIZEI ENERGETICE NECESARE PE BAZĂ DE CONTRACT.

AM LUAT LA CUNOŞTINŢĂ CĂ DURATA MAXIMĂ DE ELABORARE A CERTIFICATULUI ENERGETIC ESTE DE 30 ZILE, ÎNCEPÂND CU DATA CONTRACTĂRII LUCRĂRILOR DE EXPERTIZĂ ENERGETICĂ CU ELABORATORUL DE CERTIFICAT ENERGETIC

SOLICITANT (persoană fizică sau juridică)

FUNCŢIA (în cazul asociaţiilor de proprietari) (proprietar/administrator/director)

NUMELE ŞI PRENUMELE

ANEXA la cerere pentru acordarea certificatului energetic al clădirii

CARACTERISTICI TEHNICE PRINCIPALE CLĂDIRII

1. CARACTERISTICI ALE CONSTRUCŢIEI:

- Tipul clădirii:

x bloc/scară de bloc ¨ clădire individuală ¨ clădire înşiruită

- Suprafaţa totală a pardoselii spaţiului încălzit (suprafaţă locuibilă)[m2]:….

- Numărul total de unităţi funcţionale (aparatamente) …………....…

- Numărul total de niveluri ale clădirii: ……………din care:

x subsol tehnic | ¨ demisol | ¨ parter
.....etaj(e) curente | ¨ mezanin | ¨ mansardă

2. CARACTERISTICI ALE INSTALAŢIEI DE ÎNCĂLZIRE INTERIOARĂ:

- Sursa principală de energie termică pentru încălzire:

x sursă proprie, cu combustibil: | x gazos:………..
 | ¨ lichid:………...
 | ¨ solid:………….
 | ¨ energie electrică;
¨ sursă centralizată: | ¨ centrală termică de cartier,
 | ¨ punct termic central,
 | ¨ punct termic local,

- Tipul instalaţiei de încălzire interioară:

¨ încălzire locală cu sobe,

x încălzire centrală cu corpuri statice,

¨ încălzire centrală cu aer cald,

¨ încălzire centrală cu planşee încălzitoare şi corpuri statice.

- Contor de căldură pentru încălzire: ¨ Da x Nu

3. CARACTERISTICI ALE INSTALAŢIEI DE APĂ CALDĂ MENAJERĂ:

- Sursa principală de energie termică pentru prepararea apei calde menajere:

x sursă proprie, cu combustibil: | x gazos:………..
 | ¨ lichid:………...
 | ¨ solid:………….
 | ¨ energie electrică;
¨ sursă centralizată: | ¨ centrală termică de cartier,
 | ¨ punct termic central,
 | ¨ punct termic local,

- Tipul instalaţiei de preparare a apei calde menajere:

¨ preparare locală,

x preparare centrală fără acumulare,

¨ preparare centrală cu acumulare,

- Contor de căldură pentru a.c.m. ¨ Da x Nu

Întocmit,

(numele şi prenumele)

[top]

ANEXA 2

MODEL DE CERTIFICAT ENERGETIC PENTRU CLĂDIRI DE LOCUIT

CERTIFICAT ENERGETIC | Nr. B2-0154-01
Clădire de locuit | Din 11-01-2001

Date identificare clădire: Proprietar: Adresă: Oraş,judeţ: Cod poştal: Telefon: |  |  | Date identificare expert energetic: Nume/prenume: Firmă/organizaţie: Telefon: Nr. certificat expert:
Anul/perioada construirii: 1984-85 Suprafaţa locuibilă [m2]: 3184 Volumul clădirii [m2]: 10850 |  |  | Indice de necesar de căldură pentru încălzire aferent construcţiei: |  | 114,8 kWh/m2an
Motivul eliberării certificatului energetic: | ¨ informativ ¨ asigurare x vânzare/cumpărare ¨ alt motiv: | Consum de căldură (încălzire+a.c.m.) 280,1 kWh/m2an |  | Nota: 72,9 |  | D

Clasificare energetică 1)

ÎNCĂLZIREA SPAŢIILOR | APA CALDĂ MENAJERĂ
Clădire foarte eficientă energetic | Clădire foarte eficientă energetic
Clădire cu eficienţă energetică foarte redusă | Clădire cu eficienţă energetică foarte redusă
138,2 kWh/ m2an | 141,9 kWh/m2an
Consum anual estimat | Consum anual estimat
Eliberat de: Primăria Municipiului Bucureşti | Data: _________
Direcţia de Urbanism şi Amenajarea Teritoriului | Nr.dosar expertiză energetică
Responsabil Arh. Mirela Zamfirescu | 0125/01
Ştampila şi semnătura | Ştampila şi semnătura
______________________________ expert energetic:________

1) Clasificarea energetică a clădirii este făcută funcţie de consumul total de căldură pentru încălzirea spaţiilor şi prepararea apei calde menajere, estimat prin expertiza termică şi energetică a construcţiei şi instalaţiilor aferente şi afectat de penalizări datorate utilizării neraţionale a energiei.

DATE PRIVIND EVALUAREA PERFORMANŢEI ENERGETICE A CLĂDIRII

¨ Grila de clasificare energetică a clădirii funcţie de consumul de căldură annual specific:

Evaluarea energetică a clădirii de referinţă2 |  | Evaluarea energetică a clădirii de referinţă3
Consum de căldură (încălzire şi a.c.m.) | Nota: 75,9 | Consum de căldură (încălzire şi a.c.m.) | Nota: 97,6
258,6 kWh/m2an |  | 118,3 kWh/m2an
Indice de necesar de căldură pentru încălzire aferent construcţiei | 92,9 kWh/m2an | Indice de necesar de căldură pentru încălzire aferent construcţiei: | 70,1 kWh/m2an

ÿ Penalizări acordate clădirii certificate şi motivarea acestora:

Po = 1,00 – nu au fost acordate penalizări pentru clădirea certificată.

NOTA: Perioada de valabilitate a prezentului Certificat Energetic este de 5 ani de la data eliberării acestuia.

2) Clădirea de referinţă este o clădire având în principiu aceleaşi caracteristici de alcătuire reală şi în care se asigură utilizarea raţională a energiei termice.

3) Clădirea eficientă este o clădire având în principiu aceleaşi caracteristici de alcătuire ca şi clădirea reală ţi în care se asigură utilizarea eficientă a energiei termice.

INFORMAŢII PRIVIND CLĂDIREA CERTIFICATĂ

Anexa la Certificatul energetic nr…………….

1. Date privind construcţia:

ÿ Tipul clădirii: | ¨ individuală | ¨ înşiruită
 | x bloc | ¨ tronson de bloc
ÿ Nr.niveluri: | x Subsol, | ¨ Demisol, | x Parter + 4 etaje
ÿ Nr. de apartamente şi suprafeţe locuibile:

Tip. ap. | Suprafaţa unui apartament [m2] | Nr.ap. | SLoc [m2]
0 | 1 | 2 | 3
1 cam. | 25 | 4 | 100
2 cam. | 40 | 18 | 720
3 cam. | 60 | 30 | 1800
4 cam. | 90 | 8 | 720
5 cam | 120 | - | -
TOTAL |  | 60 | 3340

ÿ Volumul total al clădirii: 11580 m3

ÿ Caracteristici geometrice şi termotehnice ale anvelopei:

Tip element de construcţie | Rezistenţa termică corectată [m2K/W] | Suprafaţa [m2]
0 | 1 | 2
PE 1 | 0,78 | 150
PE 2 | 1,05 | 183
FE | 0,43 | 662
UE | 0,43 | 8
TE | 1,24 | 450
Sb | 0,52 | 450
CS | 0,47 | 847
Total suprafaţă exterioară [m2] |  | 2750

ÿ Indice de compactitate al clădirii, SE/V: 0,237 m-1

2. Date privind instalaţia de încălzire interioară:

- Sursa de energie pentru încălzirea spaţiilor:

ÿ Sursă proprie, cu combustibil…………….........................

ÿ Centrală termică de cartier

x Termoficare – punct termic central

ÿ Termoficare – punct termic local

ÿ Altă sursă sau sursă mixtă………………...........................

- Tipul sistemului de încălzire:

ÿ Încălzire locală cu sobe,

x Încălzire centrală cu corpuri statice,

ÿ Încălzire centrală cu aer cald,

ÿ Încălzire centrală cu planşee încălzitoare,

ÿ Alt sistem de încălzire:……………………

- Date privind instalaţia de încălzire locală cu sobe:

- Numărul sobelor:……..

- Tipul sobelor, mărimea şi tipul cahlelor – tabel.

- Date privind instalaţia de încălzire interioară cu corpuri statice:

Tip corp static | Număr corpuri statice [buc] |  |  | Suprafaţă echivalentă termic [m2]
 | în spaţiul locuit | în spaţiul comun | Total | în spaţiul locuit | în spaţiul comun | Total

- Tip distribuţie a agentului termic de încălzire:

x inferioară ¨ superioară ¨ mixtă

- Necesarul de căldură de calcul:………………W

- Racord la sursa centralizată cu căldură:

x racord unic, ¨ multiplu:……..puncte,

diametru nominal:………mm,

disponibil de presiune (nominal)………mmCA

- Contor de căldură

tip contor………..,

anul instalării……,

existenţa vizei metrologice……….,

- Elemente de regalaj termic şi hidraulic:

la nivel de racord………………….,

la nivelul coloanelor………………,

la nivelul corpurilor statice………..,

- Lungimea totală a reţelei de distribuţie amplasată în spaţii neîncălzite………..m;

- Debitul nominal de agent termic de încălzire……………..l/h;

- Curba medie normală de reglaj pentru debitul nominal de agent termic:

Temp.Ext [0C] | -15 | -10 | -5 | 0 | +5 | +10
Temp.Tur [0C] |  |  |  |  |  |
Qîncmediu orar [W] |  |  |  |  |  |

- Date privind instalaţia de încălzire interioară cu planşeu încălzitor:

- Suprafaţa planşeului încălzitor ………..m2

- Lungimea şi diametrul nominal al serpentinelor încălzitoare;

Diametru serpentină.[mm]

Lungime [m]

-Tipul elementelor de reglaj termic din dotarea instalaţiei .........…………………………......

3. Date privind instalaţia de apă caldă menajeră:

- Sursa de energiepentru prepararea apei calde menajere:

ÿ Sursă proprie, cu………………………………………

ÿ Centrală termică de cartier

x Termoficare – punct termic central

ÿ Termoficare –punct termic local

ÿ Altă sursă sau sursă mixtă:……………………………

- Tipul sistemului depreparare a apei calde menajere:

ÿ Din sursă centralizată,

ÿ Centrală termică proprie,

x Boiler cu acumulare,

ÿ Preparare locală cu aparate de tip instant a.c.m.,

ÿ Preparare locală pe plită,

ÿ Alt sistem de preparare a.c.m…………………………

ÿ Puncte de consum a.c.m…………….…………………….

- Numărul de obiecte sanitare – pe tipuri…………………..

- Racord la surasa centralizată cu căldură:

x racord unic, ¨ multiplu:………puncte,

diametru nominal:……..mm,

necesar de presiune (nominal) …….mmCA

- Conducta de recirculare a a.c.m.

x funcţională, ¨ nu funcţionează ¨ nu există

- Contor de căldură general:

tip contor…………..,

anul instalării………,

existenţa vizei metrologice………,

- Debitmetre la nivelul punctelor de consum:

x nu există ¨ parţial ¨ peste tot

Întocmit,

Consultant energetic/Birou de consultanţă energetică,

Numele şi prenumele

Ştampila şi semnătura

[top]

ANEXA 3

MODEL DE CERTIFICAT ENERGETIC PENTRU CLĂDIRI COMERCIALE (DIN SECTORUL TERŢIAR)

CERTIFICAT ENERGETIC | Nr. B2-0023-01
Clădire comercială | Din 17-01-2000

Date identificare clădire: Proprietar: Adresă: Oraş,judeţ: Cod poştal: Telefon: |  |  |  | Date identificare expert energetic: Nume/prenume: Firmă/organizaţie: Telefon: Nr. certificat expert:
Anul/perioada construirii: |  | 1979 |  | Indice de necesar de căldură pentru încălzire aferent construcţiei: |  | 130,3 kWh/m2an
Suprafaţa locuibilă [m2]: |  | 3025
Volumul clădirii [m2]: |  | 10307
Motivul eliberării certificatului energetic: | ¨ informativ x asigurare ¨ vânzare/cumpărare ¨ alt motiv: |  | Consum de căldură (încălzire+a.c.m.) 250,3 kWh/m2an |  | Nota: 77,0 |  | D

Clasificare energetică 1)

ÎNCĂLZIREA SPAŢIILOR | APA CALDĂ MENAJERĂ
Clădire foarte eficientă energetic | Clădire foarte eficientă energetic
Clădire cu eficienţă energetică foarte redusă | Clădire cu eficienţă energetică foarte redusă
156,8 kWh/ m2an | 93,5 kWh/m2an
Consum anual estimat | Consum anual estimat
Eliberat de: Primăria Municipiului Bucureşti | Data: _________
Direcţia de Urbanism şi Amenajarea Teritoriului | Nr.dosar expertiză energetică
Responsabil Arh. Mirela Zamfirescu | 0131/01
Ştampila şi semnătura | Ştampila şi semnătura
______________________________ | expert energetic:________

1) Clasificarea energetică a clădirii este făcută funcţie de consumul total de căldură pentru încălzirea spaţiilor şi prepararea apei calde menajere, estimat prin expertiza termică şi energetică a construcţiei şi instalaţiilor aferente şi afectat de penalizări datorate utilizării neraţionale a energiei.

DATE PRIVIND EVALUAREA PERFORMANŢEI ENERGETICE A CLĂDIRII

¨ Grila de clasificare energetică a clădirii funcţie de consumul de căldură annual specific:

Consum de căldură (încălzire şi a.c.m.) | Nota: 78,6 | Consum de căldură (încălzire şi a.c.m.) | Nota: 91,0
238,6 kWh/m2an |  | 157,2 kWh/m2an
Indice de necesar de căldură pentru încălzire aferent construcţiei | 105,4 kWh/m2an | Indice de necesar de căldură pentru încălzire aferent construcţiei: | 79,5 kWh/m2an

ÿ Penalizări acordate clădirii certificate şi motivarea acestora:

Po = 1,00 – nu au fost acordate penalizări pentru clădirea certificată.

NOTA: Perioada de valabilitate a prezentului Certificat Energetic este de 5 ani de la data eliberării acestuia.

2 Clădirea de referinţă este o clădire având în principiu aceleaşi caracteristici de alcătuire reală şi în care se asigură utilizarea raţională a energiei termice.

3 Clădirea eficientă este o clădire având în principiu aceleaşi caracteristici de alcătuire ca şi clădirea reală ţi în care se asigură utilizarea eficientă a energiei termice.

INFORMAŢII PRIVIND CLĂDIREA CERTIFICATĂ

Anexa la Certificatul energetic nr…………….

1. Date privind construcţia:

ÿ Destinaţia:

x birouri | ¨ spital | ¨ autorităţi local/guvern
¨ comerţ | ¨ hotel | ¨ cultură
¨ şcoală | ¨ altă destinaţie…………………..

ÿ Nr.niveluri: x Subsol, ¨ Demisol, x Parter + 4 etaje

ÿ Volumul total al clădirii: 11580 m3

ÿ Caracteristici geometrice şi termotehnice ale anvelopei:

Tip element de construcţie | Rezistenţa termică corectată [m2K/W] | Suprafaţa [m2]
0 | 1 | 2
PE 1 | 0,78 | 150
PE 2 | 1,05 | 183
FE | 0,43 | 662
UE | 0,43 | 8
TE | 1,24 | 450
Sb | 0,52 | 450
CS | 0,47 | 847
Total suprafaţă exterioară [m2] |  | 2750

ÿ Indice de compactitate al clădirii, SE/V: 0,237 m-1

2. Date privind instalaţia de încălzire interioară:

- Sursa de energie pentru încălzirea spaţiilor:

ÿSursă proprie, cu combustibil…………….........................

ÿ Centrală termică de cartier

x Termoficare – punct termic central

ÿ Termoficare – punct termic local

ÿ Altă sursă sau sursă mixtă………………...........................

- Tipul sistemului de încălzire:

ÿ Încălzire locală cu sobe,

x Încălzire centrală cu corpuri statice,

ÿ Încălzire centrală cu aer cald,

ÿ Încălzire centrală cu planşee încălzitoare,

ÿ Alt sistem de încălzire:……………………

- Date privind instalaţia de încălzire locală cu sobe:

ÿ Numărul sobelor:……..

ÿ Tipul sobelor, mărimea şi tipul cahlelor – tabel.

- Date privind instalaţia de încălzire interioară cu corpuri statice:

Tip corp static | Număr corpuri statice [buc] |  |  | Suprafaţă echivalentă termic [m2]
 | în spaţiul locuit | în spaţiul comun | Total | în spaţiul locuit | în spaţiul comun | Total

- Tip distribuţie a agentului termic de încălzire:

x inferioară ¨ superioară ¨ mixtă

- Necesarul de căldură de calcul:………………W

- Racord la sursa centralizată cu căldură:

x racord unic, ¨ multiplu:……..puncte,

diametru nominal:………mm,

disponibil de presiune (nominal)………mmCA

- Contor de căldură

tip contor………..,

anul instalării……,

existenţa vizei metrologice……….,

- Elemente de regalaj termic şi hidraulic:

la nivel de racord………………….,

la nivelul coloanelor……………….,

la nivelul corpurilor statice………..,

- Lungimea totală a reţelei de distribuţie amplasată în spaţii neîncălzite………..m;

- Debitul nominal de agent termic de încălzire……………..l/h;

- Curba medie normală de reglaj pentru debitul nominal de agent termic:

Temp.Ext [0C] | -15 | -10 | -5 | 0 | +5 | +10
Temp.Tur [0C] |  |  |  |  |  |
Qîncmediu orar [W] |  |  |  |  |  |

- Date privind instalaţia de încălzire interioară cu planşeu încălzitor:

- Suprafaţa planşeului încălzitor ………..m2

- Lungimea şi diametrul nominal al serpentinelor încălzitoare;

Diametru serpentină.[mm]

Lungime [m]

-Tipul elementelor de reglaj termic din dotarea instalaţiei .........…………………………......

3. Date privind instalaţia de apă caldă menajeră:

- Sursa de energiepentru prepararea apei calde menajere:

ÿ Sursă proprie, cu………………………………………

ÿ Centrală termică de cartier

x Termoficare – punct termic central

ÿ Termoficare –punct termic local

ÿ Altă sursă sau sursă mixtă:……………………………

- Tipul sistemului depreparare a apei calde menajere:

ÿ Din sursă centralizată,

ÿ Centrală termică proprie,

x Boiler cu acumulare,

ÿ Preparare locală cu aparate de tip instant ac.m.,

ÿ Preparare locală pe plită,

ÿ Alt sistem de preparare a.c.m…………………………

- Puncte de consum a.c.m…………….…………………….

- Numărul de obiecte sanitare – pe tipuri…………………..

- Racord la surasa centralizată cu căldură:

x racord unic, ¨ multiplu:………puncte,
diametru nominal:……..mm,
necesar de presiune (nominal) …….mmCA

- Conducta de recirculare a a.c.m.

x funcţională, ¨ nu funcţionează ¨ nu există

- Contor de căldură general:

tip contor…………..,

anul instalării………,

existenţa vizei metrologice………,

- Debitmetre la nivelul punctelor de consum:

x nu există ¨ parţial ¨ peste tot

Întocmit,

Consultant energetic/Birou de consultanţă energetică,

Numele şi prenumele

Ştampila şi semnătura

[top]

ANEXA 4

REZISTENŢE TERMICE CORECTATE PENTRU CLĂDIREA DE REFERINŢĂ

Rezistenţele termice corectate ale elementelor de construcţie opace din componenţa anvelopei clădirii de referinţă se determină cu relaţia:

(A4.1)

în care:

D T – diferenţa dintre temperaturile mediilor delimitate de elementul de construcţie opac considerat, [0C],

a i –coeficient de transfer termic superficial la interior, normat, conform tabelului A4.1, [W/m2K],

– diferenţa maximă admisă între temperatura interioară şi temperatura medie a suprafeţei interioare, [0C].

Pentru elementele de construcţie opace adiacente spaţiului încălzit valorile [image] sunt date în tabelul A4.2, în funcţie de destinaţia clădirii şi de tipul elementului de construcţie.

La elementele de construcţie opace care delimitează încăperii în care staţionarea oamenilor este de scurtă durată ( ex. casa scărilor, holurile de intrare în clădirile de locuit etc.), valorile [image] din tabelul A4.2 se măresc cu 1K.

Tabel A4.1

Element de construcţie | a i [W/m2K]
Planşee către mediul exterior (la transfer termic de sus în jos) sau peste un spaţiu neîncălzit | 6
Alte elemente de construcţie | 8

Tabel A4.2

Grupa clădirii | Destinaţia clădirii | a i [K]
 |  | Pereţi | Tavane | Pardoseli
I | Clădiri de locuit, cămine, internate | 4,0 | 3,0 | 2,0
 | Spitale, policlinici ş.a.
 | Creşe, grădiniţe ş.a.
 | Şcoli, licee ş.a.
II | Alte clădiri social - culturale cu regim normal de umiditate | 4,5 | 3,5 | 2,5
III | Clădiri sociale cu regim normal de umiditate | 6,0 | 4,5 | 3,0
 | Clădiri de producţie cu regim normal de umiditate
IV | Clădiri de producţie cu regim ridicat de umiditate | Ti - qr | 0,8(Ti - qr) | 3,5

Rezistenţe termice corectate ale elementelor de construcţie vitrate din componenţa anvelopei clădirii de referinţă sunt date în tabelul A4.3

Tabel A4.3

Grupa clădirii | R’ [m2K/W]
 | Tîmplăria exterioară | Luminatoare | Pereţi exteriori vitraţi
I | 0,39 | 0,31 | 0,33
II | 0,35 | 0,28 | 0,30
III | 0,31 | 0,25 | 0,27
IV | 0,27 | 0,22 | 0,24

OBSERVAŢII:

1) La tâmplăria exterioară de la casa scărilor şi de la alte spaţii de circulaţie, indiferent de grupa clădirii, R’ = 0,27 m2K/W;

2) La tâmplăria exterioară de la vitrine R’ = 0,22 m2K/W.

În fig. A4.1, fig. A4.2, fig. A4.3, fig. A4.4 sunt prezentate rezistenţele termice corectate ale elemntelor de construcţie opace din componenţa anvelopei clădirii de referinţă pentru clădirile din grupa I, în funcţie de temperatura interioară rezultantă, Ti, tipul elementului de construcţie şi zona climatică în care este amplasată clădirea.

[top]

ANEXA 5

CONSUMURI SPECIFICE DE CĂLDURĂ PENTRU PREPARAREA APEI CALDE DE CONSUM PENTRU CLĂDIREA DE REFERINŢĂ

Consumuri specifice de apă caldă de consum, şi consumurile specifice de căldură pentru prepararea apei calde de consum pentru clădirea de referinţă, la nivelul punctelor de consum, sunt date în tabelul următor:

Tipul clădirii |  | g60 [l/pers.zi] | q60 [kWh/m2an]
Clădiri de locuit
Clădiri racordate la un sistem de încălzire districtuală (punct termic central sau centrală termică de cartier) | Bloc | 110 | 1958 iLoc
 | Case individuale | 80 | 1424 iLoc
 | Case înşiruite | 80 | 1424 iLoc
Clădiri dotate cu centrală termică proprie sau staţie termică compactă care prepară şi apă caldă menajeră | Bloc | 80 | 1424 iLoc
 | Case individuale | 60 | 1068 iLoc
 | Case înşiruite | 60 | 1068 iLoc
Apartamente amplasate în blocuri şi dotate cu centrală termică proprie sau boiler electric pentru preparare a.c.m. |  | 60 | 1068 iLoc
Clădiri individuale sau înşiruite la care prepararea apei calde menajere se face prin sisteme proprii funcţionând cu: | Gaze naturale (ex.cazan de baie) sau electric | 50 | 890 iLoc
 | Combustibil lichid | 40 | 712 iLoc
 | Combustibil solid | 30 | 534 iLoc
Clădiri individuale sau înşiruite la care prepararea apei calde menajere se face pe plită sau aragaz |  | 20 | 356 iLoc

în care iLoc reprezintă indicele mediu statistic de ocupare a locuinţelor (lucrarea [2],Anexa 4)

[top]

ANEXA 6

REZISTENŢE TERMICE CORECTATE PENTRU CLĂDIREA EFICIENTĂ DIN PUNCT DE VEDERE ENERGETIC

Rezistenţele termice corectate ale elementelor de construcţie opace din componenţa anvelopei clădirii eficiente din punct de vedere energetic se prezintă în tabelul A6.1 pentru clădiri de locuit, respectiv A6.2 pentru clădiri cu altă destinaţie decât locuinţe.

Tabel A6.1

Nr.crt. | Element de construcţie | R’(E) [m2K/W]
1 | Pereţi exteriori (exclusiv suprafeţele transparente, inclusiv pereţii adiacenţi rosturilor deschise) | 1,40
2 | Tâmplărie exterioară | 0,50
3 | Planşee peste ultimul nivel, sub terase sau poduri nelocuibile | 3,00
4 | Planşee peste subsoluri neîncălzite sau pivniţe | 1,65
5 | Pereţi adiacenţi rosturilor închise | 1,10
6 | Planşee care delimitează clădirea la partea inferioară de exterior ( la bowindo-uri, ganguri de trecere ş.a.) şi plăci pe sol (peste CTS) | 4,50
7 | Plăci la partea inferioară a demisoluirlor sau a subsolurilor încălzite (sub CTS) | 4,80
8 | Pereţi exteriori, sub CTS, la demisolurile sau la subsolurile încălzite | 2,40

Tabel A6.2

Nr. crt | Element de construcţie | Tipul clădirii | R’(E) [m2K/W]
 |  |  | Zona I | Zona II | Zona III | Zona IV
1 | Pereţi exteriori verticali care fac planul orizontal un unghi mai mare de 600, în contact cu exteriorul sau cu un spaţiu neîncălzit | A | 1,30 | 1,40 | 1,50 | 1,60
 |  | B | 0,90 | 1,00 | 1,10 | 1,20
 |  | C | 0,80 | 0,90 | 1,00 | 1,10
 |  | D | 0,65 | 0,70 | 0,75 | 0,80
2 | Planşeu de la ultimul nivel (orizontal sau care face cu planul orizontal un unghi mai mic de 600), în contact cu exteriorul sau cu un spaţiu neîncălzit | A | 2,30 | 2,50 | 2,70 | 2,90
 |  | B | 2,30 | 2,50 | 2,70 | 2,90
 |  | C | 2,10 | 2,30 | 2,50 | 2,70
 |  | D | 1,80 | 2,00 | 2,20 | 2,40
3 | Planşeu inferior aflat în contact cu exteriorul sau cu un spaţiu neîncălzit | A | 1,50 | 1,60 | 1,70 | 1,80
 |  | B | 0,90 | 1,00 | 1,10 | 1,20
 |  | C | 0,90 | 1,00 | 1,10 | 1,20
 |  | D | 0,90 | 1,00 | 1,10 | 1,20
4 | Pereţi transparenţi sau translucizi aflaţi în contact cu exteriorul sau cu un spaţiu neîncălzit | A | 0,39 | 0,39 | 0,43 | 0,43
 |  | B | 0,.39 | 0,39 | 0,43 | 0,43
 |  | C | 0,30 | 0,30 | 0,30 | 0,30
 |  | D | 0,25 | 0,25 | 0,25 | 0,25

În care tipul clădirii poate fi:

A - Clădiri spitaliceşti (spitale, creşe, policlinici.),

B – Clădiri de învăţământ şi pentru sport,

C – Birouri, clădiri comerciale şi hoteliere,

D – Alte clădiri ( industriale cu regim normal de exploatare etc.)

[top]


NORMATIV PRIVIND PROIECTAREA ªI

NORMATIV PRIVIND PROIECTAREA ŞI EXECUTAREA SISTEMELOR CENTRALIZATE DE ALIMENTARE CU ENERGIE TERMICĂ (reţele şi puncte termice)

Indicativ: NP 058-02

Cuprins

* OBIECT. DOMENIU DE APLICARE
* CONDIŢII GENERALE DE REALIZARE A INVESTIŢIILOR. AVIZE ŞI ACORDURI
* INDICATORI TEHNICO-ECONOMICI
* AGREEREA FIRMELOR DE PROIECTARE ŞI EXECUŢIE. AUTORIZAREA INSTALATORILOR
* SOLUŢII DE ALIMENTARE CENTRALIZATǍ CU CǍLDURǍ
* NECESARUL DE CǍLDURǍ
* REGLAREA FURNIZǍRII CǍLDURII GRAFICE DE REGLAJ
* REŢELE TERMICE
* EXECUŢIA REŢELELOR TERMICE
* PUNCTE TERMICE
* EXECUŢIA INSTALAŢIILOR DIN PUNCTELE TERMICE
* CONDIŢII TEHNICE PENTRU VERIFICAREA INSTALAŢIILOR DIN PUNCTUL TERMIC
* PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII
* PREVENIREA ŞI STINGEREA INCENDIILOR
* RECEPŢIA INSTALAŢIILOR
* Anexa 1: EXEMPLE DE SCHEME FUNCŢIONALE PENTRU PUNCTE TERMICE
* Anexa 2: TERMINOLOGIE
* Anexa 3: PRESCRIPTII TEHNICE UTILE LA PROIECTAREA ŞI EXECUTAREA SISTEMELOR CENTRALIZATE DE ALIMENTARE CU ENERGIE TERMICA
* Anexa 4: MODELE DE PROCESE VERBALE SI ALTE DOCUMENTE
* Anexa 5: MODELE DE SPECIFICAŢII DE ECHIPAMENTE PENTRU PUNCTE TERMICE
 * Anexa 6: DATE SUPLIMENTARE PRIVIND FUNCŢIILE ŞI ECHIPAMENTELE COMPONENTE ALE SISTEMULUI DE TELEGESTIUNE

1. OBIECT. DOMENIU DE APLICARE

1.1. Prevederile din prezentul normativ se aplică la proiectarea şi executarea sistemelor centralizate de alimentare cu energie termică.

1.2. Obiectul prezentului normativ îl constituie întregul complex de instalaţii şi construcţii destinate transportului şi distribuirii energiei termice, cuprins între limita clădirii principale a unei centrale electrice de termoficare sau a unei centrale termice şi punctele de predare a energiei termice sub formă de agent termic de încălzire sau de apă caldă menajeră la consumatori.

1.3. Domeniul de aplicare al normativului este cel privind:

  • reţelele termice de agent primar;

  • reţelele termice de agent secundar;

  • punctele termice

Normativul se referă atât la cele noi cât şi la cele care se modernizează sau se transformă după criterii funcţionale, economico-energetice şi eventual altele specifice.

1.4. Proiectarea şi executarea sistemelor centralizate de alimentare cu energie termică se face cu scopul ca acestea să corespundă calitativ cel puţin nivelurilor minime de calitate referitoare la următoarele exigenţe esenţiale:

  • rezistenţă şi stabilitate ;

  • siguranţa în exploatare;

  • siguranţa la foc;

  • igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

  • izolaţia termică, hidrofugă şi economia de energie;

  • protecţia împotriva zgomotului.

1.5. Prevederile normativului referitoare la exigenţele minime de calitate specificate la art.1.4 au caracter obligatoriu. Fac excepţie şi sunt specificate ca atare, prevederile cu caracter de recomandare.

1.6. În conţinutul prezentului normativ se găsesc şi prevederi care nu se referă strict la sistemele centralizate de alimentare cu energie termică, cum ar fi cele prevăzute la elementele constructive ale sistemelor, siguranţa la foc, intercondiţionări cu alte categorii de instalaţii sau reţele etc.

Respectivele prevederi fac trimiteri la alte prescripţii tehnice; ele nu se substituie acestora şi nu au prioritate faţă de acestea. Prevederile menţionate sunt incluse în fiecare capitol, în corelare cu problemele specifice capitolului respectiv.

1.7. În sensul menţionat anterior, la proiectarea şi execuţia sistemelor centralizate de alimentare cu energie termică se respectă, de asemenea, prevederile corespunzătoare cuprinse în:

  • Normativul pentru proiectarea şi executarea instalaţiilor de încălzire centrală I13;
  • Normativul pentru proiectarea şi executarea instalaţiilor sanitare I9;
  • Norme generale de protecţie a muncii;
  • Instrucţiuni tehnice ISCIR;
  • Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 100 V curent alternativ şi 1500 V curent continuu I7;
  • Instrucţiuni tehnice pentru proiectarea automatizării instalaţiilor din centrale şi puncte termice I36;
  • Normativ de proiectare şi execuţie pentru reţele termice cu conducte preizolate montate în sol, utilizate la transportul agentului termic de încălzire şi a apei calde de consum - NP029;
  • Standard de performanţă pentru serviciul de furnizare a energiei termice;
  • Contractul cadru de furnizare a energiei termice;
  • Alte prescripţii cuprinse în Anexa 3.

1.8. Nu fac obiectul prezentului normativ:

  • centralele termoelectrice ;
  • centralele termice; la proiectarea şi executarea centralelor termice se aplică prevederile “Normativului privind proiectarea şi executarea instalaţiilor de încălzire centrală I13;
  • depozitele exterioare de combustibil şi instalaţiile aferente centralelor termoelectrice şi termice;
  • staţiile de pompare intermediare aferente reţelelor;
  • instalaţiile interioare de încălzire centrală;
  • instalaţiile termice cu caracter special, aferente unor procese tehnologice.

[top]

2. CONDIŢII GENERALE DE REALIZARE A INVESTIŢIILOR. AVIZE ŞI ACORDURI

2.1. Realizarea investiţiilor se face în conformitate cu prevederile legislative şi reglementările tehnice în vigoare.

2.2. Investiţiile din domeniul sistemelor centralizate de alimentare cu energie termică se realizează numai pe bază de proiect.

Proiectul se elaborează de către proiectanţi cu competenţe în domeniu, pe baza temei de proiectare.

Proiectul se verifică de către verificatori de proiecte atestaţi MLPTL. Verificarea proiectelor se face la fazele de proiect tehnic şi detalii de execuţie. Referatul de verificare al proiectului se întocmeşte şi se semnează de către verificator şi face parte integrantă din proiect.

2.3. Tema de proiectare constituie baza elaborării proiectelor. Tema de proiectare se elaborează de către beneficiarul investiţiei şi trebuie să cuprindă:

  • denumirea obiectivului de investiţie
  • amplasamentul
  • necesitatea şi oportunitatea realizării investiţiei;
  • suprafaţa şi situaţia juridică ale terenului care urmează a fi ocupat de obiectivul de investiţie;
  • situaţia existentă;
  • date tehnice referitoare la investiţie (descrierea tehnologică şi funcţională)

Tema de proiectare constituie anexă la contractul de proiectare, care se semnează şi se însuşeşte atât de către proiectant cât şi de către beneficiar.

2.4. Proiectul de sistem de alimentare cu energie termică (reţea termică şi /sau punct termic) se întocmeşte pe faze de proiectare. Fazele de proiectare şi conţinutul acestora, în conformitate cu legile şi reglementările tehnice în vigoare (Ordinul 1.013/873 din 2001 al MF şi MLPTL) şi cu specificul lucrărilor de instalaţii şi reţele termice, sunt următoarele:

2.4.1. Studiul de prefezabilitate

Studiul de prefezabilitate se realizează pentru obiective de investiţii - sisteme de alimentare cu energie termică (reţele termice, puncte termice etc.) şi se întocmeşte cu scopul prezentării situaţiei existente, a pregătirii temei de proiectare, a documentelor privind organizarea licitaţiei de proiectare şi stabilirii valorii estimative de investiţie. Dacă este cazul se dispune elaborarea unui studiu tehnico-economic comparativ pentru soluţiile analizate.

2.4.2. Studiul de fezabilitate

La baza studiului de fezabilitate stă tema de proiectare întocmită de beneficiar sau studiul de prefezabilitate.

Studiul de fezabilitate se realizează pentru obiective de investiţii pentru sisteme centralizate de alimentare cu energie termică (reţele termice, puncte termice) şi are rolul de a stabili soluţia optimă de realizare, devizul general şi indicatorii tehnico-economici.

2.4.3. Proiectul tehnic

Proiectul tehnic se elaborează pe baza studiului de fezabilitate aprobat sau pe baza unei teme de proiectare întocmite de către beneficiar, în cazul în care nu se face studiu de fezabilitate.

Proiectul tehnic are ca scop prezentarea soluţiei adoptate însoţită de partea scrisă şi desenată care să permită realizarea licitaţiei de achiziţie utilaje şi echipamente şi a licitaţiei de execuţie a lucrării (memoriu tehnic, caiet de sarcini, liste cu cantităţi de lucrări şi echipamente, specificaţii tehnice, scheme şi planuri).

2.4.4. Detalii de execuţie

Detaliile de execuţie se elaborează pe baza proiectului tehnic avizat de beneficiar, după stabilirea executantului şi a furnizorilor (producătorilor) echipamentelor şi materialelor de instalaţii în urma licitaţiilor de execuţie şi achiziţie.

Detaliile de execuţie trebuie să cuprindă toate elementele necesare pentru execuţia instalaţiei, detaliind informaţiile furnizate prin proiectul tehnic.

Detaliile de execuţie pot fi întocmite de proiectantul lucrării sau de executant, în condiţiile în care firma executantă are în structura sa colectiv de proiectare specializat, în conformitate cu prevederile contractului de proiectare şi de execuţie încheiat.

Etapele ciclului de realizare a investiţiilor

2.5. Realizarea lucrărilor de investiţii în cadrul sitemelor centralizate de alimentare cu energie termică se face pe baza Certificatului de urbanism şi a Autorizaţiei de construcţie.

2.6. Etapele care trebuie parcurse până la darea în folosinţă a reţelelor termice şi punctelor termice:

a) Întocmirea documentaţiei pentru obţinerea Certificatului de urbanism - elaborată conform HG 525/1996 şi Legea 10/1995, Legea 50/1991 cu completările ulterioare la aceasta şi Ordinul MLPTL 91/1991. Avizarea documentaţiei se face de către Furnizorul de utilităţi, Consiliul local (judeţean) sau Primăria localităţii. Certificatul de urbanism se emite de către Consiliul local sau Primăria localităţii

b) Studiul de fezabilitate (după caz).

c) Intocmirea documentaţiilor pentru avizele şi acordurile prevăzute în Certificatul de urbanism referitoare la:

  • asigurarea cu utilităţi (energie electrică, apă - canal, telecomunicaţii);
  • situaţia reţelelor din zonă;
  • administraţia drumurilor;
  • mediu, sănătate, pompieri, protecţie civilă (după caz);
  • asociaţii de locatari (după caz).

d) Proiect de execuţie (PT şi DE, sau fază unică).

Se elaborează de către un proiectant cu competenţe în domeniu.

Proiectul va fi verificat prin verificatori de proiecte atestaţi MLPTL.

e) Documentaţia pentru autorizaţia de construire.

Documentaţia de autorizaţie de construcţie se întocmeşte de către proiectantul general şi autorzaţia de construire se eliberează de către organele administraţiei publice (primării, consilii locale) pe baza studiului de fezabilitate şi proiectului tehnic aprobat, a certificatului de urbanism şi a tuturor avizelor solicitate prin certificatul de urbanism şi eliberate.

f) Execuţia lucrărilor.

Execuţia lucrărilor sei realizează de către unităţi specializate prin personal autorizat.

Controlul urmăririi lucrărilor se face prin:

  • Responsabilii tehnici cu execuţia lucrărilor.
  • Diriginţi atestaţi.
  • Inspectori ai organelor de control (ISC, ISCIR, BRML, IGCPM etc.)

g) Recepţia lucrărilor (la terminarea lucrărilor şi finală) se realizează conform HG 273/1994;

h) Autorizaţia de funcţionare (după caz);

Se eliberează de organele compentente în domeniu:

  • administraţia locală, agenţia de mediu, pompieri;
  • unităţi prestatoare de servicii (salubritate, apă-canal, energie electrică, telecomunicaţii etc.) cu care se încheie contracte.

i) Cartea tehnică a construcţiei se întocmeşte de către reprezentanţi ai investitorilor conform HG 273/94 şi C 167/83.

Cartea tehnică se întocmeşte pe baza:

  • proiectului de execuţie ;
  • proceselor verbale de recepţie;
  • autorizaţiei de funcţionare.

[top]

3. INDICATORI TEHNICO-ECONOMICI

3.1. Oportunitatea realizării investiţiilor în domeniul sistemelor centralizate de alimentare cu căldură precum şi alegerea soluţiei optime din analiza mai multor variante, se face pe baza indicatorilor tehnico-economici rezultaţi din analize comparative între mai multe variante posibile.

3.2. Indicatorii tehnico-economici fac parte din instrumentarul de bază folosit pentru măsurarea şi analiza eficienţei economice în cadrul evaluării proiectelor de investiţii.

3.3. Indicatorii tehnico-economici ai unei investiţii se calculează de către firma de proiectare care elaborează studiul de fezabilitate sau studiul de soluţii pe baza următoarelor acte normative:

  • Legea 72/12.07.1996 privind finanţele publice;
  • Legea 189/14.10.1998 privind finanţele publice locale;
  • Norme metodologice elaborate de Ministerul Finanţelor - Indicatori specifici diferitelor obiective şi ramuri;
  • Ordinul 1.013/873 din 2001 al MF şi MLPTL pentru aprobarea Normelor metodologice privind conţinutul - cadru de organizare a licitaţiilor, prezentare a ofertelor, adjudecare, contractare şi decontare a execuţiei lucrărilor;
  • Ordin 2/N/1998 - MLPTL - Metodologie de calcul dinamic a valorii investiţiilor;
  • Metodologii de evaluare specifice băncilor care acordă împrumuturi pentru proiecte de investiţii.

3.4. Proiectele finanţate cu împrumuturi de la Banca Mondială, BIRD sau BERD, sunt evaluate pe baza a două tipuri de evaluări:

  • evaluarea economică care urmăreşte dacă proiectul este apt să contribuie la dezvoltarea economică şi socială a ţării, folosindu-se în acest scop criteriile de eficienţă şi de prioritate;

  • evaluarea financiară care pune în evidenţă rentabilitatea resurselor proprii, după ce s-au dedus din veniturile totale obligaţiile de ordin financiar şi fiscal ce gravează profitul, avându-se în vedere, totodată, eventuale subvenţii de la bugetul de stat.

3.5. Indicatorii tehnico-economici (de eficienţă economică) se obţin prin calcule şi preluare a informaţiilor existente în documentaţia de proiect a investiţiilor pe baza unor modele matematice, care în diverse modalităţi redau şi realizează compararea costurilor necesare cu efectele preconizate a se obţine.

Indicatorii tehnico-economici ai investiţiilor, construiţi după modelul raportului matematic între eforturi şi efecte sau efecte şi eforturi, se exprimă sub formă de:

  • eforturi (costuri) specifice pentru obţinerea unei unităţi de efecte (produs) economice;

  • efecte (rezultate-produse) specifice pe unitatea de măsură a costurilor necesare, antrenate de realizarea proiectului în varianta dată.

3.6. În proiectele de eficienţă energetică, profitul rezultă în principal din economia de energie care, implicit, conduce la reducerea costurilor pentru producerea şi achiziţia energiei. La aceasta se adaugă profitul rezultat din alte efecte favorabile aplicării proiectului cum sunt:

  • creşterea producţiei;
  • creşterea productivităţii muncii;
  • reducerea cheltuielilor de întreţinere şi exploatare;
  • îmbunătăţirea condiţiilor de mediu;
  • reducerea taxelor.

3.7. Valoarea totală a costului unei investiţii se stabileşte prin Devizul general care se întocmeşte conform HG 376/1994 şi care face obiectul unui capitol al studiului de fezabilitate.

Structura Devizului General stabilită prin HG 376/1994 corespunde proiectelor complexe de investiţii, pentru proiectele specifice în domeniul alimentării centralizate cu energie termică, structura devizului general se adaptează corespunzător fiecărui proiect.

3.8. După felul cum reflectă sau nu impactul factorului timp în economie, indicatorii de eficienţă economică ai investiţiilor se grupează în indicatori statici şi indicatori dinamici.

[top]

4. AGREEREA FIRMELOR DE PROIECTARE ŞI EXECUŢIE. AUTORIZAREA INSTALATORILOR

Agreerea firmelor de proiectare şi execuţie

4.1. Proiectarea sistemelor centralizate de alimentare cu energie termică (reţele de transport şi distribuţie, puncte termice) poate fi realizată de către agenţi economici specializaţi în domeniu (firme de proiectare, societăţi de servicii energetice ş.a.) care au primit agreerea profesională din partea organismelor abilitate, în conformitate cu prevederile Legii nr.326/2001 privind serviciile publice de gospodărie comunală şi cu prevederile reglementărilor tehnice MLPTL privind proiectarea lucrărilor de construcţii-montaj, pe baza unei metodologii tip de atestare a capabilitităţii.

4.2. Agenţii economici agreaţi pentru proiectarea sistemelor centralizate de alimentare cu energie termică au următoarele obligaţii şi răspunderi:

- să realizeze proiecte de calitate adoptând soluţii tehnico-economice care să respecte normativele, standardele şi legislaţia din domeniu în vigoare la data elaborării;

- să respecte termenele de predare a proiectelor asumate prin contract;

- să întocmească documentaţiile pentru obţinerea avizelor şi acordurilor necesare pentru realizarea investiţiei şi să respecte, prin proiecte, prevederile acestor avize şi acorduri;

- să prezinte şi să susţină proiectele în faţa organelor de avizare;

- să urmărească execuţia proiectului pe şantier în conformitate cu reglementările în vigoare;

- să stabilească echipele de proiectare corespunzător cerinţelor proiectului;

- să asigure şi să menţină o dotare corespunzătoare cu personal şi tehnică de proiectare conform certificării.

4.3. Executarea lucrărilor pentru sisteme centralizate de alimentare cu energie termică (reţele de transport şi distribuţie, puncte termice) poate fi realizată numai de către agenţi economici specializaţi în domeniu (unităţi de execuţie şi montaj, subantreprize de specialitate etc.) care au primit agreerea profesională conform prevederilor Legii 326/2001 din partea organismelor abilitate, pe baza unei metodologii tip de atestare a capabilităţii şi agreerea tehnică din partea furnizorului sau distribuitorului de energie termică după caz.

Conţinutul documentaţiei pentru obţinerea agreerii tehnice din partea furnizorului/distribuitorului este dat în Anexa A, iar modelul de agreere pentru execuţia lucrărilor este dat în Anexa B (Anexe - punctul 4).

4.4. Agenţii economici agreaţi pentru executarea lucrărilor de alimentare cu energie termică au următoarele obligaţii şi răspunderi:

- să execute lucrările de construcţii-montaj în conformitate cu prevederile proiectului;

- să realizeze lucrări de calitate conform planurilor de calitate proprii şi să răspundă de aplicarea tuturor prescripţiilor tehnice privind execuţia, în vigoare la data realizării lucrării;

- să respecte termenele de execuţie asumate prin contract;

- să folosească la executarea lucrărilor numai materiale şi echipamente omologate şi agrementate, însoţite de certificate de conformitate;

- să numească oficial un responsabil de calitate pentru lucrarea care se execută;

- să întocmească şi să prezinte toate documentele legate de faze determinante, lucrări ascunse, probe şi verificări pe parcursul şi la terminarea lucărilor;

- să numească personal tehnic de specialitate în raport cu numărul şi complexitatea lucrărilor, autorizat/agreat în domeniu;

- să ia măsuri ca personalul tehnic propriu autorizat/agreat să-şi poată îndeplini în bune condiţii sarcinile privind lucrarea;

- să verifice dacă tehnologiile de execuţie folosite corespund caietelor de sarcini prezentate în proiect;

- să asigure condiţiile necesare pentru efectuarea probelor şi încercărilor pe parcursul execuţiei şi la recepţie conform prevederilor proiectului şi reglementărilor tehnice;

- să stabilească, în funcţie de caracteristicile lucrării, norma de personal şi dotarea tehnică cele mai indicate pentru realizarea lucrării;

- să asigure conform agreerii şi să menţină o dotare corespunzătoare cu personal şi mijloace tehnice (utilaje, scule, dispozitive, AMC, etc.).

Competenţele instalatorilor autorizaţi pentru sisteme centralizate de alimentare cu căldură

4.5. În funcţie de domeniul de activitate şi de destinaţia lucrărilor, competenţele instalatorilor autorizaţi pentru sisteme centralizate de alimentare cu căldură sunt:

Gradul I - Proiectarea, executarea şi exploatarea tuturor lucrărilor pentru sisteme centralizate de alimentare cu căldură (reţele termice de transport şi distribuţie, puncte termice).

Gradul II - Proiectarea şi executarea lucrărilor pentru reţele termice de transport şi distribuţie

Gradul III - Executarea şi exploatarea tuturor lucrărilor pentru sisteme centralizate de alimentare cu căldură (reţele termice de transport şi distribuţie, puncte termice).

Autorizarea instalatorilor pentru sisteme centralizate de alimentare cu căldură

4.6. Autorizarea instalatorilor pentru sisteme centralizate de alimentare cu căldură se face, în conformitate cu prevederile Legii 326/2001, de către comisii de specialitate .

Membrii comisiei pot fi specialişti propuşi de:

- Ministerul Lucrǎrilor Publice, Transporturilor şi Locuinţei – Direcţia Generalǎ Tehnicǎ;

- Ministerul Administraţiei Publice;

- Autoritatea Naţionalǎ de Reglementare din domeniul Serviciilor de Gospodǎrie Comunalǎ;

- Asociaţia Inginerilor de Instalaţii din România;

- Asociaţia Românǎ pentru Servicii Energetice;

- Institutele de învăţământ superior cu profil de instalaţii, energetic şi mecanic din ţară.

4.7. Actele necesare pentru înscriere la examen, care se depun la comisie, sunt:

- Cerere tip;

- Memoriu de activitate tehnică;

- Copie după actele de studii şi pregătire profesională;

- Două fotografii tip.

4.8. Condiţiile de studii şi practică în proiectare sau execuţie de lucrări pentru sisteme centralizate de alimentare cu căldură, ce trebuie dovedite cu acte pentru înscrierea la examenul de autorizare, sunt:

Gradul I - Ingineri din domeniile: instalaţii, energetică, mecanică, care au lucrat, efectiv în execuţie sau proiectare instalaţii termice 6 ani sau ca autorizat gradul II, cel puţin 3 ani.

Gradul II - Ingineri şi subingineri din domeniile instalaţii, energetică, mecanică care au lucrat efectiv în execuţie sau proiectare instalaţii termice, 4 ani sau ca autorizat gradul III timp de 2 ani.

Gradul III - Ingineri, subingineri, tehnicieni, maiştri şi lucrători calificaţi din domeniile: instalaţii, energetică, mecanică care au lucarat efectiv în execuţie, instalaţii termice un timp de cel puţin :

  • 2 ani pentru inginerii şi subinginerii de instalaţii
  • 3 ani pentru inginerii şi subinginerii de energetică sau mecanică
  • 4 ani pentru tehnicieni, maiştri şi lucrători calificaţi.

4.9. Promovarea examenului pentru obţinerea autorizaţiei se face pe baza cunoştinţelor teoretice şi practice din domeniul instalaţiilor termice pentru sisteme centralizate de alimentare cu căldură în limita gradului solicitat, privind:

- Reglementările tehnice pentru sistemele de alimentare centralizată cu căldură şi instalaţiile de încălzire centrală;

- Normele tehnice de execuţie şi tehnologia de montaj;

- Normele tehnice de exploatare;

- Normele de protecţia, siguranţa şi igiena muncii;

- Normele PSI.

4.10. Autorizarea instalatorilor pentru activitate în cadrul serviciilor furnizorului sau distribuitorului de energie termică se face pe bază de examen, de către comisii numite de furnizor/distribuitor, pe baza reglementărilor interne ale acestuia. Se recomandă adoptarea condiţiilor de studii şi practică prevăzute în prezentul normativ.

4.11. Verificatori de proiecte şi experţi tehnici atestaţi pentru specialitatea instalaţii termice (It), pot obţine la cerere, fǎrǎ susţinerea examenului, autorizaţia gradul I, pentru proiectarea, executarea şi exploatarea sistemelor de alimentare cu energie termicǎ.

4.12. Autorizarea instalatorilor pentru activitate în cadrul serviciilor furnizorului sau distribuitorului de energie termicǎ se face pe bazǎ de examen, de cǎtre comisii numite de furnizor/distribuitor, pe baza reglementǎrilor interne ale acestuia. Se recomandǎ adoptarea condiţiilor de studii şi practicǎ prevǎzute în prezentul normative.

[top]

5. SOLUŢII DE ALIMENTARE CENTRALIZATǍ CU CǍLDURǍ

5.1. Soluţia de alimentare cu căldură a instalaţiilor de încălzire centrală se stabileşte la faza de studiu de fezabilitate a proiectului astfel încât să satisfacă necesarul de căldură al consumatorilor în condiţiile locale de sistematizare, energetice şi ecologice.

5.2. În cazul în care sunt mai multe soluţii, se recomandă ca alegerea să se facă după criterii tehnice şi economice ţinând seama de necesităţile specifice şi de posibilităţile de realizare.

5.3. La alegerea soluţiei se au în vedere următoarele posibilităţi de alimentare cu căldură pentru:

  • o clădire sau un grup de apartamente cu sursa şi reţelele aferente;
  • un grup de clădiri (de ex: un ansamblu de clădiri civile sau industriale) având o sursă proprie, de regulă într-o clădire independentă;
  • o zonă de clădiri civile sau industriale, având sursă de căldură, reţele şi puncte termice;
  • o localitate alimentată cu căldură de la o centrală termică sau de termoficare (sau mai multe centrale interconectate), prin reţele şi puncte termice

5.4. Se recomandă alegerea următoarelor soluţii care pot fi caracteristice pentru câte o categorie de consumatori; astfel pentru:

  • clădiri care completează un ansamblu într-o zonă construită, având alimentare centralizată cu căldură - racordarea la soluţia existentă de alimentare centralizată cu căldură;
  • terminarea unor clădiri începute într-un ansamblu pentru care s-a prevăzut iniţial alimentarea centralizată cu căldură - reanalizarea soluţiei pentru instalaţiile interioare şi corelat, a celei de alimentare cu căldură, folosind fie alimentarea dintr-o sursă proprie, fie cea centralizată;
  • ansambluri noi de clădiri - folosirea alimentării centralizate (cu sursă şi reţele noi sau extinderea celor existente)

5.5. În toate cazurile menţionate în art.5.4, privind folosirea unor soluţii existente de alimentare centralizată cu căldură sau de extindere a acesteia, se recomandă analizarea oportunităţii reabilitării sursei, reţelei şi punctelor termice existente, luând în considerare toate aspectele legate de costul investiţiei şi al exploatării.

5.6. În cazul reabilitării unui ansamblu de alimentare centralizată cu căldură prin termoficare este necesar ca soluţiile adoptate pentru reţelele şi punctele termice să ţină seama în mod real de parametrii de temperatură şi regimul de funcţionare al consumatorilor din instalaţia interioară de încălzire centrală.

5.7. Pentru zonele sau localităţile în care este necesar a se elabora un studiu de alimentare cu căldură, se are în vedere cerinţele de sistematizare, cele ecologice şi posibilităţile concrete de realizare, pe lângă condiţiile specifice energetice. Alegerea soluţiei se face printr-o optimizare economică, care trebuie să îmbine interesele consumatorilor cu cele ale furnizorului de căldură (Studiu de soluţie, Studiu de fezabilitate).

5.8. Se recomandă ca acolo unde există condiţiile necesare, să se folosească surse neconvenţionale de energie (energie solară, energie geotermală), prevăzând adaptarea instalaţiilor de încălzire centrală şi chiar a clădirilor la specificul utilizării acestor surse.

Analiza economică a oportunităţii folosirii acestor surse se face conform prevederilor art. 5.2.

[top]

6. NECESARUL DE CǍLDURǍ

6.1. Necesarul de căldură la consumatori, se stabileşte luând în considerare următoarele categorii de consumuri:

  • pentru încălzire ;
  • pentru preparare apă caldă menajeră ;
  • pentru ventilare şi climatizare ;
  • pentru scopuri tehnologice .

6.2. Necesarul de căldură de calcul pentru încălzire (maxim orar) se stabileşte conform prevederilor SR 1907-1 şi SR 1907-2 “Necesarul de căldură de calcul - Prescripţii de calcul şi Temperaturi interioare convenţionale de calcul”.

6.3. Necesarul de căldură de calcul (orar) pentru preparare apă caldă de consum se determină funcţie de debitul orar de calcul de apă caldă.

Debitul orar de calcul se detemină în conformitate cu prevederile STAS 1478, funcţie de sistemul de preparare a apei calde de consum (instantaneu sau în regim cu acumulare).

6.4. Necesarul de căldură pentru ventilare şi climatizare se determină funcţie de debitul de aer proaspăt necesar şi reprezintă cantitatea de căldură necesară încălzirii lui de la temperatura exterioară până la temperatura interioară.

6.5. Necesarul de căldură pentru scopuri tehnologice se determină pe baza normelor specifice energetice stabilite prin norme sau normative departamentale sau pe baza unui bilanţ termic al procesului tehnologic respectiv.

6.6. Necesarul anual de căldură pentru încălzire se stabileşte pe baza prevederilor standardului SR 4839 “Numărul anual de grade-zile” şi a ghidului GP 039 “Ghid pentru calculul necesarului anual de căldură a clădirilor de locuit”.

6.7. Necesarul anual de căldură pentru prepararea apei calde de consum, pentru ventilare climatizare şi pentru scopuri tehnologice se determină în funcţie de:

  • consumul normat zilnic de apă caldă corelat cu specificul consumatorilor ;
  • duratele anuale de funcţionare ;
  • mărimea şi variaţia consumurilor orare, zilnice şi sezoniere, care depind de tipul consumatorilor .

6.8. Sarcina termică a sistemului de alimentare centralizată cu căldură reprezintă sarcina termică urbană şi industrială ce trebuie livrată din sursa termică.

6.9. Sarcina temică a sistemului de alimentare centralizată cu căldură se stabileşte pornind de la necesarul de căldură de calcul, ţinând seama de:

- tipurile de consumuri;

- categoria de importanţă a consumatorilor;

- cronogramele de consum şi simultaneitatea consumurilor;

- soluţiile adoptate pentru producerea energiei termice;

- pierderile de căldură ale sistemului prin aplicarea, după caz, a unor factori de corecţie în funcţie de :

  • soluţiile adoptate pentru prepararea apei calde menajere;
  • influenţa unor condiţii climatice locale.

6.10. Sarcina termică a sistemului de alimentare cu energie termică se obţine prin însumarea sarcinii simultane a diferitelor categorii de consumatori la care se adaugă pierderile de căldură din reţelele de transport şi distribuţie.

6.11. Sarcina termică de calcul pentru conductele de transport (agent primar) se stabileşte funcţie de regimurile caracteristice care apar în funcţionarea sistemului de alimentare cu căldură în cursul anului. Sarcina termică de calcul se compune din:

  • necesarul orar de căldură de calcul pentru încălzire;
  • necesarul orar de căldură de calcul pentru ventilare;
  • necesarul de căldură orar mediu zilnic pentru prepararea apei calde de consum, corespunzător zilei caracteristice din perioada de încălzire, considerat simultan cu celelalte necesaruri;
  • pierderea de căldură orară la transport şi distribuţie.

6. 12. Sarcina termică de calcul a punctelor termice se determină funcţie de:

  • tipul şi schema punctului termic;
  • modul de racordare a instalaţiilor de încălzire;
  • modul de racordare a instalaţiilor de preparare a apei calde de consum;
  • modul de preparare a apei calde de consum.

6.13. Sarcina termică de calcul pentru reţelele de distribuţie la consumatori se determină separat pentru reţelele de agent termic de încălzire şi pentru reţelele de apă caldă de consum, ţinând seama de debitul de căldură de calcul pentru încălzire determinat conform SR 1907-1 şi de debitul de apă caldă de consum transportat, determinat conform STAS 1478.

[top]

7. REGLAREA FURNIZǍRII CǍLDURII GRAFICE DE REGLAJ

7.1. Reglarea funizării căldurii reprezintă ansamblul de măsuri şi intervenţii care au ca scop modificarea în timp a cantităţii de căldură produse, transportate şi distribuite consumatorilor în conformitate cu nevoile reale al acestora.

7.2. Reglarea furnizării căldurii se poate face prin următoarele metode:

- În funcţie de locul în care se face reglarea, aceasta poate fi:

  • centrală ( la sursă) – în cazul sarcinilor termice omogene;
  • locală ( la punctele termice sau/şi individuale, direct pe aparatele consumatoare);
  • combinată – pentru sarcini termice eterogene.
- Din punct de vedere al elementelor reglate ( al debitului de căldură transmis consumatorilor):
  • reglaj calitativ ;
  • reglaj cantitativ;
  • reglaj mixt (calitativ - cantitativ).
- În funcţie de durata reglajului (metoda aplicată depinde de natura şi condiţiile impuse în alimentare de către consumator):
  • reglare continuă constantă;
  • reglare continuă variabilă;
  • reglare cu întreruperi.

7.3. Reglajul calitativ constă în modificarea temperaturii din conducta de ducere şi implicit de întoarcere, menţinând debitul de agent termic constant.

Acest reglaj prezintă avantajul stabilităţii hidraulice a sistemului în condiţiile unor debite constante de agent termic, precum şi exploatarea simplă prin varierea coordonată a temperaturii agentului termic cu variaţia temperaturii aerului exterior.

Este adecvat pentru sistemele omogene din punct de vedere termic al construcţiilor (temperaturi interioare, masivitate termică), al tipului copurilor de încălzire şi al programului de funcţionare.

La adoptarea acestui tip de reglaj trebuie avut în vedere şi unele dezavantaje care pot apărea în exploatare, cum sunt: consum relativ mare de energie electrică pentru pomparea agentului termic, efectele aduse de unele aporturi de căldură care pot să apară în anumite zone asupra parametrilor aerului interior, variaţii mari ale temperaturii aerului interior la consumatorii cu inerţie termică redusă.

7.4. Reglajul cantitativ constă în modificarea debitului de agent termic, menţinând constantă temperatura acestuia pe conducta de ducere; temperatura agentului din conducta de întoarcere variază funcţie de caracteristicile instalaţiilor consumatoare.

Principalul avantaj al reglajuluii cantitativ îl constituie consumul redus de energie electrică de pompare, precum şi menţinerea unui regim termic constant în funcţionarea sursei termice.

Dezavantajele acestui reglaj constau în:

- dereglarea hidraulică a sistemului ;

- supraîncălzirea construcţiilor cu cât necesarul de căldură este mai mic decât cel nominal.

7.5. Reglajul mixt constă în modificarea atât a debitului de agent termic cât şi a temperaturii acestuia.

Este soluţia cea mai elastică de urmărire combinată a variaţiilor consumului de căldură atât cu ajutorul parametrilor de temperatură cât şi cu ajutorul debitului de agent termic şi oferă posibilitatea economisirii energiei electrice de pompare.

7.6. Corelarea dintre parametrii agentului termic şi parametri climatici în vederea reglării furnizării căldurii se realizează pe baza graficelor de reglaj.

Graficele de reglaj reprezintă transpunerea grafică a corelării parametrilor agentului termic preparat (temperatura de ducere şi eventual de întoarcere, în măsura în care nu există reglaj la consumatori) funcţie de variaţia temperaturii aerului exterior şi temperatura de întoarcere a agentului termic, eventual şi temperatura interioară.

7.7. Graficele de reglare sunt utilizate pentru regimul permanent de furnizare a energiei termice; ele se adaptează în mod corespunzător pentru regimuri de funcţionare intermitente.

7.8. Graficele de reglaj se stabilesc pe baza următorilor parametri:

  • temperatura interioară ce trebuie asigurată;
  • temperatura aerului exterior;
  • influenţa vitezei vântului asupra parametrilor de furnizare a căldurii;
  • modul de racordare a instalaţiilor consumatorilor la sistem (racordare directă sau indirectă);
  • tipul de corpuri de încălzire utilizate.

7.9. Graficele de reglaj se întocmesc în următoarele ipoteze:
  • nu apar modificări importante ale coeficienţilor totali de transfer termic în condiţii curente, faţă de cele normale ( pierderile de căldură prin elementele de construcţie delimitatoare şi pentru încălzirea aerului infiltrat sunt constante şi egale cu fluxul termic emis de instalaţia de încălzire);
  • se consideră viteza vântului constantă în perioada de încălzire şi egală cu viteza vântului de calcul;
  • adaosurile se consideră invariabile.

7.10. Reglarea furnizării căldurii în cadrul sistemelor centralizate de alimentare cu energie termică, funcţie de mijloacele prin care se efectuează, poate fi:

  • manuală (la sistemele care nu au suferit modernizări sau reabilitări);
  • automată.

7.11. În cazul reglării automate a parametrilor agenţilor termici, sesizarea şi măsurarea temperaturilor interioare şi exterioare şi variaţia parametrilor agentului termic se face automat şi continuu, corespunzător graficelor de reglare. In această situaţie curbele de reglare se introduc în memoria regulatorului electronic.

7.12. Reglarea manuală pe baza graficelor de reglare se face prin acţionare asupra organelor de reglare după citirea de către personalul de întreţinere, la anumite intervale de timp, a temperaturilor exterioare. Pe baza acestor temperaturi se citesc din graficul de reglare specific, temperaturile agenţilor termici (ducere şi întoarcere) şi se efectuează corecţiile necesare. Intervalele de timp la care se efectuează reglarea, sunt conform instrucţiunilor de exploatare.

7.13. Reglarea furnizării căldurii se poate realiza pe trei niveluri:

  • reglarea primară (la nivelul sursei);
  • reglarea secundară (la nivelul punctelor termice);
  • reglarea terţiară (bucle de reglare la nivelul consumatorilor care să răspundă influenţelor date de condiţiile specifice ale acestora).

[top]

8. REŢELE TERMICE

8.1. Reţelele termice reprezintă complexul de instalaţii şi construcţii destinate transportului şi distribuţiei energiei termice.

8.2. Prin reţele termice primare se înţeleg reţelele de transport (în care agentul termic este de regulă apa fierbinte) cuprinse între limita clădirii principale a unei centrale electrice de termoficare sau a unei centrale termice şi punctele termice, unde are loc prepararea agentului termic de încălzire (de parametri reduşi) şi apa caldă de consum.

8.3. Prin reţele termice secundare se înţeleg reţelele de distribuţie în care agentul termic este de regulă apa caldă şi sunt cuprinse între limita clădirii punctului termic sau a unei centrale termice de apă caldă şi limita clădirii consumatorilor de căldură şi de apă caldă de consum.

Agenţi termici

8.4. Agenţii termici utilizaţi pentru transportul şi distribuţia energiei termice sunt apa fierbinte şi apa caldă.

8.5. Apa fierbinte are o temperatură maximă de 150 oC, în sistemele centralizate de alimentare cu căldură. Temperatura apei fierbinţi se stabileşte în funcţie de caracteristicile sistemului şi poate avea valoarea cuprinsă între 115 0C şi 150 0C şi presiunea corespunzătoare stării lichide a agentului termic.

8.6. Apa caldă are temperatura maximă de 115 0C şi se utilizează de regulă la o temperatura maxima de 95 oC, în condiţii nominale de temperatură exterioară.

Se folosesc şi valori mai reduse de temperatură în cazul încălzirii unor clădiri cu caracter medical şi la creşe - grădiniţe (80 ... 85 oC), precum şi pentru cele folosind sisteme de încălzire prin radiaţie (sub 60 oC). Apa caldă menajeră preparată în punctele termice are temperatura maximă de 60 oC.

8.7. Ecartul nominal de temperatură între agentul termic din conducta de ducere şi conducta de întoarcere se alege pe baza criteriilor funcţionale şi economice ale întregului sistem de producere, transport, distribuţie şi utilizare a căldurii.

Pentru reţelele de apă fierbinte se recomandă un ecart de temperatură de 40 0C ... 80 0C.

Pentru reţelele de apă caldă se recomandă un ecart nominal de temperatură de 20 oC.

8.8. Temperatura maximă a agentului din reţelele termice trebuie să fie cel mult egală cu temperaturile admisibile indicate de producător pentru componentele reţelelor sau instalaţiei.

Schemele şi configuraţia reţelelor

8.9. Schemele şi configuraţia reţelelor termice trebuie să asigure transportul şi distribuţia energiei termice în condiţii de eficienţă şi de siguranţă.

8.10. Se poate adopta una dintre următoarele scheme de reţele:

- schema ramificată (radială);

- schema inelară;

- schema mixtă.

Alegerea schemei se face în funcţie de amplasarea consumatorilor, de mărimea consumurilor şi de perspectivă de dezvoltare cu respectarea gradului de siguranţă, adoptându-se soluţiile care duc la lungimi minime ale traseelor, la costuri şi cantităţi de materiale reduse. Se urmăreşte evitarea pe cât posibil a dublării fluxurilor reţelelor de transport cu cele de distribuţie.

8.11. În cazul reţelelor termice alimentate dintr-o singură sursă de căldură se recomandă să se adopte scheme ramificate (radiale) cu legături între ramurile importante.

În cazul reţelelor termice alimentate din mai multe surse de căldură se adoptă scheme care să permită atât funcţionarea separată a surselor pe câte o zonă de consum, cât şi interconectarea surselor în vederea asigurării repartiţiei optime a sarcinii termice între surse şi creşterea siguranţei în funcţionare.

8.12. Stabilirea configuraţiei reţelelor se face în funcţie de soluţia cea mai economică de amplasare a conductelor şi de traseele celorlalte utilităţi existente sau prevăzute a se realiza în perspectivă.

8.13. În cazul unor zone de consum cu caracteristici specifice (denivelări pronunţate, distanţă mare faţă de sursă) se pot adopta, pe bază de calcule tehnico-economice comparative, scheme cu regimuri hidraulice diferenţiate, staţii intermediare de pompare etc.

8.14. În cazul în care în zona de consum există unele instalaţii de producere a căldurii eficiente din punctul de vedere al consumului de energie primară (resurse energetice secundare, resurse geotermice, centrala de deşeuri menajere etc.) se examinează încadrarea acestora în soluţia de ansamblu de alimentare cu căldură a zonei.

Se recomandă ca reţelele de distribuţie să aibă configuraţii ramificate (radiale), grupându-se consumatorii pe ramuri astfel încât să poată fi realizată echilibrarea hidraulică, reglarea automată a funcţionării instalaţiilor, contorizarea consumatorilor de căldură şi alimentarea independentă cu căldură a clădirilor cu acelaşi regim de funcţionare (de ex: creşe, grădiniţe, case de naşteri, spitale, cămine de copii şi bătrâni etc.).

8.15. Traseele reţelelor se aleg astfel încât să rezulte lungimi minime de conducte, un număr cât mai redus de intersecţii cu drumuri, căi ferate, canale şi posibilităţi maxime de autocompensare a dilatărilor, dând prioritate ocupării unor zone libere.

8.16. În cazul executării reţelelor termice în etape se au în vedere variantele de traseu care conduc la reducerea cheltuielilor iniţiale de investiţii şi de exploatare.

8.17. În ansamblurile de clădiri civile, folosirea subsolului unei clădiri (sau părţi dintr-o clădire) se face numai pentru alimentarea instalaţiilor de încălzire centrală aferente clădirii respective şi nu şi pentru tranzitarea cu reţele termice care alimentează alte clădiri.

Amplasarea reţelelor termice

8.18. Amplasarea reţelelor termice se poate face:

- subteran, direct în sol în cazul conductelor din oţel preizolate termic şi în cazul conductelor din polietilenă PE-X preizolate;

- subteran în canale necirculabile sau circulabile în cazul conductelor din oţel izolate termic în soluţie clasică sau a conductelor preizolate montate pe trasee existente în situaţia lucrărilor de modernizare, reabilitare, înlocuire de reţele;

- suprateran.

8.19. Amplasarea reţelelor termice se realizează în corelare cu celelalte reţele subterane sau supraterane din zonă existente şi proiectate, ţinând seama de prescripţiile SR8591-97, folosind, acolo unde este cazul, traseele existente pentru lucrări de înlocuire sau modernizare reţele, după dezafectarea conductelor vechi.

8.20. În ansamblurile de clădiri civile reţelele termice exterioare se montează, de regulă, subteran.

Se pot monta reţele aeriene în zonele cu ape freatice cu nivel permanent ridicat sau, în alte cazuri, când prin aceasta nu se afectează peisajul urbanistic; în acest sens, este necesar acordul organelor locale de sistematizare.

8.21. În zonele industriale reţelele termice exterioare se montează, de regulă, aerian. Se dă preferinţă montării pe stâlpi de mică înălţime (la sol). La pozarea aeriană a reţelelor termice pe suporturi de mică înălţime, distanţa minimă de la sol până la partea inferioară a termoizolaţiei finite a conductelor este de 0,30 m.

La traversarea unor drumuri în incintă, montarea se face pe stâlpi, la înălţime sau subteran. In cazul supratraversării de drumuri, trebuie respectate prevederile normelor privind căile de acces.

8.22. Montarea pe elementele de construcţii ale clădirilor se face numai în condiţiile în care, la proiectarea structurii de rezistenţă a acestora, se ţine seama de eforturile date de reţeaua termică exterioară. La clădiri existente montarea se face cu acordul proiectantului de rezistenţă.

8.23. Amplasarea supraterană trebuie adoptată numai în zone situate înafara perimetrului construibil al localităţilor, pe platformele şi în incintele industriale, de-a lungul căilor-ferate, a căilor de comunicaţie, a râurilor, a canalelor deschise şi în culoare tehnologice.

8.24. Reţelele termice din ansamblurile de clădiri se pozează de preferinţă în următoarea ordine: în spaţii verzi sau sub trotuare; pozarea lor în zona carosabilă se face numai când celelalte soluţii nu pot fi aplicate şi dacă se are în vedere necesitatea pozării pe acelaşi traseu şi a altor reţele subterane.

8.25. În cazul pozării de-a lungul unei artere de circulaţie, traseul reţelelor se fixează, de regulă, pe partea cu cele mai multe puncte de utilizare (racorduri).

Intersecţia reţelelor termice cu artere de circulaţie, canale etc, se prevăd de regulă a fi perpendiculară.

8.26. Soluţiile de amplasare a reţelelor termice în comun cu alte reţele subterane, în galerii edilitare, se adoptă numai pe bază de calcule tehnico-economice justificative.

8.27. La amplasarea subterană a reţelelor termice în apropierea fundaţiilor clădirilor şi construcţiilor, pilonilor, podurilor, viaductelor, tunelurilor, coşurilor de fum şi a altor construcţii, trebuie să se prevadă de la caz la caz măsuri (hidroizolaţii, drenuri, instalaţii de golire etc.) care să protejeze aceste construcţii în caz de avarii la reţele.

8.28. Când reţelele termice intersectează pachete de linii ferate, şoselele naţionale sau străzi modernizate, trebuie să se aibă în vedere utilizarea tunelurilor sau a altor lucrări de artă din zonă; în absenţa acestora trebuie să se prevadă supratraversare, şi numai în cazul în care nu este este posibilă se va prevedea subtraversarea în canale circulabile nou proiectate.

8.29. Soluţiile tehnice privind traversarea sau subtraversarea cu reţele termice subterane sau aeriene a căilor ferate şi a drumurilor naţionale şi comunale se stabilesc şi cu acordul prealabil al administraţiei căii de comunicaţie respective.

Distanţe, adâncimi şi înălţimi de pozare

8.30. La stabilirea distanţelor minime între feţele exterioare ale elementelor de construcţii ale reţelelor termice şi căile de comunicaţie, respectiv alte reţele şi construcţii, se ţine seama de indicaţiile cuprinse în SR 8591 şi “Normativul pentru proiectarea şi executarea reţelelor şi instalaţiilor de gaze naturale” - I6.

Reţelele termice amplasate în terenuri sensibile la umezire vor avea faţă de fundaţiile clădirilor distanţele prescrise de “Normativul pentru proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la umezire” - P7.

8.31. Adâncimea minimă de la suprafaţa solului sau a suprastructurii drumurilor până la partea superioară a elementelor de acoperire a canalelor termice este:

- 0,80 m în zone carosabile;

- 0,50 m în spaţii verzi.

În zonele carosabile şi în spaţii verzi aceste valori pot fi reduse, în condiţiile în care nu se pot respecta, luându-se măsuri corespunzătoare de protecţie mecanică şi termică.

8.32. Adâncimea de montaj recomandată a reţelelor termice este cuprinsă între 0,60 şi 2,50 m. Pentru adâncimi de montaj mai mici decât adâncimea de îngheţ se asigură circulaţia permanentă a apei în conducte, iar în caz de oprire accidentală a circulaţiei apei se va efectua golirea conductei.

8.33. Adâncimile de pozare minime recomandate, măsurate la partea superioară a mantalei conductelor de protecţie la conductele preizolate termic sunt:

  • 0,60 m - pentru pozare în spaţiul verde, cu luarea unor măsuri de protecţie conform recomandărilor furnizorilor;
  • 1,00 m - pentru pozare în zona carosabilă.

8.34. Adâncimile de pozare minime recomandate a conductelor din PE-X măsurate până la partea superioară a mantalei de protecţie sunt:

- 0,40 ... 0,80 m pentru pozare în spaţii verzi, cu luarea unor măsuri de protecţie conform recomandărilor furnizorilor

- 1,00 m - pentru pozare în zona carosabilă

Pozarea reţelelor termice subterane montate în canal termic

8.35. Pentru reţelele termice montate în canale de protecţie se folosesc, de regulă, canale de tip vizitabil. Se pot folosi canale circulabile sau semicirculabile în care se includ şi alte reţele (conducte de apă.), când soluţia se impune ca urmare a lipsei de spaţiu sau când pozarea în canal comun a mai multor reţele este mai avantajoasă din punct de vedere economic decât pozarea separată, cu condiţia respectării prevederilor din normativele de specialitate specifice reţelelor montate în canal comun.

8.36. Traversarea arterelor de circulaţie din ansambluri de clădiri civile şi industriale, cu nivel ridicat al apelor subterane, se face suprateran, cu lire de dilatare verticale, care să asigure circulaţia normală; fac excepţie cazurile în care traversarea subterană este mai economică sau este justificată de necesitatea respectării aspectului zonei respective.

8.37. In terenuri normale, la traversările de artere pe care circulaţia nu poate fi întreruptă, reţelele termice se pozează în canale circulabile sau semicirculabile, prevăzute cu trape- plăci de beton care să permită desfacerea canalelor pentru înlocuirea conductelor.

8.38. La stabilirea dimensiunilor canalelor necirculabile se respectă distanţele minime indicate mai jos şi precizările făcute de furnizorii de conducte preizolate în instrucţiunile de montaj.

Tabelul 8.38

Distanţele [cm] dintre pǎrţile canalelor necirculabile şi termoizolaţia conductelor
Elementele considerate | Conducte cu termoizolaţie în sistem clasic | Conducte preizolate montate în canale existente
- între suprafaţa interioară a peretelui canalului şi generatoarea laterală a termoizolaţiei finite a conductei celei mai apropiate | 8 cm | 15 cm
- între termoizolaţiile finite a două conducte apropiate (în orice sens) | 10 cm | 15 cm
- între punctul cel mai de sus al termoizolaţiei finite a conductei şi partea interioarǎ a capacului canalului | 3 cm | 15 cm
- între radierul canalului şi generatoarea inferioară a termoizolaţiei finite a conductei, în punctul cel mai de jos al acesteia | 10 cm | 15 cm

8.39. Spaţiile de circulaţie din canalele circulabile şi semicirculabile au dimensiunile minime conform indicaţiilor din tabelul 8.39.

Tabelul 8.39

Spaţiile de circulaţie din canalele circulabile şi semnicirculabile

Tipul de canal | Dimensiuni minime, [ m ]
 | orizontal | vertical
Canale circulabile | 0,60 | 1,80*
Canale semicirculabile | 0,50 | 1,40

* Local sau - în cazuri bine justificate - pe lungimi determinate, înălţimea minimă de circulaţie poate fi redusă până la 1,60 m.

8.40. În canalele necirculabile ale reţelelor termice este permis a se poza şi alte conducte ce transportă fluide neutre, nepericuloase din punct de vedere al inflamabilităţii, exploziei (de ex.: apă caldă de consum, recirculare apă caldă, conducte pentru uz tehnologic etc.).

În canalele circulabile sau semicirculabile ale reţelelor termice pot fi pozate, de asemenea, cabluri pentru telecomunicaţii, conducte de semnalizare, cu respectarea prevederilor actelor normative specifice reţelelor pozate în canalul comun.

Este interzis ca în canalele reţelelor termice să se monteze:

- conducte sau canale prin care se transportă medii cu pericol de inflamabilitate, explozie sau alterare, datorită temperaturii din canal;

- conducte, canale sau cabluri din materiale instabile în câmpul de variaţie a temperaturii aerului din canalele termice.

8.41. Este interzisă amplasarea conductelor de apă fierbinte şi apă caldă în canale în care există conducte care transportă substanţe (praf, vapori, gaze) care prezintă pericol de incendiu sau explozie.

8.42. La intrarea reţelelor termice în clădiri, canalul de protecţie este prevăzut cu un canal vertical de ventilare naturală alipit clădirii, trecerea conductelor prin peretele clădirii făcându-se, pe cât posibil, la o cotă superioară celei din canal şi în condiţiile stabilite prin prevederile Normativului I 13 referitoare la trecerile conductelor termice prin pereţi şi planşee.

Se iau măsuri pentru etanşare la intrarea conductelor din canalele termice în clădiri, în vederea evitării pătrunderii în subsol a gazelor naturale infiltrate în canal sau în sol şi a evitării inundării subsolului.

8.43. Distanţele minime dintre conducte şi elementele de construcţie ale canalelor trebuie să respecte valorile redate în tabelul 8.43.

Tabelul 8.43

Distanţele minime [m] dintre conducte şi elementele de construcţie ale canalelor

Diametrul nominal al conductelor, Dn | De la suprafaţa izolaţiei până la peretele canalului | Intre suprafeţele straturilor de izolaţie a două conducte învecinate | De la suprafaţa izolaţiei până la planşeul canalului
A. Canale necirculabile
15...65 | 70 | 100 | 30
65...150 | 85 | 110 | 30
200...250 | 100 | 125 | 40
300...350 | 100 | 125 | 50
400...450 | 110 | 140 | 60
500...600 | 110 | 220 | 60
700...800 | 120 | 350 | 70
B. Canele semicirculabile şi circulabile
40...65 | 150 | 100 | 100
90...150 | 170 | 120 | 100
200.250 | 170 | 140 | 100
300...350 | 200 | 160 | 120
400.450 | 200 | 160 | 120
500...600 | 200 | 200 | 150
700...800 | 200 | 200 | 150
900...1000 | 300 | 300 | 200
1100...1200 | 350 | 300 | 250

8.44. Distanţele minime de la feţele exterioare ale canalelor până la alte construcţii trebuie să respecte valorile redate în tabelul 8.44.

Tabelul 8.44

Distanţele minime de la feţele exterioare ale canalelor pânǎ la alte construcţii

1. Distanţe pe orizontală la trasee paralele | [ m ]
a) până la şina de tramvai cea mai apropiată | 2,0
b) până la şina de cale ferată cea mai apropiată - la o cale ferată de racord - la o cale ferată curentă cu luarea de măsuri speciale în timpul lucrului (de reducere a vitezei de circulaţie a trenului) | 2,0 4,00
c) până la o conductă de apă - pentru conducte îngropate până la maximum 1,5 m adâncime - pentru conducte îngropate peste 1,5 m adâncime | 0,5 0,6
d) până la o conductă de canalizare şi drenaj - pentru conducte îngropate până la maximum 1,5 m adâncime - pentru conducte îngropate peste 1,5 m adâncime | 0,5 0,6
e) până la o conductă de gaz metan, având: - presiune joasă şi intermediară (0,05-0,2 bar) - presiune redusă (0,2-2 bar) - presiune medie (2-6 bar) | 1,5 1,5 2,0
f) până la un cablu electric, subteren având tensiunea - între 1 şi 35 kV - între 35 şi 110 kV - peste 110 kV | 0,5*) 0,5 0,5
g) până la marginea fundaţiei clădirilor şi construcţiilor | 0,6**)
h) până la stâlpii de iluminat exterior sau de susţinere a conductoarelor pentru liniile de tramvai, troleibuz şi telefoane | 1,5
i) până la blocul de canalizaţie telefonic: - pentru conducte îngropate până la maximum 1,5 m adâncime - pentru conducte îngropate peste 1,5 m adâncime | 0,5 0,6
j) până la axul şirului de arbori | 1,5
k) până la o căminele altor instalaţii (apă, canalizare etc.) | 0,5
2. Distanţa pe verticală la intersecţii
a) până la talpa şinei de tramvai cu preverea de pod de sprijinire pentru continuarea circulaţiei şi cu luarea de măsuri de micşorare a vitezei pe timpul execuţiei | 0,5
b) până la talpa şinei de cale ferată, cu prevederea de pod de sprijinire pentru asigurarea continuităţii circulaţiei şi cu luarea de măsuri de micşorare a vitezei de circulaţie a trenului pe timpul execuţiei | 1,0
c) până la o conductă de apă sau canalizare (reţelele termice se amplasează de regulă deasupra conductelor de canalizare) - fără sprijinirea instalaţiei - cu sprijinirea instalaţiei | 0,1 0,3
d) până la blocul de canalizaţie telefonică: - fără sprijinirea instalaţiei - cu sprijinirea instalaţiei | 0,1 0,3
e) până la cablurile electrice subterane (cablurile electrice se amplasează deasupra la distanţa minim de 0,2 m): - cu tensiunea sub 35 kV, cu luarea de măsuri de protecţie termică - cu tensiunea între 35 şi 110 kV, - cu luarea de măsuri speciale de protecţie termică | 0,1 0,3 0,3
f) până la o conductă de gaz metan (conducta de gaz metan se amplasează deasupra) - fără sprijinirea instalaţiei - cu sprijinirea instalaţiei | 0,3 0,1

*) distanţa se poate reduce în cazul protejării termice a cablurilor.

**) în terenuri sensibile la umezire, pentru reţele termice monate direct în sol, distanţa minimă faţă de fundaţiile clădirilor este de 3,00 m, iar pentru reţele termice montate în canale termice distanţa minimă este de 1,50 m.

NOTA: Se admite reducerea distanţelor prevăzute în tabelul 8.44 în cazuri speciale, impuse de condiţiile din teren, cu luarea unor măsuri speciale de siguranţă şi stabilitate, puse în acord prin proiect cu factorii interesaţi.

Pozarea reţelelor montate aerian

8.45. Distanţele minime de la feţele extreme ale conductelor reţelelor termice amplasate suprateran inclusiv scări, platforme, împrejmuiri până la alte construcţii supraterane trebuie să respecte valorile redate în tabelul 8.45.

Tabelul 8.45

Distanţele minime de la feţele conductoarelor reţelelor termic supraterane sau alte elemente de montare aferente şi alte construcţii supraterane

1. Distanţe pe orizontală la trasee paralele | [m]
a) până la marginea pietrei de bordare sau până la marginea cablurilor la străzile fără copaci | 1,0
b) până la liniile de cale ferată | 2,0
c) până la axul liniilor electrice aeriene | variabil*)
d) până la conductoarele liniei electrice aeriene, în funcţie de tensiune : - 1 ... 110 kV - 220 kV - 400 kV cu luare de mǎsuri de siguranţǎ potrivit PS 104/79 | 5,0 6,0 7,0
e) până la clădiri, în funcţie de fundaţia stâlpilor | conf.tab. 8.44 pct.1
2. Distanţa pe verticală la intersecţii | [mm]
a) până la cel mai apropiată conductor al liniei electrice aeriene de 20 kV şi sub 20 kV, cu luarea de măsuri de siguranţă potrivit PS 104/79 | 3,50
b) Idem de 25 kV ... 110 kV | 4,00
c) Idem de 220 kV | 5,00
d) Idem de 400 kV | 6,00
e) deasupra liniilor de cale ferată cu ecartament nomal sau îngust | cf.normativelor specfice
f) până la partea superioară a îmbrăcămintei drumurilor | 5,00
g) deasupra locurilor de trecere pentru pietoni | 2,00
h) înălţimea de amplasare a reţelelor aeriene în locurile fără circulaţie (spaţiu liber minim) | 0,30

*) distanţa este egalǎ cu lungimea celui mai înalt stâlp al liniilor electrice plus 3 m pentru spaţii înguste.

NOTA: Se admite reducerea distanţelor prevăzute în tabelul 8.45 în cazuri speciale, impuse de condiţiile din teren, cu luarea unor măsuri speciale de siguranţă şi stabilitate, puse în acord prin proiect cu factorii interesaţi.

Pozarea reţelelor termice cu conducte preizolate montate direct în sol

8.46. Soluţia de montare a reţelelor exterioare în sol se recomandă în situaţiile în care soluţia este mai economică (investiţie şi exploatare) decât cea cu canale termice, iar condiţiile tehnice permit utilizarea ei. Se folosesc, de preferinţă, conducte preizolate cu condiţia ca izolaţia termică şi hidrofugă, precum şi protecţia mecanică să fie omologate şi agrementate de un institut de specialitate autorizat.

8.47. Distanţa minimă faţă de peretele săpăturii este de 100 mm, cu excepţia zonelor de preluare a dilatărilor din vecinătatea coturilor, care se determină ţinând seama de posibilitatea realizării sudurilor conductelor, a izolaţiilor locale şi montării pernelor de dilatare.

8.48. Amplasarea reţelelor termice în terenuri macroporice sau sensibile la înmuiere se face ţinând seama de prescripţiile din normativul P 7 “Normativ pentru proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la înmuiere”, cu următoarele precizări:

- Conductele preizolate montate pe trasee noi se montează direct în sol la distanţa de minimum 3 m între mantaua de protecţie şi fundaţiile clădirilor.

Pentru distanţele impuse mai mici, conductele preizolate pot fi montate în canale de protecţie executate monolit.

- Legătura dintre reţele exterioare şi conductele din clădire se realizează astfel încât să permită preluarea unor tasări diferenţiate.

8.49. Conductele preizolate care înlocuiesc reţele termice existente se montează în canale termice existente.

Dacă gabaritul acestora depăşeşte spaţiul disponibil în canalul termic, o parte din conducte se montează îngropate în sol lângă canal, după demolare peretelui canalului opus clădirii.

8.50. Reţelele alcătuite din conducte preizolate se amplasează sub conductele de gaze, luându-se măsuri de evacuare a eventualelor scăpări de gaze ţinând seama de indicaţiile cuprinse în normativul I 6 “Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale”.

8.51. Reţelele termice se amplasează de preferinţă deasupra reţelelor de canalizare sau apă şi sub reţelele de telecomunicaţii sau cabluri electrice.

Încrucişăriile între reţelele subterane se fac de regulă sub unghiuri de 75 – 90 o.

8.52. Distanţele minime de la suprafaţa exterioară a mantalei de protecţie faţă de traseele altor instalaţii sau faţă de construcţii sunt cele indicate în tabelul 8.52.

Tabelul 8.52

Distanţele minime de la suprafaţa exterioarǎ a mantalei de protecţie faţǎ de alte instalaţii sau construcţii

Elementul de referinţă | Distanţa minimă [m]
 | în plan vertical | în plan orizontal
Şina de tramvai | - | 1,20
Cabluri electrice sau telefonice H < 1,50 m H > 1,50 m | - 0,2 | 0,50 0,60
Conducta de gaze de presiune joasă, intermediară sau redusă, medie | - | 0,60
Fundaţie de clădire : - în teren normal - în teren sensibil la umezire | - - | 0,60* 3,00*
Conducte de canalizare | - | 0,60
Conducte de gaze din polietilenă | - | 1,00

*) H– adâncimea de pozare

Distanţele indicate se aplică cu condiţia asigurării stabilităţii construcţiei.

8.53. Conductele preizolate se montează pe suporturi din poliuretan, saci de nisip, dulapi de lemn, într-un strat de nisip cu granulaţia 0,5-4 mm care depăşeşte cu minimum 10 cm partea superioară a mantalei de protecţie a conductei cu cel mai mare diametru.

8.54. Pozarea conductelor preizolate din PE-X se va face astfel:

  • conductele din PE-X se aşează pe un strat de nisip, având o grosime de 100 mm;
  • se acoperă cu un strat de nisip, fără pietriş având o grosime de 150 mm de la partea superioară a mantalei;
  • şanţul se acoperă apoi cu un strat de pământ cu grosimea între 250 şi 650 mm.

8.55. Distanţele dintre conducte şi dintre conducte şi şanţ sunt cele specificate de furnizorul de conducte preizolate.

Elementele componente ale reţelelor termice

8.56. Reţelele temice se compun din:

  • conductele propriu-zis şi fitingurile aferente (coturi, curbe, ramificaţii, reducţii etc.)
  • termoizolaţia
  • protecţia termoizolaţiei
  • armături (robinete, vane ş.a.)
  • elemente pentru preluarea eforturilor provenite din dilatare (compensatoare de dilatare)
  • sistemul de măsură, control, depistare şi localizare a avariilor, după caz
  • construcţii auxiliare
  • instalaţii anexe

Conducte, fitinguri şi armături

8.57. Conductele aferente reţelelor termice se execută din ţevi de oţel-carbon şi aliat; mărcile de oţel se aleg în funcţie de parametri agenţilor termici vehiculaţi prin conducte.

Se recomandă să se utilizeze pentru conducte următoarele mărci de oţeluri:

  • OLT 35 şi OLT 45 STAS 8183, cu condiţia de a avea încercările şi verificările prevăzute în STAS 404, respectiv 530, cu excepţia încercărilor de aplatisare şi răsfrângere (conform Prescripţii tehnice C 15-ISCIR)
  • OLT 35K, OLT 45 K şi 16 M03 - STAS 8184
  • OLT 44.2K şi OL 52.2 K STAS 500/2
  • pentru conductele din polietilenă se recomandă utilizarea polietilenei de înaltă densitate cu structură reticulată Pe - X conform DIN 16892

8.58. Sortimentele de ţevi care se utilizează pentru conductele reţelelor termice, sunt:

  • ţevi din oţel , fără sudură, laminate la cald pentru temperaturi ridicate - STAS 404/1;
  • ţevi din oţel, fără sudură, laminate la cald - STAS 404/3;
  • ţevi din oţel, fără sudură, trase sau laminate la rece STAS 530/1;
  • ţevi din oţel, fără sudură, trase sau laminate la rece, pentru temperaturi ridicate - STAS 530/3;
  • ţevi din oţel, sudate longitudinal, pentru instalaţii - STAS 7656;
  • ţevi din oţel, sudate elicoidal, pentru conducte SR 6898/2.

Pentru reţelele de conducte de apă caldă menajeră se pot utiliza conducte din polietilenă de înaltă densitate cu structură reticulată, rezistentă la temperatura PE-X (pexal), izolate termic şi montate în mantaua exterioară de protecţie din polietilenă de înaltă densitate.

Pentru conductele de apă fierbinte cu diametrul exterior de peste 108 mm, aflate sub incidenţa Prescripţiilor tehnice ISCIR C15, se folosesc numai ţevi care corespund dimensional (grosimi), calitativ (tipul de material), probe şi încercări, marca materialului, marcare şi livrare conform punctului 2.3 al prescripţiilor ISCIR C15.

La livrarea ţevilor acestea trebuie însoţite de certificat de inspecţie tip 3.1.B conform SR EN 10204.

8.59. Alegerea materialelor conductelor se face pe baza unor criterii tehnice şi economice care ţin seama de condiţii tehnice de funcţionare, compatibilitatea materialului cu fluidul transportat prin conducte, proprietăţile mecanice ale materialelor şi modificarea acestora cu parametrii de funcţionare ai conductelor, posibilităţile de prelucrare, tratare, sudare.

8.60. Este interzisă utilizarea ţevilor nestandardizate sau neomologate şi neagrementate în România.

8.61. Alegerea grosimii peretelui conductelor se va face ţinând seama de tipodimensiunile standardizate şi de rezultatele calculului termomecanic al sistemului. In proiecte, ţevile se vor defini prin diametrul exterior şi grosimea peretelui.

8.62. Fitingurile reprezintă elementele de conductă fasonate în scopul executării diverselor trasee ale sistemelor de conducte.

Pentru conductele de apă fierbinte fitingurile trebuie să corespundă prevederilor prescripţiilor tehnicxe ISCIR C15.

8.63. Gama tipodimensională a fitingurilor se corelează cu procedeele de confecţionare a acestora; fitingurile trebuie să corespundă condiţiilor tehnice prevăzute în Reglementările tehnice, normele şi standardele în vigoare.

8.64. În reţelele termice şi în instalaţiile de racordare ale consumatorilor se prevăd armături cu diverse funcţiuni: reglare, închidere, golire, aerisire etc.

8.65. În proiecte, armăturile se definesc prin: tip, diametrul nominal şi presiunea nominală.

8.66. Pentru fiecare tip de armături, materialele trebuie să corespundă valorilor maxime admisibile ale temperaturilor şi presiunilor.

8.67. Pe reţelele magistrale de agent primar şi secundar şi pe ramificaţiile importante se asigură condiţii de golire a apei din conducte pe tronsoane cu lungimea de maximum 1000 m.

În acest scop se recomandă să se monteze pe conductele cu pantă continuă, armături de secţionare.

Distanţa dintre armăturile de secţionare se reduc în cazul în care reţelele termice subtraversează linii de cale ferată, şosele naţionale, străzi modernizate sau sunt amplasate în regiuni cu un grad mare de seismicitate (peste gradul 7) ori în terenuri alunecătoare. In aceste situaţii, armăturile de secţionare trebuie să fie prevăzute cu instalaţii automate de închidere în caz de avarii (scăderea presiunii).

La amplasarea armăturilor de secţionare se ţine seama şi de condiţiile speciale de continuitate în alimentarea cu căldură impuse de consumatori.

8.68. Pentru secţionarea conductelor cu diametre până la 400 mm inclusiv, se utilizează armături de secţionare cu acţionare manuală, iar pentru diametre mai mari de 400 mm, armături cu acţionare electrică.

8.69. Se prevăd armături de închidere în clădirea punctului termic, pe ramificaţii şi la toate racordurile abonaţilor.

8.70. Armăturile de golire şi robinetele de aerisire au aceleaşi diametre cu ştuţurile de golire, respectiv aerisire. Secţiunile conductelor (ştuţurilor) de golire şi de aerisire se determină astfel, încât să asigure golirea apei din fiecare tronson al reţelei termice dintre două armături de secţionare puncte de aerisire, în timp de 30 min. Diametrele armăturilor de golire şi aerisire se aleg în funcţie de diametrele conductelor conform Normativului I 13.

8.71. În cazul amplasării supraterane a conductelor, armăturile de închidere ale golirilor şi aerisirilor trebuie montate cât se poate de aproape de conductele de transport şi trebuie izolate termic, pentru a fi protejate împotriva îngheţului.

8.72. În cazul amplasării subterane a conductelor, armăturile trebuie instalate în cămine sau în încăperi subterane, accesibile personalului de întreţinere.

La reţelele termice cu conducte preizolate montate direct în sol se admite montarea armăturilor în sol, fără cămin, în situaţiile în care acestea sunt de construcţie specială.

În cazul reţelelor termice montate aerian, pentru accesul personalului de exploatare la armăturile situate la înălţime, trebuie să se prevadă platforme cu balustrade şi scări de acces.

8.73. În reţelele termice, toate îmbinările ţevilor din oţel trebuie să fie sudate, cu excepţia îmbinărilor cu armături şi a zonelor în care nu este permisă sudură, unde se admit îmbinări cu flanşe.

Îmbinarea conductelor din PE-X se face prin mufare. Procedurile care preced asamblarea conductelor precum şi cele de îmbinare trebuie să respecte caietele de sarcini date de furnizori.

8.74. Armăturile de secţionare, închidere, golire, sau aerisire aferente reţelor termice se recomadă a fi din oţel.

Compensarea dilatărilor

8.75. Compensarea dilatării termice a conductelor din oţel în soluţie clasică sau preizolatese poate realiza prin:

  • dezvoltarea în spaţiu a traseului pentru compensarea naturală a deplasărilor
  • amplasarea pe conductă a unor compensatoare de dilatare de tip U, Z, L , sau cu presetupă;

8.76. Prevederea măsurilor de compensare naturală sau a tipurilor de compensatoare se va face ţinând seama de:

  • tipul de conducte (preizolată sau termoizolată în soluţia clasică)
  • diametrul conductelor
  • locul de montaj (subteran direct în sol sau în canale, aerian)
  • restricţii de traseu
  • alungirea provenită din dilatare.

La alegerea măsurilor de compensare se ţine seama şi de prevederile Normativelor I 13, NP 029 şi de indicaţiile producătorilor de conducte preizolate prezentate în instrucţiunile de montaj.

8.77. La determinarea dilatării conductelor, ecartul de temperatură de calcul este egal cu diferenţa dintre temperatura maximă de calcul a agentului termic şi temperatura minimă la care se execută montajul, respectiv 0 0C.

8.78. Deplasarea liberă axială a conductelor, datorită dilatării se asigură prin folosirea suporturilor mobile. Alegerea suporturilor mobile se recomandă să se facă în funcţie de amplasare, diametre şi mediul de compensare al conductelor, astfel:

  • suporturi mobile cu alunecare, pentru conductele cu Dn 50-Dn 150 mm amplasate suprateran şi pentru conductele cu Dn 50-Dn 700 mm amplasate subteran în canale nevizitabile;
  • suporturi mobile cu role, pentru conductele Dn > 150 mm amplasate subteran în canale vizitabile sau suprateran;
  • suporturi cu suspensie (articulaţie şi arc), în situaţii speciale pentru conducte care fac schimbări de direcţie în planul vertical, precum şi în punctele în care conductele fac deplasări după trei direcţii.

8.79. Suporturile fixe sunt elementele prin care se rigidizează reţelele termice (fixare de elemente de construcţie, stâlpi, estacade, blocuri de ancoraj montate în sol).

8.80. Suporturile fixe trebuie prevăzute pe traseul conductelor astfel încât între două fixări consecutive, să existe un singur dispozitiv sau sistem de compensare a dilatării conductelor.

8.81. Distanţele maxime între două suporturi fixe consecutive, măsurate pe firul conductei, sunt prescrise în tabelul 8.81 iar pentru conductele preizolate termic în normativul NP 029.

Tabelul 8.81

Distanţe maxime recomandate între suporturi fixe ale conductelor

Diametrul nominal al conductei [m] | Distanţa între suporturi fixe [m]
 | pozare aeriană sau în canale |  | pozare îngropată
 | compensator axial | compensator tip U | (fără canal de protecţie ) compensator axial
40 | - | 45 | -
50 | - | 50 | -
65 | - | 55 | --
80 | - | 60 | -
100 | - | 65 | -
125 | - | 70 | 45
150 | - | 75 | 50
175 | - | 80 | 55
200 | - | 90 | 60
250 | - | 100 | 65
300 | 80 | 115 | 70
350 | 90 | 130 | 80
400 | 100 | 145 | 90
450 | 120 | 160 | 100

Distanţele din tabelul 8.81 sunt date pentru agent termic cu temperatura maximă de 150 ºC. Pentru agenţi termici cu alte temperaturi maxime se vor folosi următorii coeficienţi de amplificare:

1,10 pentru temperatura de 130 ºC.
1,30 pentru temperatura de 110 ºC.
1,50 pentru temperatura de 95 ºC.
1,65 pentru temperatura de 85 ºC.

8.82. În vederea reducerii tensiunilor mecanice în conducte, datorate dilatărilor, sub valorile tensiunilor admisibile caracteristice tipului de material (din care sunt confecţionate conductele), se recomandă a se executa pretensionarea conductelor în următoarele cazuri:

  • când geometria reţelei (lungimile braţelor L, Z sau U) are o configuraţie impusă;
  • când se depăşesc valorile admisibile ale tensiunilor aferente ţevilor (conform standardelor de rezistenţă ale materialelor ţevilor - ţevi metalice sau valorilor admisibile date de producători la materialele plastice) ca urmare a depăşirii lungimii admisibile de pozare;
  • în cazul traseelor rectilinii lungi fără compensarea dilatărilor (depăşirea distanţelor maxime admise între două compensatoare de dilatare sau modalităţi de preluare a dilătărilor date pentru conducte de oţel – tabel 8.81 sau distanţe maxime admise între două compensatoare sau posibilităţi de preluare a dilatărilor pentru conducte preizolate şi din materiale plastice)

8.83. Suporturile fixe trebuie prevăzute cu posibilitatea înlocuirii conductelor, fără deteriorarea construcţiei portante a suportului fix.

8.84. Se recomandă ca la alegerea suporturilor fixe să se ia în considerare tipurile care duc la dimensionarea economică a construcţiei portante.

8.85. Elementele de construcţii (stâlpii, pereţii şi radierele canalelor subterane) trebuie să aibă capacitatea de a prelua toate eforturile transmise, atât prin suporturile reţelelor termice, cât şi prin cele aferente altor reţele, pozate în comun.

8.86. În scopul asigurării circulaţiei prin canale semicirculabile, precum şi a scurgerii apelor de infiltraţie se evită utilizarea punctelor fixe tip scut şi se prevăd puncte fixe tip bridă sau din profile metalice.

Izolarea termică şi hidrofugă

8.87. Conductele, compensatoarele de dilatare, armăturile reţelelor termice se izolează termic conform prevederilor Normativului I 13, C 142, “Detalii, elemente şi subansmbluri prefabricate de instalaţii - Detalii comune IPCT DC, vol.4”.

8.88. Sistemele de conducte preizolate pentru reţele termice montate în sol au materialele componente, inclusiv termoizolaţia, conform SR EN 253; ele se livrează gata termoizolate. Zonele de îmbinare dintre conducte sau dintre acestea şi fitinguri se termoizolează local conform prevederilor Normativului NP 029 şi a indicaţiilor producătorilor.

8.89. Grosimea izolaţiei termice se determină prin calcule tehnico-economice funcţie de parametrii nominali de funcţionare, caracteristicile materialului de bază, felul amplasării; ea trebuie verificată şi dacă este cazul corectată, în vederea respectării condiţiilor tehnologice impuse şi a normelor de protecţie a muncii.

Temperatura suprafeţelor izolate, care pot veni în contact cu personalul de întreţinere şi exploatare trebuie să fie £ 55oC.

8.90. Izolaţia conductelor şi a elementelor componente trebuie să aibă rezistenţa mecanică, stabilitate la acţiunea umidităţii, să transmită conductei o încărcare cât mai redusă, să fie simplă în confecţionare şi montare şi să-şi păstreze proprietăţile în timpul exploatării.

8.91. Izolaţia termică trebuie să se realizeze din materiale termoizolante necombustibile, cu coeficient de conductivitate redus, rezistente la putrezire şi să nu prezinte o acţiune corozivă asupra suprafeţei izolate.

8.92. Înaintea aplicării izolaţiei termice pe conducte, acestea trebuie curăţate la luciul metalic şi protejate cu grunduri anticorzive durabile, ce se stabilesc prin proiecte.

8.93. Izolaţia termică trebuie să fie protejată hidrofug prin aplicarea unui strat de material rezistent la umezeală şi acţiuni mecanice, elastic, imputrescibil, inoxidabil cu temperatura de autoaprindere situată înafara domeniului de temperatură în care lucrează.

8.94. Realizarea izolaţiei hidrofuge se face de regulă cu împâslituri din fibre de sticlă asfaltate tip 1A STAS 7916, aplicate în două straturi, în cazul amplasării subterane în canal termic şi într-un strat protejat mecanic cu tablă zincată, STAS 2628, în cazul amplasării supraterane.

8.95. Conductele reţelelor termice trebuie să fie protejate împotriva coroziunii exterioare prin:

  • măsuri pentru preîntâmpinarea proceselor de coroziune;
  • protecţie pasivă cu ajutorul materialelor anticorozive;
  • protecţie activă electrică.

8.96. Măsurile pentru preîntâmpinarea proceselor de coroziune exterioară trebuie să aibă în vedere:

  • alegerea traseului conductelor pe cât posibil în terenuri neagresive şi deasupra nivelului apei subterane;
  • prevederea de instalaţii de evacuare a apelor freatice şi pluviale din canale şi cămine;
  • prevederea de izolaţii hidrofuge ale canalelor potrivit normativului C 112 - în cazul amplasării reţelelor de termoficare în terenuri cu nivel ridicat al apelor freatice;
  • izolarea hidrofugă a plăcilor de acoperire şi realizarea acestora cu panta spre pereţi;
  • prevederea ventilării canalelor termice.

8.97. Protecţia pasivă a conductelor împotriva coroziunii trebuie se face prin aplicarea pe suprafaţa ţevilor a unei acoperiri anticorozive. Acoperirile anticorozive trebuie să aibă următoarele proprietăţi:

  • rezistenţă la temperatură;
  • rezistenţă la variaţiile de temperatură;
  • rezistenţă la umezeală;

8.98. Protecţia activă electrică a conductelor împotriva coroziunii sub acţiunea curenţilor vagabonzi se recomandă pentru amplasarea subterană şi se realizează astfel:

  • prin mărirea rezistenţei electrice de trecere între conducte şi sol, folosind un strat protector cu rezistivitate mare;
  • prin folosirea flanşelor izolatoare la intrara reţelelor termice la
  • consumatorii care au instalaţii ce pot constitui o sursă de curenţi
  • vagabonzi;
  • prin folosirea unui drenaj direct polarizat sau intesificat, precum şi prin aplicarea protecţiei catodice cu sursă.

Alegerea soluţiei de protecţie activă electrică a conductelor de termoficare se face în baza analizei rezultatelor măsurătorilor efective de pe teren şi se va justifica pe baza unui calcul tehnico-economic.

Partea de construcţii

8.99. Partea de construcţii aferentă reţelelor termice se compune din:

  • canale termice;
  • cămine termice (de vane, de golire, de contorizare etc.);
  • blocuri de ancoraj;
  • stâlpi şi estacade de susţinere.

8.100. Plăcile de acoperire a canalelor şi căminelor trebuie executate cu pante de scurgere a apelor şi se vor izola hidrofug în toate cazurile. Izolaţia constă dintr-un strat de carton asfaltat între două straturi de bitum care se prelungeşte în jos pe pereţi pe o înălţime de circa 15 cm, sub rostul plăcii de acoperire.

8.101. Canalele şi căminele reţelelor termice situate sub cota apelor subterane trebuie izolate hidrofug.

Izolaţia va depăşi cu 50 cm nivelul maxim al apelor.

8.102. Pentru evitarea infiltraţiilor apelor subterane, în zonele canalelor care se găsesc sub nivelul acestora, în funcţie de situaţia locală se recomandă construirea de drenaje şi puţuri absorbante, acolo unde pânza freatică în care se descarcă nu este ascensională.

8.103. În cazul apelor subterane agresive, canalele şi căminele trebuie executate din beton cu grad ridicat de compactitate, utilizând agregate şi cimenturi rezistente la coroziune conform normativului C 19.

8.104. Canalele trebuie să aibă pante de scurgere a apelor de infiltraţie în sens longitudinal de minimum 2 ‰.

La punctele de nivel minim trebuie prevăzute legături la canalizarea generală şi clapete contra refulării.

8.105. La proiectarea elementelor de construcţii din reţelele termice amplasate în pământuri macroporice se respectă prescripţiile din “Normativul pentru proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la înmuiere” P 7.

8.106. În lungul canalelor termice trebuie prevăzute rosturi de tasare şi de dilataţie la cel mult 40 m distanţă.

8.107. Pe traseul conductelor pozate în canalele vizitabile trebuie prevăzute trape şi guri de acces la distanţe de maximum 200 m, la capetele de reţea şi la schimbările de direcţie.

8.108. Pentru accesul, întreţinerea şi manevrarea armăturilor de secţionare, golire etc. şi a aparatelor şi echipamentelor de contorizare, echilibrare, reglare ale reţelelor termice pozate în canale necirculabile sau direct în sol se amenajează cămine cu guri şi scări de acces.

8.109. La stabilirea dimensiunilor interioare ale căminelor trebuie să se ţină seama de următoarele condiţii:

  • înălţimea căminului să fie de regulă 2 m; valori mai reduse se admit în condiţii impuse de teren sau de asigurarea golirii la canalizare, iar valori mai mari se admit în condiţii impuse de dimensiunile robinetelor şi de instalaţiile de măsurare/control;
  • distanţa dintre flanşa vanei şi peretele frontal, măsurată de-a lungul axei conductei, să fie de minimum 0,30 m, pentru conducte cu diametrul până la 500 mm inclusiv şi minimum 0,50 m pentru conductele mai mari;
  • distanţa dintre extremitatea flanşei vanei de secţionare şi peretele lateral să fie de minimum 0,40 m, pentru conducta cu diametrul până la 500 mm inclusiv şi de minimum 0,50 m pentru conductele mai mari.

8.110. Dimensiunile orientative ale căminelor de contorizare sunt prezentate în reglementarea SC001 “Soluţii şi detalii de montaj pentru contoare de apă rece, apă caldă şi energie termică”.

8.111. La cămine se prevăd cel puţin două guri de vizitare, cu un diametru minim de 0,7 m. Gurile de vizitare nu se amplasează deasupra conductelor şi se prevăd cu scări de acces în cămine.

8.112. În canalele nevizitabile cu scuturi de beton pentru suporturi fixe, trebuie prevăzută o gură de vizitare în amonte şi gol în scutul de beton pentru scurgerea eventualelor ape de infiltraţie.

8.113. În canale vizitabile de construcţie monolit trebuie prevăzute trape de montaj pentru conducte.

8.114. La platformele de lucru ale traseelor de conducte amplasate suprateran, trebuie prevăzute balustrade şi scări mobile de acces. Platforma trebuie calculată la o sarcină utilă de 500 daN/m2.

8.115. Proiectul pentru reţelele termice subterane, al căror traseu este situat sub partea carosabilă a străzii sau sub trotuar, trebuie să prevadă desfacerea pavajului şi, respectiv, refacerea accesului pe o lăţime cu 20 - 40 cm mai mare decât lăţimea săpăturii. Măsura de mai sus se respectă în toate cazurile în care acordurile şi avizele organelor locale nu impun alte condiţii.

INSTALAŢII ANEXE ALE REŢELELOR TERMICE MONTATE ÎN CANAL

8.116. Prin instalaţii anexe ale reţelelor de termoficare se înţeleg instalaţiile de golire, instalaţiile de ventilaţie şi instalaţiile electrice, necesare pentru asigurarea exploatării normale a reţelelor.

Instalaţii de golire

8.117. Instalaţiile de golire se compun din legăturile şi armăturile montate în cuvele amplasate în punctele de golire de pe traseele reţelelor de termoficare şi din conductele şi tuburile din fontă dintre aceste cuve şi punctele de scurgere a apei.

8.118. Golirea conductelor trebuie să se facă în mod continuu şi este admisă numai la canalizare, bazine deschise de infiltraţii sau la canale deschise amenajate pentru scurgerea apelor de ploaie.

8.119. Golirea conductelor şi a canalelor se recomandă să se realizeze într-un cămin adiacent căminului de vizitare. Acest cămin se leagă la canalizare prin intermediul unei piese contra refulării canalizării şi a unei mufe.

Căminul de vizitare trebuie să fie prevăzut cu o cuvă pentru colectarea apelor de infiltraţie, care se racordează la căminul adiacent.

În cazul în care canalizarea cea mai apropiată este prea mică pentru debitul de apă ce urmează a se goli, golirea conductelor trebuie să se facă printr-o conductă de legătură până la canalizarea de secţiuni corespunzătoare.

În cazul în care canalizarea cea mai apropiată este situată la o cotă superioară radierului cuvei de golire se va urmări: legarea la altă canalizare apropiată, situată la cotă convenabilă, golirea separată a apei din infiltraţii şi numai ca ultimă soluţie se vor prevedea instalaţii de evacuare sub presiune.

Instalaţii de ventilaţie

8.120. Instalaţiile de ventilaţie se compun din elementele ce se prevăd pentru canalele termice semicirculabile, circulabile şi în cămine, pentru a nu se depăşi în interiorul acestora temperatura de 35 0C.

În acest scop trebuie să se prevadă guri de ventilaţie naturală (în afara gurilor de acces), care se amplasează de-a lungul canalului prin alternanţă la partea inferioară şi superioară a părţii de construcţie, la distanţa de 30 - 40 m în funcţie de mărimea secţiunii canalului.

Numărul şi secţiunea gurilor de ventilaţie naturală trebuie să se aleagă în aşa fel, încât să asigure volumul de aer necesar ventilării.

8.121. Legăturile dintre canalul termic şi gurile de ventilaţie exterioare trebuie să se realizeze prin conducte metalice sau tuburi din beton.

8.122. Gurile de ventilare se montează la sol sau la maximum 0,6m deasupra solului în zone verzi, lângă clădiri sau pomi, în aşa fel încât să nu împiedice circulaţia şi să se încadreze în condiţiile de estetică urbanistică.

8.123. Nu se prevăd instalaţii de ventilaţie mecanică pentru canalele şi căminele termice.

Când ventilaţia naturală nu poate satisface schimbarea aerului până la coborârea temperaturii la 350C în interiorul canalelor circulabile, semicirculabile şi la căminele reţelelor termice, se prevăd grosimi sporite pentru izolaţia termică a conductelor.

În cazul magistralelor principale în care se instalalează armături cu acţionare electrică, se prevăd prize electrice pentru racordarea unor instalaţii mobile de ventilare şi pentru iluminat în perioadele în care se execută controalele sau lucrări de întreţinere.

Instalaţii electrice

8.124. Instalaţiile electrice aferente reţelelor termice constau în:

  • instalaţii electrice de iluminat şi prize de joasă tensiune (24 V)
  • instalaţii electrice pentru alimentarea cu energie electrică şi acţionarea vanelor de secţionare;
  • instalaţii electrice pentru alimentarea cu energie electrică şi acţionarea pompelor de golire;
  • instalaţii electrice de semnalizare a avariilor (la conducte preizolate montate direct în sol) - conform prevederilor Normativului NP 029 .

8.125. Racordurile de energie electrică se realizează până la un tablou electric de distribuţie etanş, montat subteran în cămin sau suprateran în dulapuri metalice etanşe şi cu protecţie mecanică împotriva intervenţiilor neautorizate.

Instalaţiile electrice trebuie proiectate şi executate în conformitate cu reglementările tehnice şi de protecţie a muncii în vigoare în concordanţă cu condiţiile de mediu şi de exploatare ale acestora.

Instalaţii de evacuare a apelor de scurgere

8.126. Canalele reţelelor termice subterane se prevăd cu instalaţii de evacuare a apei rezultate din infiltraţii, golirea sau avarierea conductelor. In acest scop, canalele se prevăd cu o pantă longitudinală de minim 5 ‰ către punctele de evacuare a apei, iar suporturile sau postamentele conductelor se amplasează şi execută astfel încât să asigure scurgerea liberă a apei (de ex: cu goliri la partea lor inferioară). În cazul canalelor lungi, executate în terenuri plane, panta se poate reduce până la 2 ‰, sau se pot realiza pante şi contrapante pentru a nu adânci pozarea canalelor.

8.127. Evacuarea apelor de scurgere din interiorul canalelor termice, provenite din diverse surse se face în punctele cele mai joase ale canalelor, de preferinţă prin cuve de colectare.

Se recomandă folosirea soluţiei de evacuare a apelor din cuva de colectare cu pompe, de preferinţă, fixe, prevăzute cu automatizarea intrării în funcţiune.

Se pot folosi şi racorduri fixe pentru pompe mobile. In acest caz, se prevede şi racordarea gravitaţională la canalizare, folosindu-se - pe racordul de evacuare - un dispozitiv contra refulării, cu robinet de închidere.

Punctele de evacuare a apei se pot racorda la cuva de colectare princonducte propri de canalizare, iar evacuarea apei din cuva de colectare se face cu pompa.

8.128. Evacuarea la canalizare se face gravitaţional, dacă nu există pericolul inundării canalelor termice prin refularea apelor din reţeaua de canalizare la care sunt racordate. Apele din canalele termice se pot evacua şi în bazine sau canale deschise pentru scurgerea apelor meteorice, dacă există diferenţe de nivel necesare între radierul cuvei de colectare şi nivelul maxim al apelor din bazin.

8.129. Se iau măsuri contra pătrunderii apei din sol (infiltraţii de ape meteorice sau freatice) printr-o izolare hidrofugă eficientă a canalelor termice, mai ales la rosturi, în ipoteza folosirii unor elemente prefabricate. Dacă presiunea apelor freatice este ridicată, canalul termic se lestează.

Cerinţe de calitate pentru echipamentul principal

8.130. Orice sistem de reţele termice trebuie realizat pe bază de proiect, (faza proiect tehnic cu caiete de sarcini şi detalii de execuţie) care să permită asigurarea calităţii.

Pentru sistemele de reţele termice, aflate sub incidenţa Prescripţiilor tehnice ISCIR proiectul va fi avizat în faza preliminară de ISCIR.

8.131. Toate materialele sistemului trebuie să-şi păstreze toate proprietăţile stabile pe toată durata de viaţă, considerând impacturile termice, mecanice şi chimice la care sunt supuse în funcţionare.

8.132. Toate componentele sistemului trebuie livrate însoţite de:

  • certificate de calitate ale furnizorului care să confirme realizarea de către produsul respectiv a caracteristicilor tehnice prevăzute;
  • fişe tehnice de detaliu conţinând caracteristicile produsului şi durata de viaţă în exploatare în care se menţin aceste caracteristici;
  • instrucţiuni de montare, probare, întreţinere şi exploatare ale produsului;
  • certificatul de garanţie specificând perioada de timp în care se asigură realizarea caracteristicilor;
  • certificate de atestare a performanţelor materialelor, agregatelor şi aparatelor emise de către institute de specialitate, abilitate în acest scop.

Elementele de instalaţii care fac obiectul instrucţiunilor tehnice ISCIR trebuie să corespundă şi prevederilor acestora.

Telegestiunea reţelei termice. Sistemul dispecer

8.133. În vederea unei administrări economice şi eficiente, în condiţii de siguranţă mărită şi protecţie a mediului, în funcţie de mărimea şi complexitatea sistemelor de alimentare centralizată cu căldură ( de regulă la sisteme cu debit orar total mai mare de 100 Gcal/h ) se prevăd sisteme teleinformatice de monitorizare şi conducere operativă de tip SCADA, ierarhizate pe mai multe nivele decizionale. Unităţile de bază ale unui sistem de control şi monitorizare de acest tip cuprind aparate de comandă, măsură, control, semnalizare şi sisteme de transmitere la distanţă a datelor achiziţionate.

8.134. Obiectivele generale urmărite de un sistem dispecer de supraveghere şi conducere operativă, trebuie să asigure:

  • furnizare în timp real a datelor preluate din preluate din procesul tehnologic de echipamentul de achiziţie a parametrilor din sistem;
  • optimizarea transportului şi distribuţiei de agent termic;
  • depistarea operativă a pierderilor;
  • optimizarea funcţionării instalaţiei tehnologice
  • prelungirea duratei de viaţă a echipamentelor
  • asigurarea interfeţei tranzacţionale cu furnizorii şi consumatorii de agent termic;
  • îmbunătăţirea calităţii seriviciilor furnizorilor în raport cu consumatorii (prin îmbunătăţirea confortului la beneficiar: asigurarea necesarului de căldură şi apă caldă de consum la parametrii normali);
  • creşterea eficienţei economice a sistemului de termoficare.

8.135. Funcţiile realizate prin intermediul telegestiunii:

  • funcţii operative: reglare, supraveghere (monitorizare) comandă, protecţie şi ghid-operator
  • funcţii semioperative. optimizare, autodiagnoză, programarea “on-line” a sistemului,mentenanţă
  • funcţii neoperative: documentare, protocolare şi optimizare “off-line” (contabilizare energii sau fluide, repartizare sarcini pe consumatori)

8.136. Sistemele complexe de alimentare centralizată cu căldură se prevăd cu un “dispecerat central”, gestionat de un “dispecer coordonator“, care supraveghează şi conduce în timp real, întreaga reţea de producere şi distribuţie a energiei termice. Arhitectura sistemului de dispecerizare respectă conceptele unui sistem modern de monitorizare automată: arhitectura deschisă, modulată, distribuită, cu răspuns în timp real.

8.137. Arhitectura sistemului de dispecerizare, organizată de regulă piramidal, pe niveluri de conducere şi subsisteme dedicate, în funcţie de mărime şi complexitate, se concepe cu un “dispecerat central” şi “dispecerate de zonă”.

Nivelurile decizionale se secretizează prin introducerea parolelor de acces, în vederea limitării accesului la volumul de informaţii, conform poziţiei ierarhice deţinute.

8.138. Nivelurile de conducere, în cazul unui sistem complex, cuprind:

-nivel 1- de culegere date din proces de la:

- surse (CT-uri, CET-uri)

- noduri termice

- punctele termice şi reţele secundare

- reţele primare

-nivel 2- de conducere distribuită, care cuprinde:

- dispeceratele de secţie pentru PT-uri

- dispecerat centrale termice de cvartal

-nivel 3- de conducere centralizată

- dispecerul central (care asigură şi dispecerizarea directă a surselor externe sistemului şi a magistralelor de transport, inclusiv nodurile termice).

8.139. Subsistemele componente:

- subsisteme surse

- subsisteme transport

- subsisteme distribuţie

- subsisteme centrale termice de cvartal

8.140. Delimitarea instalaţiilor, a atribuţiilor şi răspunderilor, din punct de vedere al conducerii prin dispecer intre diferitele niveluri, se stabileşte la fiecare proiect în parte, corelat cu prevederile regulamentului de conducere prin dispecer şi de manevre (PE 117 şi PE 213).

8.141. Soluţia de echipare cu echipamente de achiziţie şi transmisie date, control-comandă, a dispeceratelor se stabileşte, corelat cu funcţiile şi atribuţiile repartizate dispecerilor, pe bază de fundamentare tehnico-economică pentru fiecare proiect în parte.

DIMENSIONAREA REŢELELOR TERMICE

Calculul hidraulic

Condiţii de calcul

8.142. Dimensionarea hidraulică a conductelor se face în două ipoteze de calcul:

  • determinarea diametrelor conductelor cunoscând presiunea disponibilă în sistem;
  • pe baza unui calcul de optimizare a diametrelor conductelor ţinând seama de cheltuielile de investiţiei şi exploatare, în acest caz rezultând presiunea necesară în sistem.

8.143. Calculul hidraulic nu se poate face fără a cunoaşte:

  • planul şi configuraţia reţelei;
  • natura agentului termic din reţea şi parametri acestuia;
  • soluţia de reglare a furnizării căldură;
  • sarcinile termice nominale, pe procese consumatoare de energie termică, la fiecare consumator/grup de consumatori;

8.144. Debitul de calcul orar pentru reţelele de apă caldă şi apă fierbinte trebuie să se stabilească conform prevederilor art. 6.11 şi 6.13, în funcţie de:

  • tipul şi mărimea consumatorilor;
  • schemele punctelor termice;
  • lungimea reţelelor termice şi implicit pierderile de căldură ale acestora.

8.145. Indiferent de situaţia dată, ramurile care alcătuiesc reţeaua termică se echilibrează hidraulic prin:

  • adoptarea unor scheme de distribuţie adecvată;
  • dimensionarea conductelor;
  • introducerea unor rezistenţe hidraulice locale: organe de reglare, regulatoare de presiune, diafragme etc.;
  • utilizarea unor pompe pentru ridicarea presiunii pe anumite porţiuni ale reţelei .

8.146. Presiunile disponibile excedentare în punctele semnificative ale reţelei se vor determina prin calcul.

8.147. La conceperea reţelei se asigură racord independent fiecărui consumator astfel încât să poată fi efectuată contorizarea energiei termice.

8.148. Pe baza configuraţiei reale a reţelei termice se trasează schema de calcul hidraulic.

8.149. Pentru fiecare tronson din schemă se specifică:

  • debitele de agent termic pe fiecare tronson;
  • lungimea tronsonului;
  • numărul şi tipul pieselor speciale.

8.150. Pentru fiecare consumator se indică: necesarul orar de căldură şi debitul de agent termic corespunzător.

8.151. La stabilirea schemei de calcul se ţine seama de tipul consumatorului şi modul de racordare a acestuia la reţea.

8.152. Prin calculul hidraulic de dimensionare se stabilesc diametrele conductelor şi pierderile de presiune corespunzătoare debitelor de agent termic şi a vitezelor de circulaţie.

8.153. Criteriul principal de alegere a diametrelor conductelor îl reprezintă pierderile specifice de presiune în funcţie de poziţia ocupată de tronsoanele dimensionate în ansamblul reţelei.

Se recomandă adoptarea următoarelor valori pentru pierderile specifice de presiune:

  • pe branşamente, pierderea specifică de presiune D ps trebuie să fie cuprinsă între 150 şi 300 Pa/m;
  • pe tronsoanele reţelei de distribuţie din interiorul ansamblurilor de locuinţe Dps = 80 ... 150 Pa/m;
  • pe tronsoanele reţelei de distribuţie care alimentează ansambluri de consumatori şi pe magistrale de transport Dps = 30 ... 60 Pa/m.

8.154. Viteza de circulaţie a apei în reţea nu constituie criteriul principal de dimensionare, însă se recomandă să se situeze în intervalul 0,5 ... 4,5 m/s.

În cazul în care nu este dată o presiune disponibilă, pentru calculul diametrelor preliminare ale circuitului de conducte, se recomandă adoptarea vitezelor de circulaţie a apei indicate în tabelul 8.154.

Tabelul 8.154

Vitezele indicate [m/s] pentru dimensionarea conductelor

Diametrul nominal al conductei [in] sau [mm] | Reţele exterioare
1 | 0,40 … 0,60
1 1/4 | 0,50 … 0,75
1 1/2 | 0,50 … 0,80
2 | 0,55 … 1,00
50 … 70 | 0,60 … 1,10
70 … 90 | 0,70 … 1,15
90 … 110 | 0,90 … 1,35
120 … 150 | 1,20 … 1,70
150 … 200 | 1,40 … 2,00
225 … 300 | 1,70 … 2,40
350 … 500 | 2,10 … 2,80
peste 500 | 2,40 … 3,00

Este admisă depăşirea limitelor maxime a pierderii specifice de presiune şi a vitezelor indicate în tabelul 8.154, pe racorduri şi branşamente ale consumatorilor în vederea consumării disponibilului de presiune existent în punctul de racord .

În aceste situaţii, viteza maximă admisă a apei, în limitele presiunii disponibile din reţeaua termică este de 4,5 m/s pentru reţele de apă fierbinte şi caldă pe racorduri şi reţele de distribuţie.

8.155. Pentru conductele din PE-X se recomandă următoarele viteze de curgere (conform cu instrucţiunile fabricanţilor).

  • conducte principale în reţelele de alimentare 1...2 m/s
  • conducte de alimentare şi conducte de branşament pentru consumatori: v < 2 m/s

8.156. În instalaţiile cu regim hidraulic variabil în timp, dimensionarea conductelor se face astfel încât să asigure stabilitatea hidraulică a instalaţiei, ceea ce se obţine printr-o valoare cât mai ridicată a raportului dintre pierderea de presiune a instalaţiei consumatorului şi cea a reţelei.

8.157. Pentru asigurarea unei bune funcţionări a sistemelor de termoficare, este obligatorie echilibrarea hidraulică a reţelelor primare de apă fierbinte, pe baza măsurilor stabilite prin studiile de regim termic şi hidraulic ce se întocmesc anual pentru fiecare sistem în parte. Este, de asemenea, necesară realizarea echilibrării reţelelor secundare (de distribuţie) dintre punctele termice şi clădiri. Toate măsurile necesare echilibrării hidraulice a sistemelor centralizate de alimentare cu căldură trebuie să se realizeze înaintea punerii în funcţiune anuale premergătoare sezonului de încălzire.

8.158. Reglarea livrării căldurii la sursă în sistemele de transport cu apă fierbinte se recomandă să se adopte de tip mixt (calitativ - cantitativ), prin reglarea coordonată a temperaturii şi a debitului de agent termic.

8.159. Diagramele de reglare a livrării căldurii în punctele termice se întocmesc ţinând seama de schema de racordare a instalaţiilor la reţeaua de termoficare, de caracteristicile echipamentului din punctele termice şi de structura consumului de căldură, urmărind obţinerea eficienţei economice, pe ansamblul sistemului de termoficare.

8.160. Debitul orar de apă de adaos care trebuie să fie asigurat în regim normal de funcţionare este de 0,005 din volumul total al instalaţiilor din sursă, al reţelelor de transport şi distribuţie racordate direct , al instalaţiilor din punctele termice şi al instalaţiilor interioare ale consumatorilor la care se adaugă un volum de apă necesar compensării volumetrice a agentului termic primar din sistemul de transport şi distribuţie, considerând o variaţie a temperaturii apei fierbinţi la sursă de 5 oC/orǎ.

8.161. Debitul orar de apă de adaos, care trebuie asigurat în cazul unor incidente în reţea este de 0,005 din volumul total al instalaţiilor rămase în funcţiune la care se adaugă 0,0025 din volumul instalaţiilor scoase din funcţiune ca urmare a incidentului şi adaosul de apă necesar reumplerii conductei golite după remedierea incidentului. Pentru determinarea debitului de apă necesar umplerii conductei golite în vederea remedierii incidentului se va lua în considerare un timp mediu de umplere de 5 ore.

Pentru cazul de incident se iau în considerare conducte cu diametrul cel mai mare şi tronsonul de conductă cel mai lung situat între două vane de separare.

Diferenţa dintre debitul orar de apă de adaos în regim normal şi debitul de apă de adaos în regim de incident, se asigură, de regulă, din instalaţiile de stocare a apei tratate.

8.162. Se interzice utilizarea apei netratate în circuitele sistemelor de alimentare cu căldură. In punctele termice se prevăd instalaţii de tratare a apei de adaos ( dedurizare, reducere conţinut oxigen).

Calculul mecanic

8.163. Calculul mecanic al conductelor reţelelor termice se întocmeşte ţinând seama de prevederile “Instrucţiunilor pentru calculul mecanic şi hidraulic al conductelor de abur şi apă fierbinte pentru reţelele de termoficare” (PE 203-2) şi al Normativelor I 13 şi NP 029 şi are drept scop să stabilească:

  • forţele care acţionează asupra conductei şi determinarea grosimii peretelui ţevii;
  • forţele care acţionează în suporturile mobile şi fixe şi dimensionarea lor;
  • distanţele dintre suporturile mobile şi dintre suporturile fixe;
  • alegerea şi dimensionarea sistemului de preluare a dilatării termice a conductelor;
  • verificarea tensiunilor în zonele cele mai solicitate

8.164. În calculul de dimensionare sau de verificare a grosimii peretelui ţevii se iau în consideraţie forţele permanente şi temporare care apar în conductă şi trebuie să se verifice dacă tensiunea echivalentă este inferioară sau egală cu rezistenţa admisibilă a materialului ţevii la temperatura de lucru a agentului termic în secţiunea maxim solicitată.

8.165. Forţele care acţionează în suporturile fixe pe baza cărora se dimensionează suporturile şi elementele de construcţii aferente sunt:

  • forţa verticală, care trebuie să ţină seama de greutatea ţevii, greutatea agentului termic, greutatea instalaţiei şi a stratului de protecţie.
  • forţa orizontală, care trebuie să ţină seama de forţele de frecare pe suporturile mobile, forţele elastice de dilatare, forţele de frecare ale compensatoarelor de tip axial (cu presetupă) şi forţele neechilibrate rezultate din presiunea interioară.
  • forţa transversală, care trebuie să se ia în considerare în cazul schemelor termomecanice ce conţin schimbări de direcţie, pe traseul reţelei şi în punctele în care au loc derivaţii de conducte.

8.166. Dilatarea liniară (alungirea conductelor) se determină folosind relaţia:

DL = a x L x (tmax - tmont) [cm]

în care:

DL = alungirea conductei montate în canal termic sau aerian, [cm];

a = coeficientul de dilatare liniară; penru oţel: a = 0,0012 cm/mK ;

L = lungimea conductei compensate (distanţa între un punct fix şi sistemul de producere a rezistenţei), [m];

tmax = temperatura maximă a agentului termic, [oC];

tmont = temperatura de montaj a conductei, [oC].

8.167. Forţele care trebuie să stea la baza dimensionării suporturilor mobile şi elementelor de construcţie aferente sunt: forţa verticală, determinată conform pct.8.169, şi forţele orizontale şi transversasle de pe fiecare suport, determinate prin luarea în considerare a coeficienţilor de frecare.

8.168. În calculul mecanic al reţelelor termice se iau în considerare următoarele elemente:

  • coeficientul de frecare al suportului cu alunecare - 0,3;
  • coeficientul de frecare al suportului cu rostogolire - 0,05;
  • coeficientul de suprasarcină datorată tasării - 1,0;
  • forţele verticale în suporturile fixe şi mobile se determică în ipoteza efectuării decalate în timp a probelor hidraulice.

8.169. Presiunea faţă de care se aleg materialele şi se întocmesc calculele mecanice este presiunea nominală definită prin Prescripţiile tehnice C 15 (colecţia ISCIR).

8.170. Temperatura de calcul este temperatura maximă a fluidului vehiculat. În cazul conductelor de apă fierbinte şi de apă caldă se ia în considerare separat temperatura apei în conducta de ducere faţă de conducta de întoarcere.

8.171. Calculul compensatoarelor elastice se face în conformitate cu STAS 4377, cu luarea în considerare a unei pretensionări de 50% din alungirea totală a tronsonului compensat.

8.172. Pentru conductele preizolate, datele privind calculul mecanic al reţelelor se stabilesc conform prevederilor Normativului NP 029.

Calculul termoizolaţiei reţelelor

8.173. Reţelele termice montate aerian sau subteran în canale termice, cu excepţia celor din conducte preizolate termic care prin structura lor sunt gata termoizolate, se izolează termic în vederea reducerii pierderilor de căldură către mediul ambiant.

8.174. Grosimea izolaţiei termice se stabileşte pe baza calculelor tehnico-economice de optimizare, în care se consideră temperatura medie anuală a agentului termic din conducta de ducere şi de întoarcere;

Temperatura mediului ambiant se consideră:

  • la pozarea aeriană (în exterior) sau în canale - temperatura medie a aerului ambiant pentru perioada de funcţionare a reţelei;
  • la pozarea fără canal - temperatura medie a solului la adâncimea de pozare a conductelor pentru perioada de funcţionare a reţelei;

8.175. Grosimea izolaţiei termice - determinată prin calculul de optimizare - trebuie să conducă la o eficienţă a termoizolaţiei, riz, de minim 80%.

8.176. Eficienţa termoizolaţiei conductelor, necesară în calculul optimizării grosimii termoizolaţiei se determină cu relaţia:

riz = [(qo - qiz)/qo]x100 (%)

în care:

qo este pierderea de căldură unitară a conductei neizolate;

qiz - pierderea de căldură unitară a conductei izolate.

8.177. La proiectarea şi executarea izolaţiilor termice şi învelitorilor de protecţie ale acestora se vor respecta prevederile cuprinse în:

  • SR-EN 253.
  • Instrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor elementelor de instalaţii” - C 142.
  • Detalii comune Dc, vol.4 - Grupa Dc4 - “Subgrupa izolarea termică a conductelor”.
  • Normativ pentru proiectare şi execuţie pentru reţele termice cu conducte preizolate montate în sol utilizate la transportul agentului termic de încălzire şi a apei calde de consum NP 029.

8.178. Izolaţia termică se realizează din materiale corespunzătoare şi va avea conductivitatea termică l £ 0,027 W/mK.

8.179. La alegerea şi utilizarea materialului termoizolant trebuie să se aibă în vedere valorile garantate de către producător ale proprietăţilor fizice ale materialului, în special a conductivităţii termice, datorită degradărilor care apar în timpul funcţionării ca urmare a tasărilor, ovalizărilor, desprinderilor, umidificării care măresc pierderile de căldură şi reduc durata de viaţă a termoizolaţiei.

8.180. Izolaţia termică a armăturilor, compensatoarelor axiale sau cu presetupă şi a îmbinărilor cu flanşe se realizează demontabilă.

[top]

9. EXECUŢIA REŢELELOR TERMICE

9.1. Executarea reţelelor termice se face numai pe bază de proiect care să cuprindă toate datele tehnice şi economice necesare realizării reţelelor.

9.2. Proiectul se întocmeşte de către o unitate (institut, firmă de proiectare) agreată în acest scop şi se verifică de către un verificator tehnic atestat MLPTL – It, conform prevederilor legale; pentru proiectele aflate sub incidenţa prescripţiilor tehnice ISCIR, acestea se întocmesc în conformitate cu prevederile, prescripţiilor ISCIR CR2.

9.3. Proiectul va cuprinde piesele scrise şi desenate corespunzătoare fazei de proiectare (PT, DE) conform reglementărilor în vigoare.

9.4. Execuţia reţelelor termice se realizează numai de unităţi economice sau firme agreate în acest scop de către furnizorul de energie termică, beneficiar al lucrării. Execuţia reţelelor de apă fierbinte aflate sub incidenţa prescripţiilor tehnice ISCIR se va face conform prevederilor ISCIR CR2.

9.5. Trecerea la execuţia lucrărilor se face numai după obţinerea tuturor avizelor emise de organele abilitate.

Verificarea materialelor. Depozitare, manipulare, transport

9.6. Reţelele termice se realizează cu conducte, subansambluri şi materiale cu caracteristici în conformitate cu condiţiile tehnice indicate în proiectul de reţele termice.

9.7. Se utilizează numai materiale, subansambluri şi echipamente omologate şi agrementate conform prevederilor Legii 10/1995 privind calitatea în construcţiiConstrucţii, care sunt conform standardelor în vigoare şi sunt însoţite de Certificate de calitate.

9.8. Pentru reţelele termice care transportă şi vehiculează agent termic apă fierbinte, a căror funcţionare intră sub incidenţa prescripţiilor ISCIR, se verifică caracteristicile tehnice conform normelor ISCIR în vigoare.

9.9. Înainte de punerea în operă, toate materialele se examinează, verificându-se:

  • mostre din conducte de diverse dimensiuni privind diametrul şi grosimea peretelui;
  • materialele termoizolante;
  • materialele de protecţie a termoizolaţiei;
  • materialele de îmbinare şi auxiliare;
  • marcajele;
  • identificarea producătorului
  • numărul standardelor în baza cărora sunt produse materialele,conductele, fitingurile, armăturile etc.;
  • caiete de sarcini privind montajul, date de furnizori;
  • certificate de calitate

Materialele necorespunzătoare dimensional sau calitativ se înlătură.

9.10. Conductele şi piesele auxiliare se aduc pe şantier pe măsura necesităţii, evitându-se astfel blocarea zonelor de circulaţie şi a spaţiilor adiacente reţelei termice.

9.11. Depozitarea pe şantier cât şi în depozite se face pe suprafeţe plane.

În cazul utilizării conductelor preizolate, depozitarea se va face în zone ferite de radiaţii solare care pot degrada mantaua de protecţie şi termoizolaţia.

Pentru conductele din PE-X care se livrează sub formă de role, acestea trebuie aşezate orizontal astfel încât să se evite: deformarea, murdărirea, contactul cu obiecte tăioase.

Toate conductele vor fi depozitate în concordanţă cu instrucţiunile producătorului pentru păstrarea condiţiilor enunţate în specificaţiile tehnice.

9.12. Se recomandă ca, la executarea lucrărilor, depozitarea să se facă de-a lungul zonei de montaj, însă nu direct pe pământ; ţevile vor fi protejate la capete cu capace de lemn sau material plastic. Nu se admite trântirea la descărcare şi nici rostogolirea conductelor preizolate.

9.13. Electrozii şi sârma de oţel folosite la sudarea conductelor şi a suporţilor de conducte şi elementele de sprijin se depozitează în locuri lipsite de umezeală, respectându-se condiţiile STAS 1125/1 şi 1126 şi condiţiile specifice ale producătorului.

9.14. Materialele termoizolante trebuie depozitate în locuri acoperite şi uscate, ferite de umezeală, tasare şi deformare. Se respectă condiţiile de ambalare, marcare, livrare şi depozitare prevăzute în STAS 5838/1; 5838/3; 5838/6 şi 5838/7.

9.15. Piesele auxiliare ale conductelor metalice sau conductelor preizolate (coturi, ramificaţii, reducţii, compensatoare de dilatare etc.) se păstrează în magazii, aducându-se pe şantier pe măsura montării acestora.

9.16. Transportul se face cu mijloace mecanizate, avându-se în vedere ferirea conductelor şi a elementelor auxiliare de lovituri.

9.17. În cazul utilizării conductelor preizolate, manipularea conductelor se face utilizându-se mijloace mecanizate şi chingi cu lăţime minimă de 100 mm. Se interzice utilizarea de cabluri, sârme sau frânghii care pot distruge mantaua de protecţie.

9.18. Se interzice transportul şi manipularea conductelor şi accesoriilor la temperaturi mai mici de 5 oC.

Fixarea şi marcarea traseului reţelei

9.19. Axul traseului reţelei trebuie să se fixeze cu repere de teren pe baza planurilor de situaţie şi a profilelor longitudinale din proiect.

Procesul - verbal de predare a traseului pentru execuţie trebuie să cuprindă:

a) Reperele de planimetrie:

  • distanţa faţă de reperele planimetrice de nivel;
  • poziţia punctelor fixe;
  • poziţia compensatoarelor;
  • vârfurile de unghi ale aliniamentelor;
  • căminele;
  • subtraversările şi supratraversările.

b) Reperele de nivelment.

c) Schiţele cu poziţiile din plan ale reperelor.

Se recomandă, de asemenea, ca reperele de nivelment să fie materializate prin borne de beton în afara oraşelor (extravilan), iar în oraşe (intravilan) prin buloane încastrate în elemente de construcţie din zona de lucru.

Plantarea reperelor se recomandă să se facă la distanţe de cel mult 100 m, iar în afara oraşelor la distanţe de cel mult 300 m.

Se acordă o deosebită atenţie măsurilor necesare în vederea protecţiei pentru:

- trecătorii din zonă;

- reţelele electrice subterane şi supraterane;

- reţelele de transport gaz metan;

- reţelele de apă şi canalizare;

- reţelele de curenţi slabi

- fundaţiile imobilelor din apropierea zonei de lucru

9.20. Executantul trebuie să verifice exactitatea reperelor conform proiectului, semnalând beneficiarului şi proiectantului eventualele nepotriviri şi lipsuri constatate.

Executantul completează trasarea, fixând conform proiectului punctele intermediare sau alte puncte pe care le consideră necesare pentru execuţia corectă a lucrării şi verifică în permanenţă poziţia corectă a reperelor şi exactitatea aplicării pe teren a cotelor proiectului.

9.21. Înainte de începerea săpăturilor, executantul trebuie să fixeze ţăruşi în punctele principale ale traseului, de o parte şi de alta a axei, care nu vor fi scoşi până la finalizarea lucrărilor, astfel ca în orice stadiu al lucrărilor de montaj să se poată determina şi verifica axul traseului sau al amplasamentelor.

9.22. Pentru stabilirea şi verificarea pe toată durata execuţiei a axului canalului şi a conductelor este obligatorie fixarea de rigle de vizare pe perechi de stâlpi plantaţi de o parte şi de alta a axului traseului la cel puţin 0,5 m de marginea săpăturii, la intervale de 60-100 m şi în punctele caracteristice.

9.23. Înainte de execuarea lucrărilor de montare a cofrajelor şi a conductelor, se verifică obligatoriu poziţia riglelor.

9.24. Stâlpii şi riglele trebuie să se monteze de la începerea săpăturii, în cazul executării ei manuale, iar în cazul executării mecanizate, după terminarea săpăturii.

9.25. Realizarea corectă a adâncimii şi a pantei canalului faţă de riglele de vizare trebuie să se facă cu teuri de vizare.

9.26. Poziţiile tuturor intersecţiilor se confirmă şi avizează de către serviciile care administrează utilităţile, indicându-se şi eventualele restricţii de execuţie.

9.27. Traseele definitive ale reţelelor se marchează prin borne plasate în punctele semnificative şi pe porţiuni drepte, la intervale cuprinse între 100 şi 300 m.

Desfacerea şi refacerea pavajelor. Săpături, umpluturi

9.28. Înainte de efectuarea săpăturilor se obţin aprobările necesare de la proprietarii terenului străbătut de reţea şi proprietarii instalaţiilor sau construcţiilor pe care le traversează reţeaua precum şi de la serviiciile specializate ale primăriei sau Consiliului local.

9.29. Se precizează amplasamentele altor reţele subterane învecinate, solicitându-se precizări privind modalitatea de escavare din vecinătatea acestora.

9.30. La efectuarea săpăturilor se solicită prezenţa reprezentanţilor serviciilor care administrează celelalte reţele din zonă.

9.31. Dacă în timpul săpăturilor se constată alte poziţii pentru aceste reţele, decât cele din planuri se înştiinţează proiectantul în vederea stabilirii soluţiei tehnice corespunzătoare .

9.32. În cazul în care se întâlnesc cabluri, conducte, construcţii sau instalaţii nesemnalate prin proiect, executantul împreună cu beneficiarul lucrării iau legătura cu proprietarii/administratorii acestora şi cu proiectantul în vederea stabilirii soluţiei tehnice adecvate, inclusiv pentru eventuale devieri ale acestor reţele.

9.33. Materialele rezultate din desfacerea pavajelor şi pământul din săpătură, trebuie să se depoziteze în volume minime la cel puţin 1 m de marginea săpăturilor pe o singură parte a şanţului astfel încât să nu cadă în săpături şi să nu împiedice circulaţia sau scurgerea apelor în rigolele străzii.

9.34. În cazul în care necesităţile circulaţiei impun un alt loc de depozitare, proiectantul, de acord cu beneficiarul şi cu organele de reglementare a circulaţiei, aleg un alt loc de depozitare pe timpul executării săpăturilor.

9.35. Dacă se întâlnesc terenuri (umpluturi, nisipuri, ape freatice, ape agresive etc.), care necesită alte sprijiniri decât cele prevăzute în proiect, se anunţă beneficiarul şi proiectantul.

9.36. În timpul executării lucrărilor trebuie să se ia măsuri pentru securitatea şi stabilitatea construcţiilor şi a instalaţiilor învecinate sau interceptate, precum şi pentru protecţia muncitorilor, a pietonilor şi vehiculelor atât ziua cât şi noaptea conform normelor de protecţia muncii şi a prevederilor privind circulaţia pe drumurile publice.

9.37. Lucrările de săpătură pentru reţele termice montate în canale se execută manual pe ultimii 0,25 m deasupra cotei definitive a radierului canalului, numai după ce s-au luat toate măsurile pentru turnarea betonului sau montarea prefabricatelor. Cota de fundare se obţine după compactarea fundului săpăturii, respectându-se normativul C 7.

În cazul terenurilor macroporice, grosimea stratului deasupra cotei definitive a radierului pe care săpătura se execută manual va fi de circa 0,50 m.

9.38. Umpluturile de pământ se execută după:

  • realizarea pretensionării conductelor;
  • verificarea calităţii hidroizolaţiei şi stratului de protecţie la conductele din oţel termoizolate şi a tuturor izolaţiilor locale la sistemele din conducte preizolate;
  • verificarea continuităţii electrice a sistemului de depistare a avariilor la conductele preizolate termic;
  • efectuării probelor.

9.39. În cazul reţelelor montate în canale termice, umpluturile trebuie executate în straturi orizontale de 10-20 cm grosime şi compactate cu maiul.

Utilizara mijloacelor mecanice nu este indicată decât începând de la înălţimea de 70 cm în sus, de la punctul cel mai sus al hidroizolaţiei canalului.

9.40. Nu se execută compactarea mecanizată a umpluturii în zone în care se află cabluri electrice, sau conductele altor instalaţii ce ar putea fi avariate prin aceasta.

9.41. În cazul sistemelor cu conducte preizolate termic, umpluturile se realizează conform prevederilor Normativului NP 029.

Acoperirea şanţului se face numai după ce s-au realizat operaţiile de:

- tăiere a sacilor de nisip care au fost folosiţi ca sprijinire pentru capetele ţevilor (sau tronsoanelor) şi se uniformizează nisipul;

- completare a stratului de nisip la grosimea indicată în proiect, urmărind în mod deosebit uniformizarea acestuia (să nu rămână goluri, în special la schimbări de direcţie, ramificaţii etc)

- montare a benzilor de marcaj aproximativ în axul fiecărei conducte (pentru identificare în cazul intervenţiilor);

- umplere a şanţului cu pământ şi se amenajează cota terenului ± 0.00, în conformitate cu precizările din proiectul de drumuri, amenajare teren etc.

9.42. Refacerea pavajelor şi a spaţiilor verzi trebuie făcută conform proiectului precum şi conform prevederilor din autorizaţia de construcţie privind refacerea pavajelor şi a spaţiilor, emisă de Consiliul local.

Montarea conductelor, suporturilor, armăturilor şi elementelor de compensare

9.43. Montarea elementelor de conductă este activitatea care defineşte grupul de operaţii prin care fiecare element de conductă este amplasat şi poziţionat în locul care îi este destinat prin proiectul de execuţie, asamblându-se cu toate elementele învecinate pentru funcţionare.

La stabilirea succesiunii de operaţii se are în vedere faptul că elementul de conductă este un produs finit, îndeplinind un rol funcţional şi constructiv distinct, complet prelucrat şi echipat, fie procurat ca atare, fie rezultat prin confecţionare pe şantier, care nu mai necesită operaţii tehnologice premergătoare asamblării sale pe traseul conductei.

9.44. Pentru toate materialele introduse în operă trebuie să se obţină de la fabricile furnizoare certificate de calitate conform normelor şi standardelor în vigoare, completate conform prevederilor prezentului normativ.

9.45. Succesiunea operaţiilor de montare a conductelor trebuie să fie următoarea:

  • pregătirea conductelor;
  • centrarea şi sudarea prin puncte a conductelor;
  • sudarea conductelor în tronsoane la marginea şanţului;
  • aşezarea tronsoanelor în şanţ cu macaraua pe suporturi şi sudarea tronsoanelor între ele;
  • pretensionarea compensatoarelor de dilataţie la valorile indicate în proiect;
  • prinderea prin sudură a suporturilor fixe pe conductă (la conductele metalice netermoizolate).

9.46. Materialul de adaos folosit la îmbinarea prin sudură electrică sau oxiacetilenică trebuie să corespundă condiţiilor STAS 1125, STAS 1126 şi SREN 499. El trebuie să corespundă procedeului de sudură şi materialelor de bază din părţile ce se îmbină prin sudură şi să asigure cusăturii sudate proprietăţi cel puţin egale cu cele ale materialelor de bază.

9.47. Se recomandă ca la utilizarea noilor tipuri de electrozi să se verifice calitatea acestora şi condiţiile tehnice de utilizare. Nu se admite utilizarea unor electrozi inferiori calitativ faţă de condiţiile impuse de standardele enumerate la art. 9.46.

9.48. Montarea ţevilor la poziţie şi executarea sudurilor se face numai după verificarea curăţirii lor interioare.

În timpul execuţiei sudurilor, echipa de sudori are în vedere:

  • protejarea cu rondele de protecţie din materiale termoizolante şi cârpe umede a spumei termoizolant care vor fi îndepărtate după încheirea lucrului;
  • aşezarea conductelor cu conductorii electrici de semnalizare la partea superioară şi protejarea integrităţii capetelor acestora în timpul operaţiei de sudare; conductorii electrici vor fi aşezaţi “culoare la culoare”.
  • tragerea pe ţevi (când este cazul) a inelelor de cauciuc pentru trecerea prin pereţi a etanşărilor de capăt şi a manşoanelor de îmbinare.

9.49. Tăierea ţevilor la lungimile necesare se face într-un plan perpendicular pe axa ţevii printr-un procedeu mecanic sau cu flacără oxiacetilenică, abaterea maximă de la perpendicularitate fiind 0,6 mm.

La tăierea conductelor preizolate termic se respectă prevederile normativului NP 029 şi condiţiile impuse prin caietul de sarcini al furnizorilor.

9.50. Schimbările de direcţie se realizează cu coturi, curbe uzinate sau prin curbarea ţevilor cu dispozitive speciale pe şantier sau în fabrică.

9.51. Pentru conductele curbate pe şantier se respectă strict instrucţiunile şi tehnologia furnizorului de conducte, cât şi valorile maxime ale unghiurilor, razelor de curbură şi lungimile maxime de conducte curbate.

Razele minime de curbură depind de:

  • tipul şi diametrul conductei;
  • caracteristicile agentului termic (presiune, temperatură);
  • tipul de montaj.

9.52. Întreprinderile de execuţie răspund pentru calitatea sudurilor executate şi sunt obligate ca la lucrările de execuţie, montare şi reparare să folosească:

a) tehnologii de sudare elaborate pe baza procedurilor de sudare omologate, în conformitate cu prevederile Prescripţiilor tehnice CR 7, Colecţia ISCIR;

b) sudori autorizaţi în conformitate cu prevederile Prescripţiilor tehnice CR 9, Colecţia ISCIR.

9.53. Capetele elementelor de conductă care urmează a se îmbina prin sudare se recomandă să aibă aceeaşi grosime a pereţilor.

Dacă două elemente de conductă care urmează a se suda între ele au acelaşi diametru interior, dar grosimi diferite, se poate admite sudarea lor cu condiţia că diferenţa dintre grosimile pereţilor s1 şi s2 să se încadreze în raportul:

s2 - s1 £ 0,15 s1

Dacă diferenţa între cele două grosimi este mai mare decât cea indicată, capătul ţevii cu peretele mai gros se va prelucra mecanic până la dimensiunea s1 pe o lungime de minim 2,5 s1.

Diametrele interioare ale ţevilor care se îmbină nu trebuie să difere cu mai mult de 1 mm.

Dacă diferenţele între cele două diametre interioare depăşesc 1 mm, atunci se va face calibrarea ţevii cu diametrul interior mai mic.

9.54. Abaterile de execuţie admise ale conductelor sudate sub presiune sunt prevăzute în prescripţiile ISCIR C15 şi CR7.

9.55. În cazul elementelor de fixare care traversează îmbinările sudate ale conductei, se vor practica decupări în elementele respective, sau se va întrerupe sudura de prindere a acestora, exceptându-se sudurile de etanşare, la care nu se aplică această prevedere.

9.56. Imbinările sudate la cap a ţevilor se vor efectua pe porţiunea dreaptă de ţeavă, dinstanţa minimă între 2 îmbinări sudate, consecutive va fi de minim 200 mm.

Distanţa minimă între două îmbinări consecutive, cap la cap, pe porţiunea dreaptă a ţevii, nu trebuie să fie mai mică de trei ori grosimea ţevii, dar cel puţin 50 mm pentru conductele supuse la fluaj, cu acordul ISCIR.

9.57. Pentru sudarea armăturilor, fitingurilor, teurilor, reducţiilor şi similare, în funcţie de dimensiunea elementelor respective, se poate admite distanţa dintre suduri mai mică de 200 mm, dar nu mai mică de un diametru exterior al ţevii.

9.58. Examinările nedistructive ale îmbinărilor sudate sunt:

  • examinarea cu radiaţii penetrante; conform Prescripţiilor tehnice CR20, Colecţia ISCIR (pentru sudurile “cap la cap”) este cel mai sigur procedeu şi se aplică pentru 10 % din coordonatele de sudură.
  • examinarea cu ultrasunete; conform Prescripţiilor tehnice CR4, Colecţia ISCIR (pentru sudurile “cap la cap”) sau conform Prescripţiilor tehnice CR10, Colecţia ISCIR (pentru sudurile de “racord”).
  • examinarea cu lichide penetrante; conform Prescripţiilor tehnice CR6, Colecţia ISCIR (pentru sudurile “de colţ” şi de racord).
  • examinarea cu pulberi magnetice; conform Prescripţiile tehnice CR8, Colecţia ISCIR.

9.59. Condiţiile de reprezentare şi acceptare a sudurilor sunt precizate în următoarele standarde:

  • indicarea pe plan a procedeelor de sudare se face conform STAS ISO 4063.
  • reprezentarea pe plan a îmbinărilor sudate se face conform SR EN 25817.
  • forma şi dimensiunea rosturilor este conform STAS 12255.
  • toleranţe generale pentru construcţii sudate conform SR EN 13920
  • acceptarea defectelor sudurilor conform SR EN 25817

9.60. Sudurile de poziţie pentru încheierea tronsoanelor sau a conductelor se execută numai după ce porţiunile ce se îmbină se găsesc timp de cel puţin 4 ore la temperatura ambiantă.

9.61. Nu este permisă montarea conductelor sub acţiunea unor forţe de întindere, compresiune încovoiere etc., cu excepţia cazurilor de pretensionare.

9.62. Lucrările de sudare se execută numai până la o temperatură a mediului ambiant de cel puţin 5 oC.

Sudarea în aer liber este admisă cu condiţia ca locul de execuţie să fie protejat contra acţiunii directe a precipitaţiilor atmosferice şi a vântului.

Se admite sudarea şi la temperaturi ambiante sub 5oC numai cu condiţia ca în procesul tehnologic să se specifice în mod explicit ce măsuri trebuie luate în timpul sudării, în funcţie de calitatea materialelor, forma şi dimensiunile pieselor, etc.

9.63. Ramificaţiile din conductele principale de distribuţie se execută astfel încât eforturile provenite din dilatare să poată fi preluate prin compensare naturală. În acest scop se recomandă ca ramificaţiile să fie efectuate prin intermediul unor curbe, coturi sau piese preuzinate.

9.64. Ramificaţiile la conducta de distribuţie se realizează astfel încât să fie asigurate dezaerisirea şi golirea tronsoanelor respective.

9.65. Piesele speciale (reducţii, coturi, ramificaţii) şi armăturile cu care sunt prevăzute conductele, compensatoarele de dilatare şi punctele fixe se montează conform indicaţiilor din proiect, iar în cazul conductelor preizolate şi conform specificaţiilor producătorilor conductelor.

9.66. Se utilizează piese speciale şi armături compatibile cu tipul conductelor utilizate.

9.67. Pentru susţinerea conductelor reţelelor termice în canale sau pe elemente de construcţie, se folosesc suporturi metalice care transmit acestor elemente eforturile provenite din dilatare.

Suporturile mobile şi fixe se execută conform proiectului.

9.68. Suporturile fixe se sudează de conducte numai după aşezarea întregului tronson de conductă pe suporturi şi după pretensionarea compensatorului.

9.69. La montarea tronsoanelor trebuie avut în vedere ca sudurile de îmbinare a conductelor să nu se suprapună pe poziţia vreunui suport.

Pretensionarea conductelor

9.70. Pretensionarea reprezintă operaţia de deformare elastică la montaj a uneia sau a mai multor ramuri ale unui sistem de conducte, realizată cu scopul micşorării reacţiunilor la capete şi micşorării deplasărilor şi tensiunilor în funcţionare, în scopul evitării apariţiei deformărilor plastice.

Pretensionarea se execută corespunzător caracteristicilor traseului reţelei şi a condiţiilor de execuţie, realizându-se după caz:

  • pretensionarea mecanică - cu dispozitive şi tehnologii specifice;
  • pretensionarea termică (electrică sau utilizând agentul termic).

9.71. Metoda de pretensionare a conductelor va fi aleasă ţinând seama de:

  • configuraţiei traseului;
  • posibilităţilor de menţinere neastupat a şanţului deschis pe lungimea la care se face pretensionarea pe toată durata efectuării operaţiei;
  • existenţei unei surse de agent termic (sursa termică definitivă sau o sursă termică provizorie).

9.72. În cazul pretensionării termice, se urmăreşte ca încălzirea conductei să se facă treptat în săpătura deschisă sub controlul permanent a temperaturii sursei termice şi a conductei, măsurându-se lungimea de dilatare şi comparându-se cu valoarea indicată în proiect.

9.73. Pretensionarea termică se începe prin încălzirea conductei libere în şanţ, fixată într-un punct fix şi se termină după astuparea şanţului şi realizarea celuilalt punct fix.

După efectuarea pretensionării se sudează flanşele punctelor fixe de jugurile metalice încastrate în beton şi numai după această operaţie se opreşte sursa termică.

9.74. În cazul pretensionării cu încălzire electrică se recomandă utilizarea echipamentelor specializate pentru controlul temperaturilor şi lungimilor de dilatare.

9.75. Conductele se solidarizează la punctele fixe numai după terminarea întregului tronson între două puncte fixe.

9.76. Montarea armăturilor în cămine se va face respectându-se următoarea ordine:

a) solidarizarea conductelor în puncte fixe;

b) montarea vanelor de secţionare;

c) montarea armăturilor de golire şi aerisire.

9.77. Armăturile, înainte de montare, se curăţă şi se verifică în ceea ce priveşte starea elementelor componente, controlându-se şi îndeplinirea condiţiilor prevăzute în certificatele de calitate procurate la livrare.

9.78. Toate armăturile trebuie probate la presiune la standul de probă al şantierului, înainte de montare.

9.79. La montarea vanelor trebuie să se realizeze paralelismul flanşelor şi o etanşeitate corectă. Astfel, după aşezarea garniturilor (de dimensiunea şi calitatea corespunzătoare, indicată în proiect), strângerea şuruburilor se face în mod obligatoriu două câte două pe direcţii diametral opuse, cu acelaşi cuplu de forţe.

9.80. Pe tronsoanele compensate prin coturi şi compensatoare curbate între două puncte fixe, se admit abateri de la axul prevăzut, în plan şi pe verticală, de maximum 10 mm.

9.81. La montarea compensatoarelor trebuie să se ţină seama de pretensionarea acestora, conform prevederilor din proiect.

9.82. Înainte de începerea operaţiilor de asamblare a conductelor cu diametrul mai mari de 110 mm, în zonele locurilor de îmbinare, se lărgeşte săpătura atât în adâncime cât şi în lateral pentru a se creea posibilitatea de acces a personalului şi instalaţiilor utilizate pentru mufare.

9.83. În cazul în care canalul termic este inundat fie datorită nivelului ridicat al stratului de apă freatică fie din alte surse accidentale se prevăd pentru drenarea apei pe timpul execuţiei, tuburi de drenaj din PVC cu diametrul de 100 mm.

9.84. Conductele PE-Xa cu diametre cuprinse între 110 şi 25 mm, respectiv rolele de ţevi se amplasează în locul unde trebuie să înceapă desfăşurarea conductei.

Pentru evitarea unei desfăşurări necontrolate a conductei ce poate duce la accidente, se pot folosi două sau trei coliere din material textil.

Rolele trebuiesc desfăcute şi scoase din folia protectoare.

Se fixează capătul liber al ţevii la pământ şi se desfăşoară rola numai de-a lungul şanţului.

9.85. Pentru conductelor Pe-Xa cu diametrele de 90 şi 110 mm se recomandă efectuarea unei îmbinări lângă şanţ, înainte ca această conductă să fie plasată în stratul de nisip, îmbinare ce se realizează prin fitinguri şi cuple de îmbinare.

9.86. La executarea ramificaţiilor (teurilor), în cazul conductelor din Pe-Xa, conductele cu dimensiuni de 90 şi 110 mm se pregătesc în afara şanţului, iar cele cu diametre mai mici în interior.

Capetele de ţeavă ale conductei principale a ramificaţiei, care urmează să fie îmbinate, trebuie suprapuse pe o distanţă de cel puţin 400 mm, iar conducta de ramificaţie se prelungeşte cel puţin cu 200 mm deasupra conductei principale.

La conducte cu diametrul de max.150 mm se separă capetele ţevii de mantaua de protecţie şi de materialul izolant, cu ajutorul fierăstrăului şi al cuţitului, evitându-se secţionări ale conductei principală PE-X. Se secţionează transversal conducta principală cu un fierăstrău ascuţit. Capătul de ţeavă se rotuneşte cu un debavurator, apoi se curăţă conducta şi locul de îmbinare după care se montează teul, mufele, cuplele şi brăţările de prindere.

Teurile se izolează cu garnituri izolatoare speciale.

9.87. La pătrunderea în clădiria conductelor, distanţa minimă între perete şi extremitatea conductei preizolate este de 10 cm.

Pentru împiedicarea pătrunderii umidităţii în interiorul clădirilor, constructorul are sarcina de a monta în zonele de penetraţie inele de etanşare.

Executarea protecţiei anticorozive, a izolaţiei termice, hidrofuge şi a protecţiei mecanice

Executarea protecţiei anticorozive

9.88. Acoperirea anticorozivă trebuie executată numai pe suprafaţa conductelor metalice uscate şi curăţate complet de rugină, zgură şi alte materiale străine, până la luciu metalic, conform cu prevederile “Normativului pentru protecţia contra coroziunii a construcţiilor metalice îngropate” I14 şi Instrucţiunilor tehnice pentru executarea şi recepţionarea termoizolaţiilor la elemente de instalaţii C142.

9.89. Operaţiile de izolare anticorozivă a conductelor trebuie ferite de precipitaţii atmosferice.

9.90. Calitatea stratului de protecţie trebuie controlate în conformitate cu prevederile STAS 10702/1-83, prin:

- verificarea aspectului;

- verificarea continuităţii;

- verificarea aderenţei.

Executarea izolaţiei termice

9.91. Izolarea termică a conductelor trebuie începută numai după terminarea lucrărilor de protejare anticorozivă, spălarea interioară şi proba hidraulică la rece (de etanşeitate).

9.92. Este interzisă introducerea în operă a izolaţiei umede.

Pentru montarea în stare uscată a izolaţiilor termice trebuie luate măsuri de protejare contra precipitaţiilor atmosferice şi de îndepărtare a apelor de orice provenienţă.

9.93. Saltelele de material termoizolant se cos atât longitudinal, cât şi circumferenţial cu sârmă zincată, fără a lăsa goluri între ele.

9.94. În cazul izolării cu cochilii, rosturile longitudinale şi circumferenţiale trebuie lipite cu fâşii din împâslitură de fibre de sticlă bituminată, folosindu-se ca adeziv o soluţie prenadez.

La montarea izolaţiilor din piese fasonate, strângerea lor pe conductă trebuie făcută cu benzi subţiri de oţel cu ajutorul preselor.

9.95. În vederea izolării conductelor verticale, trebuie sudate perpendicular pe generatoarea ţevii agrafe de sârmă având lungimea egală cu grosimea saltelei, plus 15 mm pentru prindere.

9.96. Armăturile trebuie izolate cu saltele croite şi fixate în carcase metalice demontabile sau cu piese fasonate.

9.97. Abaterea-limită admisă la grosimea stratului de izolaţie termică (măsurat după montare) trebuie să fie de maximum 3 mm.

Executarea protecţiei hidrofuge şi mecanice a conductelor

9.98. Conductele reţelelor termice izolate termic trebuie protejate hidrofug.

9.99. Protecţia hidrofugă într-un singur strat la îmbinări trebuie petrecută cu câte 50 mm.

Protecţia hidrofugă trebuie legată cu inele de sârmă zincată din 200 în 200 mm.

Rosturile (petrecerile) trebuie lipite cu bitum, executându-se pelicule cu grosimea de 2 mm.

9.100. La protecţia în două straturi, în dreptul rosturilor trebuie executate petreceri de 50 mm, atât longitudinal, cât şi circumferenţial, care se vor lipi cu bitum.

Stratul al doilea al protecţiei hidrofuge trebuie legat din 200 în 200 mm cu sârmă zincată.

9.101. Trebuie luate măsuri de interzicere totală a circulaţiei oamenilor pe izolaţia termică a conductei, iar în locurile de trecere se montează podeţe de trecere prevăzute cu balustradă.

9.102. La conductele preizolate termic, execuţia izolaţiilor locale se realizează conform prevederilor normativului NP 029 şi a prevederilor cuprinse în caietele de sarcini ale furnizorilor de conducte.

Executarea canalelor, căminelor, a elementelor de construcţie din beton şi beton armat şi a blocurilor de ancorare

9.103. Părţile din construcţia de beton şi beton armat monolit trebuie să se execute conform “Normativului pentru execuarea lucrărilor de beton şi beton armat” (C-140).

9.104. Înainte de executarea cofrajelor, respectiv montarea prefabricatelor, se face obligatoriu confruntarea planurilor de construcţii cu planurile de montare a conductelor, căminelor, compensatoarelor liră, semnalându-se proiectantului eventualele nepotriviri.

Se verifică corespondenţa între cotele gurilor coşurilor de evntilare ale căminelor şi cotele pavajelor.

9.105. La montarea armăturilor pentru beton monolit, se controlează în mod deosebit realizarea acoperirii de beton prevăzută în proiect.

La montarea prefabricatelor, abaterile de aliniere trebuie să fie sub 15 mm.

9.106. Este obligatorie realizarea sub radiere a unui strat de nisip suport (la grosimea prevăzută în proiect), care se nivelează înainte de aşezarea prefabricatelor, pentru a preveni deplasări ulterioare. În terenurile sensibile la umezire stratul suport este un amestec de nisip cu ciment (mortar uscat).

9.107. La betoanele monolit, rosturile de lucru trebuie să fie bine curăţate de pământ şi de alte materiale, înainte de continuarea turnării betonului.

9.108. La execuţia căminelor se respectă cu stricteţe cotele şi pantele prevăzute în profilele longitudinale date în proiect.

9.109. Elementele prefabricate introduse în operă trebuie să fie marcate distinct, cu vopsea insolubilă menţionându-se:

  • tipul de element şi modul de rezemare;
  • data fabricaţiei;
  • numărul lotului de fabricaţie.

Elementele prefabricate se însoţesc de un certificat de calitate întocmit conform STAS 6657/1.

9.110. Montarea elementelor prefabricate se face numai pe baza schemei de montare din proiect şi a profilului transversal al canalului.

9.111. Toleranţa admisă la execuţia canalului faţă de cotele prevăzute în proiect, în intervalul dintre două puncte fixe este de maximum 10 mm, atât în ceea ce priveşte secţiunea longitudinală şi secţiunea transversală a canalului, cât şi în ceea ce priveşte dimensiunile de lumină ale canalului.

9.112. Completarea diferenţelor de cote, care pot apărea din defecţiunile de montaj, între suporturile mobile şi capul stâlpului pe care descarcă elementul de sprijinire este admisă numai cu pene metalice corespunzătoare.

9.113. Căminele de vizitare şi celelalte lucrări de construcţii aferente reţelei termice se executată conform normativului P 7 “Normativ privind proiectarea şi execuarea construcţiilor fundate pe pământuri sensibile la umezire”, P 100 “Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe, social - culturale, agrozootehnice şi industriale”, C 140 “Normativ pentru executarea lucrărilor de beton şi beton armat”.

9.114. În vederea reducerii consumului de materiale şi a timpului de execuţie pot fi utilizate cămine de vizitare prefabricate, din beton sau materiale plastice care sunt marcate şi însoţite de certificate de calitate.

9.115. La executarea sau montarea căminelor se respectă dimensiunile şi cotele indicate în proiect.

9.116. La realizarea căminelor şi construcţiilor aferente reţelei, se va ţine seama de natura terenului în care acestea sunt fundate.

Pentru terenurile sensibile la umezire se realizează stabilizarea zonei suport a căminelor, conform indicaţiilor din proiect şi din normativul P 7.

9.117. În vederea prevenirii tasărilor sub radierele căminelor se realizează un pat de nisip care este nivelat şi compactat înainte de turnarea betoanelor.

9.118. Trecerile conductelor prin pereţii căminelor sau a subsolurilor clădirilor, în cazul utilizării conductelor preizolate, se etanşează cu dispozitive speciale, furnizate împreună cu celelalte elemente ale reţelei.

9.119. Blocurile de ancorare a punctelor fixe se execută din beton armat turnat pe şantier.

9.120. Poziţiile şi dimensiunile blocurilor de ancorare sunt indicate în proiectele de execuţie.

Verificări, încercări, probe şi recepţia reţelelor termice

9.121. Reţelele termice noi sau care au suferit reparaţii capitale se dau în funcţiune numai după efectuara unor probe şi verificări în conformitate cu prevederile Legii 10/1995, Normativului C56, NP 029, ST 020, Instrucţiuni şi proceduri MLPTL cuprinse în Ordinul 31/N/1995.

Conductele de apă fierbinte ale reţelelor termice de agent primar şi din punctele termice care intră sub incidenţa prescripţiilor tehnice ISCIR C15 se verifică, se probează, se recepţionează şi se autorizează pentru funcţionare conform cu prescripţiile tehnice ISCIR CR1, CR2 şi C15.

9.122. Înainte de efectuarea probelor se fac următoarele verificări pentru porţiuni ale reţelei sau pentru întreaga reţea:

- controlul calităţii materialelor, a dimensiunilor, a poziţionării elementelor componente (cămine, suporţi, puncte fixe, compensatoare de dilatare, armături etc.) în conformitate cu prevederile proiectului şi cu certificatele de calitate şi agrementele prezentate de furnizori;

- verificarea sudurilor în conformitate cu: prevederile proiectului, certificatele de calitate de inspecţie conform SR EN 10204; elemente de conductă aflate sub incidenţa prescripţiilor tehnice ISCIR C15 necesită suplimentar avize de import eliberate de ISCIR pentru furnizorii externi şi agrementele prezenatte de furnizori;

- verificarea Cărţii conductei - partea de construcţie, pentru conductele aflate sub incidenţa prescripţiilor tehnice ISCIR C15;

- verificarea elementelor de construcţie aferente reţelei ;

- verificarea sudurilor prin:

a) control vizual

b) verificarea existenţei poansoanelor sudurilor

c) verificarea buletinelor de control nedistructive

- verificarea legăturilor electrice ale conductorilor sistemelor de control, depistare şi localizare a avariilor;

- verificarea componentelor mecanice;

- verificarea realizării întocmai a proiectului de execuţie ţinând seama de modificările survenite în timpul execuţiei pentru care trebuie să existe acordul proiectantului.

9.123. Probele la care se supun reţelele termice sunt:

  • proba de presiune la rece;
  • proba de analiză fizică a apei;
  • proba la cald;
  • proba de funcţionare.

9.124. În afara acestor probe pe parcursul execuţiei se mai execută:

  • verificarea calităţii sudurilor prin probe de defectoscopie (de regulă gamagrafiere), care se execută pentru 10% din sudurile executate pe şantier;
  • verificarea pantei conductelor;
  • verificarea părţii mecanice aferentă reţelei;
  • verificarea elementelor de construcţii aferente reţelei.

9.125. Probele de presiune la rece şi la cald se efectuează înainte de realizarea izolaţiilor locale, astuparea şanţului sau canalului.

9.126. Înaintea acoperirii canalelor termice nevizitabile sau şanţurilor se încheie un proces - verbal de lucrări ascunse.

9.127. Înainte de proba de presiune la rece, reţeaua se spală cu apă potabilă.

Spălarea reţelei cuprinde racordarea conductei de ducere a reţelei la conducta de apă potabilă, umplerea reţelei, racordarea conductei de întoarcere la un jgheab de golire sau conductă de golire la canalizare şi menţinerea reţelei sub jet continuu până când în apa golită din instalaţie nu se mai observă impurităţi. Operaţia se repetă cu schimbarea sensului de circulaţie al apei.

9.128. Proba de presiune la rece se execută în scopul verificării rezistenţei mecanice şi a etanşeităţii elementelor instalaţiei şi constă în umplerea cu apă a instalaţiei / reţelei şi încercarea la presiune.

Proba la presiune a conductelor se realizează la o presiune de probă de 1,5 ori presiunea maximă de regim.

Pentru reţelele supuse prevederilor Prescripţiilor tehnice ISCIR, proba se realizează la presiunile prescrise de acestea. Valoarea presiunii de probă se va înscrie în proiect şi după caz şi în Cartea conductei.

Durata acestei probe este de 30 min., după care se scade presiunea la valoarea presiunii de lucru şi conductele se lovesc uşor cu un ciocan de 1,5 kg. Conductele se menţin la această presiune 12 ore, timp în care se urmăreşte cu ajutorul unui manometru ca presiunea să nu scadă.

Proba de presiune la rece se face având reţele de conducte, armături, aparate de măsură şi control, cu excepţia elementelor de conducte, sensibile, care nu trebuie să fie supuse presiunii de încercare. Elementele sensibile din punct de vedere al siguranţei în exploatare, se demontează sau se izolează prin flanşe oarbe sau alte mijloace, izolarea putând fi realizată cu robinete, sau protejate cu dispozitive speciale indicate de proiectantul elementelor sensibile. Elementele demontate se înlocuiesc cu tronsoane de ţeavă corespunzătoare.

Proba se execută înainte de finisarea elementelor instalaţiei (vopsire, izolări termice) închiderii elementelor reţelei în canale nevizitabile, sau în şanţuri.

Proba se execută în perioada de timp cu temperaturi ambiante mai mari de + 5 oC.

În vederea executării probei la rece, se asigură deschiderea completă a tuturor armăturilor de închidere şi reglaj, verificarea punctelor de racordare a instalaţiei la conducta de apă potabilă şi la pompa de ridicare a presiunii.

Verificarea comportării instalaţiei la proba la rece poate fi începută imediat după punerea ei sub presiune, prin controlul rezistenţei şi etanşeităţii tuturor îmbinărilor.

9.129. Rezultatele probei la rece se consideră corespunzătoare, dacă pe toată durata probei, manometrul nu a indicat variaţii de presiune şi dacă la reţea nu se constată scurgeri de apă, umeziri, fisuri , deformări plastice vizibile, crăpături etc.

În cazul în care se constată scăderi de presiuni sau apariţia de defecţiuni enumerate mai sus, se procedează la remedierea acestora şi se repetă proba; rezultatele se înscriu în procesul verbal care se încheie la efectuarea probei.

După executarea probei, este obligatorie golirea reţelei.

In timp ce conducta se află sub presiune este interzisă efectuarea de lucrări în vederea înlăturării deficienţelor.

9.130. Pentru reţelele de agent termic primar proba de presiune la rece este dublată de proba de etanşeitate la rece a reţelei.

Această probă se execută pentru întreaga reţea sau numai pentru o porţiune importantă din aceasta, în scopul verificării etanşeităţii la presiunea armăturilor şi compensatoarelor cu presetupă.

Proba se realizează cu agent termic la temperatura mediului ambiant, dar peste 0 oC, la o presiune având valoarea 1,25 Pn, dar nu mai mică de 16 bar.

După 15 min. se reduce presiunea la valoarea presiunii de serviciu, examinându-se în continuare conducta şi îmbinările sudate, lovind uşor conducta cu un ciocan de 1,5 kg.

Proba se consideră satisfăcătoare, dacă pe durata ei, pierderile de apă nu depăşesc 0,1% din volumul reţelei.

La încheierea probei se întocmeşte de asemenea un proces-verbal.

Pentru reţelele de agent secundar proba de etanşeitate la rece se execută la presiunea de 1,25 Pn, dar nu mai mică de 10 bar.

9.131. În timpul probelor, racordurile consumatorilor sunt separate prin închiderea robinetelor sau prin montarea de flanşe oarbe.

9.132. La proba de presiune se face şi proba de analiză fizică a apei care are drept scop verificarea calităţii spălării reţelelor termice şi constă din analiza suspensiilor din apa de spălare. După 12 ore de la umplerea instalaţiei cu apă tratată a sursă sau staţiei termice (dacă analiza fizică a dat rezultate satisfăcătoare) se face o analiză chimică şi fizică, considerând că în acest timp s-a realizat omogenizarea apei în sistem. Dacă duritatea apei este sub 0,5 mval/l, calitatea apei se consideră admisibilă, în caz contrar, reţeaua se purjează şi se umple din nou cu apă, reluându-se proba.

Proba la cald

9.133. Proba la cald are drept scop verificarea etanşeităţii, comportarea reţelei termice la dilatare - contractare la temperatura nominală de funcţionare şi a circulaţiei agentului termic.

Proba se execută pe întreaga reţea sau pe porţiuni de reţea care pot funcţiona separat.

9.134. Proba la cald se efectuează înaintea finisării (vopsirii, izolării), închiderii elementelor reţelei în canale nevizitabile sau în şanţuri, dar numai după efectuarea probei la rece, probei de etanşeitate la rece şi a analizei fizice a apei.

9.135. Pentru efectuarea probei la cald, reţelele se alimentează, de preferinţă, cu agent termic de la sursa definitivă; în cazul în care aceasta nu a fost pusă în funcţiune, alimentarea se poate face de la o sursă provizorie.

Sursa de energie termică asigură debitul, presiunea şi temperatura agentului termic potrivit prevederilor proiectului de reţele. Calitatea apei corespunde prevederilor proiectului, prescripţiilor tehnice specifice ale elementelor componente ale sistemului de alimentare cu energie termică şi prescripţiilor tehnice ISCIR C 18 privind apa de alimentare.

9.136. Proba la cald comportă 3 faze şi anume:

- faza I - după ce instalaţia este plină cu apă, se ridică temperatura ei la 50o … 60oC şi se menţine această temperatură în limitele unei variaţii de ± 5 oC. Circulaţia agentului termic se asigură cu pompele de circulaţie. După 2 ore de funcţionare se face un control atent pe toate ramurile reţelei. Lipsa de uniformitate a încălzirii se corectează prin acţionarea dispozitivelor de reglaj prevăzute. La pompele de circulaţie se verifică, cu ajutorul a 2 manometre montate pe aspiraţia şi pe refularea pompelor, dacă acestea realizează presiunea necesară. Se verifică, de asemenea, la instalaţiile cu sisteme de expansiune închise, dacă presiunile date de pompe nu depăşesc presiunile admisibile pentru funcţionare.

- faza II - se ridică temperatura agentului termic prin creşterea uniformă şi treptată până la valoarea maximă de regim (± 5 oC) şi se verifică dacă nu apar pierderi de apă la îmbinări, racorduri, armături. Se controlează vizual dacă dilatările se produc în sensul prevăzut în proiect, dacă sunt preluate în bune condiţii de către compensatorii de dilatare, astel încât să nu apară neetanşeităţi iar punctele fixe să nu sufere deplasări, smulgeri etc. Se verifică vizual dacă aerul din reţea se elimină în mod corespunzător, prin dispozitivele de aerisire. Pentru reţelele de agent primar montate în canale termice pe suporturi mobile de alunecare, creşterea temperaturii se realizează cu circa 30 oC/oră iar pentru cele pe suporturi mobile de rostogolire cu circa 50 oC/oră.

Proba se consideră încheiată după ce timp de 30 minte a fost menţinută temperatura maximă în reţea.

- faza a III-a - se răceşte agentul termic în conducta de întoarcere până la 50 – 60 oC, punând în funcţiune instalaţiile consumatorilor.

Dacă apar deficienţe pe durata probei, acestea se remediază şi proba se reia.

9.137. Proba de funcţionare (proba tehnologică de 72 ore) se face după cu proba la cald.

9.138. În timpul probei de funcţionare se determină căderile de temperatură ale agentului termic în punctele reţelei termice prevăzute în proiect. Acestea se compară cu căderile de temperatură şi pierderile de căldură stabilite prin proiect.

9.139. Căderile de temperatură măsurate nu trebuie să depăşească 0,5 oC/km, la condiţii nominale.

9.140. Se verifică realizarea repartiţiei debitelor de apă conform proiectului în condiţiile nominale de funcţionare a reţelei.

9.141. Reglarea la punerea în funcţiune a reţelelor termice se face prin stabilirea diagramei de presiuni a sistemului care se compară cu cea din proiect, urmărindu-se corecta repartiţie a debitului între consumatori.

Reglarea regimului hidraulic trebuie să se bazeze pe prevederile din proiect referitoare la echilibrarea hidraulică, pusă în operă anterior momentului intrării în funcţiune.

După aceste operaţii reţeaua intră în funcţionare normală.

9.142. Conductele nou montate precum şi cele reparate sau înlocuite nu pot fi date în exploatare fără verificarea şi eliberarea autorizaţiei de funcţionare de către ISCIR, conform metodologiei stabilite prin prescripţiile tehnice ISCIR CR1 şi C15.

9.143. La execuţia lucrărilor de reţele termice se vor respecta prevederile Prescripţiilor tehnice ISCIR CR1, CR2 şi C15 precum şi caietele de sarcini din proiecte şi cele date de furnizori pentru conducte clasice şi conducte preizolate.

9.144. Recepţia lucrărilor de reţele termice se va face în conformitate cu prevederile “Legii privind calitatea în construcţii” (Legea 10/95), a “Regulamentului de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora” (H.G. nr.273/94) şi a altor reglementări specifice.

9.145. Etapele de realizare a recepţiei sunt:

  • recepţia la terminarea lucrărilor;
  • recepţia finală, după expirarea perioadei de garanţie.

[top]

10. PUNCTE TERMICE

Clasificarea punctelor termice

10.1. Racordarea consumatorilor la reţeaua de agent termic primar se realizează prin intermediul punctelor termice.

Punctul termic este ansamblul de echipamente şi instalaţii prin intermediul cărora se transferă energia termică din reţeaua termică primară în reţeaua termică secundară, a consumatorilor.

10.2. Alegerea schemelor funcţionale de puncte termice se face funcţie de:

  • parametri de temperatură şi presiune ai agentului primar;
  • sarcina termică totală a punctului termic;
  • ponderea sarcinii termice de preparare a apei calde de consum din sarcina termică de încălzire;
  • condiţiile impuse privind returnarea agentului primar (temperatur şi presiune retur);
  • schema de reglaj adoptată;
  • sistemul de preparare a apei calde de consum (instantaneu sau cu acumulare);
  • debitul de agent primar disponibil.

10.3. Clasificarea punctelor termice se face în principal în funcţie de:

  • tipul consumatorilor deserviţi;
  • parametri agentului termic primar;
  • parametri agenţilor termici secundari
  • schema termică de principiu

10.4. În funcţie de tipul consumatorilor deserviţi, punctele termice se împart în:

  • puncte termice urbane;
  • puncte termice industriale.

10.5. Punctele termice urbane se împart în:

  • puncte termice ce prepară agent termic secundar pentru încălzire şi apă caldă de consum;
  • puncte termice care prepară apă caldă de consum iar pentru încălzire sunt doar puncte de predare-primire (în cazul racordării directe a instalaţiilor de încălzire);
  • puncte termice care prepară numai apa caldă de consum.

10.6. În funcţie de temperatura agentului termic primar, punctele termice se clasifică în:

  • puncte termice alimentate cu apă fierbinte(utilizate atât pentru consumatori industriali cât şi pentru consumatori urbani);
  • puncte termice alimentate cu apă caldă (utilizate numai pentru consumatori urbani).

10.7. Agenţii termici secundari şi parametrii de temperatură ai acestora sunt:

  • apă caldă pentru încălzire cu temperatura maximă de 95 oC;
  • apă caldă de consum cu temperatura maximă de 60 oC;
  • alţi agenţi termici pentru nevoi tehnologice, de ventilaţie etc.

Capacitatea şi amplasarea punctelor termice

10.8. Capacitatea punctelor termice şi schemele de racordare ale instalaţiilor consumatoare de căldură (încălzire şi preparare a apei calde de consum) la reţeaua de transport a căldurii folosind ca agent termic apă fierbinte, se determină pe baza unei analize tehnico-economice efectuată în cadrul studiului de fezabilitate, ţinând seama de necesităţile de consum şi posibilităţile de acoperire.

Se are în vedere ansamblul format din puncte termice şi reţelele de distribuţie a căldurii. Criteriile sunt: cel de asigurare a unui grad ridicat al siguranţei în exploatare şi cel economic - cheltuieli de investiţie şi exploatare. Se ţine seama de condiţia satisfacerii parametrilor de temperatură ai agenţilor termici din instalaţiile interioare de încălzire centrală.

10.9. Punctele termice se amplasează cât mai aproape de centrul de greutate al consumatorilor, ţinând seama şi de poziţia racordului la reţeaua de transport a căldurii, precum şi de presiunea disponibilă pentru alimentarea cu apă caldă de consum a consumatorilor (corelându-se cu raza de acţiune a staţiilor de hidrofor sau a staţiilor de pompare).

10.10. Racordarea punctelor termice pentru ansambluri industriale la reţeaua de transport a căldurii se face după schema directă, cu utilizarea agentului termic apă fierbinte în instalaţiile interioare de încălzire. Pentru instalaţiile interioare de încălzire care folosesc ca agent termic apa caldă, racordarea se poate face direct - cu pompe de amestec sau indirect - cu schimbătoare de căldură. Alegerea soluţiei se face pe baza unei analize funcţionale şi economice.

10.11. Punctele termice se pot grupa în aceeaşi clădire, când este posibil, cu alte gospodării, ca: staţii de hidrofor, staţii de pompare, posturi trafo, centrale de aer comprimat etc., prevăzându-se însă compartimente distincte cu accese separate direct din exterior.

10.12. Pentru ansambluri de clădiri civile, punctele termice se prevăd, de regulă, în clădiri independente sau alipite uneia din clădirile alimentate.

Condiţiile de amplasare a punctelor termice în clădirea deservită (puncte termice de imobil) sunt în conformitate cu prevederile Normativului I 13.

10.13. Punctele termice din incintele industriale şi similare se amplasează, de preferinţă, într-una din clădirile alimentate.

Echipamentul de bază

10.14. Schimbătoarele de căldură folosite în punctele termice pentru prepararea agentului termic al instalaţiei de încălzire şi pentru prepararea apei calde de consum trebuie să corespundă caracteristicilor agenţilor termici folosiţi şi să aibă gabaritul şi greutatea cât mai reduse, performanţe ridicate şi randamente superioare.

10.15. La alegerea numărului de schimbătoare de căldură se ţine seama de cronograma consumului de energie termică, de natura consumurilor (încălzire, apă caldă de consum), importanţa obiectivelor alimentate şi de spaţiul existent disponibil.

10.16. În punctele termice în care se face prepararea centralizată a apei calde de consum, numărul scimbătoarelor de căldură instalate ( cu şi fără acumulare) se alege după regimul de funcţionare. Se recomandă ca numărul să nu fie mai mic de 2 schimbătoare, excepţie făcând capacităţile până la 0,1MW. Nu sunt necesare unităţi de rezervă.

10.17. Alegerea tipului de schimbătoare de căldură pentru încălzire( cu plăci, tubulare) se face funcţie de:

  • parametri agentului termic primar- temperatură, presiune;
  • caracteristicile fizico-chimice ale apei pe circuite (primar, secundar);
  • shema funcţională aleasă pentru punctul termic;

10.18. Alegerea tipului de schimbătoare de căldură pentru preparare apă de consum (cu plăci, tubulare, cu sau fără acumulare) se face funcţie de:

  • parametri agentului termic primar- temperatură, presiune;
  • caracteristicile fizico-chimice ale apei pe circuite (primar, secundar);
  • schema funcţională aleasă pentru punctul termic;
  • debitul orar de apă caldă de consum;
  • cronograma de consum de apă caldă de consum.

10.19. Asigurarea presiunii necesare circulaţiei apei se face cu pompe. La alegerea tipului de pompe şi la stabilirea caracteristicilor acestora se urmăreşte ca acestea să aibă un randament ridicat, fiabilitate mare şi un nivel redus de zgomot şi trepidaţii. Stabilirea numărului de pompe se face ţinând seama de capacitatea punctului termic şi de criterii economice.

10.20. În cazul în care regimul debitelor de apă circulată este variabil în cursul unei zile sau a anului, se poate prevedea una din următoarele soluţii:

  • pompe diferite pentru fiecare regim;
  • un număr diferit de pompe în funcţiune;
  • pompe antrenate de motoare cu turaţie variabilă.

Numărul pompelor în funcţiune se alege astfel încât acestea să funcţioneze - cu randament ridicat.

Se pot prevedea pompe de rezervă, în funcţie de necesităţi, funcţionale şi economice; pompele de rezervă pot fi prevăzute şi ca “rezervă rece” (păstrare în magazie).

10.21. Pentru circulaţia apei fierbinţi se folosesc pompe specifice, corespunzătoare temperaturii la care acestea funcţionează.

10.22. Toate pompele se prevăd cu organe de închidere, precum şi cu armături de reţinere pe conductele de refulare între armăturile de închidere şi pompe.

10.23. Aparatele şi instalaţiile din punctele termice se prevăd cu dispozitive de siguranţă împotriva creşterii presiunii şi temperaturii peste limitele admise, atât pe circuitul primar, cât şi pe cel secundar, aplicându-se - după caz - prevederile STAS 7132 şi prescripţiile tehnice ISCIR C 1, C 4, C 30 şi C 31.

10.24. Pentru realizarea presiunii statice necesare şi pentru preluarea variaţiilor de volum rezultate din dilatarea apei din reţeaua termică secundară şi instalaţiile de încălzire, în punctele termice se folosesc vase de expansiune închise (sub presiune) conform STAS 7132 sau echipamente de menţinere a presiunii constante în instalaţie (module de expansiune) care au agrement tehnic.

10.25. În instalaţiile cu apă fierbinte, care intră sub incidenţa prescripţiilor ISCIR, asigurarea se realizează potrivit prescripţiilor tehnice ISCIR C 1 şi C4.

10.26. Separatoare de impurităţi se prevăd pe conductele de întoarcere de la instalaţiile interioare, înainte de intrarea în schimbătoarele de căldură, precum şi pe conductele de racordare a punctelor termice la reţeaua de apă fierbinte, pe conductele de tur.

10.27. Pentru reducerea valorii presiunii dinamice disponibile din reţeaua de apă fierbinte, până la nivelul celei necesare, se prevăd regulatoare de debit; în cazul în care presiunea disponibilă nu poate fi redusă suficient de regulatorul de debit, pentru micşorarea zonei de acţionare a regulatorului, se prevăd şi diafragme fixe.

10.28. Punctele termice se alimentează cu apă în circuitul secundar din:

  • conducta de întoarcere a racordului la reţeaua de transport a căldurii, pentru umplerea şi completarea instalaţiei - cu acceptul furnizorului de apă;
  • conducta de apă potabilă, pentru spălarea instalaţiei de încălzire.
  • umplerea instalaţiei de la staţia de dedurizare cu pompele de adaos.

Racordurile se fac prin intermediul legăturilor demontabile, prevăzute cu o armătură de reţinere pentru a împiedica pătrunderea apei din instalaţia punctului termic în conductele din care se face umplerea, respectiv spălarea.

Calitatea apei de adaos la punctele termice este în conformitate cu Normativul privind exploatarea şi întreţinerea sistemelor centralizate de alimentare cu energie termică şi cu indicaţiile producătorilor schimbătoarelor de căldură utilizate în punctele termice.

10.29. In scopul realizării economiei de energiei şi stabilirii unor relaţii corecte între distribuitorul şi consumatorul de energie termică se prevede contorizarea.

În punctele termice se contorizează obligatoriu:

  • energia termică primită de la sursa termică;
  • energia termică furnizată separat diferitelor categorii de consumatori (pentru încălzire, pentru apă caldă de consum, pentru alte scopuri).

La aceeaşi categorie de consumatori, se recomandă contorizarea energiei termice pe ramuri.

Contorizarea energiei termice se realizează în conformitate cu prevederile Codului de măsurare a energiei termice elaborat de ANRE.

Aparate de reglare, măsură, control şi transmitere la distanţă

10.30. La nivel de punct termic programul de automatizare, în funcţie de buclele de reglaj prevăzute, se dotează cu:

- Bucla de reglare calitativa a circuitului de încălzire:

  • elemente primare de temperatură (traductoare): senzor de temperatură exterioară, senzori de temperatură de imersie sau de contact
  • elemente de comandă şi control: regulatorul electronic
  • elemente de execuţie: robinet de reglaj cu 2 sau 3 căi, pompe de circulaţie

- Bucla de menţinere a temperaturii apei calde de consum la o valoare prestabilită:

  • elemente primare de temperatură: senzori de temperatură de imersie sau de contact
  • elemente de comandă şi control: regulatorul electronic
  • elemente de execuţie: robinet de reglaj cu 2 sau 3 căi , pompe de circulaţie

- Bucla de acţionare a pompei de recirculare a apei calde de consum:

  • elemente primare de temperatură: senzori de temperatură de imersie sau de contact

- Bucla de acţionare a pompei de ridicare a presiunii apei calde de consum funcţie de presiunea din reţeaua de apă caldă de consum.

10.31. Regulatoarele electronice pot fi de sine stătătoare, sau module ale aceluiaşi automat programabil, dotat cu :

  • o unitate centrală de prelucrare (CPU);
  • module de intrări şi ieşiri ale semnalelor analogice sau digitale;
  • module speciale : de timp, de contorizare, comparator, de simulator;
  • modul BUS pentru transmiterea datelor la distanţă prin linie telefonică digitală dedicată, staţie radio etc., modul interfaţă;
  • software cu programele de aplicaţii;
  • sursă de alimentare cu energie electrică.

La acestea se pot adăuga:

  • aparatele de semnalizare locale: hupe, lampi de semnalizare;
  • echipamente de detecţie-semnalizare: detectori de scurgere a gazelor, de incendiu, antiefracţie, de protecţie la inundaţie.

10.32. Elementele de automatizare se montează local, fiind conectate direct la regulatorul electronic sau prin intermediul dulapului de automatizare, care poate conţine şi aparatele de protecţie şi conectare ale circuitelor de alimentare a utilajelor din punctul termic: pompe, compresor, dulapul convertizoarelor de frecvenţă etc., sau poate fi separat de tabloul de alimentare a consumatorilor de forţă şi iluminat ai punctului termic.

10.33. Instalaţiile din punctele termice se prevăd cu aparatură de măsură şi control care să măsoare şi/sau să controleze periodic sau continuu: presiunea, temperatura, debitul de fluid vehiculat etc.

10.34. La instalaţiile cu apă fierbinte (peste 115oC) se prevede aparatură de măsură, control şi reglare conform prevederilor PE 502-8.

10.35. La instalaţiile de încălzire cu apă, indiferent de parametrii agentului termic, se prevede aparatura adecvată în funcţie de specificul şi mărimea instalaţiei.

În mod obligatoriu se prevăd:

  • termometre indicatoare
  • manometre indicatoare
  • prize de presiune cu robinete pentru montarea manometrelor diferenţiale sau cu citire directă, pe conducte, echipamente şi utilaje conform Normativului I 13.

10.36. Instalaţiile de preparare a apei calde de consum se prevăd cu termoregulataore limitatoare de temperatură, oricare ar fi agentul termic utilizat.

Cerinţe de calitate pentru materialele de instalaţii şi utilajele din punctul termic

10.37. Materialele şi echipamentele utilizate la executarea lucrării trebuie să corespundă cerinţelor de calitate din “Legea calităţii în construcţii”- Legea 10/1995 şi exigenţelor speciale de calitate ale lucrării.

10.38. Parametrii tehnico-funcţionali şi echipamentelor (capacităţi, debite, presiuni, temperaturi de lucru, clase de precizie, randamente etc) trebuie să corespundă specificaţiilor tehnice din proiecte.

10.39. Agregatele, aparatele, accesoriile şi materialele utilizate trebuie să fie agrementate şi omologate de către organismele abilitate în acest scop şi să fie însoţite de specificaţiile tehnice cu caracteristicile tehnice şi funcţionale şi instrucţiunile de montaj, exploatare şi întreţinere.

10.40. Executantul şi beneficiarul vor solicita certificatele de calitate şi garanţie pentru materialele şi echipamentele aprovizionate de la furnizori.

Clădirea punctelor termice

10.41. Clădirile punctelor termice se proiectează conform reglementărilor tehnice din domeniul construcţiilor şi condiţiilor prevăzute în reglementări specifice (Prescripţii tehnice ISCIR, Norme PSI şi de protecţie a muncii etc.).

10.42. Clădirile punctelor termice se încadrează în categoria E de pericol de incendiu.

10.43. Uşile de acces ale punctelor termice se amplasează astfel încât să conducă direct în spaţiul principal de supraveghere a utilajelor, având deschiderea în afară, direct spre exterior sau într-un spaţiu în directă legătură cu exteriorul, care nu poate fi blocat. Dimensiunile uşilor şi ale spaţiilor intermediare de legătură cu exteriorul se aleg astfel încât să asigure introducerea şi scoaterea principalelor utilaje care nu se pot dezasambla.

Scara principală de acces, în situaţiile în care este necesară, se execută din beton, cu suprafaţă rugoasă, cu o înclinare sub 45o şi se prevede cu balustradă.

Uşile încăperilor anexe trebuie să se deschidă spre sala principală a punctului termic.

10.44. Pentru compartimentele rezervate altor unităţi (de ex.: post trafo, staţii de hidrofor etc.) grupate cu puncte termice se prevăd accese separate, direct din exterior.

În clădirile civile, la care punctele termice se grupează cu staţia de hidrofor şi, eventual, alte utilităţi, toate pot avea o comunicare funcţională, prin intermediul unui coridor comun. În cazul în care staţia de hidrofor (pompare) face parte din instalaţiile de stingere a incendiilor, uşile de comunicare cu coridorul au limita de rezistenţă la foc de minim 1 oră şi 30 minte.

10.45. Punctele termice se prevăd cu ferestre exterioare pentru iluminarea şi ventilarea naturală a încăperii. La PT unde nu se poate realiza o bună ventilare prin ferestre, se recomandă şi prevederea unor canale de ventilare naturală sau a unei instalaţii de ventilare mecanică.

10.46. Clădirea punctului termic (sala echipamentelor, cabina personalului de întreţinere şi grupurile sanitare) se încălzeşte.

10.47. Punctele termice existente şi proiectate înglobate în clădiri cu altă destinaţie, amplasate direct, sub sau alături de încăperi în care nu se admite zgomot, trepidaţii sau exces de temperatură, se prevăd cu izolare fonică şi termică pentru a nu se depăşi limitele de zgomot şi temperatură, admise potrivit destinaţiei încăperilor respective, precum şi măsuri de evitare a transmiterii trepidaţiilor la elementele de construcţie ale clădirii.

Instalaţiile aferente clădirii punctelor termice

10.48. La punctele termice cu capacitate mai mare de 2 MW şi cu personal permanent se amenajează un grup sanitar (WC şi duş) pentru personal.

La unităţile mai mici la care nu se amenajează un grup sanitar se asigură accesul la un WC din apropiere, în cadrul clădirii. Distanţa până la acest WC trebuie să fie de maximum 75 m pe orizontală, fără a depăşi 4 m pe verticală. Dacă aceste prevederi nu pot fi respectate, se amenajează un WC şi la punctele termice cu capacitate mai mică de 2 MW, cu personal permanent.

Instalaţiile din PT se prevăd cu puncte de golire racordate la canalizarea interioară.

10.49. Punctele termice se prevăd cu chiuvete cu robinet dublu serviciu şi cu recipient de pardoseală legat direct la canalizare. Pardoseala acestor încăperi are panta de cel puţin 5‰ spre recipientul de pardoseală.

Când nivelul canalizării exterioare nu permite legarea directă sau când există pericolul de refulare a reţelei de canalizare, recipientul se racordează la canalizare prin intermediul unei pompe acţionate prin plutitor.

10.50. Punctele termice se prevăd cu următoarele instalaţii electrice:

  • instalaţii de alimentare cu energie electrică a PT
  • instalaţii electrice de iluminat;
  • instalaţii electrice de forţă, comadă;
  • instalaţii electrice de protecţie;
  • instalaţii electrice de detecţie şi semnalizare (incendiu, efracţie, inundaţie).

10.51. În punctele termice se prevăd prize cu tensiune nepericuloasă, pentru lămpi portabile.

Se recomandă ca toate punctele termice cu personal permanent să fie prevăzute cu un post telefonic.

Elemente de construcţii aferente echipamentului

10.52. Elementele de construcţii aferente schimbătoarelor de căldură şi pompelor (postamente) se execută conform planurilor şi instrucţiunilor de montaj ale producătorului.

10.53. La elaborarea proiectului de structură de rezistenţă a punctelor termice se ţine seama de sarcinile statice şi dinamice ale aparatelor, utilajelor şi conductelor instalaţiei de încălzire şi de prevederile specifice antiseismice din normativul P 100.

În cazul instalaţiilor care se modernizează sau se transformă se are în vedere ca sarcinile date de instalaţii să nu afecteze capacitatea de rezistenţă a elementelor de construcţii.

Stabilirea soluţiilor constructive se face în conformitate cu “Instrucţiuni tehnice pentru proiectarea şi executarea măsurilor de protecţie acustică şi antivibrativă la clădiri industriale" - P 121 şi "Instrucţiuni tehnice pentru proiectarea măsurilor de izolare fonică la clădiri civile, social-culturale şi tehnic-administrative” - P 122.

10.54. Pompele şi ventilatoarele se montează pe postamente cu strat elastic sau dispozitive pentru amortizarea trepidaţiilor.

Stratul elastic, respectiv dispozitivul de amortizare, se protejează împotriva apei provenite din goliri, spălări ş.a.

Organizarea spaţiilor din punctele termice

10.55. Dimensiunile punctelor termice se stabilesc ţinând seama de gabaritele utilajelor, de spaţiile necesare pentru montarea, exploatarea şi întreţinerea lor şi de condiţiile impuse de Normele generale de protecţie a muncii, de prescripţiile tehnice ISCIR C 1 şi de alte reglementări specifice.

Se ţine seama de posibilitatea de extindere în viitor a punctelor termice.

10.56. Organizarea spaţiilor şi amplasarea utilajelor se face astfel încât distanţele străbătute de personalul de exploatare să fie minime, iar supravegherea utilajelor să se facă uşor.

Se asigură, după caz, spaţiul necesar pentru revizii, reparaţii, control etc.

Spaţiile libere au înălţimea utilajelor respective plus un spaţiu de siguranţă şi acces de circa 30 cm, dar nu mai puţin de 1,80 m.

10.57. În jurul schimbătoarelor de încălzire şi de apă caldă de consum se lasă un spaţiu liber, a cărui lăţime va fi stabilită în funcţie de necesităţile de exploatare, întreţinere şi curăţire, ţinând seama şi de recomandările producătorului schimbătoarelor, dar nu mai puţin de 0,8 m.

Spaţiul trebuie să fie suficient de mare pentru operaţiunile de scoatere şi întreţinere, urmând ca repararea să se facă, eventual, într-un alt spaţiu special amenajat.

În cazul montării schimbătoarelor de căldură la înălţimi peste 1,80 m deasupra pardoselii, distanţa minimă laterală până la alte aparate, până la pereţii încăperii sau până la limita platformelor deschise este de 0,50 m.

Distanţele menţionate se prevăd dacă nu există alte indicaţii ale producătorului.

10.58. Pompele din punctele termice se montează la pardoseală, pe postamente sau pe conducte.

Pompele montate la pardoseală se amplasează astfel încât să ofere posibilităţi de supraveghere uşoară. Ele se montează, pe cât posibil, grupate şi aliniate. Nu se admite montarea pompelor în spatele altor utilaje.

Spaţiul liber din jurul pompelor se stabileşte în funcţie de mărimea pompelor, a diametrelor conductelor de racordare, cât şi de mărimea şi poziţia de montare a armăturilor de pe aceste conducte, dar nu mai mic de 0,5 m (socotit de la postamentul pompelor).

Când tipul şi greutatea pompelor permit, se pot monta două pompe pe un postament comun.

La montarea pompelor pe conducte, stabilirea spaţiului necesar se face ţinând seama de construcţia pompelor (cu ax vertical sau orizontal), de modul de îmbinare (cu flanşe sau filet) şi dacă sunt pompe simple sau gemene, precum şi de recomandarea furnizorului.

10.59. În jurul rezervoarelor cu apă se prevăd spaţii de acces de minimum 0,50 m. Aceste spaţii pot fi micşorate pe două laturi la 0,20 m, dacă rezervorul poate fi deplasat pentru revizii şi reparaţii.

Dacă rezervorul este prevăzut cu izolaţie termică, se asigură pe toate laturile spaţii de acces de cel puţin 0,50 m.

Rezervoarele având suprafaţa bazei peste 5 mp se montează pe suporţi, asigurând sub rezervor un spaţiu de minimum 0,20 m.

Deasupra rezervoarelor care au gura de vizitare cu acces din partea superioară, se lasă un spaţiu liber cu înălţimea minimă 0,60 m.

10.60. Traseele conductelor de legătură la utilajele din puncte termice (schimbătoare de căldură, pompe, vase de expansiune etc.) se aleg astfel încât să nu împiedice demontarea armăturilor şi diferitelor părţi ale aparatelor. În caz de necesitate se prevăd pe conducte îmbinări demontabile.

În cazul modernizărilor punctelor termice se utilizează pe cât posibil susţinerile de conducte existente iar când acest lucru nu este posibil, se execută susţineri care să nu afecteze elementele de rezistenţă ale construcţiei.

10.61. Se prevede posibilitatea de acces pentru intervenţie la separatoarele de impurităţi (scoaterea sitelor, pentru curăţare, a tronsoanelor demontabile etc.).

10.62. Conductele din punctele termice se pozează aparent. Se pot poza sub pardoseală în canale vizitabile, cu panta de 1%, legate la recipientul de ape uzate, numai porţiuni scurte de racordare, în cazul în care pozarea aparentă ar împiedica circulaţia sau exploatarea utilajelor.

10.63. Armăturile de închidere prevăzute pentru separarea aparatelor sau a unor porţiuni din instalaţii se montează în locuri accesibile, iar cele care se manevrează mai des se amplasează astfel încât să se ajungă la ele fără intermediul unei scări.

10.64. Conductele de preaplin, conductele de evacuare de la ventilele de siguranţă, conductele de dezaerisire şi conductele principale de golire se conduc la dispozitive de colectare, ca: recipiente, jgheaburi, sifoane, pâlnii etc. Aceste conducte se dispun astfel încât scurgerea apei să poată fi observată.

Scurgerea apei de la dispozitivele de colectare la canalizarea exterioară se asigură, pe cât posibil, prin gravitaţie.

Legăturile între jgheaburi, pâlnii şi sifoanele /recipientele de pardoseală se face cu conducte de canalizare montate pe cât posibil în pardoseală.

10.65. Punctele termice de orice capacitate se prevăd cu masă de lucru şi panou pentru afişarea permanentă a schemelor şi instrucţiunilor de exploatare, a graficelor de reglare etc.

Punctele termice cu o capacitate mai mare de 1 MW se prevăd, în plus, şi cu dulap metalic, trusă de scule şi banc de lucru pentru efectuarea lucrărilor de întreţinere şi cu o încăpere specială prevăzută cu ferestre către exterior în care se montează aparatura de achiziţie şi transmitere date, integratoare etc.

Dimensionarea echipamentului din punctul termic

10.66. Capacitatea termică a schimbătoarelor de căldură pentru încălzire, prepararea apei calde de consum, ventilare-climatizare sau scopuri tehnologice, folosite în punctele termice, se determină pe baza necesarului de căldură stabilit conform capitolului 7 din prezentul normativ.

10.67. Debitul de agent termic primar necesar schimbătoarelor de căldură din puncte termice se determină în funcţie de necesarul de energie termică, ţinând seama de caracteristicile termohidraulice ale aparatelor schimbătoare de căldură, de temperaturile nominale ale agenţilor termici, de schemele de racordare, de regimul de funcţionare şi de existenţa acumulării.

10.68. Suprafaţa de schimb de căldură a schimbătoarelor de căldură se determină din bilanţul termic la schimbător pe agentul primar şi pe agentul secundar, luându-se în considerare şi valoarea coeficientului de utilizare (murdărire) a suprafeţelor de încălzire prevăzut de producător pentru durata de utilizare garantată.

De regulă, aceasta se efectuează pe baza programului de calcul a furnizorului schimbătorului pe baza datelor de proiectare.

10.69. Alegerea numărului de schimbătoare de căldură pe tipuri de consumuri (încălzire, preparare apă caldă de consum etc) se face pe baza unei analize tehnico-economice care ţine seama de:

  • tipul de schimbător de căldură (tubular, cu plăci);
  • sarcinile termice pe tipuri de consumuri;
  • regimul de funcţionare;
  • condiţii de amplasare.

Nu se prevăd unităţi de rezervă.

În punctele termice pentru încălzire, numărul orientativ al schimbătoarelor de căldură poate fi:

  • un aparat, la punctele termice cu capacitatea sub 0,1MW;
  • două aparate, la punctele termice cu capacitatea între 0,1 şi 2 MW;
  • minim trei aparate, la puncte termice cu capacitate peste 2 MW şi în punctele termice care alimentează clădiri cu condiţii funcţionale deosebite (spitale, sanatorii etc.)

10.70. Alegerea tipului de schimbătoare de căldură şi a schemei de preparare a apei calde de consum se va face în conformitate cu prevederile Normativului I9 privind “Proiectarea şi executarea instalaţiilor sanitare”.

10.71. Alegerea pompelor de circulaţie pe circuitul secundar se face ţinând seama de debitul de agent termic ce trebuie vehiculat în instalaţie, pentru transportarea debitului de căldură Q, la diferenţa de temperatură Dt = tT-tR nominală a instalaţiei şi de pierderile de presiune totale maxime DHT din sistem pe întreg traseul instalaţiei dimensionată pentru vitezele economice.

10.72. Dimensionarea volumului vaselor de expansiune de pe circuitul secundar se efectuează conform STAS 7132, pentru preluarea dilatării apei şi conform instrucţiunilor producătorilor în cazul vaselor de expansiune cu membrană sau a modulelor de expansiune.

10.73. Dimensionarea supapelor de siguranţă pentru schimbătoarele de căldură se efectuează conform STAS 7132 şi a prescripţiilor tehnice ISCIR C 4.

10.74. Secţiunea de scurgere a supapei, implicit diametrul şi numărul supapelor se dimensionează în funcţie de fluidul eşapat (abur, apă, aer) de parametrii fluidului, precum şi de caracteristicile constructive ale supapei, ţinând seama de prevederile STAS 7132.

Secţiunea de scurgere a fiecărei supape de siguranţă trebuie să fie de minim 400 mm2.

10.75. Alegerea pompelor de apă de adaos se face ţinând seama atât de de necesitatea completării apei din instalaţie precum şi de timpul necesar stabilit pentru această operaţie.

Se prevăd două pompe al căror debit minim se stabileşte cu relaţia din STAS 7132.

10.76. Dimensionarea staţiei de dedurizare a apei se face funcţie de:

- debitul de apă de adaos;

- compoziţia chimică a apei de alimentare;

- capacitatea volumetrică utilă a schimbătorului de ioni considerat;

- durata ciclului activ al unui filtru.

10.77. Dimensionarea contoarelor de energie termică se face funcţie de:

- domeniul de sarcini termice ce trebuie măsurat (minim, maxim, nominal);

- debitele de agent termic din instalaţie;

- temperatura agentului termic;

- căderea de presiune maxim admisă prin debitmetru.

10.78. Dimensionarea conductelor de agent termic - apă caldă şi apă fierbinte din punctul termic se efectuează respectând domeniile de viteze de circulaţie a apei indicate în tabelul 10.78.

Tabelul 10.78

Vitezele recomandate [m/s] pentru dimensionarea conductelor de apǎ caldǎ şi apǎ fierbinte din punctele termice

Diametrul nominal al conductei [in] sau [mm] | Instalaţii interioare
3/8 | 0,20 … 0,35
1/2 | 0,20 …0,40
3/4 | 0,30 …0,45
1 | 0,30 ….0,60
1 1/4 | 0,50 …0,65
1 1/2 | 0,50 …0,70
2 | 0,50 …0,80
63 … 76 | 0,50 …0,90
83 … 95 | 0,65 …1,10
102 … 127 | 0,70 …1,15
133 … 152 | 0,90 …1,35
168 … 219 | 1,20 …1,70
247 … 324 | 1,50 …2,00

10.79. Dimensionarea conductelor de apă rece şi de apă caldă de consum, se face conform indicaţiilor din normativul I 9 şi STAS 1478.

[top]

11. EXECUŢIA INSTALAŢIILOR DIN PUNCTELE TERMICE

11.1. Executarea instalaţiilor din punctele termice se face pe bază de proiect.

11.2. La montaj şi execuţie se respectă: planurile de amplasament şi montaj, tehnologiile specifice fiecărei lucrări în parte, conform caietelor de sarcini, specificaţiilor tehnice şi instrucţiunilor de montaj ale producătorului echipamentelor.

Eventualele modificări ale planului de amplasament utilaje se pot face doar cu acceptul prealabil al proiectantului.

11.3. În faza preliminară montajului, reprezentantul beneficiarului şi al constructorului au următoarele obligaţii:

  • recepţionarea utilajelor conform proiectelor de execuţie (proiecte tehnice, elaborate conf. pct.2.3.3., verificarea existenţei certificatelor de agrement şi omologare MLPTL, BRML, ISCIR etc. inclusiv constatarea stării utilajului după efectuarea transportului şi manevrelor de încărcare - descărcare;
  • asigurarea conservării utilajelor şi pieselor livrate separat, conform prevederilor documentaţiei tehnice a utilajelor;
  • asigurarea documentaţiei tehnice pentru utilajele procurate;
  • încheierea de procese verbale de recepţionare a fundaţiilor şi construcţiilor.

11.4. Este obligatorie consultarea de către executant a documentaţiei tehnice a utilajelor şi echipamentelor în vederea cunoaşterii condiţiilor tehnice impuse pentru transport, montaj, predări, îmbinarea tronsoanelor.

11.5. Condiţiile tehnice ce trebuie respectate la montaj sunt următoarele:

  • pentru utilajele statice se respectă verticalitatea şi orizontalitatea cu abaterile admise, prin realizarea transmiterii eforturilor pe toate reazemele ţinând seama de conformarea antiseismică;
  • pentru utilajele la care rezultă solicitări dinamice, se efectuează centrarea acestora conform prescripţiilor tehnice din documentaţia tehnică a utilajului.

Pentru ambele categorii de utilaje este obligatorie protejarea acestora după montaj până la darea în funcţiune.

Montarea conductelor şi armăturilor

11.6. La montarea conductelor şi armăturilor, reprezentantul beneficiarului şi întreprinderea de montaj au următoarele obligaţii:

  • de a introduce în contractele comenzilor de materiale obligaţia furnizorilor de a marca materialele de montaj cu simbolurile prevăzute în proiect şi de a fi însoţite de certificate de calitate;
  • de a organiza păstrarea şi depozitarea corespunzătoare a conductelor astfel încât să se împiedice murdărirea sau deteriorarea acestora;
  • de a executa transportul astfel încât să se împiedice pătrunderea de pământ, nisip, etc. în materiale la montaj. De asemenea este obligatorie curăţirea materialelor de eventualele impurităţi şi de protecţiile anticorozive prevăzute pentru conservare la depozitare, precum şi executarea probelor specificate în documentaţia tehnică sau în legislaţie, înainte de introducerea în operă;
  • de a organiza execuţia instalaţiilor în aşa fel încât să nu se poată pune în operă alte materiale decât cele indicate, evitându-se astfel posibilitatea utilizării materialelor în mod neadecvat;
  • de a începe montarea conductelor numai după recepţionarea acestora;
  • de a nu începe montarea conductelor, decât după verificarea construcţiilor, suporţilor conductelor (cote, poziţii) stabilind şi abaterile acestora faţă de proiect.

11.7. La montajul conductelor se ţine seama de pantele de montaj indicate în Normativul I 13 (pentru conducte de agent termic) şi I 9 (pentru conducte de apă caldă şi rece), de modalităţile de protecţie a conductelor la trecerea prin pereţi şi planşee, de tehnologiile de îmbinare.

11.8. La livrare, toate utilajele şi echipamentele trebuie să fie însoţite de fişe tehnice care să indice modul de montaj, întreţinere şi exploatare şi să semnaleze condiţiile specifice ce trebuie asigurate la manevrare şi aşezarea pe poziţie.

11.9. Toate armăturile se montează în poziţia închis. La montarea armăturilor se asigură paralelismul între flanşele conductelor şi ale armăturilor.

11.10. Pentru conductele care urmează a se prefabrica în ateliere se iau următoarele măsuri:

  • delimitarea după condiţiile locale a mărimii tronsoanelor executate (transport, ridicare, aşezare în poziţie etc.) ţinând seama şi de necesităţile de ajustare pe cele 3 direcţii, în acest caz prevăzându-se plusuri de lungime de 100 mm în punctele respective;
  • materialele vor fi bine curăţate înainte de introducerea în operă;
  • modul de execuţie a reducţiilor, coturilor, capacelor, curbelor, va ţine seama de condiţiile impuse de oţelurile respective;
  • montarea armăturilor se va face după o probare preliminară a acestora;
  • curăţirea tronsoanelor executate şi astuparea capetelor;
  • probarea tronsoanelor în ateliere, proba etanşeităţii tronsoanelor prefabricate;
  • marcarea tronsoanelor executate, cu denumirile conductelor;
  • asigurarea contra deformărilor la transportarea şi montarea tronsoanelor;
  • montarea de garnituri fără defecte, verificarea şi curăţirea suprafeţelor de etanşare, asigurându-se montarea centrată a garniturilor;
  • asamblarea la racordurile utilajelor să se facă fără a se creea tensiuni prin strângerea şuruburilor.

11.12. Asamblarea conductelor se face prin sudură, iar îmbinarea cu armăturile şi aparatura se face prin flanşe sudate, prin mufă sau chiar direct prin sudură de conducte. Schimbările de direcţie şi ramificaţiile se execută cu coturi şi teuri uzinate. Sudurile se execută de către persoane autorizate. După sudare se verifică calitatea sudurii.

11.13. Conductele se montează respectându-se pantele şi cotele din proiect, iar susţinerea se face cu suporţi metalici.

Montarea pompelor

11.14. Montarea pompelor pe conductă se face respectându-se coaxialitatea acestora cu conductele de legătură. Poziţia pompei (cu motorul orizontal sau vertical) este conform precizărilor furnizorului.

11.15. Pompele de circulaţie cu greutăţi mari se susţin pe postamente proprii.

11.16. Montarea pompelor pe postamente se face prin buloane fixate în postamentele din beton, asigurându-se izolarea contra transmiterii vibraţiilor asupra elementelor de construcţie. Postamentele se execută pe baza proiectului de construcţii şi se realizează protecţia stratului izolator la umiditate.

11.17. Se asigură coaxialitatea şi etanşeitatea între racorduri şi conductele de legătură la acestea.

Montarea staţiei de dedurizare a apei

11.18. Staţia de dedurizarea apei se montează pe un postament din beton de 15 cm înălţime.

11.19. Staţia se racordează la instalaţie prin intermediul unor vane, eventual acţionate electric (furnitură proprie). Se racordează staţia la ştuţurile de intrare şi ieşire a robinetului de regenerare, la conductele de apă brută şi apă dedurizată. Se racordează ştuţul de golire al vanei de regenerare la pâlnia de golire la canalizare. Se introduc masa filtrată şi masa activă în cazul în care staţia nu a fost livrată cu acestea şi se realizează racordul electric.

Montarea contoarelor de energie termică

11.20. Debitmetrele se vor monta în plan orizontal vertical, sau indiferent conform indicaţiilor producătorului, asigurându-se coaxialitatea cu conductele de legătură.

11.21. Se vor asigura înainte şi după debitmetru porţiuni drepte cu lungimi care să asigure buna funcţionare a debitmetrelor conform indicaţiilor producătorilor.

În cazul în care nu se pot respecta aceste lungimi, se vor prevedea stabilizatoare - compensatoare de curgere.

11.22. Debitmetrele sunt încadrate de robinete pentru a putea fi izolate în caz de demontare. Pentru debitmetre, se vor prevedea mosoare de ţeavă cu flanşe care să poată fi introduse în instalaţie, în locul debitmetrelor, în cazul necesităţii demontării acestora.

În amonte de debitmetre se montează filtre de impurităţi.

11.23. Sondele de temperatură (pereche) se montează, de regulă, înclinat, în ştuţuri speciale, astfel încât elementul sensibil să depăşească axul conductelor. Se montează câte o pereche de sonde pe fiecare circuit (ramură) de încălzire pe conductele de tur şi retur.

Poziţia de montaj a sondelor (perpendicular pe sensul de curgere, înclinat la 45o sau în coturi) trebuie să fie în conformitate cu instrucţiunile fabricantului şi funcţie de tipul sondelor.

11.24. Integratoarele de impulsuri se amplasează de regulă într-o cameră separată specială pentru aparatele de telegestiune, sau într-un dulap special pentru echipamente, la un nivel accesibil pentru citire.

Montarea şi instalarea schimbătoarelor de căldură

11.25. Schimbătoarele de căldură se amplasează de regulă pe postamente cu înălţimea de 10 - 15 cm. Montajul pe postament se face respectându-se distanţele de montaj din planul de amplasare al utilajelor, distanţe necesare întreţinerii schimbătoarelor şi accesoriilor.

11.26. Racordarea schimbătoarelor de căldură la instalaţie se face după efectuarea spălării instalaţiei de încălzire.

Montarea sistemului de expansiune

11.27. Vasele de expansiune închise cu membrană se amplasează pe poziţie, conform proiectului, şi se racordează la instalaţie pe circuitul de agent termic secundar, fără a se prevedea nici un fel de armături pe aceste racorduri.

11.28. In cazul utilizării modulelor de expansiune acestea se amplasează şi se racordează în instalaţie în conformitate cu prevederile proiectului (schemă funcţională plan instalaţii) şi cu instrucţiunile de montaj şi racordare ale producătorilor.

11.29. Pompele de adaos se montează pe postamente în conformitate cu planul de amplasament utilaje, racordarea în instalaţie realizându-se conform prevederilor STAS 7132.

Executarea instalaţiilor electrice de automatizare

11.30. Tehnologiile de execuţie aplicate instalaţiilor de automatizare au la bază urmatoarele operaţii: pregătirea lucrărilor de montare a instalaţiilor de automatizare, montarea echipamentelor de automatizare, montarea conductorilor, verificarea şi recepţionarea instalaţiilor de automatizare.

11.31. Pregătirea lucrărilor de montare a instalaţiilor se efectuează de către unitatea de execuţie şi constă din întocmirea unui dosar de pregătire a lucrării ce cuprinde: graficul de eşalonare fizică a execuţiei lucrărilor, extrasul de de prefabricate, extrasul de materiale, necesarul de scule, dispozitive şi maşini, necesarul de forţă de muncă, termenele de predare a fronturilor de lucru, tehnologiile de execuţie.

Montarea şi instalarea traductoarelor

11.32. Montarea traductoarelor este legată de existenţa frontului de lucru, respectiv de terminarea montajului instalaţiei tehnologice sau a agregatelor, de pregătirea poziţiilor de intercalare şi a racordurilor pentru traductoare.

Pregătirea tronsoanelor constă în montarea garniturilor şi contraflanşelor la detectoarele de debit, traductoare de nivel, de presiune relativă, prin strîngerea cu şuruburi mecanice. La toate flanşele exterioare se execută racorduri cu diametrul traseului de conducte întrerupt.

11.33. Sondele de temperatură de ambianţă se amplasează pe perete, de preferinţă la 1,50 m de planşeu, într-un loc ferit de surse de căldură şi curenţi de aer.

Sondele de temperatură exterioară se amplasează pe un perete orientat spre nord sau, dacă nu este posibil, orientat spre nord-vest, distanţate de deschiderile din pereţi.

Sondele de masură a temperaturii apei sunt de tip cu imersie, amplasarea facăndu-se pe conductă cu teacă sau prin înfiletare, sau de contact , amplasarea facându-se sub izolaţie. Sonda trebuie amplasată în conformitate cu prevederile proiectului.

Montarea şi instalarea regulatoarelor (automate programabile)

11.34. Regulatoarele se montează centralizat în interiorul cutiilor, panourilor, dulapurilor sau pupitrelor, sau local pe pereţi, suporturi din ţeavă sau profile oţel cornier.

Montarea şi instalarea elementelor de execuţie

11.35. Montarea elementelor de execuţie este legată de existenţa frontului de lucru, trebuind să existe deschideri pe traseul conductelor , destinate introducerii unor tronsoane echipate cu robinete de reglare, vane de reglare.

11.36. Robineţii termostatici se vor amplasa cu bulbul încorporat în poziţie orizontală ( o amplasare verticală ar conduce la încălzirea prin convecţie de la conductele de apă caldă). Aerul din încăpere trebuie să circule liber peste elementul sensibil, influenţele locale (colţuri de încăpere, radiatoare masive, tăblii decorative etc.) riscă să modifice temperatura măsurată şi în acest caz se va utiliza un robinet termostatic cu bulb şi afişaj la distanţă.

Montarea aparatelor de conectare si automatizare

11.37. Montarea aparatelor de conectare utilizate în instalaţii de automatizare (siguranţe fuzibile, relee termice, intermediare, de timp, întreruptoare - contactoare, butoane, lămpi de semnalizare, hupe etc) se execută de obicei centralizat în cutii, dulapuri, panouri şi pupitre. Limitatoarele şi uneori întreruptoarele, hupele, comutatoarele cu came se montează local.

Pregătirea poziţiei pentru montarea aparatului constă în montarea unor construcţii uşoare (suporturi, console )în apropierea instalaţiei tehnologice sau chiar pe instalaţia tehnologică, sau prin montarea unor dibluri pe perete.

11.38. Montarea echipamentelor de automatizare constând din rastele cu aparate, panourile, cutiile, dulapurile, pupitrele cu scheme sinoptice, se va realiza după o verificare atentă a stării în care se află echipamentul, corespondenţa cu proiectul, dacă caracteristicile tehnice ale aparatelor din interior corespund cu cele prevăzute.

Rastelele cu aparate (construcţii metalice alcătuite din profile verticale şi orizontale, care se fixează de perete sau pardoseală şi perete), panouri deschise, dulapuri, pupitre cu scheme sinoptice, pot fi instalate în încăperi special destinate echipamentelor electrice.

În încăperi de producţie pot fi instalate echipamente de automatizare complect închise, în construcţie etanşă, în funcţie de categoria de mediu în care se încadrează încăperea, pe postamente metalice sau din beton, sau pe construcţii metalice.

În exteriorul clădirilor pot fi montate cutii şi dulapuri în condiţiile respectării gradului de protecţie corespunzător.

11.39. Montarea conductelor electrice, constituite din cabluri si tuburi de protecţie, care asigură legătura dintre elementele de automatizare prin intermediul echipamentelor de automatizare se realizează printr-o tehnologie de montare proprie.

Tehnologia de montare a cablurilor cuprinde: stabilirea traseelor, alegerea construcţiilor metalice de susţinere a cablurilor, fixarea construcţiilor metalice, montarea propriuzisă a cablurilor.

[top]

12. CONDIŢII TEHNICE PENTRU VERIFICAREA INSTALAŢIILOR DIN PUNCTUL TERMIC

12.1. Condiţiile tehnice pentru verificarea instalaţiilor din punctul termic sunt în conformitate cu prevederile următoarele acte normative şi prescripţii tehnice:

  • Legea 10/95 privind calitatea în construcţii
  • C56 - Normativ pentru verificarea calităţii şi recepţăia lucrărilor de construcţii şi instalaţii aferente
  • HG273/94 - Regulament de recepţie a lucrărilor de construcţii şi instalaţiile aferente
  • Ordinul MLPTL 31/N/1995 - Proceduri, instrucţiuni de aplicare a prevederilor Hotărârilor Guvernului României conexe cu legea 10/1995.

Probe, verificări preliminare

12.2. Înaintea efectuării probelor se verifică următoarele:

  • concordanţa instalaţiilor cu proiectul de execuţie;
  • caracteristicile aparatelor şi utilajelor precum şi concordanţa acestora cu proiectul;
  • dimensiunile materialelor, conductelor, fitingurilor, armăturilor, etc.;
  • poziţiile şi amplasarea aparatelor şi echipamentelor, conform proiectului;
  • poziţiile şi caracteristicile elementelor de comandă şi execuţie;
  • suporţii, pantele şi poziţiile conductelor, corespunzător schemelor şi planurilor de instalaţii;
  • protecţia anticorozivă a instalaţiilor;
  • conformarea şi măsurile antiseismice aplicate la montarea conductelor accesoriilor, aparatelor, echipamentelor;
  • calitatea sudurilor.

12.3. Se verifică caracteristicile elementelor componente ale echipamentelor pe baza certificatelor de calitate, fişelor şi specificaţiilor tehnice şi după caz a agrementelor, se compară caracteristicile tehnice din fişele ce însoţesc echipamentele cu specificaţiile tehnice din proiect. Verificarea este obligatorie şi la preluarea utilajelor de către executant şi beneficiar.

12.4. Verificarea instalaţiilor din punctul termic se face obligatoriu pe ansamblul instalaţiilor, chiar dacă au fost verificate în prealabil aparate, echipamente sau părţi din instalaţie. Instalaţiile se supun următoarelor probe:

- proba la rece (de presiune);

- proba la cald;

- proba de eficacitate.

Proba la rece (de presiune)

12.5. Proba la rece se face în scopul verificării rezistenţei mecanice şi a etanşeităţii elementelor din punctul termic şi constă în umplerea cu apă a instalaţiei şi încercarea la presiune.

12.6. Proba la rece – obligatorie pentru întreaga instalaţie – se face având racordate echipamentele din punctul termic şi conductele.

12.7. Proba la rece se execută înainte de finisarea elementelor instalaţiei (vopsiri, izolări termice etc) precum şi de executarea finisajelor de construcţii. Proba se execută în perioade de timp cu temperaturi ambiante mai mari de + 5 oC.

În cazul în care s-a depăşit această perioadă, executantul trebuie să asigure pe timpul probelor o temperatură în PT mai mare de 50oC luând toate măsurile necesare să nu se producă îngheţarea apei în instalaţii.

12.8. În vederea executării probei la rece, se va asigura deschiderea completă a tututor armăturilor de închidere şi reglaj, reglarea armăturilor de siguranţă la schimbătoarele de căldură şi de la vasul de expansiune închis în concordanţă cu presiunea de probă, verificarea punctelor de racordare a instalaţiei la conducta de apă potabilă.

12.9. Înainte de proba de presiune la rece instalaţia se spală cu apă. Spălarea instalaţiei cuprinde racordarea conductei de ducere a instalaţiei la conducta de apă potabilă, umplerea instalaţiei, racordarea conductei de întoarcere a instalaţiei la golirea de la canalizare şi menţinerea instalaţiei sub jet continuu până când apa golită din instalaţie nu se mai observă impurităţi (nămol, nisip, etc.). Operaţia se repetă cu schimbarea sensului de circulaţie al apei.

12.10 Umplerea instalaţiei, înainte de proba la rece, se face cu apă tratată care îndeplineşte condiţiile de agent termic.

12.11. Pentru umplere se foloseşte direct presiunea apei tratate sau eventual se folosesc pompele de adaos ale instalaţiei; apa este introdusă în conductele de întoarcere ale agentului termic.

12.12. Robinetele de dezaerisire se închid la apariţia apei. După terminarea umplerii se închide vana pe conducta de alimentare, cu apă, se ridică presiunea până la valoarea nominală, se verifică etanşeitatea instalaţiei şi se pun în funcţiune pompele de circulaţie a apei.

12.13. Presiunea de probă pentru proba la rece se determină în funcţie de presiunea maximă şi de modul de execuţie al instalaţiei, astfel:

  • o dată şi jumătate presiunea maximă de regim;
  • la presiunile prescrise de instrucţiunile tehnice ISCIR, pentru părţile de instalaţii care sunt supuse prevederilor acestor prescripţii.

12.14. Verificarea comportării instalaţiei la proba la rece poate fi începută imediat după punerea ei sub presiune, prin controlul rezistenţei şi etanşeităţii tuturor îmbinărilor. La îmbinările sudate controlul se face prin ciocănire, iar la restul îmbinărilor prin examinarea cu ochiul liber.

12.15. Măsurarea presiunii de probă se începe după cel puţin 3 ore de la punerea instalaţiei sub presiune şi se face cu manometru înregistrator sau cu manometru indicator cu clasa de precizie 1,6, prin citiri la intervale de 10 min. timp de 3 ore.

12.16. Rezultatele probei la rece se consideră corespunzătoare dacă, pe toată durata probei, manometrul nu a indicat variaţii de presiune şi dacă la instalaţie nu se constată fisuri, crăpături sau scurgeri de apă la îmbinări şi presgarnituri.

12.17. În cazul constatării unor scăderi de presiune sau defecţiunilor de mai sus, se procedează la remedierea acestora şi se repetă proba. Rezultatele se înscriu în procesul verbal al instalaţiei.

12.18. După executarea probei, golirea instalaţiei de apă este obligatorie.

Proba la cald

12.19. Proba la cald are drept scop verificarea etanşeităţii, a modului de comportare a elementelor instalaţiei la dilatare şi contractare, a circulaţiei agentului termic. La punctele termice, proba la cald cuprinde, în mod obligatoriu, verificarea randamentului de funcţionare al schimbătoarelor, care va trebui să corespundă datelor indicate în cartea tehnică a fiecărui schimbător de căldură.

12.20. Proba la cald se efectuează înaintea finisării (vopsirii, izolării), dar numai după închiderea completă a clădirii şi după efectuarea probei la rece.

12.21. Sursa de căldură va asigura debitul, presiunea şi temperatura agentului termic potrivit prevederilor proiectului instalaţiei. Calitatea apei va corespunde prevederilor proiectului sau prescripţiilor tehnice specifice unor elemente din instalaţie cu cerinţe speciale privind apa de alimentare.

12.22. Odată cu proba la cald se efectuează şi reglajul instalaţiei. Se controlează debitul agentului termic pe conducta de racordare a instalaţiei la reţeaua exterioară,cu ajutorul dispozitivelor prevăzute în acest scop în proiect (contoare de căldură), efectuându-se reglajul corespunzător.

12.23. Proba la cald comportă două faze: prima fază la o temperatură medie de 50 – 60 oC şi a doua fază la temperatură maximă.

Durata fiecărei faze este de 2 ore, timp în care se controlează etanşeitatea instalaţiei, modul în care sunt preluate dilatările conductelor, precum şi funcţionarea pompelor, motoarelor electrice şi armăturilor.

12.24. Se verifică dacă se face o bună dezaerisire a instalaţiei.

12.25. La răcirea instalaţiei se examinează din nou toată instalaţia spre a se controla etanşeitatea. După terminarea acestei examinări şi după răcirea instalaţiei la temperatura ambiantă, se procedează la o nouă încălzire, urmată de un control identic cu cel descris mai sus.

12.26. După efectuarea probelor, instalaţia se goleşte dacă până la intrarea în funcţionare există pericolul de îngheţ.

12.27. Anterior probei la cald, pe întreaga instalaţie se face o probă parţială, în care se porneşte instalaţia şi se ţine sub observaţie cel puţin o oră, verificând în principal:

  • montarea echipamentului şi conductelor astfel încât să asigure spaţiile necesare prevăzute pentru exploatare;
  • modul de manevrare al armăturilor;
  • dacă aparatele şi agregatele care au piese în mişcare (pompe, injectoare, etc) nu produc zgomote sau vibraţii supărătoare şi dacă s-au respectat prevederile pentru atenuarea şi împiedicarea transmiterii lor la elementele construcţiei (atenuatoare de zgomot, izolări fonice, straturi antivibraţie la postamente etc).

Probe funcţionale

12.28. Se efectuează proba de eficacitate a instalaţiei pentru a verifica dacă instalaţia realizează gradul de încălzire prevăzut în proiect.

Ea se execută cu întreaga instalaţie în funcţiune.

12.29. Pentru ca verificarea să fie cât mai concludentă, se va alege o perioadă rece, când temperaturile exterioare în momentul efectuării acestei probe trebuie să fie sub 0oC şi valoarea lor medie zilnică în timpul probei să nu varieze cu mai mult de ± 3 oC faţă de temperatura exterioară medie a celor două zile precedente.

12.30. Se măsoară temperaturile aerului exterior şi ale agentului termic pe conductele de ducere şi întoarcere ale agentului secundar, verificându-se corelarea acestor parametri atât între ei cât şi cu temperatura agentului termic primar, conform graficului de reglaj.

12.31. Pentru a asigura precizia măsurătorilor se recomandă alegerea de termometre cu gradaţii corespunzătoare (pentru temperaturile agentului termic precizia de măsurare va fi 1/2oC).

Verificarea termometrelor se va face înainte de folosire, iar în timpul măsurătorilor ele vor fi ferite de influenţe perturbatorii (curenţi de aer, radiaţii termice, căldură umană, etc.).

12.32. Rezultatele probelor de eficacitate se consideră satisfăcătoare, dacă temperaturile agenţilor termici secundari (încălzire, apă caldă de consum etc.) corespund cu cele din proiect, cu o abatere de 1 - 2 oC.

12.33. Se face controlul şi verificarea măsurilor de siguranţă prevăzute în STAS 7132. Se verifică:

- funcţionarea dispozitivelor de siguranţă la atingerea presiunii limită;

- funcţionarea evacuării excesului de apă dilatată, precum şi funcţionarea automată a pompei de adaos, intrarea în funcţiune şi oprirea pompei;

- legarea vaselor de expansiune şi a pompelor de circulaţie a apei pentru asigurarea presiunii în instalaţie.

12.34. Pentru asigurarea circulaţiei agentului termic – apă, se verifică:

- realizarea de către pompe a presiunii prevăzute, prin măsurarea presiunii diferenţiale între aspiraţie şi refulare;

- realizarea presiunii totale în diferite puncte ale punctului termic;

- semnalizarea întreruperii funcţionării unei pompe şi modul de intrare în funcţiune a pompei de rezervă, în caz că există.

12.35. Pentru asigurarea dezaerisirii şi golirii instalaţiei se verifică:

- eficienţa dezaerisirii instalaţiei în punctele cele mai de sus de pe traseul conductelor şi la partea superioară a echipamentelor;

- golirea instalaţiei în punctele cele mai de jos ale conductelor şi la partea inferioară a echipamentelor.

Verificarea instalaţiei electrice de automatizare

12.36. Verificarea şi recepţionarea instalaţiilor de automatizare se realizează prin verificări pe parcurs, verificări la punerea în funcţiune şi recepţia preliminară şi cea finală a lucrărilor.

12.37. Verificările pe parcursul execuţiei lucrărilor se efectuează prin încercări pe porţiuni de conducte electrice şi verificări ale aparatelor de măsură şi control. Se verifică:

- la conductele electrice, rezistenţa electrică a izolaţiei între toate conductoarele cablului şi manta sau între toate conductoarele montate în tubul de protecţie şi tubul de protecţie, prin măsurare cu megohmul.

- la aparatele de măsură şi control, starea aparatelor, condiţiile mediului ambiant, ordinul de mărime al parametrilor electrici de măsurat ( dacă corespund caracteristicilor tehnice prevăzute în proiect se trimit pentru efectuarea verificărilor metrologice în vederea montării).

12.38. La punerea în funcţiune se verifică :

  • conductoarele electrice prin măsurarea rezistenţei de izolaţie pentru toată instalaţia, după deconectarea tuturor bornelor legate funcţional la pământ; se consideră că rezistenţa de izolaţie este satisfăcătoare pentru R>0,5 MW se încheie un proces verbal de constatare între executant şi beneficiar, în care sunt indicate condiţiile de măsurare a rezistenţei electrice de izolaţie şi valoarea obţinută. Dacă R<0,5 MW se face măsurarea între fiecare conductor şi manta sau tub şi între fiecare conductor şi masă pentru a se indentifica locul defectului şi a se remedia.
  • aparatele de măsură şi control , verificate metrologic şi montate în poziţia de lucru (montajul să fie în locuri accesibile şi nesupuse vibraţiilor), la siguranţa la funcţionare;
  • componenţa buclelor de reglare, montarea corectă a elementelor, aparatelor şi echipamentelor;
  • elementele de execuţie la efectuarea completă a cursei, funcţionarea interblocărilor, semnalizarea, transmisiile telemecanice. O verificare importantă în cazul elementelor de execuţie se referă la funcţionarea dispozitivelor de acţionare manuală.
  • elementele de automatizare privind poziţia de montaj, adâncimea de imersie (traductoare de temperatură), poziţia prizelor (traductoare de nivel şi presiune).
  • dacă este făcută corect calibrarea aparatelor de protecţie, reglajul releelor, a temporizărilor la releele de timp, conexiunilor între aparate;
  • funcţionarea aparatelor de semnalizare prin simulări.
  • echipamentelor de automatizare conţinutul (echipare completă), conexiunile şi punerea la pământ, rezistenţa prizei de pământ.

12.39. La punerea în funcţiune participă şi reprezentanţii beneficiarului. Se verifică:

    • schemele de comandă , interblocări şi semnalizare prin aplicarea tensiunii numai pe circuitele secundare (se scot siguranţele de pe circuitele de forţă) şi simularea condiţiilor de funcţionare.
    • pentru fiecare circuit sau buclă de reglare se fac probe de ansamblu.

În final se încheie un proces verbal între executant şi beneficiar cu consemnarea probelor efectuate şi a rezultatelor obţinute, concluzionându-se că lucrarea poate fi pusă în funcţiune din punct de vedere a instalaţiei de automatizare.

Se pun la dispoziţia beneficiarului: proiectele de execuţie cu modificările aduse, procesele verbale de încercări, buletinele de încercare a prizei de pământ, procese verbale ale eventualelor lucrări ascunse, manualele de instrucţiuni livrate de furnizor odată cu aparatele.

[top]

13. PROTECŢIA, SIGURANŢA ŞI IGIENA MUNCII

13.1. În toate etapele privind proiectarea şi executarea reţelelor şi punctelor termice se prevăd măsuri privind siguranţa şi igiena muncii atât în timpul execuţiei lucrărilor cât şi la exploatarea acestora.

13.2. Reţelele şi instalaţiile din punctele termice se execută, probează şi încearcă respectându-se instrucţiunile specifice de protecţia muncii în vigoare pentru fiecare categorie de operaţie.

Verificările, probele şi încercările echipamentelor componente ale instalaţiilor se efectuează respectându-se instrucţiunile specifice de protecţie a muncii în vigoare.

13.3. Conducătorii întreprinderilor care execută reţelele termice şi instalaţiile din punctele termice au obligaţia să asigure:

  • luarea măsurilor organizatorice şi tehnice pentru crearea condiţiilor de siguranţă şi igiena muncii;
  • realizarea instructajului de protecţie a muncii la intervale de maximum 30 zile şi consemnarea acestuia în fişele individuale sau alte formulare specifice, care vor fi semnate individual;
  • controlul aplicării şi respectării de către toate persoanele a normelor şi instrucţiunile specifice;
  • verificarea cunoştinţelor asupra normelor de protecţia muncii.

13.4. În vederea evitării accidentelor (electrocutări, explozii, inundaţii) înainte de executarea săpăturilor se fi stabilesc poziţiile şi adâncimea de amplasare a celorlalte instalaţii montate subteran, încheindu-se procese - verbale de predare a amplasamentelor de lucru împreună cu administratorii acestor reţele.

13.5. În timpul executării lucrărilor de săpătură şi montare a reţelelor termice se iau măsuri adecvate de asigurare a stabilităţii construcţiilor şi a instalaţiilor învecinate.

13.6. Pentru asigurarea protecţiei circulaţiei pietonilor şi a vehiculelor în zonele cu săpături se controlează aplicarea tuturor măsurilor date prin proiect de semnalizare atât ziua, cât şi noaptea, a potenţialelor pericole, iar zona se împrejmuieşte.

13.7. Pământul rezultat din săpătură se depozitează pe o singură parte a şanţului la o distanţă de minimum 1 m astfel încât să fie lăsată liberă cealaltă parte a şanţului în vederea efectuării montajului.

Când acest lucru nu este posibil pământul rezultat se transportă în zona de depozitare.

13.8. Este obligatoriu sprijinirea pereţilor săpăturilor conform prevederilor specifice din proiect, normele în vigoare şi de siguranţa muncii, ţinând seama şi de natura terenului.

13.9. Verificările, probele şi încercările elementelor componente ale reţelelor termice, se efectuează respectându-se instrucţiunile specifice de protecţie a muncii în vigoare pentru fiecare categorie de echipamente.

13.10. Realizarea instructajelor specifice de protecţia muncii, verificarea cunoştinţelor şi abaterile de la normele în vigoare, inclusiv sancţiunile aplicate, se consemnează în fişele de instructaj individuale.

13.11. Zonele cu instalaţii în probe sau zonele periculoase se îngrădesc şi se avertizează, interzicându-se accesul altor persoane decât cele autorizate.

13.12. Persoanele care schimbă zona de lucru (locul de muncă) sunt instruite corespunzător noilor condiţii de lucru.

13.13. Instructajul de protecţia muncii se face şi în cazul efectuării probelor instalaţiilor în comun de către toţi factorii interesaţi (beneficiar, proiectant şi executant) având un responsabil unic.

13.14. Instructajul are în vedere şi măsurile ce se impun pentru manevre urgente în scopul evitării producerii unor accidente.

13.15. Măsurile de protecţia muncii indicate în prezentul normativ nu sunt limitative, acestea urmând a fi completate de executant cu instrucţiuni specifice, care se afişează la locul de muncă.

Măsurile se menţionează în caietele de sarcini elaborate de proiectant.

[top]

14. PREVENIREA ŞI STINGEREA INCENDIILOR

14.1. La executarea instalaţiilor din punctele termice şi a reţelelor termicese vor respecta prevederile specifice din “Normele generale de prevenire şi stingere a incendiilor” (Ord.MI nr.381/4.03.94), a normativului C 300 (Normativul de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora), precum şi alte normative în vigoare.

14.2 Respectarea reglementărilor de prevenire şi stingere a incendiilor, precum şi echiparea cu mijloace şi echipamente de prevenire şi stingere a incendiilor este obligatorie în toate etapele de executare a instalaţiilor de încălzire centrală.

14.3. Obligaţiile şi răspunderile privind prevenirea şi stingerea incendiilor revin unităţilor şi personalului de execuţie. Activitatea de prevenire şi stingere a incendiilor este permanentă şi constă în organizarea acesteia atât la nivelul central al unităţii de execuţie cât şi la locul de executare al lucrării.

14.4. Personalul care execută instalaţiile va fi instruit atât înaintea începerii executării instalaţiilor cât şi periodic în timpul executării instalaţiilor, verificându-se însuşirea cunoştinţelor.

Înainte de executarea unor operaţii cu foc deschis (sudură, lipire cu flacără, arcuri electrice, topire de materiale hidroizolante etc.) se va face un instructaj special personalului care realizează aceste operaţii.

14.5. Punctele de lucru vor fi dotate cu mijloace de prevenire şi stingere a incendiilor întreţinute în stare de funcţionare, amplasate în locuri accesibile.

Locurile cu pericol de incendiu sau explozie vor fi marcate cu indicatoare de avertizare conform prevederilor STAS 297/1,2.

14.6. În vederea intervenţiei în caz de incendiu vor fi organizate echipe de intervenţie cu atribuţii concrete şi se vor stabili măsuri de alertare a serviciilor proprii de pompieri şi a pompierilor militari.

14.7. Lucrările de sudură vor fi executate astfel încât să se evite riscul producerii de incendii sau explozii şi numai în zone unde să se permită lucrul cu foc deschis.

Nu vor fi executate concomitent sudură electrică şi tăierea cu flacără oxiacetilenică.

Spaţiile în care se realizează sudurile vor fi împrejmuite cu panouri rezistente la foc evacuându-se materialele combustibile şi interzicându-se accesul altor persoane decât cele care efectuează lucrările.

14.8. Generatoarele de acetilenă vor fi amplasate în spaţii ventilate şi la distanţe de minim 10 m de surse de căldură, cabluri electrice, arzătoare şi la cel puţin 5 m faţă de butelia de oxigen. Generatoarele de acetilenă vor fi amplasate la distanţă de zona de execuţie a sudurilor şi de substanţe sau materiale combustibile. Vor fi utilizate generatoare de sudură, recipienţi de oxigen, furtunuri, butelii, reductoare etc., în stare perfectă, care să nu prezinte pericol de incendiu sau explozie.

14.9. Spaţiile în care se execută lucrări de vopsitorii sau decapări vor fi ventilate corespunzător fără recircularea aerului.

Se interzice prezenţa oricărei surse de foc la distanţă de minim 25 m de zona de vopsire.

Aceste zone vor fi împrejmuite cu panouri de protecţie.

14.10. In spaţiile de lucru este interzisă aprinderea focului, fumatul, utilizarea de dispozitive sau unelte care pot produce scântei.

14.11. Cantitatea de vopsea, diluanţi sau alte lichide inflamabile aflate la locul operaţiunii va fi limitată la strictul necesar.

14.12. În zonele în care există pericol de infiltraţii de gaze naturale în canalele de termoficare se iau următoarele măsuri suplimentare faţă de prevederile normativului I 6-76.

a) în punctele de intrare a reţelelor termice în clădiri (subsoluri, puncte termice etc.) canalul termic se separă faţă de interiorul clădirilor respective printr-un perete etanş, situat la distanţa de 1-1,5 m de la limita clădirii.

b) evacuarea apei rezultată din neetanşeităţile accidentale ale armăturilor sau din infiltraţii se realizează astfel, încât să nu fie necesară perforarea peretelui etanş.

c) înaintea peretelui etanş se execută o gură pentru ventilarea canalului reţelei termice.

d) în cazul în care peretele etanş nu constituie suport fix pentru conducte, se folosesc la trecerea conductelor prin perete, dispozitive cu garnituri, care să asigure etanşara şi glisarea conductelor.

14.13. În cazul în care traseul reţelelor trece prin zone în care sudura metalelor este interzisă (existând pericol de incendii sau explozii), tronsoanele de ţevi se asamblează prin sudură, în afara acestor zone.

Dacă tronsonul astfel realizat depăşeşte cu capetele sale zona interzisă, asamblarea acestuia se realizează prin sudură.

În situaţiile în care adoptarea acestui sistem nu este posibilă, se interzice efectuarea sudurilor în zona periculoasă, asamblarea tronsoanelor de conducte urmând a se realiza, în mod obligatoriu, prin flanşe.

[top]

15. RECEPŢIA INSTALAŢIILOR

15.1. Recepţia reprezintă acţiunea prin care beneficiarul acceptă şi preia lucrarea în conformitate cu documentaţia de execuţie, certificându-se că executantul a îndeplinit obligaţiile contractuale.

In urma recepţiei lucrării, aceasta poate fi dată în exploatare.

15.2. Recepţia va fi realizată conform “Legii privind calitatea în construcţii” (Legea nr.10/95). Regulamentul de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora (HG nr.273/94) şi a altor reglementări specifice.

15.3. Recepţiile vor fi organizate de către investitori.

Recepţia la terminarea lucrărilor

15.4. Executantul va comunica investitorului data terminării lucrărilor prevăzute în contract, printr-un document confirmat de investitor.15.5. Comisiile de recepţie vor fi numite de investitor şi vor fi alcătuite din cel puţin 5 membri. Obligatoriu va fi un reprezentant al investitorului şi un reprezentant al administraţiei publice locale, restul membrilor comisiei vor fi specialişti în domeniu.

15.6. Începerea recepţiei va fi organizată de investitor în maximum 15 zile de la comunicarea terminării lucrărilor de către executant.

15.7. Investitorul va comunica executantului şi proiectantului:

  • data recepţiei;

  • membrii comisiei de recepţie.

15.8. Reprezentanţii executantului şi proiectantului nu pot face parte din comisia de recepţie - având calitatea de invitaţi.

15.9. Proiectantul va întocmi şi va prezenta în faţa comisiei de recepţie punctul de vedere privind execuţia lucrării.

În procesul verbal de recepţie va fi consemnată realizarea măsurilor prevăzute în documentaţia de execuţie privind prevenirea şi stingerea incendiilor şi de protecţia muncii, fără de care recepţia nu poate fi acceptată.

15.10. In vederea recepţiei instalaţiilor este obligatorie întocmirea următoarelor acte legale:

- proces verbal de lucrări ascunse;

- proces verbal de montări utilaje;

- procese verbale pentru probe;

- certificate de calitate;

- dispoziţii derogatorii de la proiect;

- proces verbal de recepţie intermediară a montajului utilajului preliminar montării conductelor.

15.11. Comisia examinează:

a) respectarea prevederilor din autorizaţia de construcţie, din avize şi alte condiţii de execuţie;

b) executarea lucrărilor conform documentaţiei de execuţie şi a reglementărilor specifice, cu respectarea exigenţelor esenţiale;

c) terminarea tuturor lucrărilor conform contractului.

Recepţia finală

15.12. Recepeţia finală se face la maxim 15 zile după expirarea perioadei de garanţie prevăzută în contract.

La recepţie participă:

  • investitorul;

  • executantul;

  • proiectantul lucrării

  • comisia de recepţie numită de investitor.

15.13. Comisia de recepţie examinează:

a) procesele verbale de recepţie la terminarea lucrărilor;

b) finalizarea lucrărilor cerute la terminarea lucrărilor;

c) referatul investitorului privind comportarea instalaţiilor în perioada de garanţie.

15.14. La terminarea recepţiei comisia de recepţie finală va consemna observaţiile într-un proces verbal. În cazul în care rezultatele recepţiei sunt conforme cu proiectul, procesul - verbal recomandă aprobarea recepţiei finale.

Dacă comisia constată neconcordanţe între proiect şi execuţie, ea poate cere amânarea sau respingerea recepţiei conform Regulamentului de recepţie a lucrărilor în construcţii şi instalaţii aferente acestora.

[top]

ANEXA 1

EXEMPLE DE SCHEME FUNCŢIONALE PENTRU PUNCTE TERMICE

Schemele funcţionale prezentate în această anexă au caracter orientativ şi sunt exemplificative. Acestea nu sunt restrictive şi nici limitative; proiectantul de instalaţii termice poate să propună orice schemă funcţională care să asigure parametri de debit şi temperatură ai agenţilor produşi în corelare cu parametri agentului primar furnizat.

Prezentăm în continuare 4 exemple de scheme funcţionale de puncte termice:

- SCHEMA 1 (planşa 1) – Punct termic urban pentru preparare agent termic de încălzire şi apă caldă de consum în două trepte serie-paralel – se caracterizează prin:

  • corelarea temperaturii agentului termic din circuitul de încălzire cu temperatura exterioară, prin modificarea debitului de agent primar prin schimbătorul de căldură pentru încălzire;
  • menţinerea constantă a temperaturii apei calde de consum la 60º C la ieşirea din treapta a II-a prin acţionare asupra vanei cu 3 căi montată pe returul de agent primar;
  • pierdere de sarcină mai mare în instalaţia de apă caldă de consum, care conduce la creşterea necesarului de presiune;
  • se recomandă pentru cazurile în care consumul maxim de căldură pentru prepararea apei calde de consum reprezintă 30…100% din cel maxim pentru încălzire.

- SCHEMA 2 (planşa 2) – Punct termic urban pentru preparare apă caldă de consum într-o treaptă alimentat în paralel cu sistemul de încălzire – se caracterizează prin:

  • independenţa variaţiei consumului de căldură pentru încălzire şi cel pentru prepararea apei calde de consum;
  • debit mare de apă fierbinte din reţeaua de agent termic primar aferentă punctului termic;
  • reglajul calitativ al temperaturii agentului termic secundar, respectiv al apei calde de consum se realizează cu ventile cu 2 căi montate pe conductele de agent primar la intrarea în schimbătoarele de căldură (variaţia debitului de agent primar prin schimbătoare);
  • se recomandă în situaţiile în care consumul de energie termică pentru prepararea apei calde este comparabil sau mai mare decât cel pentru încălzire.

- SCHEMA 3 (planşa 3) – Punct termic urban într-o treaptă serie pentru preparare agent termic de încălzire şi apă caldă de consum ( cu injecţie de agent termic primar) – se caracterizează prin:

  • reglajul calitativ al agentului termic de încălzire ( secundar) prin reglajul cantitativ al agentului termic primar (variaţia debitului cu ventil cu 2 căi ) prin schimbătorul de caldură;
  • reglajul temperaturii apei calde de consum se realizează prin injecţie de agent termic primar tur în returul provenit de la schimbătorul de căldură pentru încălzire, cu ventil cu 2 căi;
  • regimul de funcţionare cel mai dezavantajos este în punctul de frângere a graficului de reglaj, când instalaţia de preparare apă caldă de consum este alimentată integral prin injecţie, în paralel cu instalaţia de încălzire;

  • când se înregistrează consum maxim de apă caldă de consum, se preia agent termic primar din necesarul pentru încălzire.

- SCHEMA 4 (planşa 4) – Punct termic urban pentru preparare agent termic deîncălzire şi apă caldă de consum în 2 trepte, cu alimentare din retur primar de la schimbătorul de încălzire şi injecţie primar la treapta II – se caracterizează prin:

  • utilizarea succesivă a apei fierbinţi pentru apă caldă şi încălzire şi reducerea temperaturii apei în conducta de întoarcere, conduce la valoarea minimă a debitului de apă fierbinte din reţea;
  • debitul de agent primar nu este suficient pentru a prelua simultan vârfurile de consum de încălzire şi de apă caldă de consum – se face prepararea cu prioritate a apei calde de consum sau a încălzirii;
  • se recomandă pentru cazurile în care consumul maxim de căldură pentru prepararea apei calde de consum reprezintă 10 …100% din cel maxim pentru încălzire.

[top]

ANEXA 2

TERMINOLOGIE

Nr. crt.

Termen

Definiţie

1.

Agent termic sau purtător de energie termică

Fluid utilizat pentru a acumula, a transporta şi a ceda energia termică. Agentul termic poate fi:

  • primar, agentul termic care preia energia termică în instalaţiile producătorului şi o transportă până la staţia termică unde o cedează agentul termic secundar
  • secundar, agentul termic care circulă prin instalaţiile consumatorului, preluând căldura de la agentul termic primar în staţia termică

2.

Agentul termic cu parametrii ridicaţi

Agent termic cu temperatură şi presiune ridicată apă fierbinte, abur de medie şi înaltă presiune

3.

Agent termic cu parametrii scăzuţi

Agent termic cu temperatura şi presiune scăzute: apă caldă, abur de subpresiune şi de joasă presiune.

4.

Alimentarea centralizată cu căldură

Sistem de încălzire prin care se realizează alimentarea cu căldură dintr-o sursă unică a unui număr mare de clădiri (un ansamblu, un cvartal, o localitate).

5.

Apă caldă de consum

Apă caldă cu temperatura max.600C, utilizată în circuit deschis în scopuri igienice şi menajere.

6.

Aport de căldură într-o încăpere

Flux termic ce pătrunde într-o încăpere prin elementele de construcţie delimitatoar.

7.

Asigurarea instalaţiei de încălzire

Complex de măsuri privind concepţia şi dotarea cu aparatură a instalaţiei în scopul evitării producerii accidentelor în cazul depăşirii parametrilor nominali de funcţionare (presiune, temperatură).

8.

Acces la reţea

Dreptul agenţilor economici care produc şi/sau furnizează energie termică, precum şi al consumatorilor de energie termică de a se racorda şi de a folosi, în condiţiile legii, reţelele termice de transport/distribuţie.

9.

Autoritate competentă

Autoritatea Naţională de Reglementare în domeniul Energiei (ANRE)

10.

Aviz de ampla-sament

Comunicare scrisă care se dă de către operatorul de transport/distribuţie la cererea unui solicitant şi care precizează acordul operatorului cu propunerea de amplasament a obiectivului solicitantului şi eventualele lucrări de eliberare de amplasament sau propune schimbarea amplasamentului obiectivului în cazul în care nu se poate elibera terenul.

11.

Aviz tehnic de racordare

Aviz scris valabil numai pentru un anumit amplasament, care se emite de către operatorul de transport/distribuţie, la cererea unui utilizator, asupra posibilităţilor şi condiţiilor de racordare la reţelele termice, pentru satisfacerea cerineţelor utilizatorului, precizate la solicitarea avizului.

12.

Branşament termic

Porţiune din reţeaua termică ce face legătura între reţeaua exterioară de distribuţie a agentului termic în punctul termic sau partea interioară a instalaţiei de încălzire.

13.

Caracteristicile tehnice

Totalitatea datelor şi elementelor de natură tehnică, caracteristice unei instalaţii de producere, transport, distribuţie sau utilizare a energiei termice.

14.

Consumator de energie termică

Persoană fizică sau juridică română sau străină care cumpără şi consumă energie termică pentru uzul propriu şi eventual, pentru un alt consumator racordat la instalaţiile sale, denumit subconsumator. Consumatorul poate fi:

  • de tip urban care utilizează energie termică pentru încălzirea locuinţei, a birourilor instituţiilor, a obiectivelor social-culturale a spaţiilor comerciale şi pentru prepararea apei calde de consum
  • de tip industrial care utilizează energia termică în principal în scopuri tehnologice şi, dacă este cazul, pentru încălzire şi/sau apă caldă menajere

15.

Centrala termică

Ansamblul de utilaje, aparate, conducte şi armături în care se prepară agentul de încălzire

16.

Conductă de ducere

Conductă a unei instalaţii bitubulare de apă caldă sau fierbinte în care agentul termic circulă de la sursa de căldură la consumator.

17.

Conductă de întoarcere

Conductă a unei instalaţii bitubulare de apă caldă sau fierbinte în care fluidul circulă de la consumator la sursa de căldură.

18.

Conducerea prin dispecer

Activitate specifică efectuată de unităţi specializate ce au relaţii de autoritate asupra utilizatorilor reţelelor termice, în scopul exploatării coordonate a instalaţiilor şi echipamentelor componente, care necesită o comandă unitară.

19.

Contract

Act juridic încheiat între agenţi economici din sector sau între agenţi economici furnizori şi consumatori, care conţine clauze în conformitate cu prevederile contractului-cadru şi clauze negociate.

20.

Contract-cadru

Reglementare cu caracter normativ care stabileşte condiţiile minimal pentru relaţiile comerciale dintre agenţii economici din sector şi dintre aceştia şi consumatori.

21.

Confort termic

Stare de echilibru termic al corpului omenesc în procesul schimbului permanent de căldură dintre acesta şi mediul înconjurător.

22.

Distribuţia energiei termice

Transmiterea energiei termice în scopul livrării ei la consumatori, utilizând reţele termice de distribuţie.

23.

Energie termică

transportată

Cantitatea de energie termică pentru care se asigură serviciul de transport, măsurată în punctul de livrare şi reţeaua termică.

24.

Furnizare de energie termică

Activitatea de comercializare a energiei termice (include şi serviciile de măsurare a energiei termice vândute la consumator)

25.

Furnizor de energie termică

Persoană juridică, titular al unei licenţe de furnizare, care asigură alimentarea cu energie termică.

26.

Indicatori de performanţă generali

Parametrii ai serviciului de transport/distribuţie a energiei termice pentru care se stabilesc niveluri minime de calitate urmărite la nivelul operatorului de transport/distribuţie a energiei termice şi pentru care nu sunt prevăzute penalizări în licenţă.

27.

Instalaţii de alimentare cu energie termică

Totalitatea instalaţiilor de producere, transport şi distribuţie a energiei termice executate în scopul asigurării necesarului de energie termică consumatorului.

28.

Instalaţie de producere a energiei termice

Totalitatea instalaţiilor care produc abur, apă fierbinte sau apă caldă.

29.

Instalaţie de utilizare a energiei termice

Receptor care consumă energia termică.

30.

Instalaţie de încălzire centrală.

Instalaţie de încălzire la care căldura produsă de o sursă unică este utilizată de mai mulţi consumatori cu amplasamente diferite de cel al sursei. Poate fi:

  • cu aer cald, în care necesarul de căldură al încăperii este asigurat cu aer cald
  • cu corpuri statice, în care necesarul de căldură este asigurat cu corpuri de încălzire, care cedează căldura prin convecţie liberă sau prin radiaţie

31.

Instalaţia de încălzire cu parametrii ridicaţi (scăzuţi)

Instalaţie de încălzire în care sunt utilizaţi agenţi termici cu parametrii ridicaţi (scăzuţi).

32.

Instalaţie de încălzire perimetrală

Instalaţie de încălzire având corpuri de încălzire dispuse pe conturul încăperii, în scopul reducerii schimbului de căldură dintre corpul omenesc şi elementele de construcţie exterioare reci.

33.

Necesar de căldură

Debit de căldură ce trebuie furnizat unei încăperi astfel încât, pentru condiţii exterioare de calcul, să se asigure în interior o temperatură prescrisă.

34.

Parametrii nominali de funcţionare

Parametrii care respectă simultan toate valorile limită de funcţionare de durată impuse de:

  • standardul de performanţă pentru serviciul de furnizare a energiei termice
  • standardul de performanţă pentru serviciile de transport şi distribuţie a energiei termice

35.

Putere termică

Cantitatea de energie termică, în unitatea de timp; se exprimă în MW

36.

Punct termic

Ansamblul de aparate, armături şi conducte servind la alimentarea instalaţiilor interioare de încălzire de la o reţea de agent termic cu parametrii ridicaţi, cu rolul de a modifica parametrii fluidului primar, de a asigura distribuţia, reglajul şi măsurarea diferiţilor parametrii

37.

Racord termic

Ansamblul instalaţiilor prin care se face legătura dintre o reţea de transport a energiei termice şi o staţie termică/consumator de energie termică.

38.

Reglaj calitativ

Metodă de reglare a cantităţii de căldură prin variaţia temperaturii agentului termic, păstrându-se constant debitul de agent termic vehiculat.

39.

Reglaj cantitativ

Metodă de reglare a cantităţii de căldură prin variaţia debitului de agent termic vehiculat, păstrându-se constantă temperatura agentului termic.

40.

Reglaj mixt

Metodă de reglare a puterii termice prin care variază atât debitul cât şi temperatura agentului termic.

41.

Reţea termică

Ansamblul de conducte, instalaţii de pompare şi de alte instalaţii auxiliare, cu ajutorul cărora se transportă continuu şi în regim controlat energie termică de la producători la consumatori.

42.

Reţea termică primară

Ansamblul de conducte cuprinse între limita clădirii principale a unei centrale termice şi punctele termice, unde au loc prepararea agentului termic de încălzire (de parametrii reduşi) şi apa caldă de consum.

43.

Reţea termică secundară

Ansamblul de conducte cuprinse între limita clădirii punctului termic sau a unei centrale termice de apă caldă şi limita clădirii consumatorilor de căldură şi apă caldă de consum.

44.

Reţea termică de transport

Ansamblul de conducte, instalaţii de pompare şi de alte instalaţii auxiliare, cu ajutorul cărora se transportă continuu şi în regim controlat energie termică de la producătorii la staţiile termice şi/sau la consumatori.

45.

Reţea termică de distribuţie

Ansamblul de conducte, instalaţii de pompare şi de alte instalaţii auxiliare, cu ajutorul cărora se distribuie continuu şi în regim controlat energie termică din staţiile termice sau din centrale termice al consumatori.

46.

Sarcina termică a consumatorilor

Debitul de căldură-rezultat dintr-un bilanţ termic - necesar unei încăperi pentru ca în condiţiile date de parametrii climatici exteriori, de degajări şi consumuri ulterioare de căldură, să se asigure temperatura interioară de calcul permisă.

47.

Sistem de alimentare centralizată cu energie termică

Ansamblul instalaţiilor şi construcţiilor destinate producerii, transportului şi distribuţiei prin reţele termice, transformării şi utilizării energiei termice, legate printr-un proces comun de funcţionare.

48.

Staţie termică

Ansamblul instalaţiilor prin care se realizează adaptarea parametrilor agenţilor termici la necesităţile consumului şi prin intermediul căruia se alimentează cu energie termică unul sau mai mulţi consumatori. Staţia termică poate fi:

  • punct de distribuţie
  • punct termic
  • staţie centralizată pentru preparare apă caldă de consum

49.

Subconsumator de energie termică

Persoană fizică sau juridică ale cărei instalaţii sunt alimentate cu energie termică din instalaţiile termice ale unui consumator, pe bază de contract.

50.

Temperatura exterioară de calcul

Temperatura convenţională a aerului exterior adoptată în calculele termotehnice ale instalaţiilor de încălzire.

51.

Temperatură interioară de calcul

Temperatura convenţională a aerului interior adoptată în calculele termotehnice ale instalaţiilor de încălzire.

52.

Termoficare

Sistem energetic de producere combinată a energiei electrice şi căldurii şi de distribuire a acesteia printr-o reţea de agent termic.

53.

Transportul energiei termice

Activitatea organizată pentru transmiterea energiei termice de la producători la staţiile termice sau la consumatorii racordaţi direct la reţelele termice de transport.

54.

Utilizator al reţelelor termice de distribuţie

Producători, furnizori, operatori de distribuţie, consumatori, care sunt racordaţi şi/sau utilizează reţele termice de distribuţie.

[top]

ANEXA 3

PRESCRIPTII TEHNICE UTILE LA PROIECTAREA ŞI EXECUTAREA SISTEMELOR CENTRALIZATE DE ALIMENTARE CU ENERGIE TERMICA

1. Prescripţii privind proiectarea şi executarea sistemelor centralizate de alimentare cu energie termică:

I 6-98 | Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale
I 7-98 | Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V curent alternativ şi 1500 V curent continuu.
I 9-94 | Normativ pentru proiectarea şi executarea instalaţiilor sanitare
I 13-94 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală
I 13/1-96 | Normativ pentru exploatarea instalaţiilor de încălzire centrală.
I 27-82 | Instrucţiuni tehnice privind stabilirea şi verificarea clasei de calitate a îmbinărilor
I 36-93 | Instrucţiuni tehnice pentru proiectarea automatizării din centrale şi puncte termice
I 37 | Instrucţiuni tehnice pentru echilibrarea hidraulică prin diafragme a instalaţiilor şi reţelelor termice cu apă caldă şi fierbinte
C 1 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, repararea, instalarea, exploatarea şi verificarea cazanelor de apă fierbinte.
C 4 | Prescripţii tehnice pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea cazanelor de apă fierbinte
C 9 | Instrucţiuni pentru autorizarea sudorilor care execută lucrări de sudură în construirea, montarea şi repararea instalaţiilor mecanice sub presiune şi a instalaţiilor de ridicat.
C 15 | Prescripţii tehnice pentru proiectarea, montare, repararea, exploatarea şi verificarea conductelor de abur şi apă fierbinte sub presiune.
C 30 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, instalarea, exploatarea, repararea şi verificarea cazanelor mici de abur.
C 31 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, instalarea, exploatarea, repararea şi verificarea cazanelor de abur de joasă presiune şi a cazanelor de apă caldă.
C 107-82 | Normativ pentru proiectarea, executarea şi recepţionarea izolaţiilor termice la construcţii civile şi industriale.
C 112-75 | Normativ pentru proiectarea şi executarea hidroizolaţiilor din materiale bituminoase la lucrările de construcţii.
C 140 | Normativ pentru executarea lucrărilor din beton şi beton armat.
C 142-85 | Instrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor la elementele de instalaţii.
C 167-83 | Norme privind cuprinsul şi modul de întocmire şi păstrare a cărţii tehnice a construcţiei.
C 300-94 | Normativ de prevenire şi stingere a incendiilor pe durata execuţiei lucrărilor de construcţii şi instalaţii aferente acestora.
C 56-85 | Normativ pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente.
P 7-88 | Normativ privind proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la umezire.
P 100-92 | Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe, social-culturale, agrozootehnice şi industriale.
P 118 | Normativ de siguranţă la foc a construcţiilor.
P 121-89 | Instrucţiuni tehnice pentru proiectarea şi executarea măsurilor de protecţie acustică şi antivibrativă la clădiri industriale.
P 122-87 | Instrucţiuni tehnice pentru proiectarea măsurilor de izolare fonică la clădiri civile, social-culturale şi tehnico-administrative.
PE 107 | Normativ pentru proiectarea şi executarea reţelelor de cabluri electrice.
PE 203-88 | Instrucţiuni pentru calculul hidraulic al conductelor de apă fierbinte din reţele de termoficare.
PE 215 | Regulament privind exploatarea şi întreţinerea reţelelor de termoficare.
NP 029-98 | Normativ de proiectare şi execuţie pentru reţele termice cu conducte preizolate montate în sol utilizate la transportul agentului termic de încălzire şi a apei calde de consum.
GP 039-99 | Ghid pentru calculul necesarului anual de căldură a clădirilor de locuit.
SC 001/96 | Soluţii cadru pentru montarea contoarelor la instalaţii sanitare şi de încălzire din clădirile existente.
NGPM-96 | Norme generale de protecţia muncii.
Legea 10/1995 | Legea privind calitatea în construcţii.
HG 273/94 | Regulamentul de recepţie a lucrărilor de construcţie şi instalaţiile aferente acestora.
HG 425/1994 | Regulamentul pentru furnizarea şi utilizarea energiei termice
Ordin MLPTL 2/h 1992 | Metodologia de calcul dinamic al valorii investiţiei
OMI 1012/2001 | Structura, conţinutul şi modul de utilizare a Documentaţiei standard pentru elaborarea şi prezentarea ofertei pentru achiziţia publică de produse
OMI-MLPTL 1013/2001 | Structura, conţinutul şi modul de utilizare a Documentaţiei standard pentru elaborarea şi prezentarea ofertei pentru achiziţia publică de servicii
Legea 326/2001 | Legea serviciilor publice de gospodărie comunală
HG 392/1994 | Regulamentul privind agrementul tehnic pentru produse, procedee şi echipamente noi în construcţii
HG 266/1994 | Hotărârea pentru aprobarea clasificaţiei şi a duratei normate de funcţionare a mijloacelor fixe.
OMI 775/ 1998 | Norme generale de prevenire şi stingere a incendiilor.
HG 348/1993 | Hotărâre privind contorizarea apei şi a energiei termice la consumatori urbani, instituţii şi agenţi economici.

2. Stasuri privind proiectarea şi executarea sistemelor centralizate de alimentare cu energie termică

STAS 404/1-98 | Tevi din oţel fără sudură, laminate la cald.
STAS 404/3-87 | Tevi din oţel fără sudură, laminate la cald pentru temperaturi ridicate. Dimensiuni.
STAS 530/1-87 | Tevi din oţel fără sudură, trase sau laminate la rece
STAS 530/3-87 | Tevi din oţel fără sudură, trase sau laminate la rece, pentru temperaturi ridicate. Dimensiuni.
SR 1907-1-97 | Instalaţii de încălzire. Necesarul de căldură de calcul. Prescripţii de calcul.
SR 1907-2-97 | Instalaţii de încălzire. Necesarul de căldură de calcul. Temperaturi interioare convenţionale de calcul
SR 4839 - 97 | Instalaţii de încălzire. Numărul anual de grade zile.
SR 8591-97 | Reţele edilitare subterane. Condiţii de amplasare.
STAS 4377-76 | Compensatoare de dilataţie. Compensatoare plane în formă de U, L, Z. Prescripţii de calcul.
STAS 2764-86 | Cazane de abur, apă fierbinte şi apă caldă. Debite, presiuni şi temperaturi nominale.
STAS 7132-86 | Instalaţii de încălzire centrală. Măsuri de siguranţă la instalaţii de încălzire centrală cu apă caldă având temperatura maximă de 1150C
STAS 11247/1-79 | Instalaţii de încălzire centrală. Caracteristici termice şi hidraulice ale corpurilor de încălzire. Mărimi caracteristice.
STAS 1180-90 | Armături industriale. Robinete cu sertar. Condiţii speciale de calitate.
STAS 1181-87 | Armături din fontă şi oţel. Robinete cu ventil. Condiţii tehnice speciale de calitate.
STAS 8941-87 | Rezervoare le presiune atmosferică pentru instalaţii.
STAS 10827-87 | Recipiente pentru hidrofor sau boilere Pn 6 şi Pn 10.
STAS 8591/1-97 | Amplasarea în localităţii a reţelelor edilitare subterane executate în săpătură.
SR 6898/1-95 | Tevi din oţel sudate elicoidale, pentru uz general.
SR 6898/2-95 | Tevi din oţel sudate elicoidal, pentru construcţii.
STAS112571-81 | Sudarea metalelor. Electrozi înveliţi pentru sudarea oţelurilor. Condiţii speciale de calitate.
STAS 1126-87 | Sârmă de oţel sudare.
STAS 5838/1-76 | Vată minerală şi produse din vată minerală. Condiţii tehnice generale.
STAS 5838/2-80 | Vată minerală.
STAS 5838/6-80 | Cochilii din vată minerală.
STAS 7656-90 | Tevi din oţel sudate longitudinal, pentru instalaţii

[top]

ANEXA 4

A.

CONTINUTUL DOCUMENTAŢIEI

pentru obţinerea agreerii de execuţie a
lucrărilor de alimentare cu energie termică
din partea furnizorului/distribuitorului

Documentaţia se întocmeşte de către întreprinderile/firmele de construcţie montaj sau reparatoare şi se înaintează la societatea furnizoare/distribuitoare.

Documentaţia va conţine:

  • un memoriu în care se precizează felul lucrărilor (construcţii-montaj şi/sau reparaţii), tehnologiile de execuţie, experienţa în lucrări similare
  • numele, pregătirea şi vechimea în specialitate a personalului tehnic de execuţie
  • dotarea cu utilaje de execuţie, aparatură de măsură şi control
  • lista de lucrări de referinţă executate

B.

Furnizorul/Distribuitorul de
energie termică
Unitatea:
Adresa:
Telefon:

AGREERE PENTRU EXECUŢIA LUCRǍRILOR

nr............... din..........

În lista prevederilor Ordinului MLPTL nr..... şi în urma verificărilor făcute şi consemnate în procesul verbal nr.......... din ................

I. Se agreează pentru execuţia lucrărilor de alimentare cu energie termică întreprinderea/firma .................... din ............... str.........................., nr......, urmare a cererii nr. ............... din ..................

II. Întreprinderea/firma dispune de următorul personal autorizat pentru efectuarea lucrărilor de mai sus:

............................................................................................

............................................................................................

............................................................................................

............................................................................................

............................................................................................

şi responsabil tehnic cu execuţia......................

Întreprinderea, prin reprezentaţii săi legali şi personalul de verificare, răspund în mod solidar de respectarea dispoziţiilor legale privind obiectul autorizaţiei şi a prescripţiilor tehnice în vigoare în domeniu.

În cazul schimbării denumirii, întreprinderii activităţii sau desfiinţării, întreprinderea/firma (denumirea) are obligaţia să anunţe în termen de 15 zile, unitatea emitentă a autorizaţiei.

Unitatea emitentă
Numele şi prenumele Semnătura
L.S.

[top]

ANEXA 5

MODELE DE SPECIFICAŢII DE ECHIPAMENTE PENTRU PUNCTE TERMICE

ANEXA NR.30 - SPECIFICAŢII TEHNICE
PERSOANA JURIDICǍ ACHIZITOARE (INVESTITOR):
OBIECTIVUL: PUNCT TERMIC PENTRU ÎNCǍLZIRE ŞI PREPARARE APĂ CALDĂ DE CONSUM

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. ......

UTILAJUL, ECHIPAMENTUL TEHNOLOGIC: POMPĂ DE CONDUCTĂ CU DUBLU ROTOR PE CIRCUITUL DE ÎNCĂLZIRE

Nr. Crt.

A. Parametrii şi condiţii impuse de proiectant

B. Date prezentate de contractant

1.

Parametri tehnici şi funcţionali :
Tipul: centrifugă, în linie, cu motor trifazat
Fluidul de lucru: apa caldă 95 – 75 oC
Temperatura maximă: 115 oC
Presiune nominală: 6bar
Debit nominal: 80 m3/h
Înălţimea de pompare la debit nominal: 8 m H2O
Turaţia normală: 2800 rot/min
Frecvenţa: 50 Hz
Randament global pompă 70%
Putere electrică: 4 kW
Protecţie la suprasarcină şi la subsarcină
Instalaţie de legare la pământ
Acţionare manuală şi automată
Posibilitate de legare la tablou automatizare punct termic (controller) pentru comanda funcţionării automate

2.

Condiţiile privind exigenţele de performanţă (asigurarea calităţii) :
- Să fie agrementate tehnic MLPAT.
- Nivel maxim de zgomot: 50 dB.

3.

Condiţii de livrare şi plată :
- Se livrează cu flanşele de pe aspiraţie şi refulare inclusiv şuruburile de prindere cu plăcile de prindere pe suport susţinere.

4.

Condiţii de garanţie şi postgaranţie de la PIF:
- Garanţia minimă: 2 ani.
- Durata minimă de viaţă:15 ani
- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice :

- Livrare furnitură în …. săptămâni de la încheierea contractului.
- Avans conform legislaţiei în vigoare.
- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală;
  • caracteristici tehnice;
  • instrucţiuni de instalare şi montaj;
  • încercări, probe şi punere în funcţiune;
  • defecţiuni posibile şi tehnici de depanare;
  • instrucţiuni de exploatare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,
L.S.

CONTRACTANT (OFERTANT),
L.S.

PRECIZĂRI:
1. Proiectantul răspunde de corectitudinea completării coloanei A.
2. Contractantul (ofertantul) răspunde de corectitudinea completării coloanei B.
3. Contractantul (ofertantul) va anexa la fiecare specificaţie tehnică, fişa tehnică a furnizorului, pentru a se verifica concordanţa cu parametrii tehnici înscrişi în documentele de licitaţie.

ANEXA NR. 30 - SPECIFICAŢII TEHNICE
PERSOANA JURIDICĂ ACHIZITOARE (INVESTITOR):
OBIECTIVUL: PUNCT TERMIC PENTRU ÎNCĂLZIRE ŞI PREPARARE APǍ CALDǍ DE CONSUM

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. ......

UTILAJUL, ECHIPAMENTUL TEHNOLOGIC: STAŢIE DE DEDURIZARE A APEI MONOBLOC

Nr. Crt.

A. Parametrii şi condiţii impuse de proiectant

B. Date prezentate de contractant (ofertant)

1.

Parametrii tehnici şi funcţionali :
Debit staţie 2 m3/h
- Presiune minimă de lucru – 3 bari; se va specifica presiunea maximă admisă;
- Temperatura maximă a apei: 40oC
- Kit de regenerare, cu sol.NaCl 8%
- Duritatea totală a apei la intrarea în staţie – 12 oG
- Duritatea la ieşire din staţie 0,112 oG
- Funcţionare continuă ( 2 filtre Na-cationice)
- Automatizarea procesului de regenerare, spălare şi afânare.

2.

Condiţii privind exigenţele de performanţă (de asigurare a calităţii):
- să fie agrementată MLPAT
- să se prezinte cartea tehnică în limba română

3.

Condiţii de livrare şi plată:
- Agregatul se va livra în termen, împreună cu schiţele de montaj şi certificatul de garanţie
- Se va livra echipat complet (inclusiv contorul de apă)
- Pentru prima funcţionare se va asigura masa cationică şi regeneratorul (sare)

4.

Condiţii de garanţie şi post garanţie:
- Garanţie minimă – 2 ani
- Rezolvarea problemelor ivite în garanţie în termen de 5 zile
- Asigurarea pieselor de schimb în post garanţie – în termen de 15 zile
- Asigurarea prin contract a masei cationice necesare şi după perioada de garanţie.

5.

Alte condiţii specifice:
- Livrarea în……..săptămâni după încheierea contractului
- Avans conform legislaţiei în vigoare
- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală
  • caracteristici tehnice
  • instrucţiuni de instalare şi montaj
  • incercari, probe si punere în funcţiune
  • defecţiuni posibile şi tehnici de depanare
  • instrucţiuni de exploatare

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii
- Funcţionare automată (dedurizare; regenerare; spălare, afânare)
- Alimentare electrică 220 V/50 Hz
- Cădere de presiune £ 5-6 m H2O

PROIECTANT,
L.S.

CONTRACTANT (OFERTANT),
L.S.

PRECIZARI:
1. Proiectantul răspunde de corectitudinea completării coloanei A
2. Contractantul (ofertantul) răspunde de corectitudinea completării coloanei B
3. Contractantul (ofertantul) va anexa la fiecare specificaţie tehnică, fişa tehnică a furnizorului, pentru a se verifica concordanţa cu parametrii tehnici înscrişi în documentele de licitaţie.

ANEXA NR.30 - SPECIFICAŢII TEHNICE
PERSOANA JURIDICĂ ACHIZITOARE (INVESTITOR):
OBIECTIVUL: PUNCT TERMIC PENTRU ÎNCĂLZIRE ŞI PREPARARE APĂ CALDĂ DE CONSUM

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. ......

UTILAJUL, ECHIPAMENTUL TEHNOLOGIC: MODUL DE EXPANSIUNE

Nr. crt

A. Parametrii şi condiţii impuse de proiectant

B. date prezentate de contractant

1

Componenţă şi parametrii tehnici şi funcţionali:
- 2 rezervoare preluare volum rezultat din dilatare şi apă adaos, cu nivel liber şi V = 4000 l fiecare cu stuţuri pentru umplere, golire, preaplin, aspiraţie pompe, legătură între rezervoare
- 2 pompe apă de adaos: cu D = 2 m3/h; H = 45 mH20 cu putere electrică instalată minimă(1 în funcţiune+1rezervă)
- robinet deversor cu 2 căi şi acţionare electrică, presiune maximă de lucru - 5 bar (1 sau 2 bucăţi)
- robinet electromagnetic alimentare cu apă dedurizată D = 2 m3/h, KVS şi diametrul se stabilesc de furnizor
- vas tampon cu membrană; volumul util se determină de furnizor funcţie de presiune din sistem (min, max) şi de debitul de apă vehiculat
- tablou comandă şi alimentare electrică şi regulator numeric cu posibilităţi de interconectare la controllerul centralei termice
- elemente de comandă şi automatizare aferente; presostat, senzor nivel

Caracteristicile fluidului de lucru:
- temperatura maximă: 115 oC
- temperatura minimă: 5 oC
- presiunea maximă de lucru: 5 bar
- presiunea minimă în sistem : 1,5 bar

2

Condiţii privind exigenţele de performanţă (asigurarea calităţii) :
- să fie agrementat MLPAT
- nivel maxim de zgomot: 50 dB

3

Condiţii de livrare şi de plată :
Modulul se va livra cu armăturile, elementele de comandă şi control şi conductele aferente; condiţii de livrare şi plată conform contractului cu beneficiarul

4

Condiţii de garanţie şi postgaranţie de la PIF:
- Garanţia minimă: 2 ani
- Asigurarea pieselor de schimb în post garanţie: 15 zile
- Durata minimă de viaţă: 12 ani

5

Alte condiţii specifice :
- Livrarea în … săptămâni după încheierea contractului
- Avans conform legislaţiei în vigoare
- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală

  • caracteristici tehnice instrucţiuni de instalare şi montaj

  • încercări, probe şi punere în funcţiune

PROIECTANT,
L.S.

CONTRACTANT (OFERTANT),
L.S.

PRECIZĂRI:
1. Proiectantul răspunde de corectitudinea completării coloanei A.
2. Contractantul (ofertantul) răspunde de corectitudinea completării coloanei B.
3. Contractantul (ofertantul) va anexa la fiecare specificaţie tehnică, fişa tehnică a furnizorului, pentru a se verifica concordanţa cu parametrii tehnici înscrişi în documentele de licitaţie.

ANEXA NR.30 - SPECIFICAŢII TEHNICE
PERSOANA JURIDICĂ ACHIZITOARE (INVESTITOR):
OBIECTIVUL: PUNCT TERMIC PENTRU ÎNCĂLZIRE ŞI PREPARARE APĂ CALDĂ DE CONSUM

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. .......

UTILAJUL, ECHIPAMENTUL TEHNOLOGIC: SCHIMBĂTOR DE CĂLDURĂ CU PLĂCI PENTRU PREPARARE ACM

Nr. crt

A. Parametrii şi condiţii impuse de proiectant

B. Date prezentate de contractant

1.

Parametri tehnici şi funcţionali :
- capacitate termică orară Q =0,8 Gcal/h;
- temperatura agentului termic primar 130/70 oC;
- temperatura agentului termic secundar 10/60 oC;
- presiunea maximă de lucru 6 bar
- debit agent termic primar D = 13,5 m3/h
- debit apă caldă de consum D = 16 m3/h
- se vor preciza pierderile de presiune pe ambele circuite ale schimbătorului; acestea vor fi utilizate pentru stabilirea înălţimii de pompare a pompelor de pe cele două circuite (Hsch).

1

2.

Condiţii privind exigenţele de performanţă (asigurare a calităţii) :
- randament: minim 90%
- agrement MLPAT

2

3.

Condiţii de livrare şi platǎ :
Conform înţelegerii acceptată de beneficiar

3

4.

Condiţii de garanţie şi postgaranţie de la PIF :
- Garanţia minimă: 2 ani.
- Durata minimă de viaţă:15 ani
- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

4

5.

Alte condiţii specifice :

- Livrare furnitură în …. săptămâni de la încheierea contractului.
- Avans conform legislaţiei în vigoare.
- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală;
  • caracteristici tehnice;
  • instrucţiuni de instalare şi montaj;
  • încercări, probe şi punere în funcţiune;
  • defecţiuni posibile şi tehnici de depanare;
  • instrucţiuni de exploatare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

5

PROIECTANT,
L.S.

CONTRACTANT (OFERTANT),
L.S.

PRECIZĂRI:
1. Proiectantul răspunde de corectitudinea completării coloanei A.
2. Contractantul (ofertantul) răspunde de corectitudinea completării coloanei B.
3. Contractantul (ofertantul) va anexa la fiecare specificaţie tehnică, fişa tehnică a furnizorului, pentru a se verifica concordanţa cu parametrii tehnici înscrişi în documentele de licitaţie.

ANEXA NR.30 - SPECIFICAŢII TEHNICE
PERSOANA JURIDICĂ ACHIZITOARE (INVESTITOR):
OBIECTIVUL: PUNCT TERMIC PENTRU ÎNCĂLZIRE ŞI PREPARARE APĂ CALDĂ DE CONSUM

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. .....

UTILAJUL, ECHIPAMENTUL TEHNOLOGIC: SCHIMBĂTOR DE CĂLDURĂ CU PLĂCI PENTRU ÎNCĂLZIRE

Nr. Crt.

A. Parametrii şi condiţii impuse de proiectant

B. Date prezentate de contractant

1.

Parametri tehnici şi funcţionali :
- capacitate termică orară Q = 1,6 Gcal/h;
- temperatura agentului termic primar 130/70 oC;
- temperatura agentului termic secundar 95/75 oC;
- presiunea maximă de lucru 6 bar
- debit agent termic primar D = 30 m3/h
- debit agent termic încălzire D = 80 m3/h
- se vor preciza pierderile de presiune pe ambele circuite ale schimbătorului; acestea vor fi utilizate pentru stabilirea înălţimii de pompare a pompelor de pe cele două circuite (Hsch).

1

2.

Condiţii privind exigenţele de performanţă ( asigurare a calităţii) :
- randament: minim 90%
- agrement MLPAT

2

3.

Condiţii de livrare şi platǎ :
Conform înţelegerii acceptată de beneficiar

3

4.

Condiţii de garanţie şi postgaranţie de la PIF :
- Garanţia minimă: 2 ani.
- Durata minimă de viaţă:15 ani
- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

4

5.

Alte condiţii specifice :

- Livrare furnitură în …. săptămâni de la încheierea contractului.
- Avans conform legislaţiei în vigoare.
- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală;
  • caracteristici tehnice;
  • instrucţiuni de instalare şi montaj;
  • încercări, probe şi punere în funcţiune;
  • defecţiuni posibile şi tehnici de depanare;
  • instrucţiuni de exploatare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

5

PROIECTANT,
L.S.

CONTRACTANT (OFERTANT),
L.S.

PRECIZĂRI:
1. Proiectantul răspunde de corectitudinea completării coloanei A.
2. Contractantul (ofertantul) răspunde de corectitudinea completării coloanei B.
3. Contractantul (ofertantul) va anexa la fiecare specificaţie tehnică, fişa tehnică a furnizorului, pentru a se verifica concordanţa cu parametrii tehnici înscrişi în documentele de licitaţie.

ANEXA NR. 30 - SPECIFICAŢII TEHNICE
PERSOANA JURIDICĂ ACHIZITOARE (INVESTITOR):
OBIECTIVUL: PUNCT TERMIC PENTRU ÎNCĂLZIRE ŞI PREPARARE APĂ CALDĂ DE CONSUM

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. .....

UTILAJUL, ECHIPAMENTUL TEHNOLOGIC: POMPĂ DE CONDUCTĂ RECIRCULARE APĂ CALDĂ DE CONSUM

Nr. crt.

A. Parametrii şi condiţii impuse de proiectant

B. Date prezentate de contractant

1.

Parametri tehnici şi funcţionali :
Tipul: centrifugă, în linie, cu motor trifazat
Fluidul de lucru: apa caldă 60 oC
Temperatura maximă: 80 oC
Presiune nominală: 6 bar
Debit nominal: 16 m3/h
Înălţimea de pompare la debit nominal: 12 m H2O
Turaţia normală: 2800 rot/min
Frecvenţa: 50 Hz
Randament global pompă 70%
Putere electrică: 2,2 kW
Protecţie la suprasarcină şi la subsarcină
Instalaţie de legare la pământ
Acţionare manuală şi automată
Posibilitate de legare la tablou automatizare punct termic (controller) pentru comanda funcţionării automate

2.

Condiţiile privind exigenţele de performanţă (asigurarea calităţii) :
- Să fie agrementate tehnic MLPAT.
- Nivel maxim de zgomot: 50 dB.

3.

Condiţii de livrare şi plată :
Se livrează cu flanşele de pe aspiraţie şi refulare inclusiv şuruburile de prindere cu plăcile de prindere pe suport susţinere.

4.

Condiţii de garanţie şi postgaranţie de la PIF :
- Garanţia minimă: 2 ani.
- Durata minimă de viaţă:15 ani
- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice :
- Livrare furnitură în …. săptămâni de la încheierea contractului.
- Avans conform legislaţiei în vigoare.
- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală;
  • caracteristici tehnice;
  • instrucţiuni de instalare şi montaj;
  • încercări, probe şi punere în funcţiune;
  • defecţiuni posibile şi tehnici de depanare;
  • instrucţiuni de exploatare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,
L.S.

CONTRACTANT (OFERTANT),
L.S.

PRECIZĂRI:
1. Proiectantul răspunde de corectitudinea completării coloanei A.
2. Contractantul (ofertantul) răspunde de corectitudinea completării coloanei B.
3. Contractantul (ofertantul) va anexa la fiecare specificaţie tehnică, fişa tehnică a furnizorului, pentru a se verifica concordanţa cu parametrii tehnici înscrişi în documentele de licitaţie.

ANEXA NR.30 - SPECIFICAŢII TEHNICE
PERSOANA JURIDICĂ ACHIZITOARE (INVESTITOR):
OBIECTIVUL: PUNCT TERMIC PENTRU ÎNCĂLZIRE ŞI PREPARARE APĂ CALDĂ DE CONSUM

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. ......

UTILAJUL, ECHIPAMENTUL TEHNOLOGIC: ROBINET DE SEPARARE CU TREI CĂI, CU ACŢIONARE ELECTRICĂ PENTRU CIRCUITUL DE PREPARARE APĂ CALDĂ DE CONSUM

Nr. crt.

A. Parametrii şi condiţii impuse de proiectant

B. Date prezentate de contractant

1.

Parametri tehnici şi funcţionali :
Tipul: Robinet cu 3 căi, de separare, cu acţionare electrică pe returul de agent termic primar, pentru reglajul temperaturii la nivelul shimbătorului de preparare apă caldă de consum
Fluidul de lucru: apǎ fierbinte 130 – 70 oC
Temperatura maximă: 150 oC
Caracteristica de lucru: liniară
Căderea de presiune maximă: 1,7m H2O
Diametrul nominal va fi ales de furnizor funcţie de KVS calculat pentru un debit de trecere
D = 80 m3/h
Procentul de reglare: min.1:30
Presiunea nominală: 6 bar
Acţionarea electrică: furnizorul va preciza puterea, turaţia şi tensiunea de alimentare

2.

Condiţiile privind exigenţele de performanţă :
- Să fie agrementat MLPAT.
- Documentaţie tradusă în limba română.

3.

Condiţii de livrare şi plată :
- Se vor livra şi contraflanşele şi şuruburile de prindere.
- Condţii de livrare şi de plată conform contractului cu beneficiarul.

4.

Condiţii de garanţie şi postgaranţie de la PIF :
- Garanţia minimă: 3 ani.
- Durata minimă de viaţă: 5ani
- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice :
- Livrarea furniturii complete în …. săptămâni de la încheierea contractului.
- Avans conform legislaţiei în vigoare.
- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală;
  • caracteristici tehnice;
  • instrucţiuni de instalare şi montaj;
  • încercări, probe şi punere în funcţiune;
  • defecţiuni posibile şi tehnici de depanare;
  • instrucţiuni de exploatare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,
L.S.

CONTRACTANT (OFERTANT),
L.S.

PRECIZĂRI:
1. Proiectantul răspunde de corectitudinea completării coloanei A.
2. Contractantul (ofertantul) răspunde de corectitudinea completării coloanei B.
3. Contractantul (ofertantul) va anexa la fiecare specificaţie tehnică, fişa tehnică a furnizorului, pentru a se verifica concordanţa cu parametrii tehnici înscrişi în documentele de licitaţie.

ANEXA NR.30 - SPECIFICAŢII TEHNICE
PERSOANA JURIDICĂ ACHIZITOARE (INVESTITOR):
OBIECTIVUL: PUNCT TERMIC PENTRU ÎNCĂLZIRE ŞI PREPARARE APĂ CALDĂ DE CONSUM

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. .....

UTILAJUL, ECHIPAMENTUL TEHNOLOGIC: ROBINET DE REGLAJ CU DOUĂ CĂI, CU ACŢIONARE ELECTRICĂ PENTRU CIRCUITUL DE PREPARARE AGENT TERMIC ÎNCĂLZIRE

Nr. crt.

A. Parametrii şi condiţii impuse de proiectant

B. Date prezentate de contractant

1.

Parametri tehnici şi funcţionali :
Tipul: Robinet cu 2 căi, de separare, cu acţionare electrică pe turul de agent termic primar, pentru reglajul temperaturii la nivelul shimbătorului de preparare agent termic încălzire
Fluidul de lucru: apa fierbinte 130 oC
Temperatura maximă: 150 oC
Caracteristica de lucru: liniară
Căderea de presiune maximă: 1m H2O
Diametrul nominal va fi ales de furnizor funcţie de KVS calculat pentru un debit de trecere maxim D = 80 m3/h
Presiunea nominală: 6 bar
Acţionarea electrică: furnizorul va preciza puterea, turaţia şi tensiunea de alimentare

2.

Condiţiile privind exigenţele de performanţă :
- Să fie agrementat MLPAT.
- Documentaţie tradusă în limba română.

3.

Condiţii de livrare şi plată :
- Se vor livra şi contraflanşele şi şuruburile de prindere.
- Condţii de livrare şi de plată conform contractului cu beneficiarul.

4.

Condiţii de garanţie şi postgaranţie de la PIF:
- Garanţia minimă: 3 ani.
- Durata minimă de viaţă: 5ani
- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice :
- Livrarea furniturii complete în …. săptămâni de la încheierea contractului.
- Avans conform legislaţiei în vigoare.
- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală;
  • caracteristici tehnice;
  • instrucţiuni de instalare şi montaj;
  • încercări, probe şi punere în funcţiune;
  • defecţiuni posibile şi tehnici de depanare;
  • instrucţiuni de exploatare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,
L.S.

CONTRACTANT (OFERTANT),
L.S.

PRECIZĂRI:
1. Proiectantul răspunde de corectitudinea completării coloanei A.
2. Contractantul (ofertantul) răspunde de corectitudinea completării coloanei B.
3. Contractantul (ofertantul) va anexa la fiecare specificaţie tehnică, fişa tehnică a furnizorului, pentru a se verifica concordanţa cu parametrii tehnici înscrişi în documentele de licitaţie.

ANEXA NR.30 - SPECIFICAŢII TEHNICE
PERSOANA JURIDICĂ ACHIZITOARE (INVESTITOR):
OBIECTIVUL: PUNCT TERMIC PENTRU ÎNCĂLZIRE ŞI PREPARARE APĂ CALDĂ DE CONSUM

SPECIFICAŢIA TEHNICĂ (FIŞA TEHNICĂ) NR. .....

UTILAJUL, ECHIPAMENTUL TEHNOLOGIC: ROBINET DE REGLAJ CU DOUĂ CĂI, CU ACŢIONARE ELECTRICĂ PENTRU CIRCUITUL DE PREPARARE APĂ CALDĂ DE CONSUM

Nr.

crt.

A. Parametrii şi condiţii impuse de proiectant

B. Date prezentate de contractant

1.

Parametri tehnici şi funcţionali :
Tipul: Robinet cu 2 căi, de separare, cu acţionare electrică pe turul de agent termic primar, pentru reglajul temperaturii la nivelul shimbătorului de preparare apă caldă de consum
Fluidul de lucru: apa fierbinte 130 oC
Temperatura maximă: 150 oC
Caracteristica de lucru: liniară
Căderea de presiune maximă: 1m H2O
Diametrul nominal va fi ales de furnizor funcţie de KVS calculat pentru un debit de trecere maxim D = 30 m3/h
Presiunea nominală: 6 bar
Acţionarea electrică: furnizorul va preciza puterea, turaţia şi tensiunea de alimentare

2.

Condiţiile privind exigenţele de performanţă :
- Să fie agrementat MLPAT.
- Documentaţie tradusă în limba română.

3.

Condiţii de livrare şi plată :
- Se vor livra şi contraflanşele şi şuruburile de prindere.
 - Condţii de livrare şi de plată conform contractului cu beneficiarul.

4.

Condiţii de garanţie şi postgaranţie de la PIF :
- Garanţia minimă: 3 ani.
- Durata minimă de viaţă: 5ani
- Asigurarea pieselor de schimb în postgaranţie: 15 zile.

5.

Alte condiţii specifice :
- Livrarea furniturii complete în …. săptămâni de la încheierea contractului.
- Avans conform legislaţiei în vigoare.
- Echipamentul va fi însoţit de cartea tehnică în care se vor indica:

  • prezentarea generală;
  • caracteristici tehnice;
  • instrucţiuni de instalare şi montaj;
  • încercări, probe şi punere în funcţiune;
  • defecţiuni posibile şi tehnici de depanare;
  • instrucţiuni de exploatare.

- Se vor indica echipamentele şi materialele necesare exploatării şi întreţinerii.

PROIECTANT,
L.S.

CONTRACTANT (OFERTANT),
L.S.

PRECIZĂRI:
1. Proiectantul răspunde de corectitudinea completării coloanei A.
2. Contractantul (ofertantul) răspunde de corectitudinea completării coloanei B.
3. Contractantul (ofertantul) va anexa la fiecare specificaţie tehnică, fişa tehnică a furnizorului, pentru a se verifica concordanţa cu parametrii tehnici înscrişi în documentele de licitaţie.

[top]

ANEXA 6

DATE SUPLIMENTARE PRIVIND FUNCŢIILE ŞI ECHIPAMENTELE COMPONENTE ALE SISTEMULUI DE TELEGESTIUNE

Funcţiile nivelurilor de conducere

- nivel 1 - de culegere, achiziţie date

Echipamentele de achiziţie de la acest nivel se cuplează cu aparatura de măsură, comandă, control şi transmitere date la nivelul ierarhic superior.

Acest nivel trebuie să îndeplinească următoarele funcţii:

  • asigurarea interfeţei de proces cu sistemul de supraveghere şi conducere, prin achiziţia automată, măsurarea şi reglarea parametrilor din proces
  • transmiterea parametrilor prelucraţi periodic cu reactualizarea automată a informaţiilor
  • prelucrarea informaţiilor pentru crearea de baze de date istorice, evenimente, grafice etc.
  • accesul la nivel superior prin protocoale standardizate

- nivel 2 - de comandă şi supraveghere proces (dispecerat secţie,dispecerat CT)

Echipamentele aferente acestui nivel asigură controlul şi monitorizarea ariei sau zonei din proces prin intermediul interfeţelor de comunicaţie în staţiile de lucru (operare)

- nivelul 3 – nivelul de management şi optimizare a procesului

Acest nivel corespunde competenţelor dispecerului coordonator al sistemului , la nivel central, a cărui sarcină principală este de a asigura echilibrul dintre producere şi consum, a gestiona alarmele generate în sistem, arhivarea datelor istorice de evoluţie a unor parametrii din sistem etc. în condiţii de economicitate şi siguranţă.

Sistemul de conducere prin dispecer tip SCADA se compune din echipamente, produse sau procedee materiale sau logice, destinate funcţiilor de gestiune, securitate, control-comandă şi mentenanţă a procesului, interconectate la reţele interioare sau exterioare (publice) de telecomunicaţie.

Dispeceratele de energie termică, pentru a putea supraveghea şi controla atât sursele cat şi reţelele de distribuţie, se prevăd a fi dotate, in funcţie de mărimea şi complexitatea sistemului de alimentare cu energie termică:

  • computer (server) de gestiune completă, de sinteză a informaţiilor primite de la dispeceratele de zonă (la dispeceratul central)
  • computer personal PC compatibil IBM
  • una sau două imprimante ( pentru tiparirea rapoartelor zilnice şi pentru tiparire alarme şi testări)
  • unitatea de alimentare cu energie electrică de siguranţă
  • interfaţa de comunicaţie incluzînd unitatea de apelare telefonică sau staţia radio
  • software-ul ataşat aplicaţiei date pentru supravegherea reţelei, comunicaţia bidirecţională cu echipamentul din staţia de pompare şi din căminele cu vane motorizată
  • schema sinoptică pentru supravegherea sistemului fizic (la dispeceratul central)

Dotarea dispecerilor cu echipamentele de supravegere, control-comandă va permite preluarea de date privind:

a) Măsurare a parametrilor din sistem

  • temperatură, presiune, debit de la :
  • plecările din sursă (centrală, punct termic)
  • căminele de vane şi noduri din reţea ;
  • staţii intermediare de pompare

b) Comenzi

  • vanele de secţionare ale magistralelor de termoficare şi pompele principale din staţiile intermediare de pompare (se stabilesc prin proiect)

c) Semnalizări

  • de poziţie a vanelor cu acţionare automată din reţeaua de termoficare
  • de stare (pornit/oprit) a pompelor din staţiile intermediare de pompare
  • de stare (normală sau avarie) a conductelor sistemului

Dotarea se stabileşte prin proiect după analiza tehnico-economică a soluţiei de telecomunicaţie

d) Telecomunicaţii

  • legături telefonice directe;
  • legături radio;
  • cabluri de telecomunicaţii

e) Calculator de proces

  • în cazul sistemelor complexe, pe măsura rezultatelor cercetărilor şi experimentărilor efectuate

Dotarea caminelor de vane şi a nodurilor termice:

a) Măsurare

  • presiunea pe conductele de ducere şi întoarcere ale magistralelor şi ramificaţiilor, înainte şi după vane;
  • temperatură pe conductele de ducere ale magistralelor şi pe conductele de întoarcere ale ramificaţiilor;
  • duritatea apei (prize şi răcitor probe) pe conductele de întoarcere ale ramificaţiilor;
  • transmiterea la distanţă a parametrilor.

b) Comenzi

  • vanele şi pompele locale;

c) Semnalizări

  • de poziţie a vanelor cu acţionare automată din reţea;
  • de poziţie a aparatelor de conectare a pompelor locale.

d) Telecomunicaţii

  • legături telefonice directe şi radio cu dispecerii de execuţie, după caz.

Funcţiile specifice îndeplinite de automatizare în cadrul sistemelor centralizate de alimentare cu căldură sunt funcţii operative prin care se asigură supravegherea şi conducerea directă a procesului în timp real.

Funcţiile specifice de supraveghere-conducere a PT:

a) Funcţie de supraveghere:

  • măsurare parametrii tehnologici: presiune, debit, temperatură, energie termică, energie electrică
  • supravegherea stării utilajelor: - manual /automat
  • pornit/oprit
  • semnalizare ieşiri din limitele normale la parametrii şi utilaje (avarii)
  • afişare în format alfa numeric:
  • valorile parametrilor măsuraţi/calculaţi
  • mesaje: avarie, stări
  • liste de evenimente
  • coduri şi index la contoare

b) Funcţie de comandă, reglare :

  • reglarea specializată a temperaturii pentru încălzire şi apă caldă consum, reglarea debitelor;
  • comenzi de protejare a instalaţiei
  • selectarea regimului de funcţionare a utilajelor şi echipamentelor
  • comenzi de configurare echipamente

[top]


GHID PENTRU CALCULUL LA STÃRI LIMITÃ A ELEMENTELOR STRUCTURALE DIN LEMN

NORMATIV PRIVIND CERINŢELE DE CALITATE PENTRU UNITĂŢI FUNCŢIONALE DE CAZARE (CAMERE, GARSONIERE ŞI APARTAMENTE) DIN CLĂDIRI HOTELIERE

Indicativ NP 059 - 02

Cuprins

* OBIECT. DOMENIU DE APLICARE
* RELATIA FURNIZOR (distribuitor) - CONSUMATOR
* DOCUMENTE NECESARE FUNCTIONARII SI EXPLOATARII
* AGREEREA FIRMELOR DE EXPLOATARE SI AUTORIZAREA PERSONALULUI
* MODALITATI DE GESTIONARE SI ORGANIZARE A ACTIVITATILOR DE EXPLOATARE, INTRETINERE SI FURNIZARE A ENERGIEI TERMICE
* PREVEDERI GENERALE PRIVIND EXPLOATAREA
* EXPLOATAREA RETELELOR TERMICE
* INTRETINEREA RETELELOR TERMICE
* EXPLOATAREA PUNCTELOR TERMICE
* INTRETINEREA PUNCTELOR TERMICE
* DOCUMENTATIA TEHNICA SI DOCUMENTELE DE EXPLOATARE
* PREGATIREA PERSONALULUI
* INDICATORI DE PERFOMANTA
* Anexa 1: TERMINOLOGIE
* Anexa 2: REGLEMENTARI TEHNICE CONEXE
* Anexa 3: MODELE DE PROCESE VERBALE SI ALTE DOCUMENTE TEHNICE SPECIFICE
* Anexa 4: LISTA DOTARI, SCULE PENTRU REPARATII, APARATURA DE VERIFICARE, MASURA SI CONTROL
* Anexa 5: CONTINUTUL DOCUMENTATIEI PENTRU OBTINEREA LICENTEI PRIVIND EXPLOATAREA SISTEMELOR CENTRALIZATE DE FURNIZARE A ENERGIEI TERMICE
* Anexa 6: CONTINUTUL LICENTEI DE EXPLOATARE IN DOMENIUL ENERGIEI TERMICE

1. OBIECT. DOMENIU DE APLICARE

1.1. Prevederile prezentului normativ se aplică la exploatarea şi întreţinerea sistemelor centralizate de alimentare cu energie termică.

1.2. Obiectul prezentului normativ îl constituie întregul ansamblu de măsuri organizatorice, administrative şi activităţi de mentenanţă ce au ca scop exploatarea şi întreţinerea eficientă a întregului complex de instalaţii şi construcţii destinate transportului şi distribuirii energiei termice, cuprins între punctul de delimitare a unei centrale electrice de termoficare sau a unei centrale termice şi punctele de predare - primire a energiei termice sub formă de agent termic de încălzire sau de apă caldă menajeră la consumatori.

Normativul se adresează unităţilor care realizează exploatarea instalaţiilor de alimentare centralizată cu căldură, furnizorilor şi distribuitorilor de energie termică, proiectanţilor, beneficiarilor cât şi organelor de administraţie publică locală implicate.

Prezentul normativ stabileşte obligaţiile tuturor factoriIor implicaţi şi responsabili cu exploatarea şi întreţinerea în condiţii optime a sistemelor centralizate de alimentare cu energie termică.

1.3. Domeniu de aplicare al prezentului normativ se referă la:

- exploatarea punctelor termice alimentate de surse clasice de energie termică, cu agent apă fierbinte sau apă caldă, cuprinse între vanele de intrare şi ieşire ale acestora;

- exploatarea reţelelor de transport şi distribuţie a agenţilor termici primari şi secundari;

şi se aplică la Iucrările noi, la cele existente cât şi la cele modernizate.

1.4. Exploatarea eficientă a sistemelor centralizate de alimentare cu energie temică se face în scopul producerii transportului şi furnizării agenţilor termici pentru satisfacerea necesităţilor consumatorilor, având în vedere următoarele obiective:

- menţinerea în exploatare a sistemelor menţionate, inclusiv realizarea de reparaţii şi intervenţii la apariţia unor avarii, incidente sau defecţiuni;

- asigurarea parametrilor tehnici proiectaţi, în scopul satisfacerii cerinţelor consumatorilor pe întreaga durată a exploatării;

- funcţionarea instalaţiilor cu un consum minim de energie.

1.5. Prin exploatarea sistemelor centralizate de alimentare cu energie termică trebuie să se asigure cel puţin nivelurile minime de performanţă referitoare la cerinţele de calitate:

- rezistenţă şi stabilitate;

- siguranţa în exploatare;

- siguranţa la foc;

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolarea termică hidrofugă şi economia de energie;

- protecţia împotriva zgomotului.

1.6. Prevederile normativului referitoare la exigenţele minime de calitate specificate la pct. 1.5. au caracter obligatoriu.

Fac excepţie şi sunt specificate prevederile cu caracter de recomandare acolo unde acest lucru apare explicit.

1.7. Proprietarii, administratorii şi unităţile care exploatează sistemele centralizate de alimentare cu căldură existente vor lua măsuri pentru punerea de acord a acestora în mod eşalonat cu prevederile prezentului normaitv.

1.8. Nu fac obiectul prezentului normativ exploatarea:

- centralelor termoelectrice şi centralelor termice;

- depozitelor exterioare de combustibil şi instalaţiilor aferente centralelor menţionate la aliniatul precedent.

- staţiilor de pompare intermediare aferente reţelelor;

- instalaţiilor interioare de încălzire centrală;

- instalaţiilor termice cu caracter special, aferente unor procese tehnologice.

1.9. Pentru exploatarea centralelor termice se va consulta Normativul I 13.

[top]

2. RELAŢIA FURNIZOR (DISTRIBUTOR) - CONSUMATOR

Cadrul legal privind livrarea şi utilizarea energiei termice

2.1. Alimentarea cu energie termică în sistem centralizat se încadrează în ansamblul serviciilor publice de gospodărire comunală, organizate şi administrate în conformitate cu Legea 326/2001, Legea serviciilor publice de gospodărie comunală.

Livrarea energiei termice către consumatori se face urmărind principiile de bază:

- principiul continuităţii furnizării energiei termice;

- principiul adaptabilităţii serviciului;

- principiul dreptului egal la serviciu pentru fiecare consumator în condiţii contractuale;

- asigurarea sănătăţii publice şi a calităţii vieţii.

2.2. Livrarea şi utilizarea energiei termice au ca bază legală conţinutul şi principiile generale cuprinse în:

- Legea nr. 326/2001 - Legea serviciilor publice de gospodărie comunală;

- O.U.G. nr. 63/1998 privind furnizarea şi utilizarea energiei termice aprobat prin HG 425/1994;

- Decizia ANRE nr. 70/1999 pentru aprobarea contractelor cadru de furnizare a energiei termice către ultimii consumatori (abonaţi).

2.3. Contractul de furnizare se încheie între producătorul (furni-zorul) de energie termică şi distribuitori cât şi între distribuitori şi ultimii consumatori (abonaţi).

2.4. Contractul se încheie pe o durată convenită între părţi, de regulă de 5 ani şi stabileşte:

- energia şi puterea termică contractate; condiţii specifice;

- delimitarea instalaţiiior proprietate a consumatorului faţă de instalaţiile proprietate a furnizorului;

- modul de furnizare şi plată a cantităţilor de energie termică, condiţiile de consum al acesteia;

- drepturile şi obligaţiile furnizorului;

- drepturile şi obligaţiile consumatorului;

- răspunderea contractuală;

- condiţii de întrerupere a furnizării energiei termice;

- convenţii privind serviciile de exploatare;

- alte prevederi specifice.

2.5. Furnizorul este obligat să stabilească soluţia de racordare pentru alimentarea cu energie termică la solicitarea oricărui consumator nou, situat pe teritoriul servit de furnizor.

Soluţia are la bază studiile elaborate, la comanda furnizorului, de către un proiectant agreat. Soluţia se precizează prin avizul de racordare.

Furnizorul este obligat ca înaintea emiterii avizului de racordare să obţină acordul de furnizare de energie termică de la producător în limita disponibilă.

2.6. Contractul cadru de furnizare a energiei termice pentru consumatori are la bază un regulament de servicii privind distribuţia, folosirea şi tarifarea energiei termice, care ordonează relaţiile dintre furnizor şi consumatori (drepturi / obligaţii) cât şi condiţiile şi modalităţile efectuării corespunzătoare a serviciilor respective (model aprobat prin Decizia ANRE nr. 70/1999 Anexa II).

2.7. Răspunderea contractuală a furnizorului privind alimentarea cu energie termică a consumatorilor este valabilă până la punctul de delimitare a instalaţiilor dintre furnizor şi consumator.

2.8. Consumul de energie termică fără contract este considerat consum fraudulos, constituie contravenţie sau infracţiune, după caz, şi se pedepseşte confom legii.

2.9. Consumatorii de energie termică se clasifică pe categorii de importanţă, funcţie de efectele produse asupra acestora, de întreruperea alimentării cu energie termică sau de variaţiile parametrilor agentului termic.

2.10. Clasificarea consumatorilor pe categorii de importanţă, cu stabilirea duratei admisibile a întreruperilor, se face de către proiectantul general, în acord cu beneficiarul investiţiei şi furnizorii de echipamente pe baza reglementărilor tehnice în vigoare şi a standardelor de performanţă pentru serviciul de furnizare a energiei termice.

2.11. La stabilirea condiţiilor privind asigurarea alimentării cu energie termică, din punct de vedere cantitativ şi calitativ se vor avea în vedere următoarele:

a) în cazul în care căldura este folosită pentru încălzirea în spitale, maternităţi, creşe, grădiniţe de copii la care întreruperea livrării căldurii afectează desfăşurarea normală a activităţilor, proiectul cât şi instrucţiunile de exploatare aferente trebuie să conţină soluţiile şi precizările specifice necesare realizării şi exploatării sistemului;

b) durata întreruperilor datorate avariilor trebuie limitată în mod curent la max. 8 ore cu furnizarea a min. 50% din necesarul maxim de energie termică; pentru situaţii speciale, care pot fi justificate, se admite depăşirea duratei de întrerupere şi de diminuare a furnizării energiei termice în raport cu datele specificate mai sus;

c) programul de reparaţii curente şi capitale corelat cu întreru-perile şi limitările ce se impun pentru realizarea acestor programe; condiţiile privind alimentarea cu energie termică în cazul reparaţiilor neprogramate se stabilesc funcţie de situaţia creată.

Delimitarea instalaţiilor

2.12. Delimitarea instalaţiilor are la bază stabilirea drepturilor şi obligaţiior legale ale fiecărui participant care exploatează sau utilizează componente ale sistemului de instalaţii în relaţia lor cu ceilalţi parteneri implicaţi în activităţile similare de exploatare şi utilizare a reţelei.

2.13. Punctul de delimitare reprezintă limita dintre instalaţia furnizorului şi cea a consumatorului. Instalaţiile din amonte de punctul de delimitare aparţin furnizorului, iar cel din avaI aparţin consumatorului.

Noţiunile de amonte şi aval corespund sensului de parcurgere al reţelei de la furnizor spre consumator.

2.14. Delimitarea instalaţiilor se face conform prevederilor conţinute în HG 425/1994.

Punctul de delimitare este materializat prin armăturile de separare montată pe conductele de transport sau de distribuţie a energiei termice, sau prin locul de trecere a conductelor la limita unei incinte.

Condiţiile tehnice privind furnizarea şi utilizarea energiei termice

2.15. Punctele termice şi consumatorii se dotează cu aparate de măsură în vederea urmăririi funcţionării şi a decontării consumului de energie termică. De asemenea se dotează cu instalaţii de automatizare necesare reglării parametrilor contractaţi în corelare cu nevoile de consum.

2.16. Echilibrarea şi diafragmarea reţelelor exterioare se face pe baza unor documentaţii tehnice care au la bază, după caz, şi măsurători elaborate de către firme specializate agreate.

Obligativitatea materializării echilibrării şi diafragmării reţelelor exterioare este în sarcina firmei care exploatează reţelele.

2.17. În funcţie de necesităţi, pentru alimentarea cu energie termică a receptoarelor vitale, consumatorii se prevăd cu surse proprii dimensionate corespunzător.

2.18. Agentul termic indeplineşte condiţiile de calitate fizico - chimice în conformitate cu normele şi standardele în vigoare, atât la preluarea de la sursă cât şi la returnarea de la consumatori.

2.19. Furnizorul urmăreşte:

- consumul de energie, diagrama temperaturilor agenţilor termici la punctul termic propriu, luând măsuri de încadrare în cantităţile de energie termică repartizate;

- menţinerea parametrilor de calitate ai agentului termic;

- urmărirea, depistarea şi eliminarea pierderilor de agent termic, respectiv de căldură, din instalaţiile ce-i aparţin;

- respectarea programelor anuale privind executarea reviziilor şi reparaţiilor instalaţiilor de producere şi transport a energiei termice;

- reducerea la minimum a pierderilor de căldura prin izolarea termică corespunzătoare a instalaţiilor termice.

2.20. Punerea în funcţiune a instalaţiilor de alimentare se face numai după verificarea de către furnizor a lucrărilor executate şi a îndeplinirii condiţiilor prevăzute în documentaţia de proiectare.

2.21. La preluarea din surse şi predarea la consumatori, agentul termic trebuie să fie la parametrii prevăzuţi în proiectele şi studiile pe baza cărora s-a realizat şi se face exploatarea sistemului (temperatură şi presiune) cu variaţiile prevăzute în norme.

2.22. Este interzisă impurificarea agentului termic datorită neetanşeităţilor din schimbătoarele de căldură şi a transportului de apă netratată care se returnează la sursă.

2.23. În cazul în care se constată impurificări ale agentului termic returnat, furnizorul poate sista livrarea până la depistarea şi remedierea cauzelor, întreaga răspundere privind pagubele produse sistemului revenindu-i consumatorului respectiv (abonat).

2.24. Consumatorii au obligaţia de a returna agentul termic în sistem la parametrii prevăzuţi în studiul de regimuri hidraulice şi termice, care se consemnează în contractul - abonament.

2.25. Condiţiile specifice la întreruperea furnizării agentului termic cât şi alte probleme privind furnizarea energiei termice se stabilesc prin anexa la Contractul cadru care prevede măsurile pe care trebuie să le asigure furnizorul în activitate.

Întreruperi în furnizarea agentului termic

2.26. În perioadele de revizie şi reparaţii la sursele de energie termică precum şi la reţele termice de transport sunt obligatorii şi efectuarea de revizii şi reparaţii pentru restul instalaţiilor ce aparţin furnizorilor de energie termică şi consumatorilor din sistem.

2.27. Repunerea în funcţiune a instalaţiilor după revizii şi reparaţii se face numai după ce personalul imputernicit de furnizor a verificat calitatea lucrărilor şi a asistat la probele de presiune şi reglare a instalaţiilor.

2.28. Furnizorul de energie termică nu răspunde de consecinţele întreruperii agentului termic apărute în instalaţiile consumatorilor dacă aceştia au fost anunţaţi; aceeaşi situaţie este valabilă şi pentru cazurile de forţă majoră în care se produc avarii la sursă sau în sistem.

Dacă avaria se produce datorită unor defecţiuni în instalaţile consumatorului de energie termică şi afectează funcţionarea întregului system, consumatorul anunţă furnizorul de energie termică pentru deconectarea de la sistem şi izolarea tronsonului avariat.

2.29. În cazul în care consumatorul de energie termică nu face cunoscută defecţiunea şi aceasta este depistată de către furnizor, acesta întrerupe alimentarea cu agent termic până la remedierea defecţiunii.

După remedierea defecţiunii consumatorul cere furnizorului repunerea în funcţiune a instalaţiilor, suportând toate cheltuielile ocazionate de aceasta.

Măsurarea, tarifarea şi plata energiei termice

2.30. Cantitatea de energie termică şi puterile termice contrac-tate, care pot fi preluate din inslalaţiile de alimentare în regim normal de funcţionare se menţionează în contractul de furnizare a energiei termice (vezi Anexa 9 la Contractul - cadru).

2.31. Energia termică şi puterile termice constituie mărimi care se calculează pe baza valorilor măsurate ale debitelor de agent termic şi temperaturii acestuia atât pe traseul de ducere (tur) cât şi cel de întoarcere (retur).

Debitele de agent termic şi puterie termice aferente pot fi modificate anual cu acordul furnizorului, în funcţie de datele climatice de prognoză şi cerinţele consumatorului.

2.32. Determinarea puterilor termice maxime şi a cantităţilor de energie termică furnizate se face:

- pe baza grupurilor de măsurare contorizare pentru decon-tare, instalate de furnizor;

- pauşal în cazurile în care mijloacele de măsurare nu sunt montate.

2.33. Caracteristicile grupurilor de măsurare/contorizare, pentru decontare, inclusiv clasa de precizie precum şi locul de montare a acestora, pentru decontare, sunt precizate în anexele contractului cadru de furnizare a energiei termice (vezi Anexa 3 la Contractul - cadru).

2.34. Furnizorul este obligat să asigure:

- măsurarea energiei termice vândute conform tarifului ales (contor sau pauşal);

- gestiunea echipamentelor de măsurare;

- întreţinerea, reparaţia, verificarea periodică a echipamen-telor de măsurare conform normelor sau ori de câte ori este necesar.

2.35. La sesizarea scrisă a consumatorilor privind exactitatea funcţionarii echipamentelor de măsurare, furnizorul are obligaţia, în cazuri justificate, să repare sau să înlocuiască, după caz. echipamentul de măsurare reclamat ca fiind defect sau suspect de înregistrări eronate, în termenul prevăzut prin contract.

2.36. În cazul în care se constată defecţiuni ale echipamentului de măsurare, consumul de energie termică se recalculează conform prevederilor din contractul de furnizare.

2.37. Tarifele pentru energia termică se stabilesc de către Autoritatea Natională de Reglementare în Domeniul Energiei (ANRE), pe baza propunerilor furnizorilor, în conformitate cu metodologiile emise de ANRSPGC.

2.38. Citirea grupurilor de măsurare / contorizare se face la finele perioadei de facturare şi se consemnează într-un proces verbal cantităţile de energie termică livrate precum şi puterile termice absorbite. Procesul verbal se semnează de ambele părţi.

La consumatorii fără grupuri de măsurare / contorizare, energia termică livrată şi puterea termică absorbită se stabileşte pauşal.

2.39. Cu acordul părţilor se admite citirea de la distanţă sau citirea efectuată de către una din părţile contractante. Citirea contoarelor se efectuează într-o perioadă convenită între părţi, consumatorul fiind obligat să asigure prezenţa delegatului împuternicit pentru semnarea procesului verbal de citire.

2.40. În situaţia în care grupurile de măsurare / contorizare sunt instalate la consumator acesta are obligaţia să asigure accesul reprezen-tantului furnizorului. În cazul absenţei delegatului consumatorului, procesului verbal de citire se încheie de către furnizor, motivându-se absenţa consumatorului.

2.41. Plata energiei termice se face pe bază de factură emisă de furnizor în termenul stabilit prin contract.

2.42. Plata se face conform prevederilor din contract:

- prin cont bancar

- direct la casieria furnizorului

- prin alte modalităţi legale convenite între furnizor şi consumator

Situatii speciale

2.43. Situaţiile speciale care pot apare în relaţia furnizor - consumator pot fi:

- intreruperea furnizării energiei termice neplanificate;

- livrarea energiei termice la alţi parametri calitativi şi cantitativi decât cei prevăzuţ în contract;

- funcţionarea defectuoasă sau nefuncţionarea sistemelor de măsurare ale consumului;

- nerespectarea prevederilor regulamentului de serviciu, care stă la baza relaţiei contractuale între furnizor şi consummator;

- defecţiuni la instalaţii, provocate din culpa furnizorului sau consumatorului.

2.44. Soluţionarea situaţiilor speciale survenite în relaţia furnizor –consumator se face conform prevederilor contractuale referitoare la:

- drepturile şi obligaţiile părţilor;

- răspunderea contractuală;

- daune şi penalităţi.

2.45. Situaţiile speciale care nu se pot soluţiona în conformitate cu prevederile contractuale, intră sub incidenţa legislaţiei specifice în vigoare, a Codului Civil şi Codului Comercial.

2.46. Debranşarea de la sistemul centralizat de alimentare cu energie termică poate fi solicitată de către consumator pe bază de cerere scrisă înaintată furnizorului.

2.47. Furnizorul poate aproba debranşarea de la sistemul centralizat de alimentare cu energie termică în condiţiile în care această debranşare nu afectează ceilalţi consumatori conectaţi la sistem, sau în cazul în care poate lua măsuri de anihilare a efectelor survenite prin deracordare (refacerea echilibrului hidraulic al reţelei, menţinerea parametrilor energiei termice furnizate consumatorilor racordaţi etc.).

De asemenea suspendarea şi reluarea furnizării de eneigie termică se pot efectua cu respectarea prevederilor cuprinse în capitolul 4 din Legea 326/2001.

[top]

3. DOCUMENTE NECESARE FUNCŢIONĂRII ŞI EXPLOATĂRII

Activităţi supuse autorizării

3.1. Autorizarea exploatării comerciale a capacităţilor de producere, de transport şi de distribuţie a energiei termice sunt supuse autorizării în condiţiile OUG nr. 63/1998, a Legii nr. 50 privind regimul autorizaţiilor de construcţie şi a Legii nr 10 privind calitatea în construcţii.

Felurile autorizării

3.2. Autoritatea competentă eliberează conform OUG nr. 63/1998 următoarele autorizaţii:

1. permis de punere în funcţiune după recepţia la terminarea lucrărilor pentru:

a) instalaţii de transport şi distribuţie a energiei termice;

b) instalaţii de transformare a energiei primare în punctele termice;

2. autorizaţii de funcţionare după recepţia finală pentru:

a) inslalaţii de transport şi distribuţie a energiei termice;

b) instalaţii de transformare a energiei primare în punctele termice;

3. licenţă pentru:

a) exploatarea comercială a capacităţilor de transport a energiei termice;

b) exploatarea comercială a capacităţilor de distribuţie a energiei termice;

c) intermedierea furnizării energiei termice;

d) furnizarea de servicii energetice de sistem.

3.4. Autorizaţia de funcţionare se eliberează la cererea titularului permisului de funcţionare după recepţia finală.

Autorizaţia de funcţionare se eliberează de către serviciile abiliate aparţinând organelor administraţiei publice locale şi, după caz, de ANRSPGC pe baza următoarelor documente:

- proces - verbal de recepţie finală;

- avize şi acorduri de la agenţia de mediu, pompieri, administraţia drumurilor etc.;

- contracte încheiate cu unităţi presatoare de servicii (salubritate, apă canal, energie electrică, telecomunicaţii etc.).

3.5. Exploatarea sistemelor centralizate de alimentare cu căldură se face cu respectarea condiţiilor impuse de avizele şi acordurile pe baza cărora se face autorizarea de funcţionare.

3.6. Documentaţiile tehnice privind recepţia, exploatarea, între-ţinerea, repararea, precum şi comportarea în timpul exploatării vor fi cuprinse în Cartea tehnică a construcţiei în conformitate cu HG 273/94.

Autorizarea instalaţiilor în funcţiune

3.7. Pentru instalaţiile privind transportul şi distribuţia energiei termice, care sunt în exploatare la data intrării în vigoare a OUG nr. 63/1998 şi nu sunt autorizate să funcţioneze în condiţiile prevăzute de aceasta, trebuie obţinută autorizaţia necesară în termen de 2 ani.

Licenţe

3.8. Exploatarea punctelor termice şi reţelelor aferente se face de către firme specializate pe bază de licenţă obţinută în condiţii impuse de OG 63/1998 şi Legii serviciilor de gospodărie comunală nr. 326/2001.

[top]

4. AGREEREA FIRMELOR DE EXPLOATARE ŞI AUTORIZAREA PERSONALULUI

4.1. Exploatarea sistemelor centralizate de alimentare cu energie termică (reţele de transport şi distribuţie, puncte termice) poate fi realizată doar de către agenţi economici specializaţi în domeniu (firme de exploatare, societăţi de servicii energetice, unităţi de service şi întreţinere etc.) în baza licenţelor de transport / distribuţie / furnizare a energiei termice emise de ANRE pentru capacităţi peste 30 MW, de ANRSPGC pentru capacităţi până la 30 MW, sau de către autoritatea administraţiei publice locale, pentru actvităţile care nu intră în competenţa autorităţii naţionale de reglementare.

Conţinutul documentaţiei pentru obţinerea licenţei este prezentat în Anexa 5.

4.2. Conţinutul de bază al licenţei de exploatare în domeniul energiei termice este prezentat în Anexa 6.

4.3. Agenţii economici posesori de licenţă (agreaţi) pentru exploatarea sistemelor centralizate de alimentare cu energie termică au următoarele obligaţii şi răspunderi:

- să realizeze exploatarea instalaţiilor cu personal calificat şi specializat corespunzător instalaţiilor deservite;

- pentru instalaţiile care cuprind utilaje specifice (schimbătoare, pompe, hidroelevatoare etc.) şi aparatură de măsură, control şi automatizare se pregăteşte personalul cu participarea firmelor furnizoare de echipamente care certifică însuşirea cunoştinţelor de către personalul instruit;

- personalul de exploatare şi întreţinere trebuie să corespundă cerinţelor funcţiilor respective (starea fizică şi de sănătate) normelor de tehnica securităţii muncii şi să fie supus examenelor medicale periodice;

- personalul de exploatare să fie verificat periodic examinându-se cunoştinţele referitoare la:

  • alcătuirea instalaţiilor servite;
  • instrucţiunile de exploatare şi întreţinere ale instalaţiilor;
  • norme de prevenire şi stingere a incendiilor;
  • norme de protecţia muncii;
  • drepturile şi obligaţiile personalului la locul de muncă;

- personalul de exploatare se încadrează cu contract în care trebuie să se stipuleze atât activitatea prestată cât şi drepturile şi obligaţiile acestuia;

- efectuarea instructajelor tehnice şi de protecţia muncii ale personalului de exploatare şi întreţinere se face prin:

  • cursuri de pregătire corespunzătoare specializării;
  • instructaj practic al instalaţiilor exploatate;
  • executarea unor exerciţii specifice privind întreţinerea, repararea instalaţiilor şi înlăturarea unor incidente, avarii etc.;
  • familiarizarea cu aparatura de semnalizare, măsură şi control a instalaţiilor;
  • instructaje lunare privind normele şi măsurile specifice de protecţie a muncii în conformitate cu legislaţia în vigoare.

Competenţele firmelor de exploatare pentru sisteme centralizate de alimentare cu căldură

4.4. În funcţie de domeniul de activitate şi de destinaţia lucrărilor, competenţele firmelor agreate pentru sisteme centralizate de alimentare cu căldură sunt:

gradul I – Proiectarea, executarea şi exploatarea tuturor lucrărilor pentru sisteme centralizate de alimentare cu căldură (reţele termice de transport şi distribuţie, puncte termice);

gradul II - Proiectarea pentru reţele termice de transport şi distribuţie, executarea şi exploatarea lucrărilor pentru reţele termice de transport şi distribuţie, puncte termice;

gradul III - Executarea şi exploatarea tuturor lucrărilor pentru sisteme centralizate de alimentare cu căldură (reţele de transport şi distribuţie, puncte termice).

Autorizarea instalatorilor pentru sisteme centralizate de alimentare cu căldură

4.5. Exploatarea pe tipuri de inslalaţii se face de către personal autorizat având calificarea corespunzătoare activităţii la locul de muncă. Beneficiarul asigură exploatarea cu personal propriu sau personal din cadrul firmelor specializate, posesoare de autorizaţii în conformitate cu cerinţele Legii nr. 326/1991.

4.6. Autorizarea instalatorilor pentru exploatare în cadrul serviciului sau distribuitorului de energie termică se face pe bază de examen de către comisii numite de către furnizor - distribuitor pe baza reglementărilor interne ale acestora.

Condiţiile de studii şi practică pentru personalul de exploatare sunt similare cu cele din “Normativul privind proiectarea şi executarea sistemelor centralizate de alimentare eu energie termică”, cu referire la exploatare.

4.7. Promovarea examenului pentru obţinerea autorizaţiei se face prin verificarea cunoştinţelor teoretice şi practice din domeniul instalaţiilor termice pentru sisteme centralizate de alimentare cu căldură în limita gradului solicitat, privind:

- Alcătuirea inslalaţiilor şi modul de funcţionare;

- Instrucţiuni de exploatare şi întreţinere a instalaţiilor;

- Reglementările tehnice pentru sistemele de alimentare centralizată cu căldură şi instalaţiile de încălzire centrală;

- Normele tehnice de execuţie şi tehnologice de montaj;

- Normele tehnice de exploatare;

- Normele de protecţie, siguranţa şi igiena muncii;

- Normele P.S.I.

4.8. Pentru ansamblurile de instalaţii care cuprind utilaje şi echipamente specifice (schimbătoare de căldură, pompe, sisteme de expansiune, conducte preizolate cu sisteme de detecţia scurgerilor etc.) pregătirea personalului se face şi cu participarea firmelor furnizoare de echipamente.

Pregătirea profesională de către personalul instant privind exploatarea şi întreţinerea echipamentelor este atestată şi de către firmele furnizoare.

[top]

5. MODALITĂŢI DE GESTIONARE ŞI ORGANIZARE A ACTIVITĂŢILOR DE EXPLOATARE, ÎNTREŢINERE ŞI FURNIZARE A ENERGIEI TERMICE

Modalităţi de gestionare privind alimentarea cu energie termică a consumatorilor

5.1. Furnizarea energiei termice, ca serviciu de utilitate publică, se bazează pe conlucrarea următorilor factori: organele administraţiei publice locale ca reprezentante ale puterii locale şi administrator al domeniului public, furnizorii şi distribuitorii de energie termică (unităţi prestatoare sau operator autorizat de serviciu public de gospodărie comunală) şi consumatori (abonaţi).

5.2. Principalele modalităţi de gestionare a serviciului de utilitate publică privind alimentarea cu energie termică sunt:

- gestiunea directă;

- gestiunea indirectă sau gestiunea delegată.

5.3. Gestiunea directă se caracterizează prin aceea că gestionarea serviciului de alimentare cu căldură şi implicit exploatarea sistemului centralizat de alimentare cu căldură se face de către organele administraţiei publice locale (prin servicii specializate din cadrul primăriilor sau prin agenţi economici afIaţi sub directa conducere a primăriilor), care păstrează dreptul de administrare şi conducere a activităţii.

5.4. Gestiunea indirectă sau gestiunea delegată se caracterizează prin aceea că organele administraţiei publice locale transmit (deleagă) unuia sau mai multor agenţi economici, responsabilitatea administrării serviciului de alimentare cu căldură, precum şi sistemele publice de alimentare cu energie termică necesare îndeplinirii acestui scop (construcţii, reţele şi puncte termice cu utilaje şi echipamente funcţionale, dotări specifice etc.).

Această delegare de competenţe se face în condiţiile legii, pe bază de contract care poate fi, în funcţie de regimul administrativ ce urmează a fi aplicat în gestiunea serviciului:

- contract de concesiune;

- contract de închiriere;

- contract de locaţie a gestiunii.

5.5. Indiferent de modalitatea de gestionare, unităţile prestatoare care realizează nemijlocit exploatarea sistemelor centralizate de alimentare cu căldură trebuie să aibă capacitatea necesară pentru asigurarea unor servicii de calitate urmărind:

- menţinerea în funcţiune şi exploatarea normală a sistemului;

- asigurarea parametrilor ceruţi la consumatori (debit de căldură, temperatura agentului termic, regimul de furnizare etc.).

- satisfacerea consumatorilor de energie termică cu un minim de consum de combustibil şi energie;

- protecţia mediului

Organizarea şi dotarea exploatării sistemelor centralizate de alimentare cu energie termică

5.6. Exploatarea sistemelor centralizate de alimentare cu energie termică (reţele termice primare şi secundare, puncte termice) trebuie realizată prin unităţi de exploatare specializate.

5.7. În cadrul exploatării sistemelor centralizate de alimentare cu energie termică trebuie să se desfăşoare o serie de activităţi, grupate astfel:

- activităţi de bază;

- activităţi auxiliare;

- activităţi tehnico - adnimistrative.

5.8. Activităţile de bază asigură funcţionarea în bune condiţii a tuturor instalaţiilor de transport şi distribuţie a căldurii.

Activităţile de bază sunt:

- supravegherea funcţionării;

- întreţinere şi reparaţii;

- controlul calităţii agenţilor termici;

- controlul coroziunii elementelor metalice ale sistemului;

- intervenţie în caz de incidente şi avarii;

- conducerea operativă a funcţionării.

5.9. Activităţile auxiliare asigură activităţile de bază cu piese de schimb, aparate de măsură şi control, scule etc. Ele se desfăşoară concomitent şi în strânsă legătură cu activităţile de bază.

5.10. Activităţile tehnico - administrative asigură planificarea, gospodărirea, aprovizionarea, pregătirea cadrelor, relaţiile cu consumatorii precum şi conducerea şi coordonarea întregii exploatări.

5.11. Pentru desfăşurarea activităţilor de bază şi auxiliare unităţile de exploatare se prevăd cu personal calificat şi cu mijloace de exploatare specifice (utilaje, echipamente, materiale etc.) conform normelor de dotare.

5.12. În vederea unei bune organizări a activităţii, agenţii economici care exloatează sistemele centralizate de alimentare cu energie termică întocmesc instrucţiuni de organizare şi dotare a exploatării precum şi regulamente interne de ordine, disciplină şi funcţionare care să ţină seama de:

- tipul, mărimea şi modul de exploatare a sistemului;

- repartizarea în teritoriu a reţelelor termice de transport şi distribuţie şi a punctelor termice;

- caracteristicile principalilor consumatori de căldură (tipul, sarcina termică, amplasarea, regimul de funcţionare);

- gradul de asigurare a continuităţii în alimentarea cu căldură a consumatorilor;

- modalităţile de conducere operativă a sistemului;

- vârsta şi starea elementelor componente ale sistemului (gradul de uzură fizică şi morală, numărul de intervenţii pentru incidente şi avarii etc.);

- legislaţia şi reglementările tehnice în vigoare.

[top]

6. PREVEDERI GENERALE PRIVIND EXPLOATAREA

6.1. Exploatarea sistemelor centralizate de alimentare cu căldură se face pe baza instrucţiunilor tehnice elaborate în cadrul proiectului de execuţie care cuprind: normele pentru punerea în funcţiune, exploatarea curentă şi repararea instalaţiilor, precum şi condiţiile pe care trebuie să le îndeplinească în vederea funcţionării în condiţii de siguranţă, cu respectarea reglementărilor tehnice şi legislaţiei în vigoare.

6.2. Pe baza prevederilor din proiectul de execuţie cât şi a conţinutului prezentului normativ, unităţile de exploatare sunt obligate să întocmească instrucţiuni proprii de detaliu privind punerea în funcţiune, exploatare, întreţinerea şi repararea punctelor termice şi reţelelor termice, ce trebuie respectate obligatoriu pe toată durata exploatării sistemelor centralizate.

De asemenea este obligatorie respectarea normelor de protecţia muncii, a normelor de prevenire şi stingere a incendiilor, şi a prescripţiilor ISCIR; încălcarea acestora atrage după sine sancţionarea pe linie administrativă sau contravenţională.

Reglarea instalaţiilor

6.3. Reglarea instalaţiilor de alimentare cu căldură se realizează conform prevederilor proiectului, pentru asigurarea în clădiri a temperaturilor interioare corespunzător cerinţelor consumatorilor şi a normelor în vigoare (Normativul I 13, SR 1907 etc.) şi a parametrilor de livrare a apei calde, în scopul unei exploatări economice şi în condiţii de protecţie a mediului a instalaţiilor termice, prin menţinerea parametrilor tehnologici - presiuni şi temperaturi - la nivelul celor prevăzuţi în contractul de furnizare, pentru o funcţionare în siguranţă şi cu realizarea unor indicatori tehnico - economici favorabili.

6.4. Distribuirea corectă şi continuă a cantităţii de căldură necesară încălzirii se face corespunzător condiţiilor climatice (temperatura exterioară şi viteza vântului) şi temperaturilor interioare necesare în încăperile construcţiilor, ţinând seama de regimul de utilizare (zi, noapte etc.) prin reglarea regimului termic şi hidraulic al agentului termic.

6.5. Reglarea furnizării căldurii se face cenlralizat (la sursă), local (în punctele termice) sau la consumator pe baza graficelor de reglaj, utilizând una din următoarele modalităţi:

- reglaj calitativ (variaţia temperaturii agentului termic);

- reglaj cantitativ (variaţia debitului agentului termic);

- reglaj mixt (simultan cantitativ şi calitativ).

Utilizarea modalităţilor de reglare a furnizării căldurii se face în funcţie de sistemul de alimentare cu căldură, agentul termic utilizat, tipul instalaţiilor interioare, categoria construcţiei încălzite etc.

6.6. Reglarea regimului termic poate fi efectuată pe grupuri de puncte termice şi clădiri, la nivel de scară de bloc.

6.7. Reglarea se realizează prin următoarele operaţii:

- măsurarea parametrilor (debit, temperatură);

- compararea parametrilor măsuraţi cu cei prevăzuţi în proiect;

- comandarea şi acţionarea organelor de reglare.

În acest scop, instalaţiile de încălzire se dotează cu aparatele de măsură, control şi automatizare conform proiectului de execuţie care ţine seama de reglementările specifice în vigoare şi prevederile firmelor producătoare de aparate termice.

6.8. Reglarea regimului hidraulic constă în asigurarea unei distribuţii corecte a presiunilor şi debitelor în întreaga reţea (primară şi secundară) de la sursă până la cel mai îndepărtat consummator, pe baza graficelor piezometrice.

6.9. Pentru funcţionarea corectă a sistemelor se are în vedere respectarea regimului static (hidrostatic) şi dinamic (hidraulic) de presiuni conform graficelor piezometrice continue în instrucţiunile de exploatare; graficele piezometrice se cuprind în Cartea Construcţiei.

a. Reglarea la punerea în funcţiune

6.10. RegIarea la punerea în funcţiune se face în scopul realizării parametrilor proiectaţi ai instalaţiilor.

6.11. După umplerea instalaţiei se procedează la reglarea temperaturii şi / sau a debitului de agent termic, în raport cu sarcina termică. După o zi de funcţionare de probă se verifică încadrarea temperaturilor agentului termic în valorile graficului de reglare, debitul de agent având valoarea prevăzută în proiect: în cazul în care există neconcordanţe se acţionează pentru înlăturarea lor (se verifică buna funcţionare a echipamentelor, se reface echilibrarea hidraulică etc.)

6.12. În cazul sistemelor de încălzire prevăzute cu instalaţii de automatizate se verifică modul de acţionare şi reglaj a acestora în diverse regimuri de funcţionare.

6.13. La punerea în funcţiune se procedează la reglarea sistemelor de siguranţă astfel încât instalaţia să funcţioneze în condiţii de deplină siguranţă.

6.14. Reglarea pe diverse ramuri, coloane şi aparate de încălzire se face cu organe de reglare specifice (manual sau automat), efectul constatându-se prin citirea manometrelor sau termometrelor prevăzute în acest scop. Se urmăreşte, în mod special, ca temperatura de întoarcere a apei de la consumator la sursă să nu fie mai mare decât cea prevăzută în graficul de reglare.

b. Reglajul în timpul funcţionării instalaţiei

6.15. Reglarea în timpul funcţionării se face în scopul acordării permanente a parametrilor agenţilor termici cu cerinţele consumatorilor, corespunzător condiţiilor climatice.

6.16. Sistemele de reglare pot fi programate în funcţie de cerinţele consumatorilor pentru diverse regimuri de funcţionare a instalaţiei.

În funcţie de mijloacele prin care se efectuează, reglarea poate fi:

- manuală;

- automată (dublată de reglajul manual).

6.17. În cazul reglării automate a parametrilor agenţilor termici, sesizarea şi măsurarea temperaturilor interioare şi exterioare şi variaţia parametrilor agentului termic se fac automat şi continuu, corespunzător graficelor de reglare.

6.18. Graficele de reglare permit reglarea temperaturii agentului termic pe conductele de ducere şi pe conductele de întoarcere de la consumator la sursă, corespunzător temperaturii exterioare (reglaj calitativ). Graficele de reglare se stabilesc pentru fiecare zonă climatică determinată de temperatura exterioară; ele ţin seama şi de efectul vântului asupra clădirii.

6.19. Graficele de reglare se adaptează în mod corespunzător pentru regimuri de funcţionare intermitente a energiei termice.

6.20. În cazul reglării automate a funcţionării instalaţiei de incălzire curbele de reglare se introduc în memoria regulatorului electronic.

6.21. Reglarea manuală a inslalaţiei se face de personalul care exploatează instalaţia, utilizând graficele de reglare specifice stabilite pentru fiecare zonă climatică.

6.22. Reglarea manuală pe baza acestor grafice de reglare se face prin acţionare asupra organelor de reglare după citirea de către personalul de întreţinere, la anumite intervale de timp, a temperaturilor exterioare. Pe baza acestor temperaturi se citesc din graficul de reglare specific, temperaturile agenţilor termici (ducere şi întoarcere) şi se efectuează corecţiile necesare. Intervalele de timp la care se efectuează reglarea, sunt conform instrucţiunilor de exploatare.

Manevrele efectuate şi parametrii citiţi se notează în registrul de înscriere a parametrilor.

6.23. Valoarea efectivă a temperaturii de întoarcere a agentului termic nu trebuie să prezinte abateri mai mari de 2°C faţă de valoarea indicată în graficul de reglare; în caz contrar se fac corecţiile la agentul termic - ducere.

6.24. Timpul de întrerupere a funcţionării instalaţiei se alege în funcţie de parametrii climatici locali, verificându-se temperaturile interioare din clădiri, în scopul evitării supraîncălzirii acestora sau a unor temperaturi interioare sub valorile prescrise.

6.25. Regimul hidraulic al reţelei termice trebuie să îndeplinească în principal următoarele condiţii:

- în regim static (pompele de circulaţie oprite), presiunea din reţea nu trebuie să permită golirea instalaţiilor de la consumatorii racordaţi direct;

- în punctul de cotă maximă, în care există apă fierbinte, presiunea acesteia trebuie să fie mai mare decât presiunea de vaporizare corespunzătoare temperaturii minime din conducta de ducere;

- în regim dinamic, pe conductele de ducere aferente circuitelor primare, presiunea în dreptul celui mai îndepărtat consumator nu trebuie să scadă sub valoarea presiunii nominale prescrise;

- în regim dinamic presiunea pe conducta de întoarcere nu trebuie să permită golirea instalaţiilor de la consumatori;

- indiferent de regimul de funcţionare, presiunea în instalaţiile consumatorilor nu trebuie să depăşească presiunea maximă admisibilă în instalaţiile interioare.

Aceste condiţii sunt ilustrate prin graficul piezometric al reţelei termice.

Telegestiunea sistemului şi comanda prin dispecer

6.26. Sistemele de alimentare centralizată cu energie termică, funcţie de specificul şi complexitatea lor, se conduc printr-un ansamblu de unităţi de dispecerizare cu funcţii de achiziţie, transmitere (tele-transmitere) şi prelucrare date, inclusiv de luare a deciziilor.

Conducerea activităţii de exploatare cu ajutorul sistemului dispecer asigură printr-un management activ şi bine orientat desfăşurarea cu maximă eficienţă a operaţiilor de reglare a furnizării căldurii, de întreţinere şi intervenţie în caz de incident, activităţi conexe etc.

6.27. Telegestiunea, ca sistem tehnologic modern, de control, comandă, gestionare şi acces, prezintă o structură ierarhizată, pe nivele de decizie, funcţie de bază informativă de date, colectată şi prelucrată.

6.28. Principalele funcţii ale telegestiunii, în vederea asigurării funcţionării eficiente, la costuri reduse, a întregii instalaţii de transport şi distribuţie a energiei termice, sunt:

- funcţii operative de măsurare, achiziţie, monitorizare şi reglare a parametrilor de stare, comanda organelor de reglare, protecţie şi ghid - operator de la nivelul sursei până la dispecer, de semnalizare şi analiza operativă a avariilor;

- funcţii semioperative de optimizare autodiagnoza, programare “on-line” a sistemului, prin determinarea pierderilor de energie tennică şi agent termic primar în reţelele primare şi secundare de distribuţie;

- funcţii neoperative de documentare, protocolare şi optimizare “off-line” prin contabilizarea energiilor sau fluidelor, reglarea sarcinii termice la surse, în funcţie de necesar şi disponibilităţi de energie temică în sistem, cu repartizarea sarcinii la consumatori. De asemenea se poate realiza evidenţa orelor de funcţionare a utilajelor, întocmirea sub formă grafică şi tabelară de rapoarte periodice sau la cerere, privind economia de energie primită şi livrată, consumuri de apă, combustibili, preţ de cost al energiei în rate etc.

6.29. Sistemul de dispecerizare (dispecerul coordonator) este structurat pe activităţi, nivele de conducere şi decizie.

Principalele grupe de activităţi sunt:

- procesul tehnologic;

- activităţile conexe (economice, comerciale, proiectare, personal, servicii publice, întreţinere etc.)

6.30. Conducerea operativă a procesului tehnologic se efectuează pe niveIe de conducere şi subsisteme dedicate. Nivelurile de conducere sunt secretizate şi se structurează într-o schemă maximală pe trei nivele principale de conducere operativă:

Nivelul 1. - culegere de date din teren prin intermediul echipamentelor locale, direct de la surse, noduri termice, puncte termice, reţele secundare şi primare etc.;

Nivelul 2. - conducere distribuită, respectiv dispecerate de secţie şi, după caz, de dispecerate de zonă care subordonează mai multe dispecerate de secţie;

Nivelul 3. - conducere centralizată de la dispecerul tehnologic central (de producţie); posedă echipamente de achiziţie, centralizare şi prelucrare a informaţiilor de la nivelul 2, precum şi preluarea şi verificarea informaţiilor de la nivelul 1 privind avariile importante din sistem pentru luarea deciziilor ce se impun; comunică cu factorii externi implicaţi în funcţionarea sistemului centralizat de alimentare cu energie termică (furnizorii de energie electrică, gaze, apă, INMH) cu dispecerul economic central şi factorii decizionali din interior.

În cadrul acestora se vor realiza:

- comenzi directe (operative);

- comenzi indirecte (prin competenţă).

Prin comanda directă se inţelege o dispoziţie dată personalului operativ în subordine, care cuprinde ordinea detaliată de efectuare a maneverelor cu echipamentul respectiv. Pentru astfel de comenzi, cel ce dă dispoziţie rămâne răspunzător şi de ordinea manevrelor.

Prin comandă indirectă se înţelege dispunerea sau aprobarea unei manevre fără a detalia şi indica ordinea operaţiilor comandată direct şi executată de personalul operativ în subordine. Pentru astfel de manevre, cel care dispune sau aprobă rămâne răspunzător numai pentru dispoziţia sau aprobarea dată, iar cel care comandă direct răspunde de corectitudinea manevrelor.

6.31. Dispecerizarea activităţilor conexe este structurată pe nivele de conducere, astlel:

- Nivelul 1. - departamente pe activi tăţi; primesc şi transmit informaţii cu ajutorul echipamentelor din dotare de la compartimentele de profil şi nivelul 2 de conducere;

- Nivelul 2. - managementul economic (dispecer economic central); posedă echipamente de achiziţie, centralizare şi prelucrare a informaţiilor şi comunică cu nivelul 1, cu factorii externi care contribuie la funcţionarea sistemului centralizat de furnizare a energiei temice şi factori decizionali din interior.

6.32. Dispeccratul coordonator reprezintă nivelul maxim de management şi eficientizare a procesului de producţie în condiţii de rentabilitate economică, cu respectarea legisiaţiei şi reglementărilor în vigoare.

6.33. Dispeceratul coordonator are următoarele sarcini: analizează, din punct de vedere tehnic şi economic, starea sistemului de furnizare şi utilizare a energiei termice şi a tuturor activităţilor conexe, asigură echilibrul între producţie şi consum, repartiţia sarcinilor termice pe surse, a regimului corespunzător al parametrilor din sistem (temperaturi şi presiuni), gestionarea alarmelor generate în sistem, arhivarea datelor istorice de evoluţie a parametrilor sistemului etc. în condiţii de economicitate şi siguranţă.

Datele energetice se transmit periodic dispeceratului tehnologic central care evaluează starea sistemului, revizuieşte strategia de control pe baza software-ului ataşat, supervizează toate alarmele şi iniţiază noile ordine de funcţionare.

a. Activitatea şi funcţiile dispecerului tehnologic central

6.34. Activitatea dispecerului tehnologic central este subordonată dispecerului coordonator şi constă în:

- prognoza cât mai corectă a necesarului de consum de căldură pentru orele şi respectiv zilele următoare;

- preliminarea repartiţiei pe surse a sarcinii termice şi a regimului hidraulic şi termic;

- evitarea situaţiilor primejdioase de funcţionare în toate punctele sistemului;

- alcătuirea de planuri pentru evitarea apariţiei incidentelor, respectiv a situaţiilor de funcţionare necorespunzătoare;

- realizarea de planuri de livrare a căldurii;

- stabilirea regimurilor optime de circulaţie a agentului termic în reţelele termice de distribuţie, din punct de vedere termic şi hidraulic, în stabilirea regimurilor termice şi hidraulice, se prevede rezerva necesară în sistem atât în sursele de căldura, căt şi în pompele de circulaţie, având în vedere posibilităţile de funcţionare izolată sau în paralel a acestora;

- elaborarea măsurilor de îmbunatăţire a funcţionării şi dispoziţii pentru efectuarea acestor măsuri;

- elaborarea planului de reparaţii la surse şi reţele de distribuţie;

- planificarea reparaţiilor curente şi reviziilor periodice de la surse şi reţele de distribuţie;

- stabilirea necesităţii intervenţiei în caz de incident;

- înregistrarea datelor de exploatare şi evidenţa lor;

- statistica incidentelor şi analiza acestora;

- inventarul şi evidenţa caracteristicilor tehnice şi a stării echipamentelor şi utilajelor din reţele şi punctele termice, precum şi configuraţia geometrică a principalelor reţele termice aferente sistemului.

6.35. La dispecerat se amenajează un panou cu schema operativă a reţelei termice, din care trebuie să rezulte starea conductelor şi punctelor termice în perioada respectivă (în funcţiune, în reparaţie sau în rezervă) şi pe care trebuie marcate organele de manevră şi reglare a căror acţionare determină modalitatea stării funcţionale a reţelei.

6.36. Principalele funcţii pe care le asigură dispecerul tehnologic central sunt:

- asigurarea controlului şi optimizării surselor de agent termic distribuit pe reţea;

- măsurarea şi reglarea parametrilor din proces: temperaturi, presiuni, contorizări debit fluide, stări utilaje;

- achiziţia şi prelucrarea parametrilor măsuraţi;

- transmiterea parametrilor prelucraţi periodic către nivelul ierarhic superior, reactualizarea automată a informaţiilor;

- optimizarea consumurilor de energie electrică pentru pomparea agentului termic;

- controlul consumurilor cantitative şi calitative, gestiunea acestor consumuri (bilanţuri) prin sisteme de măsurare specializate, verificate metrologic;

- accesul pe cale ierarhică la datele tehnologice din sistem, la orice nivel;

- posibilitatea de informare / decizie operativă asupra inter-venţiilor necesare, prin alarmarea în timp real, cu posibilitatea stabilirii de niveluri de prealarmare;

- furnizarea de dale pentru posibilităţi ulterioare de extinderi şi modernizare a reţelelor de distribuţie.

Funcţiile serviciului dispecer urmăresc îndeplinirea următoarelor obiective:

- conducerea operativă a funcţionării sistemului de furnizare şi utilizare a energiei termice;

- analiza tehnico - economică a sistemului de furnizare şi utilizare a energiei termice;

- asigurarea unui grad sporit de continuitate în furnizarea energiei termice.

6.37. Dispecerul solicită şi primeşte:

a) valorile parametrilor măsuraţi (presiuni, temperaturi, debite) pe:

- plecările din punctul termic;

- nodurile caracteristice ale reţelei;

- puncte termice caracteristice;

- staţii intermediare de pompare;

b) valorile măsurate pentru duritatea apei şi curenţii de dispersie din nodurile caracteristice ale reţelei de furnizare şi utilizare a energiei termice;

c) semnalizarea poziţiei vanelor, a funcţionării pompelor şi a nivelului apei în cămine.

6.38. Dispecerul tehnologic central comandă vanele cu acţionare electrică din nodurile caracteristice reţelei şi pompele din staţiile intermediare de pompare.

6.39. Dispecerul are legături telefonice directe cu:

- dispeceratele de secţie sau / şi, după caz, cu dispecerul zonal;

- consumatorii mai importanţi.

În cazul unui sistem de telegestiune, apelarea între dispecerate se poate face şi prin intermediul poştei informatice, mesajele importante precum alarmele, stabilite pe anumite grade de prioritate, putând apare în timp real pe ecranul monitorului sub forma unui flash care să atenţioneze operatorul.

Prin intermediul informaţiilor primite privind funcţionarea sistemului se detectează punctele de incident sau funcţionare necorespunzătoare şi se trece la remedierea lor.

b. Structura de organizare a dispecerului tehnologic central

6.40. Organizarea dispecerului se realizează după următoarea schemă:

- camera de comandă a dispecerului;

- biroul mecano - energetic.

6.41. Dotările aferente camerei de comandă a dispecerului sunt cele cuprinse în “Normativul privind proiectarea şi executarea sistemelor centralizate de alimentare cu energie termică”.

6.42. BirouI mecano - energetic din cadrul dispeceratului are atribuţiile următoare:

- stabileşte regimurile hidraulice optime fiecărui sezon;

- întocmeşte programul coordonator al reparaţiilor din surse, reţele;

- ţine evidenţa parametrilor şi a consumului realizat;

- ţine evidenţa echipamentului din reţea şi punctele termice având caracteristicile: starea de funcţionare, reparaţiile efectuate etc.;

- calculează indicatorii tehnico - economici;

- ţine evidenţa capacităţii surselor şi a perspectivelor de dezvoltare a acestora (în cazul în care unitatea de exploatare are în administrare şi sursele);

- stabileşte încărcarea diverselor reţele pe etape;

- stabileşte relaţiile cu consumatorii (contracte, reparaţii, control la consumatori etc.).

6.43. Activitatea la dispeceratul tehnologic central se asigură în trei schimburi.

c. Executarea manevrelor în cadrul reţelelor şi punctelor termice

6.44. Manevrele de exploatare sunt operaţiile prin care se modifică starea de funcţionare sau schemele de conexiuni în care funcţionează sistemul de furnizare şi utilizare a energiei termice.

6.45. Din punct de vedere operativ, personalul de tură, personalul echipei de intervenţie, atât al reţelei, cât şi cel al punctelor termice, este subordonat dispecerului instalaţiei de furnizare şi utilizare a energiei termice de care aparţin.

6.46. În mod current, între dispecer, personalul de tură pe sectoare şi şefii de tură ai punctului termic este necesară existenţa unor mijloace de comunicare rapidă pentru informare şi transmitere date.

La reţelele mari, precum şi în cazul celor ce alimentează consumatori de importanţă deosebită, se impune existenţa legăturilor radio între dispecerul instalaţiei de furnizare şi utilizare, conducerea sectoarelor de reţea, echipa de intervenţie şi personalul de exploatare din tura pentru reţelele şi punctele termice respective.

Comunicarea diverselor staţii de lucru cu dispeceratele sau între ele, în cazul utilizării unui sistem de telegestiune, permite o legătură permanentă prin reţeaua de telecomunicaţii aleasă (reţeaua telefonică publică, linii dedicate sau specializate, radiomesageria etc.). Se va practica una din următoarele metode de transmisie şi apelare:

- polling - staţiile sunt interogate pe rând;

- token ring - parola este trimisă pe reţea, se marchează “ocupat” în dreptul staţiei ce doreşte să transmită;

- token bus - mesajul circulă pe un inel logic

6.47. Manevrele în sistem se fac cu aprobarea dispecerului. Prin excepţie se poate admite orice manevră la sursa de căldură sau în reţelele termice care poate preveni un incident cu pericol de extindere şi de accidente tehnice sau umane.

Persoanele competente care pot dispune şi executa manevrele sunt:

a) dispecerul energetic;

b) dispecerul de producţie, indicând cauza pentru care dispecerul energetic nu poate cere personal de manevră;

c) ajutorul dispecerului de producţie, indicând cauza pentru care dispecerul energetic şi dispecerul de producţie nu pot cere personal de manevră;

d) personalul de exploatare din puncte termice urbane.

În reţelele de distribuţie:

a) dispecerul;

b) inginerul de serviciu;

c) maistrul.

6.48. Cererea de manevră se face telefonic, cu înregistrare pe suport magnetic, idicându-se numele şi funcţia. Cel care primeşte cererea confirmă primirea imediat, indicând numele şi funcţia.

6.49. Persoana care emite o dispoziţie de manevră este obligată să verifice în prealabil corectitudinea şi succesiunea operaţiilor prevăzute în dispoziţie după schema operativă.

6.50. La executarea oricărei manevre se respectă instrucţiunile tehnice specifice ale locului de muncă, reglementări tehnice generale ale domeniului de activitate, precum şi toate măsurile de tehnica securităţii muncii.

6.51. Executarea manevrelor se face numai după ce personalul operativ de exploatare a înştiinţat pe dispecerul căruia îi este subordonat operativ şi a obţinut aprobarea acestuia, cu excepţia cazurilor de urgenţă.

6.52. Cel care emite dispoziţia de manevră o poate considera executată numai după ce cel care a executat manevra i-a comunicat personal sau telefonic executarea dispoziţiei.

6.53. Lista persoanelor care execută direct manevre şi a celor care fac controlul corectitudinii operaţiilor efectuate trebuie să fie aprobată de conducătorul tehnic al unităţii furnizoare.

6.54. În cazul utilizării telegestiunii, manevrele se execută de la distanţă prin teletransmisie:

- din camera de comandă a dispecerului central;

- de la staţiile de lucru subordonate care gestionează zone limitate din sistem;

- local, în cazul surselor prevăzute cu automatizare condusă de un regulator sau automat programabil.

Accesul la baza de date şi posibilitatea de intervenţie în sistem este în funcţie de nivelele de competenţă, secretizate prin parole de acces.

6.55. Persoanele ce pot executa manevre la faţa locului, precum şi atribuţiile acestora sunt stabilite prin instrucţiuni tehnice interne, după specificul fiecărei reţele de furnizare şi utilizare a energiei termice.

6.56. Magazia de materiale, scule, piese de schimb asigură materialele necesare de întreţinere şi reparaţii conform celor prezentate în Anexa 4.

d. Evidenţa caracteristicilor principale ale agentului termic transportat

6.57. În scopul realizării unei exploatări eficiente, prin intervenţii rapide, este necesară evidenţa corectă a caracteristicilor principale ale agentului termic transportat. Evidenţa se ţine sub formă tabelară şi grafică.

Pe baza înregistrărilor făcute se trasează următoarele elemente caracteristice:

a) Curba de variaţie orară zilnică pentru:

- debitul de apă fierbinte vehiculat;

- debitul de apă de adaos în reţeaua termică;

- consumul de căldură pe tipuri de agenţi termici şi parametrii funcţionali.

b) Variaţii medii zilnice pentru:

- debitul de apă fierbinte vehiculat;

- debitul de apă de adaos;

- consumul de căldură pe tipuri de agenţi termici şi parametrii funcţionali;

- temperatura aerului exterior şi viteza vântului;

- temperatura apei în conductele de ducere şi întoarcere din reţeaua termică;

- temperatura apei reci.

c) Variaţia valorilor medii lunare ale consumului de căldură pe tipuri de agenţi termici şi parametrii funcţionali precum şi variaţia durităţii agentului termic.

d) Curba clasată anuală pentru:

- consumul de căldură pe tipuri de agenţi termici şi parametrii funcţionali;

- temperatura aerului exterior şi viteza vântului;

- temperatura apei în conductele de ducere şi întoarcere din reţeaua termică.

Utilizarea sistemului de telegestiune poate permite realizarea în orice moment sub forma tabelară sau grafică, a diferitelor grafice de variaţie a parametrilor din sistem, în funcţie de valoarea instantanee sau medie, prin utilizarea de programe statistice, orare, de afişaj color dinamic, de vizualizare a tendinţelor, utilizând şi baza de date a calculatorului central al dispeceratului.

Condiţii de calitate pentru agenţii termice

6.58. În scopul evitării depunerilor şi a fenomenelor de coroziune interioară, în punctele termice se urmăreşte asigurarea calităţii apei în circuitul primar şi în circuitul secundar.

6.59. Regimul chimic al apei din punctele termice trebuie supravegheat zilnic prin analize de laborator, rezultatele acestora fiind consemnate în registrele de evidenţă primară ale punctului termic şi al laboratorului.

6.60. Regimul chimic al apei din instalaţiile de încălzire, este astfel asigurat încât să ducă la preîntâmpinarea fenomenului de piatră cu efecte negative în funcţionarea echipamentelor şi instalaţiilor termice.

6.61. Punctele termice amplasate în zone în care duritatea apei de alimentare depăşeşte 10°D se prevăd cu instalaţii de dedurizare pentru reducerea durităţii apei de alimentare a circuitului secundar sub 5°D, cât şi în situaţia în care nu există posibilitatea tehnică a alimentării cu apă de adaos a circuitelor secundare din circuitul primar.

Indici de calitate ai apei

6.62. Indicii de calitate ai apei din sistemele de producere, transport şi distribuţie a energiei termice trebuie să îndeplinească anumite condiţii stabilite prin reglementări specifice (Prescripţiile tehnice ISCIR C1, C30, C18, PE 218/93, etc).

6.63. Se recomandă la instalaţiile care utilizează apă caldă cu temperatura de maximum 95°C (reţelele secundare) utilizarea apei tratate, de regulă prin dedurizare. Această cerinţă este obligatorie, dacă este menţionată expres de fabricantul unuia dintre elementele componente ale ansamblului instalaţiilor sau în instrucţiunile de exploatare.

6.64. Principalii indici de calitate ai apei, de care trebuie să se ţină seama, sunt: aspectul (limpede, incoloră şi fără suspensii), lipsa uleiurilor şi a dioxidului de carbon din apă, anumite valori maxime atinse pentru oxigenul dizolvat sau alte substanţe, valori admise pentru pH şi duritate.

6.65. Calitatea apei din reţelele termice primare ale punctelor termice trebuie să îndeplinească condiţiile impuse de reţelele de apă fierbinte din care sunt alimentate şi anume:

- pH la 20° | între 9,5÷10;
- duritatea totală mval/I | min 0,05÷0,1 pentru apa de alimentare la sursă
- duritatea totală mval/I | min 0,05÷0,15 pentru reţea termică de retur
- oxigen dizolvat mg/l | max 0,1
- CO2 liber | lipsă
- fier mg/l | max 0,5 pentru reţeaua termică pe retur
- uleiuri | lipsă
- suspensii | lipsă

Pentru agenţii termici din reţelele termice cu temperaturi sub 115°C se respectă prevederile normativului I13.

6.66. Umplerea cu apă a reţelelor secundare şi a instalaţiilor interioare de încălzire se realizează cu apă din conductele de întoarcere ale racordurilor la reţelele primare sau cu respectarea precizărilor din pct. 6.64.

6.67. Calitatea apei din instalaţiile de încălzire trebuie să corespundă reglementărilor specifice atât la punerea în funcţiune, cât şi pe parcursul exploatării.

Tratarea apei

6.68. Tratarea apei din circuitele sistemelor centralizate de alimentare cu căldură reprezintă totalitatea operaţiilor fizico - chimice efectuate în scopul evitării depunerilor, coroziunilor şi dezvoltării microorganismelor.

6.69. Prin tratarea apei se realizează înscrierea parametrilor apei în limitele stabilite de reglementările în vigoare.

Tratarea apei se face în conformitate cu instrucţiunile de exploatare şi cu indicaţiile producătorilor de utilaje şi echipamente componente ale instalaţiilor termice.

6.70. Exploatarea instalaţiilor de tratare a apei se face conform indicaţiilor furnizorului utilajelor şi ale proiectului instalaţiei, în conformitate cu instrucţiunile de exploatare.

6.71. Exploatarea constă, în principal, în analizarea periodică (conform programului) a caracteristicilor apei atât la intrarea cât şi la ieşirea din staţia de tratare, reglarea instalaţiei de tratare şi înlocuirea substanţelor active conform proiectului şi a prescripţiilor furnizorului de utilaj.

Analiza agenţilor termici

6.72. Controlul chimic al agenţilor termici trebuie să asigure:

- determinarea calităţilor apei, a reactivilor şi a compoziţiei depunerilor;

- punerea în evidenţă a stării utilajelor de tratare a apei şi a utilajelor termomecanice privind coroziunea şi depunerile de crustă;

- punerea în evidenţă a situaţiilor de nerespectare a regimului chimic prescris aI apei rezultate din instalaţia de tratare;

- determinarea compoziţiei apei uzate evacuate.

6.73. La instalaţiile care impun controlul şi supravegherea regimului chimic se vor stabili programe de analiză chimică a apei în conformitate cu instrucţiunile de exploatare şi Prescripţiile tehnice ISCIR C18.

6.74. Analizele chimice se efectuează în laboratoare specializate dotate corespunzător cu aparatura necesară în care lucrează personal autorizat ISCIR conform Prescripţii CR 5.

6.75. În vederea creerii posibilităţilor de control, sunt instalate prize pentru prelevarea probelor de apă, în punctele semnificative ale instalaţiei, stabilite prin proiect.

6.76. Valoarea determinărilor şi a indicaţiilor aparatelor de analiză a apei se trec într-un registru special. Dacă parametrii agentului termic nu corespund cerinţelor acesta este înlocuit parţial sau total cu apă tratată.

6.77. În cazul în care este necesară curăţarea chimică, tehnologia de curăţare utilizată va fi stabilită în urma încercărilor de laborator, sau precizărilor furnizorilor de utilaje.

Protecţia, siguranţa şi igiena muncii

6.78. În toate etapele cuprinse în operaţiile de exploatare ale sistemelor centralizate de alimentare cu căldură (inclusiv revizii, reparaţii, înlocuiri, dezafectări) trebuie respectate cerinţele de protecţie, siguranţă şi igienă a muncii referitoare la: siguranţa în exploatare, igiena şi sănătatea oamenilor, protecţia împotriva zgomotului, siguranţa la foc.

6.79. Verificările, probele, încercările echipamentelor componente ale sistemelor centralizate de alimentare cu căldură, se efectuează respectând instrucţiunile specifice de protecţie a muncii pentru fiecare categorie de echipamente.

6.80. Conductorii unităţilor de exploatare au obligaţia să asigure:

- luarea de măsuri organizatorice şi tehnice pentru crearea condiţiilor de securitate a muncii;

- realizarea instructajului de protecţie a muncii a întregului personal de exploatare la cel mult 30 de zile şi consemnarea acestuia în fişele individuale sau alte formulare specifice care sunt semnate individual;

- controlul aplicării şi respectării de către întreg personalul a normelor şi instrucţiunilor specifice;

- verificarea cunoştinţelor asupra normelor şi măsurilor de protecţie a muncii.

6.81. Realizarea instructajelor specifice de protecţia muncii, verificarea cunoştinţelor şi abaterilor de la normele în vigoare, inclusiv sancţiunile aplicate, sunt consemnate în fişele de instructaj individuale.

6.82. Manevrele corespunzătoare exploatării sunt efectuate numai de personalul de exploatare.

6.83. Zonele cu instalaţii în probe sau zonele periculoase se îngrădesc şi se avertizează, interzicându-se accesul altor persoane decât celor autorizate.

6.84. Persoanele care schimbă zona de lucru (locul de muncă), se instruiesc corespunzător noilor condiţii de lucru.

6.85. Instructajul are în vedere şi măsurile ce se impun pentru manevre urgente în scopul evitării producerii unor accidente.

6.86. Şeful unităţii (secţiei) de puncte termice, responsabilul cu protecţia muncii şi şefii formaţiilor de lucru sunt responsabili de luarea măsurilor de protecţie a muncii, de realizare a instructajului şi pregătirii în acest sens a personalului din subordine.

6.87. Personalul de exploatare din unităţiie de puncte termice este obligat să cunoască şi să respecte legislaţia şi reglementările de protecţie a muncii (NGPM - 96).

6.88. Pentru asigurarea aplicării în practică a normelor de protecţia şi siguranţa muncii, la fiecare loc de muncă se afişează la loc vizibil, regulile de protecţie a muncii, valabile pentru locul respectiv, în funcţie de natura lucrărilor care se execută acolo.

6.89. Personalul unităţii (secţiei) de exploatare a punctelor termice este obligat să comunice şefului ierarhic toate încălcările normelor de protecţie a muncii constatate, care ar prezenta pericol pentru oameni şi echipament.

6.90. Şefii formaţiilor de lucru au obligaţia de a opri activitatea la locurile de muncă din orice sector, în cazul apariţiei unui pericol evident pentru sănătatea sau viaţa lucrătorilor care activează la locurile respective.

6.91. În cazul accidentelor de muncă colective, grave sau mortale, conducerea unităţii (secţiei) de exploatare a punctelor termice în cadrul căreia s-a produs, trebuie să înştiinţeze imediat forul ierarhic superior şi organele Ministerului Muncii şi Protecţiei Sociale şi ale procuraturii, despre producerea accidentului.

6.92. În cazul în care persoana care serveşte punctul termic se accidentează, trebuie să anunţe şeful de secţie sau dispeceratul înaintea părăsirii punctului termic; să ia măsuri pentru acordarea primului ajutor precum şi pentru menţinerea stării de fapt de la locul accidentului, oportunitatea scoaterii din funcţiune a punctului termic este o decizie a şefului de secţie sau a dispeceratului.

Menţinerea stării de fapt nu este obligatorie dacă ea poate duce la alte accidente, la înrăutăţirea stării accidentului sau avarierea utilajelor şi instalaţiilor.

6.93. Uşile punctului termic trebuie să fie descuiate în timpul funcţionării instalaţiei sub supravegherea personalului, iar accesul spre ele să fie liber. Este interzis accesul persoanelor străine în punctul termic.

6.94. Se interzice, de asemenea, blocarea căilor de acccs între aparatele de contracurent, spre subsol, spre grupul social etc.

6.95. La intrarea în schimb, mecanicul de exploatare trebuie să verifice starea instalaţiei, a utilajelor, aparaturii de măsură şi control, a sculelor şi uneltelor din dotare, existenţa şi starea apărătorilor de protecţie sau a altor dispozitive de protecţie şi să semnaleze maistrului sau dispeceratului orice deficienţă pe care o constată şi n-o poate remedia.

6.96. Personalul de exploatare a punctelor termice este obligat să păstreze în bună stare apărătorile de protecţie de la pompe sau ventilatoare, dispozitivele de protecţie, covoarele electroizolante şi materialele grafice de protecţie a muncii (afişe de protecţie a muncii, plăcuţe avertizoare, extrase din legislaţia de protecţie a muncii etc.).

6.97. În timpul funcţionării pompelor şi ventilatoarelor nu este permisă ungerea lagărelor sau atingerea presgarniturilor. Este interzisă deschiderea tablourilor de comandă sau demontarea oricărei instalaţii de forţă şi de ilummat; de asemenea, se interzice demontarea apărătorilor de la sticlele de nivel şi ale termometrelor.

6.98. Se interzice curăţarea pardoselilor şi instalaţiilor cu materiale grase sau inflamabile, precum şi spălarea cu apă a instalaţiilor şi agregatelor, cu furtunul.

6.99. Locurile de muncă periculoase trebuie să fie marcate prin plăcuţe avertizoare sau să fie îngrădite.

6.100. Manometrele, armăturile de suflare şi purjare, conductele de legătură trebuie să fie iluminate şi accesibile pentru ca întreţinerea lor să poată fi efectuată fără pericol.

6.101. Pentru efectuarea manevrelor şi a altor lucrări la aparate, conducte sau pompe greu accesibile este obligatorie folosirea de scări sau podine corespunzătoare.

6.102. La vanele de reglaj manual care nu pot fi acţionate se prevăd dispozitive de manevră construite special în acest scop.

6.103. Nu se permite atingerea instalaţiilor electrice care sunt sub tensiune; părţile metalice ale acestor instalaţii se verifică să fie legate la pământ. Lămpile electrice care se găsesc la o înălţime mai mică decât 2,5 m deasupra platformelor, precum şi lămpile portative, trebuie să fie alimentate la tensiunea de 24 V.

6.104. Personalul de exploatare al punctelor termice nu are voie să execute alte operaţii decât cele pentru care a fost pregătit şi instruit pe linie de protecţie a muncii.

6.105. Sudurile pentru recipiente sub presiune se execută numai de sudori autorizaţi, de categorii corespunzătoare, conform instrucţiunilor ISCIR.

6.106. Înainte de executarea lucrărilor de sudură electrică, se asigură punerea la pământ a agregatelor de sudură, precum şi a obiectivului asupra căruia se execută lucrarea.

6.107. La cablurile de sudură folosite se verifică izolaţia, iar portelectrozii trebuie prevăzuţi cu mânere izolante şi rău conducătoare de căldură. În timpul executării lucrărilor de sudură electrică, sudorul stă pe o placă de scândură, acoperite cu un covor de cauciuc.

6.108. La executarea lucrărilor de sudură oxiacetilenică se acordă o atenţie deosebită transportului şi păstrării tuburilor cu oxigen, urmărindu-se ca acestea să nu fie murdare de ulei sau grăsimi.

6.109. Tuburile de oxigen sunt vopsite în exterior în culoarea albastră, iar cele cu acetilenă în culoare albă. Reductoarele tuburilor au aceleaşi culori ca şi tuburile la care se folosesc. Furtunurile de cauciuc sunt de culoare neagră pentru oxigen şi de culoare roşie pentru acetilenă.

6.110. Fixarea furtunurilor la reductor şi la locul de sudură trebuie să fie făcută numai cu ajutorul brăţărilor, nefiind admisă legarea lor cu sârmă.

6.111. În cazul existenţei reţelelor de gaze naturale în zona punctului termic, se preîntâmpină apariţia infiltraţiilor de gaze în clădirea punctului termic prin asigurarea etanşării perfecte dintre elementele de construcţie şi conductele subterane care intră în punctul termic, se verifică ventilarea punctului termic.

6.112. În cazul inundării punctului termic, se scoate de sub tensiune instalaţia de la tabloului general şi se va anunţa imediat dispeceratul. Similar se procedează şi în caz de cutremur sau altă calamitate naturală.

6.113. Personalul de exploatare al punctelor termice trebuie să aibă grijă de existenţa şi dotarea trusei sanitare, necesară acordării primului ajutor.

Prevenirea şi stingerea incendiilor

6.114. Activitatea de prevenire şi stingere a incendiilor este permanentă şi constă în organizarea acesteia atât la nivelul central al unităţii care exploatează instalaţiile de încălzire cât şi local la unităţile specifice (puncte termice, reţele termice, imobile etc.).

6.115. Respectarea reglementărilor de prevenire şi stingere a incendiilor precum şi echiparea cu mijloace de prevenire şi stingere a incendiilor este obligatorie în toate etapele de exploatare a sistemelor centralizate de alimentare cu energie termică, inclusiv în timpul operaţiilor de revizii, reparaţii, înlocuiri şi dezafectări.

6.116. În exploatarea sistemelor centralizate de încălzire se respectă prevederile specifice din “Normele generale de prevenire şi stingere a incendiilor” (Ord. MI nr. 775/1998), Normativul C 300 (Normativul de prevenire şi stingere a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora), Normativul P 118 (Normativul privind siguranţa la foc a construcţiilor) precum şi alte reglementări specifice.

6.117. Măsurile de prevenire şi stingerea incendiilor se precizează în instrucţiunile de exploatare.

6.118. Obligaţiile şi răspunderile privind prevenirea şi stingerea incendiilor revin atât beneficiarilor instalaţiilor în funcţiune cât şi unităţilor şi personalului care exploatează aceste instalaţii.

6.119. În timpul reviziilor, reparaţiilor, înlocuitorilor, dezafectărilor instalaţiilor, răspunderile privind prevenirea şi stingerea incendiilor revin unităţilor şi persoanelor care efectuează aceste operaţii.

6.120. Personalul care exploatează sistemele centralizate de alimentare cu energie termică este instruit atât înaintea dării în exploatare a instalaţiilor cât şi periodic în timpul exploatării instalaţiilor, verificându-se insuşirea cunoştinţelor.

6.121. Înainte de executarea unor operaţii cu foc deschis (sudură -lipire cu flacără sau arcuri electrice, topire de materiale hidroizolante etc.) se face un instructaj special personalului care realizează aceste operaţii.

6.122. Punctele termice, se dotează cu mijloace de prevenire şi stingere a incendiilor întreţinute în stare de funcţionare, amplasate în locuri accesibile.

Dotarea PSI minimală a încăperii punctului termic este conform specificaţiilor din proiect şi a Normelor PSI.

6.123. Locurile cu pericol de incendiu sau explozie se marchează cu indicatoare de avertizare conform prevederilor STAS 297/1,2.

6.124. Pentru prevenirea incendiilor personalul care exploatează punctele termice trebuie să respecte următoarele indicaţii:

- îndeplinirea cu stricteţe a dispoziţiilor organelor de prevenire şi stingere a incendiilor;

- afişarea la loc vizibil a măsurilor principale referitoare la prevenirea incendiilor stabilite de şeful unităţii punctului termic.

6.125. În vederea intervenţiei în caz de incendiu se organizează echipe de intervenţie cu atribuţii concrete şi se stabilesc măsuri de alertare a serviciilor proprii de pompieri şi a pompierilor militari.

6.126. Prevenirea şi stingerea incendiilor la reţelele termice secundare se realizează conform precizărilor din Normativul I 13/1 (pentru lucrări de reparaţii, revizii, vopsitorii, suduri, izolaţii etc.) Normativul C 300 şi a normelor generale şi specifice de siguranţă la foc.

6.127. În timpul efectuării lucrărilor de vopsitorii, izolaţii, decapări se iau măsuri de evitare a contactului substanţelor inflamabile cu sursele de foc prin crearea unei zone de siguranţă de minimum 30 m.

6.128. În timpul lucrului cu substanţe inflamabile se ţine seama de direcţia vântului astfel încât vaporii substanţelor să nu fie îndreptaţi spre sursa de foc.

6.129. Se interzice fumatul sau lucrul cu foc deschis în zonele unde se execută izolaţii sau operaţii cu substanţe inflamabile.

6.130. Lucrările de sudură nu se execută în zonele în care se realizează vopsitorii sau izolaţii.

[top]

7. EXPLOATAREA REŢELELOR TERMICE

Prevederi generale

7.1. Conţinutul prezentului capitol se aplică reţelelor termice exterioare utilizate la transportul agenţior termici primari, secundari şi apa caldă menajeră, montate aerian sau subteran pozate în canale termice sau direct în sol, având următorii parametrii maximi:

- reţele primare - presiune P = 16 bar, temperatura t = +150oC

- reţele secundare - P = 10 bar, t = +115oC;

- reţele de apă caldă de consum - P = 6 bar, t = +70oC

Verificări şi probe prealabile punerii în funcţiune

7.2. Verificările şi probele se realizează conform prevederilor din proiectul de execuţie, instrucţiunilor de exploatare, prescripţiile tehnice ISCIR (C15, CR2, CR9 etc.), a prevederilor din Normativul de proiectare şi execuţie a sistemelor centralizate de alimentare cu căldură şi din Normativul NP 029-98.

7.3. Pentru reţelele termice noi şi pentru cele la care au fost făcute reparaţii capitale se execută obligatoriu probe prealabile punerii în funcţiune.

La reteţele care sunt incluse în programele de revizii şi reparaţii se recomandă efectuarea unei probe de presiune la rece şi înainte de începerea lucrărilor propriu - zise în vederea evidenţierii eventualelor defecte sau zone de conductă compromise datorită exploatării. nedepistate până în acel moment.

7.4. Înainte de efectuarea probelor se fac inspecţii de verificare, pentru întreaga reţea, sau pentru porţiuni ale acesteia.

7.5. La efectuarea venficărilor şi probelor conform cerinţelor proiectului şi instrucţiunilor de exploatare se ţine cont şi de prevederile furnizorilor de echipamente care constau în:

- controlul dimensiunilor şi calităţii materialelor, fitingurilor, armăturilor, termoizolaţiei, aparatelor de măsură şi control, pe baza certificatelor de calitate sau agrementărilor prezentate de către furnizori;

- verificarea montajelor conductelor, a pantelor, suporţilor, poziţia montării elementelor de compensare a dilatărilor şi pretensionarea conductelor, a pernelor de dilatare, puncte fixe, vane etc.;

- verificarea protecţiei anticorozive;

- verificarea calităţii sudurilor, inclusiv prin gamagrafiere, conform indicaţiilor din proiect;

- verificarea construcţiilor anexe aferente reţelelor: stâlpi de susţinere, canale termice, cămine de vizitare, legături la canalizare a canalelor termice şi a căminelor de golire etc.;

- verificarea izolaţiei hidrofuge a canalelor termice, a etanşării contra pătrunderii apei de infiltraţii şi a sistemelor de evacuare a apei din canale termice;

- verificarea poziţiilor robinetelor de golire şi aerisire;

- verificarea legăturilor electrice ale conductoarelor sistemelor de control, depistare şi localizare a avariilor.

7.6. Probele de etanşeitate se efectuează pe tronsoane. Probele de etanşeitate (la rece) se efectuează înainte de realizarea termoizolaţiei. La conductele preizolate probele se efectuează înainte de realizarea izolaţiilor locale în zona îmbinărilor între capetele ţevilor preizolate.

7.7. Proba la cald presupune umplerea conductelor cu apă tratată şi dedurizată, realizarea circulaţiei agentului termic în conductele de ducere şi de întoarcere şi creşterea temperaturii apei la valoarea de regim.

7.8. Realizarea circulaţiei agentului termic în reţele se face:

- cu închiderea robineţilor din PT şi deschiderea vanei de by-pass a acestuia;

- prin deschiderea lentă şi succesivă a vanelor de sectorizare ale conductelor magistrale de ducere - întoarcere;

- prin deschiderea lentă şi succesivă a vanelor de legătură ale conductelor de derivaţie.

7.9. Durata probei este determinată de timpul necesar de ajungere la temperatura maximă a apei din reţea şi de timpul necesar controlării reţelei care se probează. Temperatura maximă este păstrată minimum 30 de minute; creşterea temperaturii apei până la valoarea maximă se face treptat şi uniform (30°C pe oră).

Se verifică etanşeitatea elementelor componente ale reţelei şi comportarea sistemului (conducte, suporţi, compensatoare de dilatare) la variaţii de temperatură.

7.10. Proba la cald poate să coincidă cu exploatarea de probă a reţelei termice.

7.11. Pe toată durata efectuării probelor se controlează modul de evacuare a aerului din conducte prin robinetele de dezaerisire.

Exploatarea de probă

7.12. În timpul exploatării de probă se fac următoarele verificări:

- realizarea debitelor de agent termic şi de căldură conform prevederilor proiectului;

- determinarea pierderilor de căldură;

- determinarea pierderilor de sarcină;

- funcţionarea robinetelor, armăturilor şi aparaturii de măsură şi control;

- funcţionarea compensatoarelor de dilatare;

- funcţionarea instalaţiei de golire şi de evacuare a apelor de canalizare sau la teren;

- verificarea termoizolaţiei.

7.13. Pentru determinarea pierderilor de căldură se masoară temperaturile apei pe conductele de ducere şi întoarcere la capetele porţiunilor de reţea considerate şi debitele de agent termic.

Se execută înregistrări, la intervale de 5 minute pe o perioadă de timp de minimum 3 ore.

Se prelucrează minimum 20 de înregistrări.

7.14. Pe toată durata exploatării reducerea temperaturii agentului termic datorată pierderilor de căldură în reţelele de transport şi distribuţie nu trebuie să fie mai mare de 0,5°C/km, la condiţiile nominale.

7.15. Determinarea pierderilor de sarcină se execută prin măsurarea presiunii, debitului şi temperaturii agentului termic la capetele reţelei şi în punctele caracteristice ale acestora.

Acestea se compară cu pierderile de sarcină din proiect, şi se efectuează reglări şi echilibrări hidraulice.

7.16. Verificarea funcţionării robinetelor şi armăturilor se face prin manevrarea directă şi urmărirea efectelor manevrelor.

7.17. Verificarea funcţionării compensatoarelor de dilatare se face prin compararea deplasărilor efective cu cele calculate pentru aceleaşi temperaturi.

Verificarea se efectuează atât pentru temperatura maximă cât şi pentru temperatura minimă de lucru a conductei şi se face după stabilizarea temperaturii agentului termic.

7.18. Se admite că deplasările măsurate să fie mai mici cu până la 25 % faţă de deplasările calculate. În caz contrar, se determină locul unde este impiedicată deplasarea conductei şi se înlătură cauza.

7.19. Verificarea aparaturii şi a instalaţiilor electrice de semnalizare - automatizare se face prin punerea în funcţiune a acestora şi verificarea comportării pentru:

- instalaţiei de măsură, control, semnalizare, comandă etc.;

- instalaţiei de semnalizare a avariiIor la conductele preizolate;

- legarea sistemelor de control la dispecerat;

- instalaţiei de protecţie împotriva coroziunii.

7.20. Verificarea execuţiei termoizolaţiei se face vizual.

Termoizolaţia trebuie să fie uniformă şi să nu prezinte deformaţii; protecţia termoizolaţiei trebuie să fie continuă.

7.21. Verificarea instalaţiei de golire şi evacuare la canalizare se face prin verificarea timpului de golire şi a capacităţii de preluare a apei golite de către instalaţia de canalizare.

7.22. La canalele, căminele şi construcţiile aferente reţelei termice se verifică:

- funcţionarea căminelor de colectare şi evacuare a apei infiltrate în canalele termice;

- panta săpăturii şi a betonului de egalizare conform profilelor longitudinale;

- execuţia canalului termic (calitatea betoanelor, armăturile înglobate, certificatele de calitate în cazul canalelor prefabricate etc.);

- panta radierului canalului termic;

- calitatea hidroizolaţiei canalului termic;

- suporturile şi consolele;

- montarea şi etanşarea plăcilor de acoperire a canalului;

- instalaţiile anexe.

Regimul de exploatare curentă a reţelelor termice

7.23. Regimul de exploatare curentă a reţelelor termice constă în:

- supravegherea funcţionării reţelei;

- efectuarea manevrelor de corectare a regimului hidraulic şi de temperatură corespunzător consumatorilor;

- verificarea stării şi întreţinerea reţelei termice.

7.24. Supravegherea funcţionării reţelei şi efectuarea manevrelor de corectare a regimului de funcţionare se asigură prin mijloace automate şi de transmitere la distanţă sau prin mijloace de acţionare directă.

7.25. Supravegherea funcţionării reţelelor termice mari (cu sarcină termică peste 100 MW) se face cu sisteme de măsură, comandă şi semnalizare la distanţă a principalilor parametri funcţionali, prevăzuţi la dispecerul reţelei. Acesta are sarcina să asigure echilibrul între producerea şi utilizarea energiei termice, în condiţii de siguranţă, economicitate şi protecţie a mediului.

În acest scop la reţele termice se verifică prevederile din proiectul de execuţie şi instrucţiunile de exploatare referitoare la:

- aparate de semnalizare pentru:

  • parametrii reţelei;
  • poziţia vanelor acţionate electric;
  • nivelului apei din căminele de vane sau de drenare.

- aparate de măsură şi control pentru temperatură, presiune, debit şi eventual duritatea apei, plasate la plecările punctului termic; de la caz la caz se pot determina parametrii şi în alte puncte semnificative ale reţelei: noduri de reţea, cămine de vane, racordurile la consumatori importanţi.

- aparatura de comandă pentru:

  • vanele şi sistemele de reglare ale debitelor;
  • pompele de evacuarea apei din căminele de vane.

7.26. La exploatarea curentă a ansamblului de reţele termice care posedă sisteme automate de achiziţie şi transmitere date, se modifică periodic modul în care acestea se comportă în timp din punct de vedere funcţional.

7.27. În urma prelucrării datelor de funcţionare a reţelei se întocmesc grafice privind regimul termic şi hidraulic al reţelei termice şi se stabilesc măsurile de corectare a regimului de funcţionare.

7.28. Verificarea stării şi întreţinerea reţelei termice se asigură prin control periodic.

Controlul periodic se execută planificat pe baza instrucţiunilor de exploatare şi a programului de control şi constă în verificarea atât a stării fizice a elementelor componente ale reţelei termice cât şi a calităţilor şi a pierderilor de agent termic.

7.29. Verificarea stării conductelor montate în canale termice se face prin căminele de vizitare sau prin deschiderea canalelor nevizitabile.

7.30. Verificarea constă în controlul gradului de coroziune exterioară a conductelor, armăturilor, suporturilor şi altor elemente metalice, controlul stării termoizolaţiei şi a protecţiei acesteia.

7.31. Controlul coroziunii interioare se face, conform programului de control a coroziunii, prin analiza eşantioanelor tăiate din conducte.

În perioadele de reparaţii şi de oprire şi golire a conductelor se controlează coroziunea interioară prin examinarea capetelor de ţeavă la îmbinarea cu conductele înlocuite, la armături etc.

7.32. Se verifică măsurile pentru evitarea corodării elementelor metalice ale reţelei termice prin:

- controlul protecţiei electrice a conductelor contra electro-coroziunii;

- menţinerea conţinutului de oxigen din apă în limitele indicate;

- evitarea golirii conductelor, în perioadele de nefuncţionare a reţelelor termice;

- protejarea anticorozivă a suprafeţelor metalice ale reţelelor;

- păstrarea în stare uscată a canalelor termice;

- dotarea conductelor preizolate cu sisteme de avertizare a avariilor protecţiei sau ţevii (conductoare metalice înglobate în termoizolaţia conductelor perizolate).

7.33. La constatarea pierderilor de agent termic se verifică traseul reţelei, începând cu zonele de acces (cămine de vizitare, guri de acces etc.). După depistarea locului pierderilor de agent termic se procedează la întreruperea porţiunii de reţea, desfacerea canalului termic sau a conductei preizolate şi remedierea defecţiunii.

7.34. La conductele preizolate depistarea pierderilor de agent termic şi a locului avariei, se face cu ajutorul firelor de control înglobate în termoizolaţie, datorită modificării capacităţilor iniţiale ale dielectricului în prezenţa apei; prin acelaşi sistem se depistează şi avarierea protecţiei termoizolaţiei.

Controlul reţelelor de conducte preizolate se poate face continuu, prin racordarea aparaturii de control şi semnalizare la dispecerul reţelei, sau control periodic, prin conectarea aparaturii la diverse prize prevăzute în acest scop pe lungimea reţelei.

Verificarea termoizolaţiei

7.35. Verificarea constă în:

- controlul vizual al protecţiei termoizolaţiei;

- analiza, prin încercări de laborator, a proprietăţilor eşantioanelor de termoizolaţie (conductivitate termică, greutate specifică, porozitate, conţinut de apă etc.) şi compararea rezultatelor cu cele prevăzute în proiectul de execuţie;

- măsurarea grosimii şi densităţii termoizolaţiei urmată de compararea cu grosimea prevăzută în proiect.

7.36. Întreţinerea termoizolaţiei constă, în principal, în evitarea deteriorării sau pierderii capacităţii termoizolante a acesteia, datorită apei sau distrugerii protecţiei hidrofuge. Termoizolaţia şi protecţia hidrofugă deteriorate se înlocuiesc.

Verificarea canalelor termice şi a căminelor de vizitare

7.37. Verificarea constă, în principal, în analizarea stării canalelor termice şi a căminelor de vizitare sau în constatarea prezenţei apei şi a modului de evacuare a acesteia.

7.38. Se verifică periodic conţinutul de gaze infiltrate în cămine şi în canale termice, cu ajutorul detectoarelor de gaze şi se iau măsuri pentru buna ventilare a canalelor şi căminelor.

Se verifică periodic starea elementelor constructive de etanşare pentru împiedicarea pătrunderii eventualelor scurgeri de gaze naturale din canale termice în subsolul imobilelor.

7.39. În timpul verificărilor efectuate în canale şi cămine de vizitare este obligatoriu ca echipele de intervenţie să fie dotate cu măşti de gaze, centuri de siguranţă şi posibilitate de comunicare între membrii din echipa de intervenţie aflaţi în exterior şi cei aflaţi în interior.

Analiza calitatii agentilor termici

7.40. Controlul calitatii agentilor termici in retelele termice se realizeaza conform paragrafului 6.74. din prezentul normativ.

7.41. Dacă agentul termic nu corespunde normelor în vigoare, este înlocuit parţial sau total cu apa tratată.

Revizii şi reparaţii

7.42. Reviziile constau în operaţii de verificare şi detectare a stării reţelelor termice în vederea asigurării bunei funcţionări a acestora. Cu acest prilej se fac ungeri şi gresări ale elementelor mobile ale vanelor, suporţilor mobili şi pompelor de evacuare a apelor accidentale; se efectuează revizia aparatelor de măsură şi control reetalonarea acestora precum şi controlul metrologic aferent etc.

7.43. Toate modificările aduse reţelei termice iniţiale efectuate în perioada de exploatare (devieri de reţele, schimbări de diametru, eliminarea unor armături sau introducerea unor armături noi etc.) se fac pe bază de documentaţie de proiectare cu instrucţiunile de exploatare aferente.

7.44. Reparaţiile constau în lucrări efectuate asupra reţelelor termice în vederea aducerii acestora la condiţiile tehnice necesare bunei funcţionări.

Reparaţiile sunt:

- curente;

- capitale.

Toate modificările apărute în urma reparaţiilor curente şi capitale se consemnează în cartea construcţiei.

a. Reparaţii curente

7.45. Reparaţiile curente se fac în vederea remedierii defecţiunilor apărute în exploatarea curentă a reţelelor termice, în scopul funcţionării normale a acestora; acestea pot fi făcute şi fără întreruperea funcţionării reţelei termice, dacă acest lucru este posibil.

7.46. După reparaţii se execută probe conform celor din prezentul normativ sau alte norme specifice în vigoare.

b. Reparaţii capitale

7.47. Reparaţiile capitale constau în înlocuirea parţială sau totală a unor părţi din reţea sau a întregii reţele termice.

7.48. Reparaţiile capitale sunt realizate conform unor grafice elaborate de către unitatea care exploatează reţelele termice şi aduse la cunoştinţă utilizatorilor şi acceptate de aceştia.

Incidente şi avarii. Remedierea defecţiunilor

7.49. Evitarea apariţiei incidentelor sau a avariilor reţelelor termice se realizează prin:

- menţinerea regimului hidraulic şi termic de funcţionare proiectat;

- supravegherea permanentă a echipamentului în funcţiune;

- executarea calitativă a reviziilor şi reparaţiilor capitale şi curente conform planificărilor;

- controlul periodic al reţelei;

- dotarea cu personal de exploatare corespunzător.

7.50. Incidentele, avariile frecvente şi modul lor de rezolvare sunt:

Incidente posibile | Cauze | Remedii
1 | 2 | 3
Ruperea îmbinărilor sudate | - Suduri necorspunzătoare conductelor | - Executarea sudurilor corecte (după eliminarea cauzei care le-a produs)
 | - Tensiuni care apar datorită dilatării | - Eliminarea cauzei care a împiedicat deplasarea conductelor pe suporţi
 | - Tasarea suporturilor | - Se efectuează repararea acestora
 | - Încălziri – răciri bruşte | - Se evită şocurile termice
Fisurarea ţevilor | - Coroziune | - Se elimină cauza, se înlocuieşte porţiunea defectă şi se efectueză protecţia la coroziune
 | - Depăşirea presiunii de serviciu | - Limitarea presiunii
 | - Îngheţ | - Se asigură circulaţia continuă a apei - Se golesc conductele în perioadele îndelungate de nefuncţionare
Fisurarea vanelor | - Montarea descendentă | - Montarea coaxială a vanelor cu conductele
 | - Apariţia de tensiuni datorate strângerii greşite a prezoanelor flanşelor sau nepararlelismelor flanşelor | - Prezoanele se strâng cu o cheie dinamometrică cu limitarea presiunii de strângere
 | - Flanşe neparalele | - Se asigură paralelismul flanşelor
Scurgeri de fluid | - Distrugerea materialului de etanşare | - Se înlocuiesc garniturile
 | - Slăbirea şuruburilor la flanşe, presetupe, schimbătoare etc. | - Se strâng corect şuruburile (eventual cu o cheie dinamometrică)
Distrugerea compensatoarelor de dilatare | - Înţepenirea conductelor şi compensatoarelor | - Asigurarea deplasărilor conductelor
 | - Ruperea suporţilor ficşi | - Repararea şi înlocuirea acestora
 | - Creşterea presiunii şi temperaturii agentului termic peste valoarea nominală | - Se limitează presiunea şi temperatura
 | - Montarea descedentă a conductelor | - Asigurarea coaxialităţii
Distrugerea sau degradarea termoizolaţiei şi a protecţiei | - Pătrunderea apei în canalul termic | - Se realizează izolaţia hidrofugă a canalului
 | - Scurgeri de agent termic | - Se elimină cauzele
 | - Material necorespunzător | - Se înlocuieşte termoizolaţia
 | - Acţiuni mecanice accidentale |

Dotarea unităţilor de exploatare a reţelelor termice

7.51. În vederea realizării unei exploatări normale şi economice, a unei bune şi eficiente întreţineri, precum şi în vederea realizării rapide a intervenţiilor în cazuri de incidente sau avarii, este necesară dotarea unităţilor de exploatare cu scule, dispozitive verificatoare, mijloace de transport şi telecomunicaţie, precum şi cu piese de schimb şi materiale de rezervă.

7.52. Dotarea se face pe specific de activităţi şi pe echipe.

7.53. Pentru sporirea eficacităţii activităţii de întreţinere, aceasta se prevede cu mijloace de transport şi comunicaţie la distanţă.

7.54. În anexa 4 din prezentul normativ sunt prezentate liste cu dotări pentru activitatea de întreţinere şi anume:

- dotarea personalului de supraveghere a funcţionării;

- dotarea personalului de întreţinere şi reparaţii astfel:

  • dotarea echipei de întreţinere şi reparaţii;
  • dotarea individuală a muncitorilor pe categorii de meserii;
  • dotarea personalului formaţiei mobile (o echipă de reparaţii şi întreţineri);

- dotarea personalului formaţiei fixe;

- dotarea personalului pentru controlul durităţii apei, coroziunii şi curenţilor de dispersie (laborator chimic);

- dotarea unităţilor de exploatare cu piese de schimb şi materiale de rezervă.

[top]

8. ÎNTREŢINEREA REŢELELOR TERMICE

8.1. Întreţinerea reţelelor termice din cadrul sistemelor centralizate de căldură se încadrează în ansamblul general al activităţilor de mentenanţă şi se realizează prin:

- supravegherea funcţionării permanente a traseelor reţelelor termice de transport şi distribuţie, pentru asigurarea funcţionării în bune condiţii a sistemului;

- verificarea stării şi întreţinerea reţelelor, în cadrul reparaţiilor preventive, având ca scop preîntâmpinarea uzurii înainte de termenul planificat;

- efectuarea manevrelor de corectare a regimului hidraulic şi de temperatură, corespunzător consumatorilor.

8.2. Întreţinerea reţelelor termice, de transport şi distribuţie se face în paralel cu supravegherea funcţionării şi comportă verificările exterioare ale utilajelor, ungerea lor şi înlăturarea micilor defecţiuni care nu necesită înlocuiri de piese. Aceste lucrări de întreţinere trebuie să se aplice fără întreruperea funcţionării instalaţiilor.

8.3. Personalul care supraveghează funcţionarea reţelelor are ca sarcini:

- menţinerea în stare de funcţionare a întregului echipament al reţelelor;

- înlăturarea pierderilor de presiune suplimentare faţă de cele prevăzute;

- controlul pierderilor şi al sustragerii de agent şi eliminarea pierderilor anormale de agent;

- eliminarea pierderilor de căldură nejustificate în procesul de exploatare;

- controlul sistemelor de blocare a armăturilor împotriva manevrărilor accidentale;

- controlul capacelor de la cămine împotriva deschiderii de către persoane străine;

- controlul compensatoarelor, suporturilor, armăturilor şi al integrităţii izolaţiei reţelelor;

- evacuarea apeIor şi curăţirea căminelor şi canalelor vizitabile;

- controlul instalaţiilor electrice de iluminat şi de forţă din canale şi cămine;

- urmărirea funcţionării aparatelor de măsură şi control aflate în reţea.

8.4. Controlul reţelei termice se face după un grafic dinainte stabilit, iar rezultatele se trec în registrul de tură, pe baza lor întocmindu-se foile de manevră şi stabilindu-se lucrările echipei de reparaţii.

8.5. Defecţiunile care pot produce incidente vor fi înlăturate imediat.

8.6. Lămpile portative pentru iluminatul căminelor şi canalelor vizitabile pentru intervenţii trebuie să corespundă condiţiilor de electrosecuritate impuse de reglementările tehnice I 7 şi ID 17.

8.7. La controlul căminelor şi canalelor vizitabile cu temperatură medie peste 40°C, personalul de exploatare va fi echipat corespunzător conform normelor de protecţie a muncii pentru aceste condiţii de lucru.

De asemenea se vor prevedea prevederile din paragraful 7.40.

Conducte

8.8. Controlul stării conductelor termice subterane, precum şi al izolaţiilor termice şi construcţiilor aferente se face prin verificări periodice cel puţin o dată la doi ani prin sondajul diferitelor porţiuni, cu îndepărtarea izolaţiei termice (circa un sondaj la 1 - 4 km de traseu).

După efectuarea controlului este obligatorie refacerea izolaţiei termice, a canalelor termice, acoperirea săpăturii şi redarea în folosinţă a terenului.

Pământul scos, construcţiile şi izolaţiile îndepărtate trebuie aşezate la loc.

După acoperirea şi redarea în folosinţă a terenului, zona respectivă este supravegheată atent timp de patru luni.

Reţelele termice subterane nevizitabile amplasate în zone cu ape freatice ridicate, agresive cât şi la intersecţii cu canalizări etc. sunt supuse unui control de cel puţin patru ori pe an.

8.9. Rezultatele apărute în urma controlului conductelor prin deschiderea canalelor termice se înregistrează în fişa tehnică a sectorului de care aparţin reţelele, iar locurile controlate se notează pe schiţa reţelei.

Pentru fiecare deschidere a canalelor termice, indiferent de operaţiunile efectuate, se întocmeşte un proces verbal în care se specifică modul de refacere a porţiunii de canal deschise.

Elaborarea planului de reparaţii curente şi capitale la reţelele termice montate în canale termice se face pe baza datelor obţinute prin deschiderea canalelor.

8.10. Controlul regimului hidraulic din reţea se face prin verificări sistematice ale presiunii, la nodurile reţelei (inclusiv la punctele termice ale consumatorilor), cu ajutorul manometrelor utilizate în acest scop.

8.11. Dacă se constată că diferenţa între presiunea dintre două puncte de pe conductă este mai mare decât cea de calcul, se cercetează zona şi se detectează cauzele (înfundări, vane blocate etc.).

8.12. Pierderea medie anuală orară de agent termic în funcţionare normală nu trebuie să depăşească 0,05 % din volumul apei conţinute în conductele aflate în exploatare. În limitele acestui procent, unitatea de exploatare stabilşte norma sezonieră de pierdere pentru fiecare reţea.

8.13. Dacă pierderile de agent termic depăşesc normele stabilite, se iau măsuri urgente pentru descoperirea locului de scurgere şi pentru înlăturarea neetanşeităţilor.

8.14. Pierderea de apă datorită purjării reţelei ca urmare a măririi durităţii apei din conducte se stabileşte pe bază de înregistrări ale surplusului de debit de apă de adaos consumat.

8.15. Pierderea de apă pentru spălarea unei conducte se stabileşte prin înregistrări ale debitului de apă consumat pentru spălare.

Cantitatea de apă de adaos consumată pentru umplere la pornirea reţelelor şi instalaţiilor consumatorilor, la începutul fiecărei perioade de încălzire, nu va depăşi mai mult de 20 % din capacitatea reţelei şi se trece la cheltuielile curente de exploatare a reţelelor, nefiind cuprinsă în pierderile de apă.

8.16. Consumul efectiv de apă pentru umplere (pentru completarea pierderilor) la pornirea sistemului de termoficare, se determină după indicaţiile debitmetrului de pe conducta de alimentare cu apă de adaos.

8.17. Pierderile efective medii orare de agent termic pentru o anumită perioadă, se determină prin raportarea cantităţii totale de apă de adaos, debitată în reţea din toate sursele, în perioada respectivă pentru care s-a ţinut evidenţa la numărul de ore din perioada de evidenţă, în cursul cărora sistemul respectiv a fost plin.

8.18. În cazul constatării unui debit de adaos peste valorile admise, se iau următoarele măsuri pentru descoperirea cauzelor şi a locului de pierdere ale agentului termic:

- se stabileşte mărimea pierderilor de apă, la regim de temperatură constant, pentru ca mărimea debitului de apă de adaos să nu fie determinate de reducerea temperaturii şi prin urmare de micşorarea volumului apei din reţea; în acest context pentru detectarea locului pierderii se menţine în reţea o presiune şi temperatură constantă, printr-o intensă alimentare cu apă de adaos;

- se procedează la revizia exterioară a traseului conductelor, a căminelor, a aparatajului şi a celorlalte elemente ale reţelei (în revizia exterioară, locul scurgerii poate fi descoperit după apa ieşită la suprafaţă, după apariţia aburului în căminele de canalizare menajeră a apelor meteorice, după topirea zăpezii, după prezenţa apei calde în cămine, după scurgerea ei din canale, după zgomotul caracteristic al apei care se scurge din locul unde există ruptura şi după alte indicii);

- se face verificarea etanşeităţii diferitelor magistrale prin întreruperea lor succesivă de la punctul termic şi prin observarea variaţiei presiunii în reţea şi a debitului de apă de adaos;

- după stabilirea prin metoda închiderii a tronsoanelor de conducte magistrale care au pierderi mărite şi în lipsa datelor reviziei exterioare asupra locului pierderii, se procedează la închiderea succesivă a diferitelor porţiuni ale conductelor magistrale, a ramificaţiilor ei şi a instalaţiilor consumatorilor.

8.19. Punerea în funcţiune, prin racordarea sau întreruperea diferitelor sectoare ale reţelei termice, se face prin deschiderea sau închiderea simultană a vanelor de pe conductele de ducere şi de întoarcere ale reţelei.

Întreruperea unei porţiuni de reţea prin închiderea succesivă a vanelor (la început vana de pe conducta de ducere şi apoi vana de pe conducta de întoarcere) este permisă numai dacă această metodă s-a verificat prin calcul.

8.20. Pentru depistarea locului unei defecţiuni care cauzează pierderi de apă în reţea (pierderea etanşeităţii) se foloseşte aparatura specifică (sonometre, înregistratoare etc.) din dotarea proprie sau se apelează la serviciile unor firme specializate.

8.21. Controlul coroziunii exterioare a conductelor, datorită curenţilor electrici de dispersie, se face prin verificarea tuturor conductelor termice subterane cel puţin o data la trei ani, prin detectare electrică. Dacă la măsurătorile de potenţiale se evidenţiază zone permanent anodice, se iau măsuri pentru aplicarea protecţiei electrice.

Mărirea rezistenţei electrice a conductelor reţelelor termice se asigură prin izolarea anticorosivă completată de izolaţia termică.

Controlul zonelor în care s-a descoperit coroziunea se face cel puţin o dată pe an.

8.22. Controlul coroziunii interioare a conductelor se face în conformitate cu prevederile art. 7.3 1.

Principala măsură de protecţie împotriva coroziunii interioare este menţinerea conţinutului de oxigen din apă la o valoare care nu trebuie să depăşească 0,1 mg/l.

8.23. În timpul exploatării, pentru evitarea coroziunilor exterioare se va urmări:

- starea izolaţiei conductelor şi armăturilor din cămine şi luarea de măsuri pentru menţinerea în permanenţă a acesteia în stare uscată;

- cunoaşterea nivelului apelor freatice şi verificarea păstrării acestuia la cote care nu prezintă pericol de inundare pentru conducte, canale şi cămine;

- verificarea etanşeităţii canalelor termice şi căminelor la infiltraţiile de apă din precipitaţii şi stabilirea măsurilor de remediere a neetanşeităţilor;

- funcţionarea normală a evacuărilor apelor de scurgere la canalizare din canale şi cămine; înlăturarea staţionării apelor din căminele amplasate în zone fără canalizare se va face cu evacuarea periodică folosind instalaţii fixe sau mobile urmărindu-se ca nivelul apei să nu depăşească nivelul cuvei de golire.

Armături şi aparate de control

8.24. Toate vanele şi robinetele montate pe conductele termice vor fi prevăzute cu numere de ordine care să corespundă cu numărătoarea de pe schema operativă a reţelei termice.

Numerele se aplică cu vopsea pe plăcuţe speciale metalice, legate la armături sau direct pe corpul armăturii, într-un loc vizibil.

Pe vane şi ventile se trasează săgeţi care să indice sensul deschiderii şi închiderii şi sensul de curgere a fluidului (în lipsa celor prevăzute din fabricaţie).

8.25. Toate armăturile de închidere trebuie astfel întreţinute, încât să asigure o manevrare uşoară, fără eforturi, la închiderea etanşă a reţelei şi fără scurgeri prin îmbinările cu flanşe.

8.26. Pentru asigurarea închiderii şi deschiderii uşoare a armăturilor de închidere, sunt necesare ungerea periodică a tijei vanei şi supravegherea strângerii normale a etanşărilor cu garnitura.

8.27. Suprafaţa exterioară a armăturii de închidere se menţine în stare curată, iar filetul buloanelor se unge cu ulei amestecat cu grafit.

8.28. La reţeaua care a fost în reparaţie, se verifică după umplerea reţelei, la presiunea statică, strângerea buloanelor îmbinărilor prin flanşe şi se execută strângerea uniformă a acestora, fără a aştepta apariţia scurgerilor de apă.

Strângerea îmbinărilor cu flanşe se execută prin strângerea succesivă în cruce a şuruburilor.

8.29. La controlul reţelei, se verifică starea robinetelor de golire şi de aerisire, precum şi a ventilelor, înlăturându-se neetanşeităţile şi executându-se totodată şi dezaerisirea periodică a reţelei pentru eliminarea aerului acumulat.

8.30. În cursul funcţionării reţelelor termice, se supraveghează starea manometrelor, termometrelor, precum şi a celorlalte aparate de măsură şi control montate pe traseu, verificându-se periodic exactitatea indicaţiilor lor, prin comparaţia cu aparate etalon; aparatele la care se constată erori de măsurare se înlocuiesc.

8.31. Exactitatea indicaţiilor manometrelor se verifică cu un aparat de control, care se leagă prin flanşe la un robinet cu trei căi. Exactitatea indicaţiilor termometrelor se verifică cu ajutorul unui termometru de control, introdus succesiv în acelaşi ştuţ aferent termometrului de lucru.

8.32. Racordurile pentru manometre montate pe traseu se suflă periodic pentru îndepărtarea impurităţilor. Ştuţurile pe care se montează manometrele se purjează prin acţionarea robinetului cu trei căi.

8.33. În locul manometrelor fixe, în situaţiile în care nu este prevăzut personal permanent de supraveghere, se pot prevedea ştuţuri pentru manometru cu armătură de închidere, la care se racordează manometre portabile, de inspecţie.

8.34. Tuburile pentru termometre se menţin curate şi umplute permanent cu ulei. Nivelul uleiului în tub trebuie să asigure cufundarea întregului rezervor de mercur al termometrului.

Instalaţii auxiliare

8.35. La instalaţiile de golire se urmăreşte atent ca racordul la canalizarea publică să nu se înfunde cu pietre, nisip etc. şi să nu se degradeze. La nevoie se iau măsuri de remediere, astfel ca apele rezultate pe radierul canalelor şi căminelor termice să poată fi evacuate la canalizare.

8.36. Clapetele de reţinere de pe traseul de evacuare la canalizare se verifică cu atenţie şi se întreţin corect, pentru a preîntâmpina inundarea canalelor şi căminelor prin refulare din sistemul de canalizare.

8.37. Exploatarea şi întreţinerea instalaţiei electrice de iluminat şi forţă şi a instalaţiei de automatizare se realizează urmărindu-se păstrarea în perfectă stare a tablourilor electrice, a panourilor de comandă, a racordului electric, a conductelor şi tuburilor de protecţie.

8.38. Periodic se face verificarea aparatelor electrice de manevră, de protecţie, a dispozitivelor de măsurat şi de transmitere a datelor la distanţă, a cablurilor electrice şi a tuburilor de protecţie. Se iau măsuri pentru repararea şi întreţinerea acestora, astfel ca toate citirile şi comenzile să fie făcute în condiţii optime.

8.39. Se urmăreşte buna funcţionare a dispozitivelor pentru ventilarea canalelor şi căminelor reţelelor termice (tuburi şi canale de aer, guri de introducere şi evacuare a aerului etc.). Nu este admisă intrarea în căminele termice fără o bună aerisire a acestora şi înainte ca temperatura interioară să scadă sub 40°C.

8.40. În timpul funcţionării, ventilatoarele se prevăd cu dispozitive de protecţie şi securitate cât şi asigurarea legării la pământ pentru protecţia de supratensiuni accidentale.

Izolaţii termice

8.41. Întreţinerea reţelelor termice trebuie să asigure pentru izolaţia termică a conductelor:

- menţinerea proprietăţilor iniţiale mecanice şi termice ale izolaţiei;

- menţinerea aspectului exterior şi înlăturarea eventualelor deteriorări;

8.42. Pentru cunoaşterea modului de comportare a izolaţiei termice în timpul exploatării, se întocmesc fişe tehnice, cu caracteristicile izolaţiei şi care completează setul fişelor tehnice aferente părţii mecanice a reţelelor termice.

Fişele se completează pe baza actului de predare - primire (recepţie) sau pe baza datelor de revizie şi de încercare a izolaţiei.

Starea izolaţiei în exploatare se notează în fişele tehnice la fiecare control periodic.

8.43. Pentru reţelele termoizolate cu saltele din vată minerală care prezintă deteriorări în timp, cauzate de uzura plasei de sârmă şi a inelelor distanţiere prin ruginire sau rupere etc., se iau următoarele măsuri:

- refacerea elementelor de susţinere a conductelor;

- se refac sau se înlocuiesc inelele distanţiere cât şi îmbră-cămintea de protecţie a izolaţiei termice astfel ca temperatura şi umiditatea în interiorul acestora să fie aduse la valorile normale de exploatare;

- toate elementele metalice (suporţi, elemente de prindere etc.) se vor proteja anticoroziv;

- se asigură ventilarea căminelor şi canalelor termice.

Pentru protejarea izolaţiei împotriva deteriorărilor, se iau măsuri de susţinere a porţiunilor la care s-au folosit materiale cu greutate specifică aparentă mare. Se va asigura ventilarea canalelor şi căminelor termice, astfel că temperatura şi umiditatea în interiorul acestora să fie în limite normale. De asemenea, elementele de susţinere se vor proteja anticorosiv.

8.44. În timpul lucrărilor de reparaţii ale reţelelor termice se iau toate măsurile pentru protejarea izolaţiei termice în zonele adiacente lucrărilor respective.

8.45. La reţelele termice montate suprateran refacerea pe porţiunile deteriorate se execută cel puţin o dată pe an.

Verificarea stării izolaţiei reţelelor termice pozate în canale vizitabile se execută o dată la doi ani, concomitent cu verificarea conductelor termice.

8.46. La verificarea izolaţiei se efectuează următoarele probe:

- se verifică dacă caracteristicile tehnice ale materialelor izolatoare corespund celor înscrise în fişa tehnică (greutatea specifică, conductivitatea termică, porozitatea, permeabilitatea la apă, umiditatea etc.);

- se determină temperatura la suprafaţa izolaţiei cât şi în interiorul acesteia;

- se verifică aderenţa izolaţiei faţă de suprafaţa aplicată;

- se verifică grosimea izolaţiei şi se compară cu grosimea indicată în fişa tehnică a acesteia.

8.47. Apariţia deteriorărilor şi modificarea proprietăţilor termice iniţiale ale izolaţiei se determină prin măsurarea directă şi simultană a temperaturii izolaţiei şi a temperaturii aerului.

Măsurarea temperaturii la suprafaţa exterioară a izolaţiei cât şi în interiorul ei se face utilizând termocuple destinate special acestor măsurători.

Temperatura medie a izolaţiei este considerată a fi media aritmetică a măsurătorilor efectuate.

Măsurarea temperaturii aerului înconjurător se face cu termometrul cu mercur, instalat la distanţa de 1 m faţă de obiectul testat; bulbul termometrului se protejează (prin ecranare) pentru eliminarea influenţelor perturbatoare de radiaţie.

8.48. Dacă temperatura la suprafaţa izolaţiei este mai mare decât cea prescrisă, se examinează suprafeţele izolaţiei pentru localizarea crăpăturilor, a neetanşeităţilor sau a deteriorării materialului în vederea remedierii acestora.

În cazul în care nu se constată deteriorări semnificative şi există dificultăţi pentru stabilirea cauzelor care au provocat schimbarea indicilor de calilate ai materialului izolator utilizat, se prelevează eşantioane din izolaţia conductei, care sunt supuse probelor de laborator.

8.49. Toate defectele de izolaţie constatate se notează în fişa tehnică.

Pe baza acestora se stabileşte programul lucrărilor de reparaţii ale termoizolaţiei cu indicarea lucrărilor necesare, a soluţiilor tehnice şi a termenelor de execuţie.

Construcţii

8.50. Pentru prevenirea coroziunii, constructive metalice ale reţelei termice (suporturi, estacade, grinzi, planşee) se vopsesc periodic cu vopsea rezistentă la umiditate sau cu lacuri anticorosive.

Vopsirea construcţiilor metalice ale instalaţiilor subterane se execută cel puţin o dată la doi ani, iar a celor exterioare o dată la cinci ani.

8.51. Pentru protecţia căminelor şi canalelor împotriva inundărilor posibile datorită apelor meteorice, se supraveghează permanent starea suprafeţei terenului pe întregul traseu al reţelei, executându-se la timp completarea pământului şi repararea îmbrăcăminţii exterioare a căilor de circulaţie (alei, platforme, drumuri), după caz.

8.52. Toate căminele şi canalele care prezintă pericolul pătrun-derii gazelor vor fi însemnate distinct pe schemă, iar listele vor fi afişate în localul sectorului, la loc vizibil.

Se consideră periculoase, din punctul de vedere al pătrunderii gazelor, căminele şi porţiunile de reţea aflate la o distanţă mai mică de 1 m de la conducta de gaze conform I 6/98.

Căminele periculoase vor fi prevăzute cu semne speciale, cu capace vopsite în culoare galbenă şi vor fi ţinute închise în mod sigur.

La intrarea în cămine se va determina conţinutul de gaze cu ajutorul detectoarelor de gaze conform paragraful 7.39.

[top]

9. EXPLOATAREA PUNCTELOR TERMICE

Prevederi generale

9.1. Prevederile din prezentul capitol se aplică punctelor termice, utilizate la transformarea şi reglarea parametrilor agenţilor termici în scopul acoperirii necesarului de căldură pentru încălzirea clădirilor şi pentru prepararea centralizată a apei calde de consum.

9.2. Instalaţiile şi echipamentele din punctul termic la care se fac referiri sunt următoarele:

a) echipamente de bază: schimbătoare de căldură, electropompe (de circulaţie, amestec, recirculaţie apă de adaos, evacuare ape uzate), rezervoare de acumulare de apă caldă de consum, după caz, sisteme de expansiune şi siguranţă, elevatoare, separatoare de nămol etc.;

b) conducte şi armături;

c) aparate de reglare, măsură, control şi transmitere la distanţă (manometre, hidrometre, termometre, debitmetre, contoare, traductoare, regulatoare etc.);

d) instalaţii auxiliare (electrice, sanitare, încălzire).

9.3. Pe baza prezentului normativ, unităţile de exploatare a punctelor termice întocmesc instrucţiuni proprii de detaliu pentru punerea în funcţiune, exploatarea, întreţinerea şi repararea punctelor termice pe care le va afişa la loc vizibil în fiecare punct termic.

Controlul modului în care se efectuează reparaţiile se fac de către reprezentanţi ai serviciului tehnic aparţinând unităţii care asigură exploatarea.

Verificări funcţionale şi de siguranţă. Probe

9.4. Verificările şi probele de bază prealabile punerii în funcţiune - la darea în folosinţă a punctelor termice noi sau asupra cărora s-au făcut reparaţii capitale - sunt cele prevăzute în Normativul de proiectare şi execuţie a sistemelor centralizate de alimentare cu căldură şi Normativele I 13,I 13/1.

În afara verificărilor şi probelor de bază se efectuează şi verificări specifice, coroborate cu prevederile furnizorilor de echipamente.

Înaintea efectuării probelor se verifică:

- concordanţa instalaţiilor cu proiectul de execuţie;

- caracteristicile aparatelor şi concordanţa acestora cu proiectul;

- dimensiunile materialelor, conductelor, fitingurilor, armăturilor etc.;

- poziţiile şi amplasamentul aparatelor şi echipamentelor;

- poziţiile şi caracteristicile elementelor de automatizare (comandă şi execuţie);

- suporţii, pantele şi poziţiile conductelor, corespunzător schemelor şi planurilor de instalaţii;

- protecţia anticorozivă şi termoizolaţiile instalaţiilor;

- conformarea şi măsurile antiseismice ale conductelor, accesoriilor, aparatelor şi echipamentelor;

- calitatea sudurilor.

9.5. Pentru controlul parametrilor agenţilor termici (temperatură, presiune şi nivelului de umplere) instalaţiile din punctul termic se verifică:

- termometrele la fiecare hidroelevator sau schimbător de căldură (se va marca cu roşu temperatura maximă admisă) şi pe conductele de ducere şi întoarcere;

- manometrele la fiecare hidroelevator sau schimbător de căldură şi în acele puncte ale instalaţiei unde intervin modificări semnificative ale presiunii;

- hidrometrele pe care se marchează nivelul de umplere al instalaţiei consumatorilor;

- dispozitivele de siguranţă ale instalaţiilor.

9.6. Verificările caracteristicilor elementelor componente se fac pe baza certificatelor de calitate şi, după caz, de agrementare, puse la dispoziţie de furnizori.

9.7. Probele la care se supun instalaţiile din punctele termice sunt:

- proba de etanşeitate şi de presiune pentru instalaţiile racordate direct;

- proba privind analiza fizică a apei la temperatura din momentul efectuării operaţiei de spălare a instalaţiilor.

9.8. Proba de etanşeitate pentru punctele termice înainte de fiecare punere în funcţiune se face după montarea armăturilor, la o presiune egală cu 1,25 presiunea de funcţionare considerând presiunea de funcţionare pentru punctele termice alimentate cu apă fierbinte, presiunea maximă în conducta de ducere înainte de prima vană.

9.9. Lucrările pregătitoare probei de etanşeitate şi de presiune sunt următoarele:

a) separarea instalaţiei supusă verificării de sistem prin montarea unor flanşe oarbe metalice; flanşele oarbe se montează între îmbinările cu flanşe existente la punctul termic. Închiderea instalaţiei consumatorului se poate executa şi cu ajutorul a două vane montate în serie, cu robinetul de golire montat între ele şi deschis în timpul încercării;

b) umplerea instalaţiei cu apă din reţeaua de alimentare cu apă; dacă presiunea din conducta publică de apă potabilă este mai mică decât presiunea hidrostatică a instalaţiei, umplerea instalaţiei se execută cu o pompă. Umplerea instalaţiei se face prin conducta de întoarcere a punctului termic cu robinetele de aerisire deschise; aceste robinete se închid numai după ce începe să iasă numai apă;

c) executarea de către constructor a unei probe de presiune prealabile (proba de casă) a instalaţiei şi verificarea comportării acesteia.

9.10. Proba la cald are drept scop verificarea etanşeităţii, a modulului de comportare la dilatare şi contractare a instalaţiei din punctul termic şi a circulaţiei agentului termic la temperatura nominală.

9.11. Verificările funcţionale şi de siguranţă specifice elementelor componente ale punctelor termice se referă la:

- sistemele de siguranţă ale instalaţiilor cu agent termic apă caldă (conform STAS 7132);

- circulaţia agentului termic apă caldă şi echilibrarea presiunilor din instalaţie;

- reglarea automată a instalaţiei;

- asigurarea dezaerisirilor şi golirilor instalaţiei;

- prepararea apei calde de consum la parametrii proiectaţi.

Punerea în funcţiune a punctelor termice

9.12. Punerea în funcţiune a punctelor termice noi sau la care s-au executat reparaţii, modernizări etc., se face după efectuarea verificărilor şi a probelor la lucrările recepţionate.

Punerea în funcţiune se face de către executant împreună cu personalul care exploatează instalaţiile respective.

9.13. După punerea în funcţiune se efectuează o exploatare de probă în condiţiile racordării consumatorilor prin intermediul reţelelor termice secundare.

În perioada exploatării de probă se efectuează verificări privind:

- etanşeitatea instalaţiei;

- funcţionarea la parametrii nominali;

- reglarea instalaţiei.

9.14. Umplerea cu apă a instalaţiilor se va face conform prevederilor Normativului de proiectare şi execuţie a sistemelor centralizate de alimentare cu energie termică respectând prevederile proiectului şi reglementările tehnice privind calitatea apei de alimentare.

9.15. Umplerea cu agent termic se face prin conducta de întoarcere, utilizându-se instalaţia de tratare a apei, proprie sau pe cea a sursei termice. Umplerea se face direct sau prin pornirea pompelor de adaos.

9.16. După terminarea umplerii, se închid robinetele de dezaerisire a instalaţiei şi se ridică presiunea până la valoarea nominală, urmărindu-se ca presiunea totală să nu depăşească presiunea admisă în instalaţie. Se verifică etanşeitatea instalaţiei, având închise vanele de racord la reţeaua de agent termic primar.

Scăderea de presiune admisă după 15 minute este de maximum 0,2 bar.

În timpul umplerii instalaţiei, este ocolit contorul de căldură montat pe circuitul primar printr-o conductă de ocolire.

9.17. După umplerea şi verificarea etanşeităţii se execută următoarele operaţii:

- se pun în funcţiune pompele de circulaţie;

- se evacuează aerul rămas în instalaţie;

- se reglează debitul de apă din instalaţie corespunzător sarcinii termice.

9.18. În perioada funcţionării de probă se verifică:

- presiunile minimă şi maximă în circuitele secundar şi primar, în limitele admise;

- debitele agentului termic, funcţie şi de temperaturile agentului termic secundar şi ale apei calde de consum.

Debitul de apă şi temperatura apei din circuitul secundar, se verifică după o perioadă de funcţionare de 24 de ore trebuind ca temperatura să aibă valori corespunzătoare graficului de reglare.

9.20. Căderile de presiune, corespunzătoare debitelor nominale pe diverse ramuri, se controlează astfel încât să corespundă graficelor piezometrice.

Regimul de exploatare curentă a punctelor termice

9.21. Exploatarea curentă a punctelor termice constă în asigura-rea permanentă a parametrilor agenţilor termici livraţi, corespunzător cerinţelor consumatorilor, prin supravegherea şi urmărirea funcţionării, manevre de corectare a regimului de funcţionare a instalaţiilor, revizii şi reparaţii, analiza chimică a agenţilor termici şi corectarea calităţii acestora.

a. Supravegherea şi urmărirea funcţionării

9.22. Verificarea stării instalaţiei şi supravegherea comportării în timpul funcţionării elementelor punctelor termice, se face astfel încât să se îndeplinească cel puţin criteriile de performanţă datorate cerinţelor esenţiale de calitate (art. 1.5).

9.23. Se verifică dacă pierderea de sarcină în diafragme este cea înscrisă în proiect sau instrucţiunile de exploatare, umărindu-se prevederile programelor de reechilibrare periodică a instalaţiilor.

9.24. Se verifică permanent etanşeitatea armăturilor, îmbinărilor flanşelor etc.

9.25. Se supraveghează şi se verifică dispozitivele şi supapele de siguranţă, elementele în mişcare ale utilajelor (motoare, pompe, compresoare), elementele de protecţie împotriva electrocutării.

9.26. Se controlează aparatele de măsură, prin verificarea şi compararea indicaţiilor acestora cu indicaţiile aparatelor etalon.

9.27. Se verifică starea schimbătoarelor de căldură, a filtrelor de impurităţi, a separatoarelor de nămol, din punct de vedere al colmatărilor, prin citirea indicaţiilor manometrelor montate la racordurile de intrare şi ieşire ale acestora.

Cand se constată o diferenţă de presiune între racordul de intrare şi ieşire mai mare decât cea indicată de furnizor se procedează la curăţarea acestuia.

9.28. Se verifică starea izolaţiei termice a schimbătoarelor de căldură, conductelor, distribuitoarelor etc.

9.29. Se controlează permanent indicaţiile şi înregistrările aparatelor de măsurare a debitului şi energiei termice, în vederea semnalării pierderilor, prin comparare cu consumurile normale.

9.30. Se verifică pompele, compresoarele şi echipamentele în mişcare, astfel încât nivelul de zgomot să fie în limita admisibila.

9.31. Se urmăreşte funcţionarea elementelor care realizează siguranţa instalaţiilor (sistemul de expansiune şi supapele de siguranţă), inclusiv elementele de semnalizare a apariăţiei unor defecţiuni sau avarii.

Supapele de siguranţă, ventilele de reţinere, vasele de expansiune (starea de coroziune) se verifică la intervale de maximum 6 luni. Rezultatele verificărilor se consemnează în procese verbale.

9.32. Aparatele de măsură vor avea marcate pe scală valorile limită permise.

9.33. Supravegherea funcţionării punctelor termice este asigurată de personalul calificat şi de dispeceratul căreia îi este subordonat punctul termic.

9.34. Urmărirea bunei funcţionări a aparaturii de automatizare şi întreţinerea curentă se face pe grupe de procese tehnologice, deci pe bucle de automatizare. Personalul de exploatare şi întreţinere trebuie să cunoască bine atât procesul tehnologic automatizat cât şi toate elementele din buclele de automatizare aferente.

9.35. Aparatele de automatizare în rate de funnzori trebuie să fie însoţite de manual de operare pentru client, cuprinzând: utilizarea, caracteristicile şi performanţele, construcţia, funcţionarea, montarea şi punerea în funcţiune, verificarea şi reglarea, întreţinerea şi exploatarea, depanarea.

9.36. În cadrul unităţilor sau secţiilor este încadrat personal de specialitate, dotat cu dispozitive şi utilaje speciale, însărcinat cu întreţinerea şi repararea aparaturii de comandă şi control (AMC).

Acest compartiment va ţine evidenţa tuturor elementelor de automatizare, planificarea perioadelor şi operaţiilor de efectuare a întreţinerii, de verificare, de reparaţii capitale şi înlocuire, în concordanţă cu recomandările furnizorului aparatului şi normele în vigoare.

9.37. Intervenţiile la aparate se pot face local sau în laboratorul special amenajat pe tipuri de aparate. Pentru a nu întrerupe procesul tehnologic, pe timpul intervenţiei, se face trecerea pe manual a efectuării operaţiei.

9.38. Pentru asigurarea condiţiilor necesare pentru funcţionarea normală a aparatelor de automatizare, se efectuează operaţii de întreţinere în timpul funcţionării, în timpul lor de repaus sau cu scoaterea intenţionată din funcţiune pentru efectuarea unor operaţii de întreţinere planificate. De exemplu: ştergerea de praf, ungerea unor mecanisme în mişcare, verificarea şi reglarea echilibrării (punerea la zero), verificarea şi reglarea etalonării, înlocuirea elementelor cu grad le uzură mai ridicat etc.

9.39. Pentru a preveni defectarea aparatelor de automatizare, care pot aduce prejudicii bunei funcţionări a punctului termic, se efectuează reparaţii curente şi reparaţii capitale (local sau în laboratorul special amenajat). Reparaţiile sunt planificate în funcţie de indicatorii de fiabilitate ai echipamentelor.

b. Corectarea regimului de funcţionare

9.40. Reglarea parametrilor agenţilor termici din instalaţiile de încălzire se face pe baza graficelor de reglare.

9.41. Manevrele necesare operaţiilor de reglare a parametrilor istalaţiilor de încălzire se efectuează conform prevederilor din Normativul PE 204.

9.42. Reglarea parametrilor agenţilor termici ai punctelor termice pentru prepararea apei calde de consum se execută corespunzător cerinţelor consumatorilor şi a condiţiilor din proiectul de execuţie al instalaţiei.

Sistemele de reglare utilizate depind de schema instalaţiei de preparare a apei calde de consum, diversitatea şi categoriile consumatorilor, agentul termic primar etc.

Reglarea instalaţiei se execută astfel încât temperutura apei calde de consum livrate să nu depăşească 60°C.

c. Controlul calităţii agentului termic

9.43. Agenţii termici - primari şi secundari utilizaţi în punctele termice trebuie să corespundă indicilor de calitate prescrişi în reglementările tehnice specifice.

9.44. În locurile semnificative ale instalaţiilor punctele termice sunt prevăzute prize pentru colectarea probelor de agent termic.

Se controlează dacă agentul termic care se întoarce la punctul termic din instalaţiile consumatorilor este impurificat, determinându-se cauzele impurificării.

9.45. Se verifică şi se curăţă periodic separatoarele de nămol şi de impurităţi. Curăţarea separatoarelor se efectuează când se constată o diferenţă de presiune între racordurile de intrare şi ieşire din separator mai mare cu peste 30% faţă de pierderea de sarcină nominală a separatorului.

d. Exploatarea aparatelor de măsură, control şi reglare

9.46. Aparatele de măsură se verifică şi se etalonează periodic de organele de metrologie. După verificare, acestea se sigilează.

9.47. Aparatele de măsură, control şi reglare cu funcţionare defectuoasă, se înlocuiesc de îndată ce s-a constatat defecţiunea.

9.48. În timpul exploatării se are în vedere ca:

- la manometrele diferenţiale cu mercur să nu existe aer în tuburile de racord şi să nu apară pierderi de mercur;

- racordurile pentru termometre imersate sau manometre să fie etanşe, iar tecile să fie imersate corect şi umplute cu ulei.

9.49. Înregistrarea datelor contoarelor şi debitmetrelor se controlează periodic, în vederea asigurării funcţionării neîntrerupte ale acestora.

9.50. Exploatarea şi reviziile aparatelor de măsură, control şi reglare se efectuează numai de către unităţile sau personal specializat.

9.51. Pentru elementele de automatizare se urmăreşte încadrarea în valoarea minimă a timpului mediu de funcţionare fără defecte, aceasta constituind o condiţie de bază pentru fiabilitatea de ansamblu a punctului termic.

e. Exploatarea schimbătoarelor de căldură

9.52. Exploatarea schimbătoarelor de căldură trebuie făcută conform instrucţiunilor de exploatare a punctului termic şi a prevederilor din manualul de instalare şi exploatare al furnizoruiui de echipament.

9.53. Se va utiliza fiecare schimbător de căldură pentru parametrii pentru care a fost proiectat în vederea asigurării performanţelor scontate.

f. Exploatarea contoarelor de energie termică

9.54. În exploatare se utilizează contoare de energie termică omologate şi verificate metrologic în conformitate cu cerinţele tehnice şi legale privitoare la utilizarea sistemelor de măsură din această categorie.

9.55. Folosirea contoarelor trebuie făcută în concordanţă cu caracteristicile tehnico - funcţionale ale acestora referitoare la:

- intervalul de măsură;

- clasa metrologică;

- pierderea de sarcină.

Revizii şi reparaţ ii

9.56. Toate modificările instalaţiilor, efectuate în cursul reviziilor, reparaţiilor curente şi capitale se consemnează în documentele tehnice de exploatare şi în Cartea tehnică a construcţiei.

9.57. Reviziile instalaţiilor punctelor termice se efectuează în scopul asigurării bunei funcţionări a elementelor componente.

9.58. Reviziile constau în verificarea:

- stării schimbătoarelor de căldură, pompelor de circulaţie, compresoarelor, sistemelor de expansiune, elevatoarelor, rezervoarelor de acumulare a.c.m.;

- etanşeităţii schimbătoarelor de căldură, elevatoarelor, rezervoarelor de acumulare a.c.m., robinetelor etc, precum şi ungerea şi gresarea elementelor mobile ale pompelor, vanelor, supapelor de siguranţă etc.;

- recipientelor sub presiune, a armăturilor de siguranţă şi a aparatelor de măsură şi control, conform prevederilor ISCIR.

9.59. În scopul efectuării reviziei punctelor termice, personalul este dotat cu scule şi dispozitive corespunzătoare.

9.60. Reparaţiile care se execută în puncte termice pot fi:

- reparaţii ocazionale în caz de incident, defecţiune şi deteriorare;

- reparaţii planificate (curente sau capitale).

9.61. Reparaţiile planificate se execută o dată pe an în timpul întreruperii sezoniere în alimentarea cu căldură a consumatorilor.

Pentru punctele termice industriale perioada întreruperilor de alimentare cu energie termică în vederea efectuării reparaţiilor se stabileşte de comun acord cu beneficiarul.

9.62. Volumul de lucrări şi graficul reparaţiilor capitale şi curente pentru fiecare punct termic se întocmesc pe baza deficienţelor constatate în cursul exploatării curente, consemnate în note tehnice de constatare.

9.63. Reparaţiile curente se realizează prin înlocuirea unor elemente ale instalaţiei, care pot afecta buna funcţionare a punctelor termice. Se execută de regulă fără scoaterea din funcţiune a instalaţiei sau cu o întrerupere de scurtă durată, atunci când se fac în perioada de vară.

9.64. Reparaţiile curente trebuie să aibă şi un caracter preventiv, fiind efectuate în vederea evitării avariilor şi detectării instalaţiilor.

9.65. Reparaţiile capitale constau în înlocuirea parţială sau totală a unor elemente ale instalaţiilor punctului termic.

9.66. Planificarea reparaţiilor capitale la punctele termice se corelează cu reparaţiile capitale ale altor componente ale sistemului de instalaţii de încălzire (reţele termice, instalaţii interioare etc).

9.67. După executarea reparaţiilor capitale se execută spălarea instalaţiilor inclusiv a schimbătoarelor de căldură în vederea eliminării impurităţilor (nămolului).

Spălarea se face cu apă rece sau caldă folosind pompele de circulaţie din punctul termic având montate pe aspiraţie sisteme de protecţie cu separatoare de nămol.

9.68. Curăţarea schimbătoarelor de depunerile de piatră se efectuează prin metoda chimică sau prin metoda mecanică.

Aplicarea metodei de curăţare mecanică depinde de tipul schimbătorului de căldură (boiler, schimbător cu fascicol de ţevi, schimbător cu plăci etc.) şi se efectuează conform indicatorilor din instrucţiunile producătorilor de utilaje.

La curăţarea schimbătoarelor cu plăci se evită substanţele care pot ataca garniturile şi plăcile (hidrocarburi, cetone, esteri sau alte substanţe).

În lipsa precizărilor furnizorilor de echipamente, se poate utiliza o soluţie de acid clorhidric cu concentraţie de 2-5% cu inhibitor.

Curăţarea poate fi efectuată cu o instalaţie care funcţionează în circuit închis.

După curăţire, se execută o neutralizare cu o soluţie de sodă, cu concentraţie de 1% sau altă soluţie indicată de producător, urmată de o spălare cu apă.

9.69. Se recomandă ca spălarea instalaţiilor din punctul termic să se facă împreună cu spălarea instalaţiilor întregului sistem de încălzire (reţele termice, instalaţii interioare etc.).

9.70. După efectuarea reparaţiilor se execută probe conform prevederilor prezentului normativ, rezultatele probelor consemnându-se în registru de evidenţă.

Incidente, avarii, defecţiuni. Remedieri

9.71. Personalul care exploatează punctele termice trebuie să asigure funcţionarea acestora pe cât posibil, fără incidente, precum şi reducerea la minimum a duratei incidentelor şi defecţiunilor.

9.72. Funcţionare fără incidente a punctelor termice se realizează prin urmărirea respectării următoarelor măsuri:

- elaborarea şi afişarea schemelor operative de intervenţie pentru incidente şi avarii;

- efectuarea probelor la echipamente, conducte şi armături la presiunea recomandată pentru fiecare componentă, la rece şi la cald, conform programelor şi graficelor stabilite;

- reglarea şi întreţinerea ventilelor de siguranţă şi a aparatelor de măsură şi control;

- păstrarea în evidenţă a documentelor de certificare a calităţii echipamentelor, cartea tehnică a utilajelor, procese verbale de autorizare a plăcii de timbru pe echipamentele respective;

- executarea instructajelor de protecţie şi securitate a muncii;

- executarea instructajelor şi exerciţiilor de prevenire a incendiilor.

9.73. La apariţia unor incidente în funcţionarea instalaţiilor şi echipamentelor din punctele termice, personalul de exploatare are sarcina identificării imediate a locului şi cauzei defecţiunii; se acţionează imediat pentru lichidarea incidentului şi reintrare în funcţionare normală.

9.74. Echipamentele avariate parţial sau total se separă de restul instalaţiei prin vane de sectorizare, după care se golesc. La separare se are în vedere:

- la schimbătoarele de căldură, să se închidă vanele de pe circuitul primar şi secundar;

- la schimbătoarele tubulare, robinetele de golire să se deschidă după scoaterea dopurilor de dezaerisire cu care sunt prevăzute schimbătoarele;

- pompele de circulaţie să se separe de instalaţie prin închiderea vanelor de pe aspiraţie şi refulare, după care se goleşte instalaţia.

9.75. Executarea reparaţiilor se realizează în funcţie de defecţiunile apărute prin înlocuirea totală a echipamentului sau a elementelor avariate ale acestuia.

9.76. Pentru instalaţiile la care este necesară oprirea pentru o durată mai mare de 4 ore la o temperatură exterioară mai mică de 5°C se iau măsuri de golire a instalaţiilor sau de asigurare a alimentării cu agent termic din alte surse. În scopul evitării îngheţului.

9.77. Incidentele, avariile şi defecţiunile cele mai frecvente care pot apare în timpul funcţionării elementelor componente ale punctelor termice şi remediile recomandate sunt:

Incidente posibile | Cauze | Remedii
Creşteri (sau scăderi) ale temperaturii agentului termic secundar peste (sub) valorile nominale | - Senzori de temperatură defecţi | - Se înlocuiesc
 | - Setare greşită a termostatelor | - Se reglează termostatele
 | - Presiune şi debit scăzut | - Se verifică presiunea
 | - Depuneri de piatră | - Se curaţă schimbătoarele
 | - Debite de apă inadecvate | - Se verifică debitele şi presiunile agentului termic secundar
Reducerea debitului şi presiunii agentului termic | - Depuneri de piatră sau colmatarea schimbătoarelor | - Se curăţă schimbătoarele
 | - Colmatarea filtrelor şi separatoarelor de nămol | - Se curăţă filtrele, separatoarele de nămol
 | - Blocarea vanelor, clapetelor | - Se înlocuiesc sau se deblochează
 | - Colmatarea duzelor | - Se curăţă sau se înlocuiesc
Ruperea îmbinărilor sudate sau fisurarea ţevilor | vezi paragraf 7.50. | vezi paragraf 7.50.
Fisurarea vanelor | vezi paragraf 7.50. | vezi paragraf 7.50.
Scurgeri de fluid | vezi paragraf 7.50. | vezi paragraf 7.50.

Dotarea exploatării punctelor termice

9.78. În vederea unei exploatări normale şi economice, a unei bune şi eficiente întreţineri, precum şi în vederea realizării rapide a intervenţiilor în cazuri de incidente şi avarii este necesară dotarea unităţilor care exploatează punctele termice cu:

- piese de schimb şi materiale de rezervă;

- scule necesare pentru revizii şi reparaţii;

- scule pentru supraveghere curentă.

9.79. Compartimentul specializat al unităţii trebuie să dispună de piese de schimb şi de rezervă pentru aparate şi materiale (ţevi, flanşe, armături, vată minerală, tablă zincată etc.), pentru reparaţii, în cantităţile şi sortimentele necesare.

Listele cu dotările minime din categoriile de mai sus sunt prezentate în anexe.

Volumul şi termenele reparaţiilor curente în punctele termice se efectuează funcţie de tipul elementelor componente ale instalaţiilor care urmează a se repara conform celor specificate în anexe.

[top]

10. ÎNTREŢINEREA PUNCTELOR TERMICE

Prevederi generale

10.1. Întreţinerea punctelor termice se încadrează în ansamblul general al activităţilor de mentenanţă şi are ca scop asigurarea funcţionării în bune condiţii a elementelor componente ale instalaţiilor în condiţii de siguranţă, având în vedere realizarea parametrilor necesari ai agenţilor termici, sunt necesare operaţii de întreţinere a instalaţiilor.

Întreţinerea punctelor termice revine ca sarcină personalului de exploatare.

10.2. Operative de întreţinere a punctelor termice constau în:

- verificarea funcţionării şi a stării pompelor, electromotoarelor, automatelor de pornire şi protecţie, robinetelor şi a celorlalte armături;

- verificarea schimbătoarelor de căldură;

- verificarea etanşeităţii tuturor îmbinărilor instalaţiei;

- verificarea aparatelor de măsură, control şi reglare automată.

Defecţiunile constatate în timpul verificărilor se concretizează prin planificarea ulterioară a unor reparaţii curente sau capitale.

10.3. Se execută următoarele operaţii de întreţinere:

a) la pompe şi alte echipamente cu piese în mişcare:

- verificare a poziţiei pompei şi motorului;

- înlocuirea presgarniturilor, după caz;

- schimbarea uleiului de lagăr, ungerea rulmenţilor la intervale de timp prevăzute în instrucţiuni;

- spălarea periodică a lagărelor;

- înlocuirea cuplajului elastic, dacă este cazul;

- verificarea dispozitivului de protecţie;

b) la schimbătoarele de căldură:

- verificarea etanşeităţii;

- curăţirea depunerilor de piatră sau nămol, periodic;

- verificarea şi reetalonarea ventilelor de siguranţă;

- refacerea izolaţiei termice deteriorate;

c) la modulele de expansiune:

- verificarea periodică a presiunii din vasele sub presiune pentru sistemele de expansiune cu vas închis;

- verificarea stării de colmatare a filtrului ce protejează deversorul aferent sistemului de expansiune cu vas închis şi rezervor cu rupere de presiune;

- verificarea reglării şi buna funcţionare a supapelor de siguranţă şi a deversorului;

d) la aparatele de măsură şi contoare:

- verificarea funcţionării şi eventuala reetalonare (de către unităţi specializate) sau înlocuirea acestora;

- verificarea şi completarea uleiului în suport (termometre);

- verificarea conexiunilor electrice;

- verificarea etanşeităţii;

e) la armături (robinete):

- eliminarea neetanşeităţilor la îmbinări şi presetupe;

- înlocuirea de garnituri şi şuruburi defecte;

f) la organele de reţinere şi siguranţă:

- curăţirea la interior a corpurilor metalice;

- verificarea etanşeităţii şi schimbarea garniturilor;

- reetalonarea organelor de siguranţă (supape, ventile) pentru presiunea stabilită;

g) la separatoarele de nămol:

- demontarea capacului şi curăţirea sitei în caz de înfundare;

- purjarea lor, când diferenţa de presiune între intrare şi ieşirea depăşeşte cu 30 % valoarea nominală a pierderilor de sarcină;

- verificarea etanşeităţii;

h) la conducte şi izolaţii:

- înlăturarea neetanşeităţilor la îmbinări;

- curăţirea conductelor;

- fixarea suporţilor slăbiţi;

- completări de izolaţii termice;

- repararea suprafeţelor exterioare ale izolaţiei termice deteriorate;

i) la motoare electrice:

- ungerea lagărelor;

- verificarea protecţiei bornelor;

- verificarea legării la pământ;

j) la aparatele de automatizare, măsură şi control:

- verificarea funcţionării corecte a aparatelor;

- verificarea suportului termometrului de sticlă;

- înlocuirea după caz de nefuncţionare corectă, a aparatelor defecte.

Obligaţiile personalului de exploatare şi întreţinere

10.4. Personalul care exploatează şi întreţine instalaţiile din puncte termice are următoarele obligaţii, în vederea asigurării unei exploatări corecte:

- să preia instalaţia de la schimbul anterior, numai după verificarea stării ei de funcţionare; în cazul în care instalaţia prezintă defecţiuni, să consemneze aceasta în registrul de predare - primire a serviciului şi să anunţe şeful direct. În cazul funcţionării schimburilor cu intermitenţă sau în cazul punctelor termice fără personal permanent, se consultă procesul - verbal întocmit de schimbul anterior, respectiv de cel ce face revizia zilnică;

- să nu părăsească locul de muncă în timpul funcţionării instalaţiei;

- să nu permită intrarea persoanelor străine în punctul termic;

- să regleze instalaţiile pentru asigurare a parametrilor prescrişi conform instrucţiunilor de exploatare şi graficelor de reglaj;

- să supravegheze aparatele de măsură şi control şi, în cazul defectării lor, să anunţe dispecerul de serviciu;

- să înscrie în registrul de evidenţă în fiecare oră, parametrii de funcţionare ai instalaţiei. În cazul punctelor termice fără personal permanent; înscrierea parametrilor se va face la vizitarea după program a instalaţiilor;

- să controleze funcţionarea motoarelor electrice şi a pompelor, verificându-le ungerea, temperatura lagărelor, trepidaţiile, mersul liniştit, dacă nu apar scântei la colector etc.; este interzisă funcţionarea pompei când motorul electric lucrează în două faze;

- să controleze automatele de pornire şi protecţie a motoarelor electrice;

- să manevreze cel puţin o dată pe schimb, toate armăturile pentru a evita înţepenirea lor, fără închiderea lor totală (numai trei ture complete);

- să înscrie în registrul de evidenţă a funcţionării instalaţiei, defecţiunile de orice natură, iar incidentele pe care nu le poate remedia să le anunţe imediat dispecerului căruia i se subordonează;

- să oprească instalaţia numai în caz de incident, sau cu aprobarea scrisă a şefului direct; în cazul opririlor de lungă durată pe perioada de iarnă se goleşte instalaţia, iar dacă oprirea este de scurtă durată, se păstrează în funcţiune pompele de circulaţie; la oprirea instalaţiilor în timpul verii, nu se admite golirea acestora pentru a evita coroziunea;

- să participe la remedierea defectelor din instalaţie atunci când această remediere este executată de echipa de intervenţie;

- să purjeze separatorul de nămol;

- să predea schimbului următor la terminarea serviciului, instalaţiile în stare bună de funcţionare prin proces - verbal de predare - primire. În cazul funcţionării schimburilor cu intermitenţă, actul de predare îl constituie procesul - verbal;

- să respecte instrucţiunile de exploatare ISCIR pentru recipiente sub presiune, normele de pază contra incendiilor şi normele de tehnica securităţii şi protecţie a muncii.

10.5. Personalul care exploatează instalaţiile pentru prepararea apei calde menajere din puncte termice are următoarele obligaţii suplimentare, faţă de cele prevăzute la paragraful anterior:

- să regleze instalaţia, astfel încât să asigure o alimentare cu apă caldă de consum corespunzătoare;

- să urmărească consumul de apă caldă şi să pună în funcţiune pompele de circulaţie, în perioada de consum redus;

- să supravegheze temperatura apei calde menajere.

10.6. Parametrii pe care personalul de exploatare (operatorul) trebuie să îi noteze în registrul de evidenţă a funcţionării instalaţiiior din punctul termic, conf. Anexei 3.6., sunt următorii:

- temperatura exterioară;

- temperatura şi presiunea apei fierbinţi la intrarea şi ieşirea din punctul termic (agentul termic primar);

- temperatura şi presiunea agentului termic de încălzire la ieşirea şi intrarea în punctul termic (agentul termic secundar);

- temperatura şi presiunea apei calde de consum la ieşirea din punctul termic;

- debitul de apă caldă de consum (prin citirea indicaţiilor apometrului de pe racordul de apă rece);

- debitul şi cantitatea de căldură primită la punctul termic (indicată de contor sau calculată);

- debitul şi cantitatea de căldură livrată de punctul termic pe tipuri de consumuri (încălzire, apă caldă de consum, tehnologie etc.);

- debitele livrate pe principalele ramuri de distribuţie a agentului termic pentru încălzire.

10.7. Este interzis personalului de exploatare să execute lucrări de reparaţii la instalaţiile electrice. Aceste lucrări se efectuează numai de către instalatori electricieni, în conformitate cu instrucţiunile de specialitate în vigoare.

În cazul opririi instalaţiiior pentru remedierea unor defecţiuni, personalul de exploatare scoate de sub tensiune instalaţiile electrice de forţă.

10.8. Dacă la punctul termic presiunea creşte peste valoarea admisă, se verifică gradul de deschidere a vanei de capăt de pe conducta de întoarcere a punctului termic.

Dacă şi după deschiderea completă a acestei vane presiunea continuă să rămână prea ridicată, se verifică circulaţia apei în instalaţii (după indicaţiile manometrelor), dacă conducta de întoarcere a punctului termic nu este înfundată sau deteriorată cât şi gradul de deschidere real al vanelor acţionate.

Creşterea presiunii se comunică dispecerului sau personalului de tură pe secţie, pentru a lua măsurile necesare de restabilire a regimului normal. (In mod curent se închide treptat vana de intrare în punctul termic până la scăderea presiunii la valoarea prescrisă).

10.9. Oprirea instalaţiiior din punctele termice în cazul racordării directe se face prin închiderea circuitului primar, prin acţionarea vanelor generale pe tur şi apoi pe retur. Această ordine este obligatorie în cazul utilizării racordării directe cu hidroelevator.

10.10. În cazul racordării indirecte, oprirea instalaţiilor din punctele termice, se face prin închiderea robinetelor de alimentare cu agent termic primar a schimbătoarelor de caldură. Se închid mai întâi robinetele de pe conducta de ducere, apoi cele de pe conducta de întoarcere. După închidere, este necesară verificarea etanşeităţii robinetelor şi sigilarea lor.

10.11. Pentru a preveni trecerea apei la punctul termic din conducta de ducere în conducta de întoarcere, când nu există consum de apă caldă, în cursul exploatării se verifică în mod regulat etanşeitatea ventilului de reţinere, montată pe ramificaţia de la conducta de întoarcere.

[top]

11. DOCUMENTAŢIA TEHNICĂ ŞI DOCUMENTELE DE EXPLOATARE

11.1. Documentele tehnice generale privind executarea, recepţia, exploatarea, întreţinerea, repararea precum şi comportarea în timpul exploatării a sistemelor centralizate de alimentare cu căldură sunt cuprinse în Cartea tehnică a construcţiei.

Cartea tehnică a construcţiei se întocmeşte conform Normelor de întocmire a cărţii tehnice a construcţiei din “Regulamentul de recepţie a lucrărilor de construcţii şi instalaţii” din HG - 272, 273/1994.

11.2. La fiecare unitate de exploatare şi întreţinere trebuie să existe următoarele documente:

- Actele de proprietate şi planurile de situaţie ale terenurilor;

- Planurile generale cu amplasarea obiectivelor şi traseelor de reţele;

- Proiectele de execuţie ale instalaţiilor, conţinând memoriile tehnice, caietele de sarcini, listele de cantităţi de lucrări şi listele de utilaje, specificaţiile tehnice şi piesele desenate (planuri, scheme, detalii de execuţie);

- Studiile geologice, geotehnice şi hidrotehnice cu privire la terenurile pe care sunt amplasate obiectivele sistemului aflat în exploatare;

- Avizele şi autorizaţiile legale de funcţionare din partea organelor de stat;

- Documentele de terminare, recepţie şi preluare a lucrărilor, conţinând:

a) procese - verbale pentru lucrări ascunse;

b) procese - verbale de măsurători pentru cantităţile executate;

c) procese - verbale de verificări şi probe;

d) procese verbale ce consemnează calitatea sudurilor executate care au necesitat un control nedistructiv;

e) procese - verbale de punere în funcţiune;

f) procese - verbale de predare în exploatare;

g) situaţiile definitive de plată;

h) calculul costurilor directe şi indirecte pentru fiecare obiect şi instalaţie, grupate pe categorii de mijloace fixe;

- Regulamentul pentru furnizarea şi utilizarea energiei termice;

- Instrucţiunile furnizorilor pentru manipularea, întreţinerea revizia şi operarea echipamentului montat;

- Normele generale şi locale de protecţie a muncii;

- Instrucţiuni cu privire la paza contra incendiilor;

- Instrucţiuni tehnice interne şi instrucţiuni de serviciu, cu drepturile şi obligaţiile întregului personal;

- Inventarele punctelor şi reţelelor termice conform instrucţiunilor în vigoare;

- Lista tuturor consumatorilor cu indicarea caracteristicilor consumului de căldură şi agent termic pentru fiecare consumator;

- Tabele cu regimuri de funcţionare şi grafice de reglaj.

11.3. Unităţile de execuţie sunt obligate ca la terminarea lucrărilor să predea planurile de situaţie cu amplasarea reţelelor şi punctelor termice conform situaţiei reale de pe teren.

11.4. Titularul fondului de investiţii predă unităţilor de exploatare documentele de aprobare, verificare, recepţie şi de încheiere a investiţiilor respective.

11.5. Unitatea de exploatare trebuie să întocmească, pe baza instrucţiunilor de exploatare prevăzute în proiect, instrucţiuni tehnice interne de exploatare şi de serviciu şi fişele tehnice ale punctelor termice şi reţelelor aferente.

11.6. Instrucţiunile tehnice interne de exploatare şi de servicii vor cuprinde datele caracteristice de bază ale punctelor termice şi reţelelor precum şi schemele tuturor instalaţiilor, conductelor, căminelor şi instalaţiilor anexe, planurile şi profilele tuturor reţelelor.

Toate modificările şi completările din cursul exploatării operate asupra elementelor sistemului sunt introduse la timp în fişele tehnice aferente acestora.

Fişele tehnice se verifică annual, după situaţia de la 1 ianuarie.

11.7. Instrucţiunile tehnice interne şi de serviciu cuprind următoarele:

- drepturile, îndatoririle şi responsabilităţile personalului de exploatare;

- descrierea instalaţiilor şi a echipamentelor componente;

- reguli referitoare la funcţionarea instalaţiilor, servirea şi efectuarea manevrelor de pornire, oprire, reglaj şi urmărire;

- parametrii nominali şi parametrii limită de funcţionare a echipamentelor şi ai reţelei termice;

- reguli pentru prevenirea şi lichidarea avariilor;

- reguli pentru prevenirea şi stingerea incendiilor;

- reguli pentru controlul echipamentelor în exploatare;

- măsuri pentru protecţia muncii.

11.8. Instrucţiunile tehnice interne trebuie să fie semnate de către şeful sectorului respectiv şi aprobate de către şeful unităţii.

11.9. La fiecare loc de muncă cu personal în tură, personalul de tură trebuie să ţină un registru de rapoarte operative în care să se treacă datele de evidenţă primară, cât şi cele referitoare la primirea şi predarea turei şi toate dispoziţiile date şi primite privind exploatarea, avariile, deranjamentele etc.

11.10. Unităţile de exploatare sunt obligate să-şi organizeze o arhivă pentru păstrarea documentelor de bază.

[top]

12. PREGĂTIREA PERSONALULUI

12.1. Angajarea, pregătirea, verificarea şi specializarea întregului personal din exploatare sunt urmărite şi coordonate de un “Compartiment pentru resurse umane” din cadrul unităţii respective.

12.2. Încadrarea personalului de exploatare şi întreţinere a punctelor termice în diferite funcţii se face pe baza competenţei, cu respectarea condiţiilor de studii şi de stagiu corespunzătoare categoriei de personal (muncitori, maiştri, personal tehnico - administrativ).

Autorizarea instalatorilor pentru exploatare a punctelor termice se face în conformitate cu prevederile cuprinse în cap.4 din prezentul normativ.

12.3. Personalul de exploatare şi de întreţinere a punctelor termice trebuie să corespundă din punct de vedere medical (starea fizică şi a sănătăţii) cerinţelor funcţiei respective şi ale normelor de tehnica securităţii.

În acest scop, persoanele nou angajate sau transferate din alt sector de muncă sunt supuse unui examen medical.

De asemenea, personalul existent este supus examenelor medicale în mod periodic.

12.4. Personalul de exploatare (muncitori, maiştri, tehnicieni, etc.) trebuie să efectueze un instructaj la locul de muncă şi să fie verificat dacă posedă cunoştinţele conţinute în:

a) instrucţiunile de exploatare şi întreţinere a punctelor termice;

b) normele de protecţie a muncii şi de prevenirea şi stingerea incendiilor;

c) regulamentele privind drepturile şi obligaţiile personalului la locul de muncă respectiv.

După verificarea cunoştinţelor, fiecare persoană care urmează a face serviciul de tură (schimb) trebuie să facă un stagiu de cel puţin două săptămâni sub supravegherea şi conducerea unei persoane cu experienţă.

Personalul care lucrează în tură şi personalul de reparaţii şi întreţinere trebuie să fie supus la o verificare periodică a cunoştinţelor asupra instrucţiunilor de exploatare şi întreţinere a punctelor termice, a prevederilor specifice domeniului conţinute în reglementările tehnice, precum şi asupra normelor de protecţie a muncii şi prevenirea şi stingerea incendiilor, o dată pe semestru.

Personalul tehnico - ingineresc al secţiei de exploatare a punctelor termice care nu face parte din personalul de tură, este supus la o verificare periodică, o dată pe an.

Persoanele care se abat de la instrucţiuni, de exploatare şi întreţinere a punctelor termice de la normele de protecţie a muncii sau de prevenire şi stingere a incendiilor, trebuie supuse la verificarea cunoştinţelor, în termen de maximum 30 zile de la abatere.

12.5. Componenţa comisiilor pentru verificarea periodică a pregătirii tehnice a personalului de exploatare a punctelor termice este următoarea:

- pentru personalul de tură (maiştri şi mecanici de exploatare):

a) şeful unităţii (secţiei) de puncte termice;

b) şeful de tură (maistrul principal) al unităţii (secţiei) de puncte termice;

c) inginerii sau tehnicienii din unitatea (secţia) de puncte termice;

- pentru personalul echipelor de reparaţii şi întreţinere:

a) şeful unităţii (secţiei) de puncte termice;

b) maistrul;

c) şeful echipei respective de reparaţii şi întreţinere;

- pentru ingineri, tehnicieni şi maiştri:

a) şeful unităţii (secţiei) de puncte termice şi adjunctul acestuia;

b) şeful compartimentului de producţie.

12.6. Personalul încadrat în funcţii pentru care legislaţia în vigoare prevede examinarea de către organe din afara ramurii (metrologi, şoferi, electricieni. etc.) este examinat de comisii speciale din care fac parte şi reprezentanţii legali şi organele autorizate respective.

12.7. Verificarea cunoştinţelor asupra normelor de protecţie a muncii trebuie efectuată separat de verificarea cunoştinţelor asupra instrucţiunilor de exploatare şi întreţinere a punctelor termice, de către comisii special constituite.

12.8. Rezultatele verificării cunoştinţelor personalului privind instrucţiunile de protecţia muncii se consemnează în procese – verbale, care trebuie păstrate la locul unde funcţionează comisia care a efectuat verificarea. Fiecărei persoane verificate i se eliberează o adeverinţă de confirmare a cunoştinţelor.

12.9. Personalul de exploatare din unităţile de puncte termice este obligat:

- să cunoască instalaţiile pe care le are în exploatare să păstreze în cele mai bune condiţii de funcţionare instalaţiile, echipamentul şi construcţiile încredinţate lui în vederea diminuării pierderilor de energie electrică, agent termic etc.;

- să cunoască, în raport cu locul de muncă pe care îl are, şi să respecte instrucţiunile de exploatare şi întreţinere a punctelor termice, normele de protecţie a muncii, instrucţiunile tehnice interne, precum şi toate reglementările tehnice din domeniu şi dispoziţiile conducătorilor ierarhici. În acest scop trebuie să urmeze cu regularitate instructajul periodic din unitatea respec-tivă şi să se supună verificării periodice a modului cum şi-a însuşit acest instructaj.

12.10. Formele obligatorii de instructaj tehnic pentru personalul de exploatare şi întreţinere a punctelor termice sunt:

- cursuri pentru perfecţionarea pregătirii profesionale;

- studierea reglementărilor tehnice, a normelor de protecţie a muncii, precum şi a instrucţiunilor de montaj şi funcţionare a echipamentelor;

- executarea unor exerciţii pentru prevenirea şi rezolvarea incidentelor, efectuate la locul de muncă, spre a se însuşi cele mai bune metode de preîntâmpinare şi lichidare rapidă a defectelor şi incidentelor;

- instructaj practic, direct la locul de muncă, pentru ca personalul să înveţe exploatarea corectă a echipamentului şi să-şi însuşească metode raţionale de lucru şi de înlăturare a defecţiunilor posibile ale echipamentelor.

12.11. Conducătorii unităţilor (secţiilor) de puncte termice sunt obligaţi să organizeze şi să controleze personal pregătirea sistematică a personalului. Munca de pregătire sistematică a personalului se efectuează de către şefii de secţie, adjuncţii lor, inginerii din secţie cu tot personalul subordonat lor.

[top]

13. INDICATORI DE PERFORMANŢĂ

Prevederi generale

13.1. Indicatorii de performanţă specifici reprezintă acele repere informatice de bază utilizate în vederea efectuării analizelor de eficienţă şi rentabilitate în ceea ce priveşte activităţile din sectoarele de exploatare, întreţinere şi furnizare a energiei termice.

13.2. Indicatorii de performanţă se grupează în funcţie de domeniile de activitţăi specifice menţionate mai sus, astfel:

- indicatori tehnico - economici specifici activităţilor de exploatare şi întreţinere;

- indicatori privind serviciul de furnizare a energiei termice către consumatori (abonaţi).

13.3. Fiecare unitate de profil are obligaţia să-şi planifice, funcţie de gama serviciilor prestate, sarcinile de producţie şi indicatorii principali din grupele menţionate în articolul precedent.

13.4. În acest context, unităţile respective au obligaţia de a urmări continuu modul de realizare a acestor indicatori precum şi a datelor primare specifice care servesc la calculul lor.

Indicatori tehnico - economici specifici activităţilor de exploatare şi întreţinere

13.5. Principalii indicatori tehnico - economici sunt următorii:

- Valoarea investiţiei în ceea ce priveşte capitalul social din sfera productivă (mii lei) din care, separat, pentru puncte termice şi reţele:

a) construcţii;

b) C + M;

c) utilaj;

- Cantitatea maximă orară şi anuală, preluată şi transformată în punctele termice pe agenţi şi parametrii (Gcal/h; Gcal/an);

- Consumul de energie electrică pentru pompare (kWh);

- Consumul de apă rece (m3/h);

- Consumul de apă de adaos pentru compensarea pierderilor de apă din sistem (m3/lună, m3/an) şi valoarea procentuală a acestora faţă de canititatea livrată;

- Consumul de energie termică pentru încălzirea apei de adaos (Gcal/lună, Gcal/an) şi valoarea procentuală a acestuia faţă de energia termică livrată;

- Lungimea de trasee de conducte pe agenţi termici, tipuri de conducte, diametre şi sistem de amplasare (km traseu);

- Pierderile anuale de căldură pe tipuri de conducte pentru reţelele din sistemul primar şi secundar (Gcal/an) şi valoarea procentuală a acestora faţă de cantitatea livrată;

- Numărul de contoare montate pe durata unui an în punctele termice şi la consumatori şi valoarea procentuală faţă de numărul punctelor termice şi a branşamentelor la consumatori;

- Numărul de sisteme de urmărire prin dispecer;

- Personalul folosit, din care:

a) tehnico administrativ;

b) exploatare şi întreţinere;

- Cheltuieli de exploatare (lei/an), din care:

a) amortizare;

b) personal + CAS + diverse conform legislaţie;

c) energia electrică de pompare

d) întreţinere;

e) reparaţii curente;

f) alte cheltuieli;

g) dezvoltare;

h) apă de adaos;

- Cheltuieli pentru reparaţii capitale (lei/an);

- Preţul de cost al producerii (transformării) şi transportului energiei termice în reţele (lei/Gcal).

Indicatori privind serviciul de furnizare a energiei termice către consumatori (abonaţi)

13.6. Indicatorii de performanţă specifici serviciului de furnizare a energiei termice sunt stabiliţi conform standardului ANRE -53.2.004.1.01/29. sept.1999.

13.7. În vederea urmăririi respectării standardului de performanţă furnizorul trebuie să asigure:

a) gestiunea energiei termice furnizate conform prevederilor contractuale;

b) evidenţa consumatorilor;

c) înregistrarea activităţilor privind citirea echipamentelor de măsurare, facturarea şi încasarea contravalorii energiei termice vândute;

d) înregistrarea reclamaţiilor şi sesizărilor consumatorilor.

13.8. Respectarea standardului de performanţă impune contorizarea şi măsurarea parametrilor agenţilor termici primari la punctele de preluare a acestora atunci când sursa nu aparţine funizorului. Aceste măsurători au caracter tranzacţional permiţând efectuarea corectă şi exactă a consumurilor de energie.

13.9. Efectele standardului nu se aplică în condiţii de:

a) forţă majoră;

b) condiţii meteorologice deosebite (inundaţii, înzăpeziri, alunecări de teren, viscole majore);

c) defecte create de terţi;

d) nepermiterea accesului la locul de furnizare.

13.10. Evidenţa indicatorilor trebuie ţinută continuu cu valori şi date centralizate trimestrial şi anual.

În tabelul 1 este prezentat inventarul indicatorilor.

Tabelul 1

Nr. crt.

Indicatori de performanţă

Trimestrul

Total

I

II

III

IV

An

1. Indicatori de performanţă generală

1.1. Racordarea consumatorilor

a) numărul de solicitări ale consumatorilor pentru racordarea la sistemului de alimentare centralizată cu energia termică diferenţiată pe tipuri de agenţi termici şi pe categorii de consumatori;

b) numărul de solicitări la care intervalul de timp dintre momentul înregistrării cererii de racordare din partea consumatorului până la primirea de către acesta a ofertei de racordare este mai mic de 15/30/60 zile.

1.2. Contractarea energiei termice

a) numărul de contracte încheiate pe categorii de consumatori;

b) numărul de contracte de la pct. a) rezolvate în mai puţin de 15 zile;

c) numărul de solicitări de modificare a prevederilor contractuale;

d) numărul de solicitări de modificare a prevederilor contractuale rezolvate în termen de 3/5 zile.

1.3. Măsurarea şi gestiunea energiei termice

a) numărul anual de reclamaţii privind precizia echipamentelor de măsurare şi categorii de consumatori;

b) ponderea din numărul de reclamaţii de la pct. a) care sunt justificate;

c) procentul de solicitări de la pct. a) care au fost rezolvate în mai puţin de 10 zile;

d) numărul anual de sesizări din partea agenţilor de protecţie a mediului.

1.4. Citirea, facturarea şi încasarea contravalorii energiei termice furnizate

a) numărul de reclamaţii privind facturarea;

b) numărul de reclamaţii de la pct. a) rezolvate în termen de 10 zile;

c) numărul de reclamaţii de la pct. a) ce s-a dovedit a fi justificate.

1.5. Întreruperi şi limitări în furnizarea energiei termice

1.5.1. Întreruperi neprogramate

a) numărul de întreruperi neprogramate;

b) numărul de consumatori afectaţi de întreruperi, pe categorii de consumatori;

c) numărul de întreruperi accidentale;

d) numărul de consumatori afectaţi de întreruperile accidentale pe categorii de consumatori;

e) durata medie a întreruperilor accidentale pe categorii de consumatori.

1.5.2. Întreruperi programate

a) numărul de întreruperi programate;

b) durata medie a întreruperilor programate;

c) numărul de consumatori afectaţi de aceste întreruperi pe tipuri de consumatori;

d) numărul de întreruperi cu durata programată depăşită.

1.5.3. Întreruperi datorate nerespectării prevederilor contractuale
a) numărul de consumatori cărora li s-a întrerupt furnizarea energiei termice pentru neplata facturilor pe categorii de consumatori;

b) numărul consumatorilor cărora li s-a întrerupt furnizarea energiei termice care sunt realimentaţi în mai puţin de 3 zile;

c) numărul de întreruperi datorate nerespectării prevederilor contractuale.

1.6. Calitatea energiei termice furnizate

a) numărul de reclamaţii privind calitatea energiei termice furnizate pe categorii de consumatori şi tip de agent termic;

b) numărul de reclamaţii de la pct. a) care s-au dovedit a fi din vina furnizorului;

c) numărul de întreruperi în furnizarea energiei termice care depăşesc limitele parametrilor de calitate prevăzute în contract ce s-au dovedit a fi din vina furnizoruiui;

d) numărul de întreruperi în furnizarea energiei termice care depăşesc limitele pentru gradul de continuitate prevăzute în contract ce s-au dovedit a fi din vina furnizorului.

1.7. Răspunsuri la solicitările scrise ale consumatorilor
a) numărul de sesizări scrise, altele decât cele la care se referă explicit prezentul standard de performanţă;

b) procentul din totalul de la pct. a) la care s-a răspuns într-un termen mai mic de 30 de zile calendaristice.

2. Indicatori de performanţă garantaţi

2.1. Indicatori de performanţă garantaţi prin licenţa de furnizare

a) numărul de sesizări scrise privind nerespectarea de către furnizori a obligaţiilor din licenţă;

b) numărul de încălcări a obligaţiilor furnizorului rezultate din analizele ANRE şi modul de soluţionare pentru fiecare caz în parte.

2.2. Indicatori de performanţă garantaţi a căror nerespectare atrage penalităţi conform contractului de furnizare
a) numărul de consumatori care au primit despăgubiri pe tipuri de cauze;

b) valoarea despăgubirilor acordate de furnizor, pe tipuri de cauze.

[top]

ANEXA 1

Terminologie

Nr. crt. | Termen | Definiţie
1. | Agent termic sau purtător de energie termică | Fluid utilizat pentru a acumula, a transporta şi a ceda energia termică. Agentul termic poate fi: -primar, agentul termic care preia energia termică în instalaţiile producătorului şi o transportă până la staţia termică unde o cedează agentul termic secundar: - secundar, agentul termic care circulă prin instalaţiile consumatorului, preluând căldura de la agentul termic primar în staţia termică.
2. | Agentul termic cu parametrii ridicaţi | Agent termic cu temperatură şi presiune ridicată, apă fierbinte, abur de medie şi înaltă presiune.
3. | Agent termic cu parametrii scăzuţi | Agent termic cu temperatura şi presiune scăzute: apa caldă, abur de subpresiune şi de joasă presiune.
4. | Agrement tehnic | Aprecierea tehnică favorabilă, concretizată într-un document scris, asupra aptitudinii la utilizare, în conformitate cu cerinţele legale în vigoare, a materialelor, pieselor, subansamblurilor, utilajelor. echipamentelor, instalaţiilor tehnologice industriale noi sau procedee tehnologice de montaj pentru care nu există şi nu pot fi elaborate încă standarde naţionale sau alte reglementări oficiale: normative, standarde de ramură, proiecte tip aprobate.
5. | Alimentarea centralizată cu căldură | Sistem de încălzire prin care se realizează alimentarea cu căldură dintr-o sursă unică a unui număr mare de clădiri (un ansamblu, un cvartal, o localitate).
6. | Apă caldă de consum | Apă caldă cu temperatura max. 60°C, utilizată în circuit deschis în scopuri igienice şi menajere.
7. | Aport de căldură într-o încăpere | Flux termic ce pătrunde într-o încăpere prin elementele de construcţie delimitator.
8. | Asigurarea instalaţiei de încălzire | Complex de măsuri privind concepţia şi dotarea cu aparatură a instalaţiei în scopul evitării producerii accidentelor în cazul depăşirii parametrilor nominali de funcţionare (presiune, temperatură).
9. | Acces la reţea | Dreptul agenţilor economici care produc şi / sau furnizează energie termică, precum şi al consumatorilor de energie termică de a se racorda şi de a folosi, în condiţiile legii, reţelele termice de transport / distribuţie.
10. | Autoritate competentă | Autoritatea Naţională de Reglementare în domeniul Energiei (ANRE).
11. | Aviz de amplasament | Comunicare scrisă care se dă de către operatorul de transport / distribuţie la cererea unui solicitant şi care precizează acordul operatorului cu propunerea de amplasament a obiectivului solicitantului şi eventualele lucrări de eliberare de amplasament sau propune schimbarea amplasamentului obiectivului în cazul în care nu se poate elibera terenul.
12. | Aviz tehnic de racordare | Aviz scris valabil numai pentru un anumit amplasament, care se emite de către operatorul de transport / distribuţie, la cererea unui utilizator, asupra posibilităţilor şi condiţiilor de racordare la reţelele termice, pentru satisfacerea cerinţelor utilizatorului, precizate la solicitarea avizului.
13. | Branşament termic | Porţiune din reţeaua termică ce face legătura între reţeaua exterioară de distribuţie a agentului termic în punctul termic sau partea interioară a instalaţiei de încălzire.
14. | Calibrarea | Verificare prin care se compara două instrumente sau dispozitive de măsură dintre care unul este etalonat în conformitate cu reglementările metrologice în vigoare. Se face pentru a detecta, compara şi înregistra variaţiile de prezie ale instrumentului de măsură a cărui precizie nu este cunoscută, pentru a le elimina prin reglaje adecvate.
15. | Caracteristicile tehnice | Totalitatea datelor şi elementelor de natură tehnică, caracteristice unei instalaţii de producere, transport, distribuţie sau utilizare a energiei termice.
16. | Consumator de energie termică | Persoană fizică sau juridică română sau străină care cumpără şi consumă energie termică pentru uzul propriu şi eventual, pentru un alt consumator racordat la instalaţiile sale, denumit subconsumator. Consumatorul poate fi: - de tip urban, care utilizează energie termică pentru încălzirea locuinţei, a birourilor instituţiilor, a obiectivelor social - culturale, a spaţiilor comerciale şi pentru prepararea apei calde de consum; - de tip industrial, care utilizează energia termică în principal în scopuri tehnologice şi, dacă este cazul, pentru încălzire şi / sau apă caldă menajeră.
17. | Centrala termică | Ansamblul de utilaje, aparate, conducte şi armături în care se prepară agentul de încălzire.
18. | Conductă de ducere | Conductă a unei instalaţii bitubulare de apă caldă sau fierbinte în care agentul termic circulă de la sursa de căldură la consumator.
19. | Conductă de întoarcere | Conductă a unei instalaţii bitubulare de apă caldă sau fierbinte în care fluidul circulă de la consumator la sursa de căldură.
20. | Conducerea prin dispecer | Activitate specifică efectuată de unităţi specializate ce au relaţii de autoritate asupra utilizatorilor reţelelor termice, în scopul exploatării coordonate a instalaţiilor şi echipamentelor componente, care necesită o comandă unitară.
21. | Contract | Act juridic încheiat între agenţi economici din sector sau între agenţi economici furnizori şi consumatori, care conţine clauze în conformitate cu prevederile contractului - cadru şi clauze negociate.
22. | Contract - cadru | Reglementare cu caracter normativ care stabileşte condiţiile minimale pentru relaţiile comerciale dintre agenţii economici din sector şi dintre aceştia şi consumatori.
23. | Confort termic | Stare de echilibru termic al corpului omenesc în procesul schimbului permanent de căldură dintre acesta şi mediul înconjurător.
24. | Distribuţia energiei termice | Transmiterea energiei termice în scopul livrării ei la consumatori, utilizând reţele termice de distribuţie.
25. | Energie termică transportată | Cantitatea de energie termică pentru care se asigură serviciul de transport, măsurată în punctul de livrare şi reţeaua termică.
26. | Examinare | Activitate de supraveghere prin care se fac observaţii vizuale şi prin tehnici nedistructive.
27. | Exploatare | Ansamblu de operaţii şi activităţi executate pentru asigurarea continuităţii proceselor de producere, transport, distribuţie şi furnizare a energiei electrice şi / sau termice în condiţii corespunzătoare tehnico - economice şi de siguranţă ce constau din activităţi de supraveghere a funcţionării şi din executarea de manevre. În funcţie de decizia personalului de conducere, personalul de exploatare poate executa diverse activităţi de mentenanţă în instalaţii (de ex. lucrări de întreţinere curentă).
28. | Furnizare de energie termică | Activitatea de comercializare a energiei termice (include şi serviciile de măsurare a energiei termice vândute la consumator).
29. | Furnizor de energie termică | Persoană jundică, titular al unei licenţe de furnizare, care asigură alimentarea cu energie termică.
30. | Punct de delimitare a instalaţiilor dintre furnizor şi consumator | Locul în care instalaţiile proprietate a consumatorilor se racordează la instalaţiile furnizorului de energie termică.
31. | Indicatori de performanţă generali | Parametrii ai serviciului de transport / distribuţie a energiei termice pentru care se stabilesc niveluri minime de calitate urmărite la nivelul operatorului de transport / distribuţie a energiei termice şi pentru care nu sunt prevăzute penalizări în licenţă.
32. | Instalatie de alimentare cu energie termică | Totalitatea instalaţiilor de producere, transport şi distribuţie a energiei termice executate în scopul asigurării necesarului de energie termică consumatorului.
33. | Instalaţie de producere a energiei termice | Totalitatea instalaţiilor care produc abur, apă fierbinte sau apă caldă.
34. | Instalaţie de utilizare a energiei termice | Receptor care consumă energia termică.
35. | Instalaţie de încălzire centrală | Instalaţie de încălzire la care căldura produsă de o sursă unică este utilizată de mai mulţi consumatori cu amplasamente diferite de cel al sursei. Poate fi: - cu aer cald, în care necesarul de căldură al încăperii este asigurat cu aer cald; - cu corpuri statice, în care necesarul de căldură este asigurat cu corpuri de încălzire, care cedează căldura prin convecţie liberă sau prin radiaţie.
36. | Instalaţia de încălzire cu parametrii ridicaţi (scăzuţi) | Instaţie de încălzire în care sunt utilizaţi agenţi termici cu parametrii ridicaţi (scăzuţi).
37. | Instalaţie de încălzire perimetrală | Instalaţie de încălzire având corpuri de încălzire dispuse pe conturul încăperii, în scopul reducerii schimbului de căldură dintre corpul omenesc şi elementele de construcţie exterioare reci.
38. | Îmbunătăţire | Creşterea performanţelor unei structuri, unei instalaţii (sistem) sau unei componente peste nivelul lor iniţial, precizat în proiectul aprobat.
39. | Întreţinere curentă | Lucrări şi operaţii de volum redus, executate periodic sau neperiodic, necesare pentru menţinerea unor subansambluri şi elemente componente ale acestora într-o stare corespunzătoare din punct de vedere tehnic, în scopul prevenirii unor revizii premature, deteriorări sau accidente. Se execută conform instrucţiunilor furnizorilor de echipamente, regulamentelor şi instrucţiunilor tehnice de exploatare şi mentenanţă.
40. | Lucrări curente | Lucrări de mentenanţă care se execută imediat ce s-a identificat necesitatea lor, fără să fie necesar un document prin care acestea să fie iniţiate şi fără să fie necesară o aprobare formală.
41. | Lucrări minore | Lucrări de mentenanţă executate în baza unei cereri formale, dar care nu necesită însă instrucţiuni detaliate de lucru sau controale speciale şi nu au impact asupra exploatării sau resurselor şi termenelor angajate pentru alte lucrări.
42. | Mentenanţa | Ansamblul tuturor acţiunilor tehnice şi organizatorice care se execută asupra structurilor, instalaţiilor (sistemelor) şi componentelor acestora, aflate în exploatare şi care sunt efectuate pentru menţinerea sau restabilirea stării tehnice necesare îndeplinirii funcţiilor pentru care au fost proiectate.
43. | Mentenanţa preventivă | Lucrări de mentenanţă care se efectuează la intervale de timp predeterminate sau corespunzătoare unor criterii predeterminate pentru prevenirea defectării unor structuri, instalaţii (sisteme) sau componente, sau pentru reducerea probabilităţii de evoluţie în timp a unor defecţiuni.
44. | Modernizare | Ansamblu de lucrări prin care, fără a interveni asupra tehnologiilor utilizate într-o structură, instalaţie (sistem) sau componentă existentă, se înlocuiesc elementele uzate moral şi / sau fizic cu elemente noi, cu performanţe superioare, sau se adaugă astfel de elemente. Modernizarea trebuie să asigure obţinerea de venituri suplimentare faţă de cele realizate cu mijloacele fixe iniţiale. Notă: Lucrările de modernizare constituie modificări făcute cu scop de îmbunătăţire, majorează valoarea de intrare a mijloacelor fixe şi, prin aceasta, nu constituie, de regulă, lucrări de mentenanţă. Fac excepţie lucrările de modemizare executate în cadrul lucrărilor de revizie (vezi Reabilitare).
45. | Modificare | Schimbare operată asupra unei structuri, instalaţii (sistem) sau unei componente, care implică sau rezultă din modificarea proiectului şi / sau a bazei de proiectare aprobate. Notă: Înlocuirea unei componente distruse sau uzate cu alta similară ca tip sau reparaţia unei instalaţii folosind materiale şi componente similare celor folosite în proiectul aprobat nu constituie modificări (aceste înlocuiri constituie lucrări de mentenanţă). Folosirea unor materiale sau componente diferite ca tip, mărime sau compoziţie poate fi clasificată însă ca o modificare, funcţie de rolul pe care îl au acestea.
46. | Monitorizare | Activitatea de supraveghere, executată în principal de către personalul de exploatare, prin care se culeg date din instalaţie cu scopul de a stabili dacă structurile, instalaţiile (sistemele) şi componentele funcţionează normal, este efectuată de către personalul de exploatare şi poate fi completată de vizite făcute cu acelaşi scop în instalaţie de către personal de mentenanţă specializat.
47. | Necesar de caldură | Debit de căldură ce trebuie furnizat unei încăperi astfel încât, pentru condiţii exterioare de calcul, să se asigure în interior o temperatură prescrisă.
48. | Parametrii nominali de funcţionare | Parametrii care respectă simultan toate valorile limită de funcţionare de durată impuse de: - standardul de performanţă pentru serviciul de furnizare a energiei termice; - standardul de performanţă pentru serviciile de transport şi distribuţie a energiei termice.
49. | Putere termică | Cantitatea de energie termică, în unitatea de timp; se exprimă în MW.
50. | Punct termic | Ansamblul de aparate, armături şi conducte servind la alimentarea instalaţiilor interioare de încălzire de la o reţea de agent termic cu parametrii ridicaţi, cu rolul de a modifica parametrii fluidului primar, de a asigura distribuţia, reglajul şi măsurarea diferiţilor parametrii.
51. | Reabilitare | Ansamblul de lucrări efectuate asupra unor structuri, instalaţii (sisteme) sau componente cu scopul de a restabili starea tehnică şi de eficienţă a acestora la un nivel comparabil cu cel iniţial, definit în proiectul aprobat, dar fără modificarea tehnologiei iniţiale.
52. | Racord termic | Ansamblul instalaţiilor prin care se face legătura dintre o reţea de transport a energiei termice şi o staţie termică / consumator de energie termică.
53. | Reglaj | Compararea unei valori, poziţii etc. cu o valoare de referinţă (de ex. compararea valorii semnalului de ieşire dat de un canal de măsură cu valoarea variabilei fizice măsurate cu un etalon) şi corectarea acesteia, dacă se constată deviaţii faţă de situaţia iniţială.
54. | Reglaj calitativ | Metoda de reglare a cantităţii de căldură prin variaţia temperaturii agentului termic, păstrându-se constant debitul de agent termic vehiculat.
55. | Reglaj cantitativ | Metoda de reglare a cantităţii de căldură prin variaţia debitului de agent termic vehiculat, păstrându-se constantă temperatura agentului termic.
56. | Reglaj mixt | Metoda de reglare a puterii termice prin care variază atât debitul cât şi temperatura agentului termic.
57. | Reparaţie | Ansamblul de lucrări de mentenanţă corectivă prin care se îndepărtează defectul survenit la o structură, instalaţie (sistem) sau componentă, astfel încât aceasta să poată fi repusă în funcţiune.
58. | Retehnologizare | Ansamblu de lucrări de înlocuire a unor tehnologii existente, uzate moral şi / sau fizic, cu tehnologii bazate pe concepţii tehnice de dată recentă, în scopul creşterii producţiei, reducerii consumurilor specifice de energie, scăderii cheltuielilor de exploatare şi întreţinere, schimbării combustibililor sau tehnologiilor de ardere, reducerii emisiilor poluante etc. Retehnologizarea majorează valoarea de intrare a mijloacelor fixe. Notă: Lucrările de retehnologizare nu constituie lucrări de mentenanţă întrucât presupun un volum important de lucrări de modificare cu scop de îmbunătăţire, aplicate unei instalaţii prin înlocuirea unor porţiuni mari din aceasta sau / şi prin adăugarea unor componente.
59. | Reţea termică | Ansamblul de conducte, instalaţii de pompare şi de alte instalaţii auxiliare, cu ajutorul cărora se transportă continuu şi în regim controlat energie termică de la producători la consumatori.
60. | Reţea termică primară | Ansamblul de conducte cuprinse între Iimita clădirii principale a unei centrale termice şi punctele termice, unde au loc prepararea agentului termic de încălzire (de parametrii reduşi) şi apa caldă de consum.
61. | Reţea termică secundară | Ansamblul de conducte cuprinse între Iimita clădirii punctului termic sau a unei centrale termice de apă caldă şi Iimita clădirii consumatorilor de căldură şi apă caldă de consum.
62. | Reţea termică de transport | Ansamblul de conducte, instalaţii de pompare şi de alte instalaţii auxiliare, cu ajutorul cărora se transportă continuu şi în regim controlat energie termică de la producătorii la staţiile termice şi / sau la consumatori.
63. | Reţea termică de distribuţie | Ansamblul de conducte, instalaţii de pompare şi de alte instalaţii auxiliare, cu ajutorul cărora se distribuie continuu şi în regim controlat energie termică din staţiile termice sau din centrale termice la consumatori.
64. | Revizie | Ansamblu de lucrări de mentenanţă preventive complexe, executate la intervale fixe de timp sau stabilite funcţie de starea structurilor, instalaţiilor (sistemelor) sau componentelor, cu scopul de a restabili, pentru o perioadă, potenţialul funcţional şi de fiabilitate al acestora, la valorile din proiectul aprobat. Efectuarea reviziilor presupune deschiderea echipamentelor, repararea defectelor constatate şi înlocuirea componentelor îmbătrânite chiar dacă acestea mai sunt în stare de funcţionare.
65. | Revizie (reparaţie) capitală | Revizie executată cu demontarea completă a structurilor, instalaţiilor (sistemelor) sau componentelor, prin care parametrii tehnico - funcţionali sunt restabiliţi la un nivel comparabil cu cel iniţial, de proiect. Revizia (reparaţia capitală) se planifică atunci când, după efectuarea mai multor revizii (reparaţii) curente, parametrii de funcţionare ai structurii, instalaţiei (sistemului) sau componentei continuă să scadă.
66. | Revizie (reparaţie) curentă | Revizie executată în perioada dintre reviziile (reparaţiile) capitale. Spre deosebire de reviziile (reparaţiile) capitale, în cadrul reviziei (reparaţiei) curente, înlocuirile şi reparaţiile efectuate au un caracter limitat, fiind selectate numai subansamblurile critice pentru asigurarea funcţionării structurilor, instalaţiilor (sistemelor) sau componentelor cu fiabilitate corespunzătoare, până la următoarea revizie.
67. | Revizie tehnică | Revizie de mică amploare, executată înaintea unor revizii (reparaţii) curente / capitale, având şi rolul de a constata starea tehnică a structurilor, instalaţiilor (sistemelor) şi componentelor, în vederea executării reviziilor (reparaţiilor) curente.
68. | Sarcina termică a consumatorilor | Debitul de căldură rezultat dintr-un bilanţ termic - necesar unei încăperi pentru ca în condiţiile date de parametrii climatici exteriori, de degajări şi consumuri ulterioare de căldură, să se asigure temperatura interioară de calcul permisă.
69. | Sistem de alimentare centralizată cu energie termică | Ansamblul instalaţiilor şi construcţiilor destinate producerii, transportului şi distribuţiei prin reţele termice, transformării şi utilizării energiei termice, legate printr-un proces comun de funcţionare.
70. | Staţie termică | Ansamblul instalaţiilor prin care se realizează adaptarea parametrilor agenţilor termici la necesităţile consumului şi prin intermediul căruia se alimentează cu energie termică unul sau mai mulţi consumatori. Staţia termică poate fi: - punct de distribuţie; - punct termic; - staţie centralizată pentru prepararea apei calde de consum.
71. | Subconsumator de energie termică | Persoană fizică sau juridică ale cărei instalaţii sunt alimentate cu energie termică din instalaţiile termice ale unui consummator, pe bază de contract.
72. | Temperatura exterioară de calcul | Temperatura convenţională a aerului exterior adoptată în calculele termotehnice ale instalaţiilor de încălzire.
73. | Temperatura interioară de calcul | Temperatura convenţională a aerului interior adoptată în calculele termotehnice ale instalaţiilor de încălzire.
74. | Termoficare | Sistem energetic de producere combinată a energiei electrice şi căldurii şi de distribuire a acesteia printr-o reţea de agent termic.
75. | Testare | Activitatea de supraveghere prin care se întreprind acţiunile necesare pentru a stabili că instalaţiile (sistemele) şi echipamentele continuă să funcţioneze sau că sunt pregătite să-şi îndeplinească, la cerere, funcţia, în conformitate cu cerinţele.
76. | Transportul energiei termice | Activitatea organizată pentru transmiterea energiei termice de la producători la staţiile termice sau la consumatorii racordaţi direct la reţelele termice de transport.
77. | Utilizator al reţelelor termice de distribuţie | Producători, furnizori, operatori de distribuţie, consumatori, care sunt racordaţi şi / sau utilizează reţele termice de distribuţie.
78. | Licenţă | Actul tehnic şi juridic emis de Autoritatea Competentă, prin care se acordă o permisiune unei persoane juridice, române sau străine: - de exploatare comercială a instalaţiilor autorizate de producere (inclusiv de stocare) transport, dispecerizare şi distribuţie a energiei termice; - de furnizare (comercializare) a energiei termice.
79. | Monitorizare | Măsurare / determinare continuă a unor indicatori şi raportare a acestora la un set de valori prestabilite, în scopul de a identifica deviaţii sau excepţii de la rezultatele normale sau anticipate.
80. | Operator de distribuţie (a energiei termice) | Persoană juridică, titulară a unei licenţe de distribuţie a energiei termice şi care are în exploatare o reţea termică de distribuţie situată într-un anumit perimetru, ce asigură alimentarea cu energie termică a consumatorilor aflaţi în acel perimetru.
81. | Operator de transport (a energiei termice) | Persoană juridică, titulară a unei licenţe de transport a energiei termice şi care are în exploatare o reţea termică de transport situată într-un anumit perimetru, ce asigură alimentarea cu energie termică a staţiilor termice şi a consumatorilor aflaţi în acel perimetru.
82. | Punerea în funcţiune | Totalitatea activităţilor prevăzute de documentaţia tehnică de proiectare şi de reglementările în vigoare pentru a demonstra că echipamentul şi sistemele tehnologice se comportă în limitele prevăzute de proiect, în momentul în care se declară în funcţiune.
83. | Schema programată de funcţionare a SACET | Schema de conexiuni stabilită de operatorul de transport a energiei termice pentru a doua zi, ţinându-se cont de situaţia energetică, retragerile din exploatare şi indisponibilităţile din sistem.
84. | Situaţia de avarie în SACET | Situaţia în care, datorită avarierii unor instalaţii şi agregate energetice, nu se mai pot menţine parametrii principali în limitele normale de funcţionare a SACET.
85. | Standard de performanţă pentru serviciile de transport şi distribuţie a energiei termice | Norme tehnice, economice şi operaţional cu caracter obligatoriu, referitoare la parametrii de calitate ai serviciului contactat.
86. | Stare normală de funcţionare | Stare de funcţionare care îndeplineşte următoarele criterii: - parametrii de funcţionare sunt parametri normali de funcţionare; - este stare sigură de funcţionare.
87. | Subconsumator (de energie termică) | Persoana fizică / juridică ale cărei instalaţii sunt alimentate cu energie termică din instalaţiile unui consumator, pe bază de contract.
88. | Subordonare operativă | Relaţie stabilită din punct de vedere operativ, între treptele de dispecer, precum şi între treptele de dispecer şi personalul de deservire operativă din centrale şi staţii termice, în exercitarea autorităţii conducerii operative asupra instalaţiilor şi echipamentelor.
89. | Transportul energiei termice | Activitate organizată pentru transmiterea energiei termice de la producători la staţiile termice sau la consumatorii racordaţi direct la reţelele termice de transport.
90. | Utilizator al reţelelor termice de transport | Producători, furnizori. operatori de distribuţie, consumatori care sunt racordaţi şi / sau utilizează reţele termice de transport.
91. | Utilizator al reţelelor termice de distribuţie | Producători, furnizori, operatori de transport, consumatori care sunt racordaţi şi / sau utilizează reţele termice de distribuţie.
92. | ANRE | Autoritatea Naţională de Reglementare în domeniul Energiei.
93. | OLG | Ordonanţă de urgenţă a Guvernului.
94. | SACET | Sistem de alimentare.
95. | PE | Prescripţie energetică.

[top]

ANEXA 2

Reglementari tehnice conexe

Anexa 2.1

1. Prescripţii tehnice privind proiectarea şi executarea instalaţiilor

Indicator | Titlu
I 5 - 98 | Normativ pentru proiectarea şi executarea instalaţiilor de ventilare si climatizare.
I 6 – 98 | Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale.
I 7 – 98 | Normativ pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V curent alternativ şi 1500 V curent continuu.
I 9 – 94 | Normativ pentru proiectarea şi executarea instalaţiilor sanitare.
I 13 – 94 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală.
I 13/1 - 96 | Normativ pentru exploatarea instalaţiilor de încălzire centrală.
I 14 – 76 | Normativ pentru protecţia contra coroziunii a construcţiilor metalice îngropate.
I 20 – 94 | Normativ privind proiectarea şi executarea protecţiei contra trăsnetului la construcţii.
I 36 - 93 | Instrucţiuni tehnice pentru proiectarea automatizării instalaţiilor din centrale şi puncte termice.
I 37 – 81 | Instrucţiuni tehnice pentru echilibrarea hidraulică prin diafragme a instalaţiilor şi reţelelor termice cu apă caldă şi fierbinte.
C 139 – 87 | Instrucţiuni tehnice pentru protecţia anticorozivă a elementelor de construcţii metalice.
C 16 – 84 | Normativ pentru realizarea pe timp friguros a lucrărilor de construcţii şi a instalaţiilor aferente.
P 118 – 98 | Normativ de siguranţă la foc a construcţiilor.
*** | Norme generale de prevenire şi stingere a incendiilor aprobate cu ord. M.I. nr. 775/1998.
NP 029 – 98 | Normativ de proiectare şi execuţie pentru reţelele termice cu conducte preizolate montate în sol, utilizate la transportul agentului termic de încălzire şi a apei calde de consum.
NGPNM 99 | Norme generale de protecţia muncii

2. Prescripţii privind proiectarea şi executarea construcţiilor

Indicator | Titlu
P 7 - 88 | Normativ privind proiectarea şi executarea construcţiilor fundate pe pământuri sensibile la umezire.
P 100 – 92 | Normativ pentru proiectarea antiseismică a construcţiilor de locuinţe social - culturale, agrozootehnice şi industriale.
C 112 – 86 | Normativ pentru proiectarea şi executarea hidroizolaţiilor din materiale bituminoase la lucrările de construcţii.
C 142 - 85 | Instrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor la elementele de instalaţii.
C 216 – 83 | Norme tehnice pentru utilizarea foilor din PVC la hidroizolarea construcţiilor subterane şi bazinelor.
C 300 - 94 | Normativ de prevenire a incendiilor pe durata executării lucrărilor de construcţii şi instalaţii aferente acestora.

3. Prescripţii tehnice ISCIR

Indicator | Titlu
C 1 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, repararea, instalarea, exploatarea şi verificarea cazanelor de apă fierbinte.
C 4 | Prescripţii tehnice pentru proiectarea, execuţia, instalarea, exploatarea, repararea şi verificarea recipientelor metalice stabile sub presiune.
C 15 | Prescripţii tehnice pentru proiectarea, montarea, repararea, exploatarea şi verificarea conductelor de abur şi apa fierbinte sub presiune.
C 18 | Prescripţii tehnice pentru regimul chimic al generatoarelor de abur şi apă fierbinte.
C 31 | Prescripţii tehnice pentru proiectarea, execuţia, montarea, instalarea, exploatarea, repararea şi verificarea cazanelor de abur de joasă presiune şi a cazanelor de apă caldă.
C 37 | Prescripţii tehnice pentru proiectarea, execuţia şi încercarea în vederea omologării supapelor de siguranţă destinate echipării cazanelor şi recipientelor sub presiune.
CR 2 | Prescripţii tehnice privind autorizarea de a executa lucrări de proiectare, construire, montare, reparare şi verificare la instalaţiile mecanice sub presiune, instalaţii de ridicat, dispozitivele de siguranţă ale acestora, precum şi aparate consumatoare de combustibil de uz industrial şi arzătoare cu funcţionare independentă.
CR 5 | Prescripţii tehnice pentru autorizarea personalului de deservire a instalaţiilor de ridicat.
CR 9 | Prescripţii pentru autorizarea sudorilor care execută lucrări de sudare în construirea, montarea şi repararea instalaţiilor mecanice sub presiune şi a instalaţiilor de ridicat.

4. Prescriptii tehnice CONEL

Indicator | Titlu
PE 022/1 | Prescripţii generale de proiectare a centralelor tennoelectrice şi a reţelelor de termoficare.
PE 204 | Instrucţiuni privind exploatarea şi întreţinerea punctelor termice.
PE 207 | Normativ de proiectare şi execuţie a reţelelor de termoficare.
PE 212 | Normativ privind alimentarea cu energie termică (abur şi apa fierbinte) a consumatorilor industriali, agricoli şi urbani.
PE 215 | Regulament privind exploatarea şi întreţinerea reţelelor de termoficare.
PE 221 | Regulament privind recepţia şi punerea în funcţiune - a reţelelor de termoficare.
PE 227 | Regulament de exploatare tehnică a gospodăriiior de combustibili solizi, lichizi şi gazoşi.
PE 124 | Normativ privind stabilirea soluţiilor de alimentare cu energie electrică a consumatorilor industriali şi similari.
PE 101 | Normativ pentru construcţia instalaţiilor electrice de conexiuni şi transformare cu tensiuni peste 1 kV.
PE 132 | Normativ de proiectare a reţelelor electrice de distribuţie publică

5. Legi, Ordonanţe. Hotărâri ale Guvernului

Indicator | Titlu
Legea nr. 10/1995 | Legea privind calitatea în construcţii.
Legea nr. 50/1991 | Legea privind autorizarea executării construcţiilor cu modificările din Ordonanţa Guvernului nr. 4/14.01.94
Legea nr. 453/2001 | pentru modificarea Legii 50/1991 privind autorizarea executării construcţiilor
Legea nr. 326/2001 | Legea semenlor publice de gospodărie comunală.
Ord. 9/N/15.03.93 | Regulament privind protecţia şi igiena muncii în construcţii.
Ord. 462/1993 | Condiţii tehnice privind protecţia atmosferei
Ord. 63/1998 | Ordonanţa de urgenţă privind energia electrică şi termică
H.G. 273/1994 | Regulament de recepţie a lucrărilor de construcţii şi instalaţii aferente acestora. Anexă: Cartea tehnică a construcţiei.
H.G. 425/1994 | Regulament pentru furnizarea şi utilizarea energiei termice.
H.G.348/1993 | Hotărâre privind contorizarea apei şi a energiei termice la consumatori urbani, instituţii şi agenţi economici.
H.G.90/1991 | Hotărârea privind unele măsuri pentru modificarea consumatorilor în utilizarea raţională a gazelor naturale, energiei electrice şi termice.
H.G. 925 1995 | Regulamentul de verificare şi expetizare tehnică de calitate a proiectelor, a execuţiei lucrărilor şi a construcţiilor.
H.G. 392 1994 | Regulamentul privind agrementul tehnic pentru produse, procedee şi echipamente noi în construcţii.
H.G.256 1994 | Regulamentul privind asigurarea activităţii metrologice în construcţii.
H.G. 266/1994 | Hotărârea pentru aprobarea clasificaţiei şi a duratei normate de funcţionare a mijloacelor fixe.

Anexe

53.2.004.1.01/29.09.99 | Standard de performanţă pentru serviciul de furnizare a energiei termice.
ANRE 70/1999 | Decizia pentru aprobarea contractelor cadru de furnizarea energiei termice.
Cod ANRE 10.1.117.0.01.22/12.2000 | Codul tehnic al reţelelor termice.
ANRE | Norma tehnică energetică privind activitatea de mentenanţă.

Anexa 2.2

Lista standardelor privind regimul chimic al apei şi aburului

STAS 7313 - 82 | Apă şi abur în instalaţiile de cazane. Determinarea durităţii, alcalinităţii şi acidităţii.
SR 7566 - 93 | Determinarea conţinutului de siIice. Metoda spectrofotometrică.
STAS 7688 - 84 | Determinarea oxigenului dizolvat.
STAS 7722 - 84 | Dcterminarea conductivităţii electrice.
STAS 7961 - 80 | Determinarea clorurilor.
STAS 8220 - 68 | Determinarea materiilor în suspensii.
STAS 8286 - 69 | Determinarea oxidabilităţii.
STAS 8549 - 70 | Determinarea fosfaţilor.
STAS 8612 - 78 | Determinarea aluminiului.
SR 8860/1.2 - 93 | Determinarea conţinutului de sodiu şi de potasiu.
SR 8965/1,2,3 | Determinarea conţinutului de cupru.
STAS 8996 - 71 | Determinarea fierului.
STAS 8997 - 79 | Determinarea hidrazinei.
STAS 9151 - 72 | Determinarea ionului amoniu.
STAS 10556 - 76 | Determinarea rezidiului.
STAS 11197 - 79 | Determinarea activităţii ionilor de hidrogen în ape cu conductivitate electrică redusă

[top]

ANEXA 3

Modele de procese verbale si alte documente tehnice specifice

Anexa 3.1

INVESTITOR

PROCES - VERBAL DE RECEPŢIE LA TERMINAREA LUCRĂRILOR

Nr. …........ din. ……...

Privind lucrarea ….................................................................. executată în cadrul contractului nr....... din ........................
încheiat între ....................................................................... pentru lucrările de .............................................................
1. Lucrările au fost executate în baza autorizaţiei nr................ eliberată de .............................................. la .................. cu valabilitate până la.....................
2. Comisia de recepţie şi-a desfăşurat activitatea în intervalul .................................. fiind formată din: ….............................
 |  |  |  | (nume şi prenume)
3. Au mai participat la recepţie: .....................................................................................................................................
 | (nume şi prenume) |  | (calitatea) |
4. Constatările comisiei de recepţie: 4.1. Din documentaţia scrisă şi desenată necesară a fi prezentată au lipsit sau sunt incomplete piesele cuprinse în lista anexă nr. 1. 4.2. Cantităţile de lucrări cuprinse în lista anexă nr. 2 nu au fost executate. 4.3. Lucrările cuprinse în lista anexă nr. 3 nu respectă prevederile proiectului.
5. Comisia de recepţie, în urma constatărilor făcute, propune: …………………………………………………………………………………………………………………………………………………
6. Comisia de recepţie motivează propunerea făcută prin: …………………………………………………………………………………………………………………………………………………
7. Comisia de recepţie recomandă următoarele: …………………………………………………………………………………………………………………………………………………
8. Prezentul proces – verbal, conţinând ............ file şi ……............. anexe numerotate, cu un total de ….............. file, a fost încheiat astăzi...............la......................în.........exemplare.
Comisia de recepţie |  | Specialişti
Preşedinte ..................... |  | ……………………………...
Membri: ......................... |  | ………..…………………….

Anexa 3.2.

INVESTITOR

PROCES-VERBAL DE RECEPŢIE FINALĂ

Nr............din .................

Privind lucrarea ….................................................................................. autorizata cu nr. ............... din ........................
cu valabilitate pana la ................................................... de catre .............................................................
2. Comisia de recepţie finala şi-a desfăşurat activitatea în intervalul .................................. fiind formată din:........................
 |  |  |  | (nume şi prenume)
3. Au mai participat la recepţie: .....................................................................................................................................
 | (nume şi prenume) |  | (calitatea) |
3. Comisia de recepţie finală, în urma examinării lucrării şi a documentelor cuprinse în cartea tehnică a construcţiei, a constatat următoarele: 3.1. Lucrările pe specialităţi au fost executate şi recepţionate conform listei anexa nr. 1. 3.2. Lucrările au fost complet terminate la data de:………………… 3.3. Observaţiile făcute de comisia de recepţie finală sunt prezentate în lista anexa nr. 2. 3.4. Cartea tehnică a construcţiei şi fişa sintetică a obiectului au fost (nu au fost) completate. 3.5. Instrucţiunile de exploatare şi urmărire a comportării în timp a obiectului (nu) sunt în posesia utilizatorului. 3.6. Construcţia s-a comportat (nu s-a comportat) corespunzător în perioada de la terminarea ei la data de ................... până în prezent, respectiv pe o durată de ...................... luni, constatările comisiei fiind enumerate în anexa nr. 3. 3.7.Valoarea obiectului este de .................... lei, conform listei anexă nr. 1.
4. În baza constatărilor făcute, comisia de recepţie finală propune: ............................................................. .....................................................................................................................
5. Comisia de recepţie finală motivează propunerea făcută prin: …………………………………………………………………………………………………………………………………………………
6. Comisia de recepţie finală recomandă următoarele: …………………………………………………………………………………………………………………………………………………
8. Prezentul proces – verbal, conţinând ............ file şi ……............. anexe numerotate, cu un total de ….............. file, a fost încheiat astăzi...............la......................în.........exemplare.
Comisia de recepţie |  | Specialişti
Preşedinte ..................... |  | ……………………………...
Membri: ......................... |  | ………..…………………….

Anexa 3.3.

CARTEA TEHNIC Ă A CONSTRUCŢIEI CENTRALIZATORUL

pieselor cuprinse în Cartea tehnică a construcţiei

1. Fişa de date sintetice.

2. Capitolul A1: Documentaţia privind proiectarea.

3. Capitolul B1: Documentaţia privind execuţia.

4. Capitolul C1: Documentaţia privind recepţia.

5. Capitolul D1: Documentaţia privind exploatarea, repararea, întreţinerea şi urmărirea comportării în timp.

6. Jurnalul evenimentelor.

Capitolul A1: Documentaţia privind proiectarea

……………………………………………………………………………………………………………………………………
……………………………………………………………………………………………………………………………………

Capitolul B1: Documentaţia privind execuţia

……………………………………………………………………………………………………………………………………
……………………………………………………………………………………………………………………………………

Capitolul C1: Documentaţia privind recepţia

……………………………………………………………………………………………………………………………………
……………………………………………………………………………………………………………………………………

Capitolul D1: Documentaţia privind exploatarea, repararea, întreţinerea şi urmărirea comportării în timp.

……………………………………………………………………………………………………………………………………
……………………………………………………………………………………………………………………………………

1 Se vor include, pe capitole, borderourile generale ale dosarelor documentaţiei de bază şi copiile borderourilor cu cuprinsul fiecărui dosar în parte.

Anexa 3.4.

CARTEA TEHNICĂ A CONSTRUCŢIEI

Fişa de date sintetice
1. Obiectul de construcţie (denumire, localizare)
..................................................................................................................................................................
2. Investitorul (denumirea şi sediul unităţii)
..................................................................................................................................................................
3. Delegaţii investitorului cu sarcini de verificare a calităţii construcţiei (numele, prenumele, funcţia, atribuţia)
..................................................................................................................................................................
4. Proiectantul lucrării:
a) Denumirea şi sediul sau adresa unităţii proiectantului general şi a unităţilor subproiectante
..................................................................................................................................................................
b) Numele şi prenumele şefului de proiect
..................................................................................................................................................................
c) Numele şi prenumele proiectanţilor de specialitate, denumirea şi sediul unităţilor de care aparţin
..................................................................................................................................................................
5. Verificatorul (verificatorul de proiecte atestat), numele, prenumele, numărul certificatului de atestare
..................................................................................................................................................................
6. ExecutantuI construcţiei:
a) Denumirea şi sediul sau adresa unităţii executante (antreprenor general) şi, dacă este cazul, a unităţilor executante pentru instalaţiile aferente construcţiilor
..................................................................................................................................................................
b) Numele şi prenumele şefului de şantier
..................................................................................................................................................................
c) Numele şi prenumele conducătorului direct al lucrărilor (şeful punctului de lucru al obiectivului)
..................................................................................................................................................................
7. Modificări intervenite în datele de la punctele 1 - 6 (data modificării şi modificarea)
..................................................................................................................................................................
8. Experţii tehnici atestaţi care au verificat calitatea şi comportarea construcţiei (numele, prenumele, numărul certificatului de atestare)
..................................................................................................................................................................
9. Comisia de recepţie la terminarea lucrărilor (numele, prenumele şi unitatea de care aparţin)
..................................................................................................................................................................
10. Comisia de recepţie finală (numele, prenumele şi unitatea de care aparţin)
..................................................................................................................................................................
11. Data începerii execuţiei
..................................................................................................................................................................
12. Data aprobării recepţiei la terminarea lucrărilor
..................................................................................................................................................................
13. Data aprobării recepţiei finale
..................................................................................................................................................................
14. Gradul de seismicitate luat în calcul la proiectarea construcţiei
..................................................................................................................................................................
15. Alte date
..................................................................................................................................................................

Anexa 3.5.

CARTEA TEHNICĂ A CONSTRUCŢIEI JURNALUL EVENIMENTELOR

Denumirea obiectului de construcţie:

...............................................................................................

...............................................................................................

Nr. crt. | Data evenimentului | Categoria evenimentului | Prezentarea evenimentului şi a efectelor sale asupra construcţiei cu trimiteri la actele din documentaţia de bază | Numele, prenumele şi unitatea persoanei care înscrie evenimentul şi semnătura sa | Semnătura responsabilului cu cartea tehnică a construcţiei
1. |  |  |  |  |
2. |  |  |  |  |
3. |  |  |  |  |
4. |  |  |  |  |
5. |  |  |  |  |
6. |  |  |  |  |
7. |  |  |  |  |
8. |  |  |  |  |
9. |  |  |  |  |
10. |  |  |  |  |
11. |  |  |  |  |
12. |  |  |  |  |
13. |  |  |  |  |
14. |  |  |  |  |
15. |  |  |  |  |
16. |  |  |  |  |
17. |  |  |  |  |
18. |  |  |  |  |
19. |  |  |  |  |
20. |  |  |  |  |
21. |  |  |  |  |
22. |  |  |  |  |

Anexa 3.6

REGISTRU DE ÎNSCRIERE A PARAMETRILOR AGENTULUI TERMIC

Punct termic

ziua .......... luna ................... anul ............

Ora | Circuitul primar |  |  |  | Circuitul secundar de încălzire |  | Circuit secundar apă – caldă consum |  | Pres. apa rece | Tempext. | Manevre
 | Presiune |  | Tempera-tura |  | Temperatura |  | Temp. | Pres. apa |  |  | Magistrale | Reţea şi PT
 | T | R | T | R | T | R | T | caldă
1 |  |  |  |  |  |  |  |  |  |  |  |
2 |  |  |  |  |  |  |  |  |  |  |  |
3 |  |  |  |  |  |  |  |  |  |  |  |
.... |  |  |  |  |  |  |  |  |  |  |  |
.... |  |  |  |  |  |  |  |  |  |  |  |
22 |  |  |  |  |  |  |  |  |  |  |  |
23 |  |  |  |  |  |  |  |  |  |  |  |
24 |  |  |  |  |  |  |  |  |  |  |  |
SCHIMBUL I |  | SCHIMBUL II |  | SCHIMBUL III
Predat | Primit | Predat | Primit | Predat | Primit

Anexa 3.7.

REGISTRU DE EVIDEN ŢĂ A ACTIVITĂŢILOR DE CONTROL, VERIFICARE ŞI REVIZIE A INSTALAŢIILOR TERMICE

1. Data:

2. Cine a efectuat controlul (revizia):

3. Perioada de efectuare a controlului (reviziei):

4. Constatări şi propuneri de măsuri pentru remedierea defecţiunilor constatate:

5. Executant şi perioada de execuţie propusă:

6. Observaţii:

Semnătura celor care au efectuat controlul:

Anexa 3.8.

PROCES - VERBAL DE PREDARE - PRIMIRE

Centrala termic ă

Schimbul I

Orele

…….........

Contor electric

………………..

Punct contorizat de furnizare energie termică

…………………

Apometru apă caldă de consum

…………………

Apometru apă adaos

…………………

PROCES – VERBAL

încheiat azi …….

Subsemnatul …………………………… fochist schimbul I orele ……….. menţionez că instalaţiile din PT au funcţionat astfel:

- Schimbătoarele 1,2 ……………. pompele de circulaţie ………….. care rămân în poziţia (deschis sau închis după caz) au funcţionat pentru căldură şi apă caldă menajeră conform programului diagramei de reglaj.

- Staţia de hidrofor a funcţionat normal cu grupurile …………………… (dacă este vreunul defect se menţionează).

- Aparatele de măsură şi control …………………………….. sunt în stare de funcţionare.

- Astăzi a lucrat echipa de revizie …….……………………………………… compusă din …… oameni.

- Nu au funcţionat schimbătoarele nr. ……. la care se găsesc închise vanele, sistemele de control şi automatizare.

AM PREDAT,

AM PRIMIT

Schimbul II

Orele

…….........

Contor electric

………………..

Punct contorizat de furnizare energie termică

…………………

Apometru apă caldă de consum

…………………

Apometru apă adaos

…………………

PROCES – VERBAL

încheiat azi …….

Subsemnatul …………………………… fochist schimbul II orele ……….. menţionez că instalaţiile din PT au funcţionat astfel:

- Schimbătoarele 1,2 ……………. pompele de circulaţie ………….. care rămân în poziţia (deschis sau închis după caz) au funcţionat pentru căldură şi apă caldă menajeră conform programului diagramei de reglaj.

- Staţia de hidrofor a funcţionat normal cu grupurile …………………… (dacă este vreunul defect se menţionează).

- Aparatele de măsură şi control …………………………….. sunt în stare de funcţionare.

- Astăzi a lucrat echipa de revizie …….……………………………………… compusă din …… oameni.

- Nu au funcţionat schimbătoarele nr. ……. la care se găsesc închise vanele, sistemele de control şi automatizare.

AM PREDAT,

AM PRIMIT

Schimbul III

Orele

…….........

Contor electric

………………..

Punct contorizat de furnizare energie termică

…………………

Apometru apă caldă de consum

…………………

Apometru apă adaos

…………………

PROCES – VERBAL

încheiat azi …….

Subsemnatul …………………………… fochist schimbul III orele ……….. menţionez că instalaţiile din PT au funcţionat astfel:

- Schimbătoarele 1,2 ……………. pompele de circulaţie ………….. care rămân în poziţia (deschis sau închis după caz) au funcţionat pentru căldură şi apă caldă menajeră conform programului diagramei de reglaj.

- Staţia de hidrofor a funcţionat normal cu grupurile …………………… (dacă este vreunul defect se menţionează).

- Aparatele de măsură şi control …………………………….. sunt în stare de funcţionare.

- Astăzi a lucrat echipa de revizie …….……………………………………… compusă din …… oameni.

- Nu au funcţionat schimbătoarele nr. ……. la care se găsesc închise vanele, sistemele de control şi automatizare.

AM PREDAT,

AM PRIMIT

Anexa 3.9.

PROCES - VERBAL tip

Încheiat în ziua de.........................................cu ocazia verificării caracteristicilor tehnice ale următoarelor utilaje şi identificarea acestora cu prevederile proiectului (cu ocazia controlului dimensional al următoarelor echipamente ce urmează să fie montate):
.......................................................................................................................................................................................
.......................................................................................................................................................................................
din instalaţia: …............................................ din punctul termic:.........................................................................................
Subsemnaţii:
................................................ din partea întreprinderii beneficiare
................................................ din partea întreprinderii furnizoare
................................................ din partea şantierului de montaj
întruniţi în comisie pentru verificarea caracteristicilor tehnice şi identificarea cu prevederile proiectuiui (pentru controlul dimensional al utilajelor sus - menţionate, constatăm că: prezintă / nu prezintă următoarele defecţiuni: ................................................................................. ………………………………………………………………………………….
Urmare a celor constatate mai sus se hotărăşte: 1. Utilajul se poate / nu se poate prelua la montaj. 2. Remedierile se vor executa în uzină / pe şantier de către furnizor / montor, în contul furnizorului, după care se va face o nouă verificare (control dimensional, cu prevederile proiectului). Drept pentru care se încheie prezentul proces - verbal în ........ exemplare.
Din partea beneficiarului | Din partea furnizorului | Din partea şantierului de montaj
……………… | ……………… | ………………

Anexa 3.10.

PROCES - VERBAL tip

Încheiat în ziua de.........................................cu ocazia controlului dimensional inainte / in timpul si dupa montarea instalatiei:
.......................................................................................................................................................................................
din punctul termic:.............................................................................................................................................................
Subsemnaţii:
................................................ din partea întreprinderii beneficiare
................................................ din partea întreprinderii furnizoare
................................................ din partea şantierului de montaj
întruniţi în comisie pentru controlul dimensional inainte / in timpul si dupa montarea instalatiei: ................................................................................. ………………………………………………………………………………….
din centrala: .....................................................................................................................................................................
constatam urmatoarele:
1. Constatări privind montarea ramelor şi plăcilor de fundaţie, a elementelor încastrate, a buloanelor de fundaţie etc.: ……………………………………………………………………………………………………………………………………………………..
2. Constatări privind montarea agregatelor rotative: lagăre, presgarnituri, semicuple etc. (centraje, ajustaje, jocuri) etc.: ……………………………………………………………………………………………………………………………………………………..
3. Constatări privind verificarea suporturilor de conducte: ……………………………………………………………………………………………………………………………………………………..
4. Constatări privind execuţia şi montarea conductelor: ……………………………………………………………………………………………………………………………………………………..
5. Alte constatări:
a) existenţa unor paşapoarte (fomulare) de montaj completate ……………………………………………………………………………………………………………………………………………………..
b) remedieri executate cu ocazia montajului în baza soluţiilor date de proiectant sau furnizor: ……………………………………………………………………………………………………………………………………………………..
Urmare a celor constatate mai sus se considera acest control ca fiind reusit, instalatia ......................................................... fiind corect montata. Drept pentru care se încheie prezentul proces - verbal în ........ exemplare.
Din partea beneficiarului | Din partea furnizorului | Din partea şantierului de montaj
……………… | ……………… | ………………

Anexa 3.11.

PROCES - VERBAL tip

Încheiat în ziua de.........................................cu ocazia verificării (probei) functionarii a:
.......................................................................................................................................................................................1
.......................................................................................................................................................................................
din instalaţia: …............................................ din punctul termic:.........................................................................................
Subsemnaţii:
................................................ din partea întreprinderii beneficiare
................................................ din partea întreprinderii furnizoare
................................................ din partea şantierului de montaj
................................................ din partea şantierului de constructii
întruniţi în comisie pentru verificarea (proba) functionarii a: ................................................................................. ………………………………………………………………………………….
din instalaţia: …................................... din punctul termic:................................................... constatam urmatoarele2:
Urmare a celor constatate mai sus se consideră această verificare (proba) ca fiind reuşită. Drept pentru care se încheie prezentul proces - verbal în ........ exemplare.
Din partea beneficiarului | Din partea furnizorului | Din partea şantierului de montaj
……………… | ……………… | ………………

1 Se completează denumirea probei, verificării, încercării.

2 Se completează principalii indicatori tehnici care caracterizează proba, verificarea, încercare: presiune, temperatură, durată, tensiune, intensitate, debit, etc. De asemenea, se completează eventualele aspecte importante care nu infirmă reuşita probei, verificării, încercării întrucât în caz de nereuşită nu se încheie proces – verbal.

Anexa 3.12.

PROCES – VERBAL tip

Încheiat în ziua de.........................................cu ocazia probei de presiune (etanseitate) (de umplere si evacuare a apei din circuit):
.......................................................................................................................................................................................
aferente instalatiei: .............................................................................................................................................................
din punctul termic: .............................................................................................................................................................
Subsemnaţii:
................................................ din partea întreprinderii beneficiare
................................................ din partea întreprinderii furnizoare
................................................ din partea şantierului de montaj
................................................ din partea şantierului de constructii
întruniţi în comisie cu ocazia probei de presiune (etansietate) (de umplere si evacuare a apei din circuit): ................................................................................. ………………………………………………………………………………….
constatam urmatoarele:
1. Constatări privind schema probei (natura fluidului, presiune, temperatură, durată etc.): ……………………………………………………………………………………………………………………………………………………..
2. Constatări privind desfăşurarea şi rezultatele probei, inclusiv curăţenia circuitului (instalaţiei) şi controlul vizual al sudurilor: ……………………………………………………………………………………………………………………………………………………..
Urmare a celor constatate mai sus se consideră acest această probă de presiune (etanşeitate) (de umplere şi evacuare a apei din circuit) ca fiind reuşită. Drept pentru care se încheie prezentul process - verbal în ........ exemplare.
Din partea beneficiarului | Din partea furnizorului | Din partea şantierului de montaj
……………… | ……………… | ………………

Anexa 3.13.

PROCES - VERBAL tip

Încheiat în ziua de.........................................cu ocazia inceperii operatiilor de spalare mecanica si chimica a instalatiei de termoficare:
.......................................................................................................................................................................................
din punctul termic: .............................................................................................................................................................
Subsemnaţii:
................................................ din partea întreprinderii beneficiare
................................................ din partea întreprinderii furnizoare
................................................ din partea şantierului de montaj
................................................ din partea şantierului de constructii
din partea comisiei de punere în funcţiune: numită în baza Ordinului nr.................. întruniţi în comisie pentru începerea operaţiilor de spălare mecanică şi chimică a instalaţiei de termoficare: …………………………….. ……………………………………………...
din punctul termic: .............................................................................................................................................................
constatam urmatoarele:
1. Constatări privind terminarea lucrărilor de construcţii care condiţionează începerea operaţiilor de spălare: ……………………………………………………………………………………………………………………………………………………..
2. Constatări privind terminarea lucrărilor de montaj care condiţionează începerea operaţiilor de spălare: ……………………………………………………………………………………………………………………………………………………..
3. Constatări privind existenţa documentelor: paşapoarte (formulare) de montaj, procese - verbale de efectuare a verificărilor, controalelor şi probelor, care să ateste execuţia corectă a lucrărilor de montaj: ……………………………………………………………………………………………………………………………………………………..
4. Constatări privind schema şi succesiunea fazelor operaţiilor de spălare: ……………………………………………………………………………………………………………………………………………………..
5. Constatări privind luarea unor măsuri generale de protecţie a muncii: evacuarea tuturor materialelor şi echipamentelor nemontate, curăţarea zonei, îngrădirea zonei, interzicerea accesului personalului străin (cu excepţia personalului întreprinderii de exploatare sau a echipei de intervenţie de pe şantierul de montaj) etc.: ……………………………………………………………………………………………………………………………………………………..
6. Constatări privind luarea unor măsuri de prevenire şi stingere a incendiilor: evacuarea tuturor materialelor inflamabile, secţionarea (blindarea) conductelor de gaze naturale, oxigen, acetilenă, aferente organizării de şantier, demontarea (scoaterea de sub tensiune) a tablourilor electrice provizorii, evacuarea agregatelor de sudură etc.: ……………………………………………………………………………………………………………………………………………………..
7. Constatări privind necesarul de dotare cu mijloace PSI în timpul spălării mecanice şi chimice a instalaţiei de termoficare: ……………………………………………………………………………………………………………………………………………………..
8. Constatări privind necesitatea unor instructaje speciale de protecţie a muncii impuse de substanţele şi procesele chimice aferente spălării: ……………………………………………………………………………………………………………………………………………………..
9. Constatări privind organizarea turelor de exploatare: ……………………………………………………………………………………………………………………………………………………..
10. Urmare a celor constatate mai sus, comisia declară că se poate începe spălarea mecanică şi chimică a instalaţiei de termoficare.
Drept pentru care se încheie prezentul process - verbal în ........ exemplare.
Din partea beneficiarului | Din partea furnizorului | Din partea şantierului de montaj
……………… | ……………… | ………………

Anexa 3.14.

REGISTRU DE EVIDENŢĂ A LUCRĂRILOR DE REPARAŢIl ALE INSTALAŢIILOR TERMICE

Data: | Cine completează datele | Executant | Perioada de execuţie
1. Descrierea lucrărilor de reparaţii executate:
2. Cine a verificat lucrările executate
Data: |  | Numele şi semnătura:
3. Cine a luat în primire lucrările executate:
Data: |  | Numele şi semnătura:
4. Observaţii: (text, nume, semnătura)

[top]

ANEXA 4

Lista dotarii, scule pentru reparatii, aparatura de verificare, masura si control

Anexa 4.1.

1. Dotarea personalului de supraveghere a funcţionării

- lampă portativă 24 V (1 buc. la 2 muncitori);

- reflector cu acumulator portativ (1 buc. pentru 10 muncitori);

- centură de siguranţă şi frânghie de legătură (pentru fiecare muncitor);

- salopete prevăzute cu centuri cu ochi de pisică (pentru fiecare muncitor);

- garduri de împrejmuire, felinare şi tăbliţe avertizoare (pentru 4 locuri de muncă);

- cheile de la uşile căminelor;

- măşti cu absorbţia aerului din exterior (1 buc. la 2 muncitori);

- găleţi galvanizate (1 buc. la 2 muncitori);

- frânghie (25 m de echipă);

- registre de observaţie.

2. Dotarea personalului de întreţinere şi reparaţii

2.1. Dotarea echipei de întreţinere şi reparaţii

Nr. crt. | Denumirea sculei | Dimensiunea | Numărul
1 | Geantă portscule | - | 1
2 | Chei pentru deschiderea căminelor | - | 1
3 | Ciocane | 0,5 kg | 1
4 | Dălţi de lăcătuşiere | 0,5 kg | 1
5 | Chei franceze | nr. 2 | 1
6 | Garnituri chei fixe1 | - | 1 garnitură
7 | Lămpi portative | - | 1 buc / muncitor
8 | Metri plianţi | - | 1
9 | Compase de grosime | - | 1
10 | Găleţi galvanizate | - | 3
11 | Frânghie | 25m | 1
12 | Pensule diferite | - | 5
13 | Salopete cu centuri cu ochi de pisică | - | 1 buc / muncitor
14 | Măşti cu absorţia aerului din exterior | - | 1 buc / muncitor
15 | Schema reţelei de transport şi distribuţie | - | 1
16 | Creion de tensiune | - | 1
17 | Diverse, specifice echipamentelor şi accesoriilor de instalaţii | - | 1

1 Garnitura de chei fixe prevăzute se determină pe dimensiuni şi tipuri de chei pentru fiecare instalator, în funcţie de instalaţiile din grija sa.

Acestei dotări, necesară pentru munca în cămine, i se adaugă scule specifice fiecărui gen de reparaţii efectuate.

2.2. Dotarea individuală a muncitorilor pe categorii de meserii

Într-o echipă de întreţinere şi reparaţii se află unul sau mai mulţi muncitori de aceeaşi meserie. Dotarea se face pentru fiecare din aceşti muncitori cu un set minimal de scule şi pentru fiecare echipă cu scule ce pot fi folosite în comun.

Scule pentru un lacătuş
- trusa chei fixe | 1 buc.
- ciocan 0,5 kg | 1 buc.
- daltă 0,5 kg | 1 buc.
Scule pentru un armaturist
- trusă chei fixe | 1 buc.
- daltă 0,5 kg | 1 buc.
- ciocan 0,5 kg | 1 buc.
Ulilaj şi scule pentru un sudor
- aparat de sudură electrică | 1 buc.
- trusă de sudură autogenă | 1 buc.
- furtun pentru oxigen | 20 m
- furtun pentru acetilenă | 20 m
- ciocan 0,5 kg | 1 buc.
- generator de acetilenă | 1 buc.
- tub oxigen | 1 buc.
- redactor oxigen | 1 buc.
Scule pentru un izolator
- cleşte patent | 1 buc.
- cleşte tăiat sârmă | 1 buc.
- ciocan 0,5 kg | 1 buc.
Scule pentru un zidar
- găleţi | 2 buc.
- mistrie | 1 buc.
- roabă | 1 buc.
Scule pentru un tinichigiu
- foarfece de tăiat tabla | 1 buc.
- cleşte patent | 1 buc.
-ciocan 0,5 kg | 1 buc.
- cleşte tăiat sârmă | 1 buc.
- şurubelniţă | 1 buc.
Scule pentru un electrician
- creion testare tensiune | 1 buc.
- cleşte | 1 buc.
- trusă chei fixe | 1 buc.
- set şurubelniţe | 1 buc.
- ciocan de lipit electric | 1 buc.

Fiecare echipă de reparaţii are în dotaţie scule folosite de muncitorii necalificaţi:

- lopată | 1 buc.
- cazma | 1 buc.
- târnăcop | 1 buc.
- rangă | 1 buc.
- roabă | 1 buc.
- targă | 1 buc.

2.3. Dotarea personalului formaţiei mobile (o echipă de reparaţii şi întreţinere)

- atelier mobil auto | 1
- grup electrogen cu motor pentru sudură | 1
- motopompă | 1 buc.
- ventilator de aer cu motor electric | 1 buc.
- ventilator de aer cu motor termic | 1 buc.
- dispozitiv de tras şi ridicat cu lanţ Gall | 1 buc.
- cric hidraulic 30 50 t | 1 buc.
- ureche electronică pentru detectarea scăpărilor de apă la conductele subterane | 1 buc.
- butelii de oxigen | 2 buc.
- butelii de acetilenă | 2 buc.
- vinci manual 5 t | 1 buc.
- pompă pentru probe de pornire de 0 la 50 kgf/cm2 | 1 buc.
- autocamion de 5 t | 1 buc.
- automacara | 1 buc.
- post mobil radio - emise | 1 buc.
- staţii de radio portative cu raza de acţiune de 7-12 km | 2 buc.

2.4. Dotarea personalului formaţiei fixe

Un atelier mecanic cuprinde:
- strung paralel 1000 x 3000 mm | 1 buc.
- maşină de găurit fixă f 10-50 mm | 1 buc.
- polizor de banc | 1 buc.
- polizor de mână 24 V | 1 buc.
- foarfece de tăiat tablă | 1 buc.
- maşina de fălţuit | 1 buc.
- banc de probă a armăturilor | 1 buc.
- dispozitiv de tras şi ridicat cu lanţ Gall | 1 buc.

3. Dotarea personalului pentru controlul durităţii apei, al coroziunii şi al curenţilor de dispersie (laborator chimic)

- epruvete | 50 buc.
- pahare | 20 buc.
- pipete | 10 buc.
- sticle | 30 buc.
- soluţii titrare, acizi, alcalii, reactivi |
- trusă de măsură a durităţii | 1 buc.

Se va folosi o maşină IMS (în schimbul I) din dotarea personalului de întreţinere şi reparaţii pentru a preleva probe din reţea şi de la punctele termice.

Controlul coroziunii datorate curenţilor de dispersie se face cu ajutorul unui aparataj special, transportat într-o maşină autoutilitară.

Pentru intervenţia în reţelele de termoficare şi la consumatori, se prevede o maşină IMS, care să aducă echipa de reparaţii în schimbul 2 şi 3 dotată cu un post radio – emisie - recepţie.

4. Dotarea unităţii de exploatare cu piese de schimb şi materiale de rezervă

Lista pieselor de schimb şi a materialelor de rezervă pe care trebuie să le aibă la dispoziţie echipa de întreţinere şi reparaţii a reţelelor termice este următoarea:

- vană pentru fiecare dimensiune: 1 vană rezervă la 10 vane în funcţiune;

- compensatoare axiale cu presetupă pentru fiecare dimensiune: 1 compensator rezervă la 30 compensatoare în funcţiune;

- ţeavă pentru fiecare dimensiune: 1 m ţeavă rezervă la 500 m ţeavă în funcţiune;

- tablă zincată: 1 m2 rezervă la 400 m de reţea;

- oale de condensator pentru fiecare dimensiune: 1 oală de condensat rezervă la 25 în funcţiune;

- saltele de vată minerală pe dimensiuni de conductă şi temperatură: saltele pentru 1 m de conductă la fiecare 500 m de reţea;

- împâslitură de fibre de sticlă bituminată: 1 m2 rezervă la 400 m reţea supraterană; 1 m2 rezervă la 200 m reţea subterană;

- flanşă pentru fiecare categorie: 1 flanşă rezervă la 50 de flanşe în funcţiune;

- materiale de etanşare: 10 kg pe 1 km de reţea cu Dn 200 (pentru celelalte diametre se face echivalarea);

- diafragme de diferite mărimi: 1 diafragmă rezervă la 25 diafragme similare în funcţiune;

- termometre cu scală dreaptă: 1 termometru rezervă la 25 în funcţiune;

- manometre cu robinet de control: 1 manometru rezervă la 30 în funcţiune;

- grunduri, vopsele, lacuri, emailuri: 1 kg rezervă pentru 300 m de reţea;

- suporturi mobile pentru fiecare dimensiune de conductă: 1 suport mobil de rezervă la 100 în funcţiune;

- nisip: 50 kg la 1 km de reţea;

- ciment: 50 kg la 1 km de reţea;

- alte aparate de măsură şi control1 funcţie de probabilitatea de avarie a aportului respectiv.

1 Cantităţile necesare se stabilesc în funcţie de probabiIitatea de avariere a aparatului respectiv.

Anexa 4.2.

LISTA CU PIESE DE SCHIMB ŞI MATERIALE DE REZERVĂ PENTRU PUNCTE TERMICE

Nr. crt. | Denumirea produsului | Rezerva necesară
1 | Schimbătoare de căldură | Un element la 20 schimbătoare de căldură de acelaşi tip
2 | Electropompe | O bucată rezervă la fiecare 50 pompe de acelaşi tip
3 | Armături | O bucată rezervă la 100 armături de acelaşi tip
4 | Hidroelevatoare | O serie completă
5 | Aparate de măsură cu indicare locală: termometre de sticlă cu scală dreaptă şi manometre cu robinet de control, contoare (site de schimb) de diverse dimensiuni | O bucată la 50 bucăţi de aparate de acelaşi tip, în funcţiune
6 | Alte aparate de automatizare, măsură şi control | Două seturi complete la 40 puncte termice
7 | Flanşe | O flanşă rezervă la 100 bucăţi flanşe tip în funcţiune
8 | Ţeavă pentru fiecare dimensiune | 1 m de ţeavă la 500 m ţeavă în funcţiune
9 | Suporturi mobile pentru fiecare dimensiune de conductă | Un suport mobil de rezervă la 100 bucăţi suporturi mobile în funcţiune
10 | Saltele de vată minerală pe dimensiuni de conductă şi temperatură | Saltele pentru 1 m de conductă la fiecare 500 m de reţea
11 | Împâslitură de fibre de sticlă bituminată | 1 m2 rezervă la 400 m conductă
12 | Tablă zincată | 4 m2 tablă pe fiecare punct termic
13 | Materiale de etanşare | 10 Kg la 1000 m de conductă cu Dn 200 (pentru celelalte diametre se face echivalarea)
14 | Grunduri, vopsele, lacuri, emailuri | 1 kg rezervă pentru 1000 m de conductă

Anexa 4.3.

LISTA CU SCULE NECESARE PENTRU REVIZII ŞI REPARAŢII PENTRU PUNCTE TERMICE

1. Cheie franceza | buc. 1
2. Ciocan 1 kg | buc. 1
3. Ciocan 2,5 kg | buc. 1
4. Trusă completă de chei fix | buc. 2
5. Idem, tubulare | buc. 2
6. Idem, inelare | buc. 2
7. Bormaşină electrică de mână | buc. 1
8. Filieră pentru şuruburi 10 mm - 20 mm | buc. 1
9. Tarozi (Gewintboren) 6 mm - 20 mm | buc. 1
10. Metru metalic - (ruletă) 2 m | buc. 1
11. Pilă triunghiulară 300 mm | buc. 1
12. Pilă dreptunghiulară 300 mm | buc. 1
13. Preducele 1/4” | buc. 1
14. Preducele 1/2” | buc. 1
15. Preducele 3/4” | buc. 1
16. Preducele 1” | buc. 2
17. Preducele 1 1/4” | buc. 2
18. Şurubelniţă mecanică 200 x 7 mm | buc. 1
19. Şurubelniţă mecanică 150 x 5 mm | buc. 1
20. Perii de sârma late | buc. 3
21. Cleşte de fierar | buc. 1
22. Dornuri 16 x 600 mm | buc. 4
23. Dornuri 20 x 600 mm | buc. 4
24. Lampă portativă cu cablu electric, lungime de 15 m | buc. 1
25. Lanternă | buc. 2
26. Trusă de sudură autogenă (oxiacetilenică) o bucată completă cu 8 becuri (suflaiuri) | buc. 1
27. Furtun pentru acetilenă lung de 30 m | buc. 1
28. Furtun pentru oxigen lung de 30 m | buc. 1
29. Reductor de oxigen complet | buc. 1
30. Reductor de acetilenă complet | buc. 1
31. Manometru de oxigen 0 - 25 at. | buc. 1
32. Manometru de acetilenă 0 – 6,3 at. | buc. 1
33. Manometru de oxigen 0 - 250 at. | buc. 1
34. Manometru de acetilenă 0 - 25 at. | buc. 1
35. Cleşte suedez 2” | buc. 1
36. Cleşte universal 2” | buc. 1
37. Furtun de cauciuc f 3/4”cu inserţie | buc. 25
38. Cleşte mops 3/8 – 1” | buc. 1
39. Cleşte mops 1”-2” | buc. 1
40. Cleşte cu lanţ f 4” | buc. 1
41. Ladă de scule metalică | buc. 1
42. Generator de acetilenă tip cu clopot | buc. 1
43. Rezervor şi plutitor având o funcţionare prin contact între carbid şi apă | buc. 1
44. Şpaclu | buc. 1
45. Găleată galvanizată de 10 l | buc. 1
46. Foarfece de tablă | buc. 1
47. Compas mare 200 m | buc. 1
48. Compas mare 200 - 400 m | buc. 2
49. Palan pentru ridicat aparate contra curent etc. | buc. 2
50. Cremalieră 3 t | buc. 1
51. Schelă metalică cu bride | buc. 1
52. Cărucior metalic pentru transportat tuburi oxigen şi acetilenă | buc. 1
53. Transformator de sudură electrică complet, până la 450 amperi pentru electrozi de 12 mm grosime cu motor asincron trifazat | buc. 1 la 20 PT
54. Mandrină completă cu cap 16 - 20 mm | set 1
55. Instalaţie mobilă de spălare chimică | buc. 1 la 20 PT
56. Instalaţie cu ultrasunete de curăţare mecanică a depunerilor în schimbătoare de căldură | buc. 1 la 20 PT
57. Instalaţie de curăţare mecanică a depunerilor (bormaşină cu pene) | buc. 1 la 20 PT
58. Filieră completă cu bacuri stânga dreapta de la 3/8” – 1” | buc. 1
59. Filieră tip Excelsior 1” – 2” cu bacuri dreapta - stăngă | buc. 1
60. Dălţi de lăcătuşerie 0.5 kg | buc. 1
61. Frânghie | m 25/echipă
62. Pensule | buc. 5
63. Creion de tensiune | buc. 1
64. Ciocan de lipit | buc. 1
65. Lopată | buc. 1
66. Cazma | buc. 1
67. Târnpcop | buc. 1
68. Roabă | buc. 1
69. Rangă | buc. 1

Anexa 4.4.

VOLUMUL ŞI TERMENELE REPARAŢIILOR CURENTE PENTRU PUNCTE TERMICE

Nr. crt. | Denumirea lucrării | Obiectul lucrării | Termenul
1 | Conducte şi izolaţii | Verificarea exterioară şi interioară a conductelor, curăţarea şi vopsirea lor. Refacerea izolaţiilor termice | O dată la doi ani
2 | Îmbinări cu flanşe | Înlocuirea garniturilor defecte | Pe măsura necesităţii, dar cel puţin o dată la trei ani
3 | Vane şi robinete de închidere | a. Înlocuirea materialului de etanşare la presetupe | Idem, dar cel puţin o dată la un an
 |  | b. Verificarea etanşeităţii închiderii fără demontare | O dată la doi ani
 |  | c. Demontarea, revizia interioară şi exterioară, curăţarea discurilor, verificarea etanşeităţii inelelor, proba de presiune | O dată la trei ani
 |  | d. Înlocuirea armăturilor defecte | Pe măsura necesităţii
 |  | Notă. Când armătura este utilizată pentru reglarea debitului se face verificarea completă cu demontare | O dată pe an
4 | Robinete de golire - aerisire | Demontarea, şlefuirea, verificarea etanşeităţii şi înlocuirea armăturilor defecte | O dată pe an
5 | Separatoare de nămol | Demontare, curăţire şi grunduire | O dată pe an
 |  | Verificare, curăţire şi înlocuire site
6 | Elevatoare | Revizia interioară a corpului. Verificarea stării ajutajului | O dată pe an
7 | Schimbătoare de căldură | a. Verificarea etanşeităţii schimbătorului | O dată pe an
 |  | b. Curăţarea schimbătorului | O dată la doi ani
 |  | c. Verificarea performanţelor schimbătorului: |
 |  | - încălzire | O dată pe an
 |  | - a.c.c. | O dată la 6 luni
8 | Schimbătoare de căldură cu volum mare (boilere) | Revizie interioară şi curăţare | O dată la doi ani
9 | Pompe | Demontare, revizia rotorului, a etanşeităţii şi a lagărelor. Reparaţia lor | O dată pe an
10 | Motoare electrice | Verificarea lagărelor, a jocurilor între stator şi motor. Verificarea izolaţiei |

Anexa 4.5.

LISTA CU SCULE NECESARE PENTRU SUPRAVEGHEREA CURENTĂ A REŢELELOR TERMICE

- Chei fixe duble 9 - 11 mm | buc. 2
- Chei fixe duble 10 - 12 mm | buc. 2
- Chei fixe duble 14 - 17 mm | buc. 2
- Chei fixe duble 19 - 22 mm | buc. 2
- Chei fixe duble 24 - 27 mm | buc. 2
- Chei fixe duble 30-32 mm | buc. 2
- Chei fixe duble 36 - 41 mm | buc. 2
- Lampă portativă | buc. 1
- Ciocan 1 kg | buc. 1
- Cleşte suedez 2” | buc. 1
- Cleşte patent | buc. 1
- Cheie franceză | buc. 1
- Cleşte mops | buc. 1
- Dălţi de mână | buc. 1
- Lanternă | buc. 1
- Dorn (10 x 200 mm) | buc. 1
- Şurubelniţă mecanică 100 mm | buc. 1
- Şaibă galvanizată | buc. 1
- Felinar de vânt | buc. 1
- Scară dublă | buc. 1
- Bidon de 10 l | buc. 1
- Bidon de 5 l | buc. 1
- Furtun de cauciuc 3/4” | m 8
- Perie de sârmă | buc. 1
- Pensulă lată 2” | buc. 1
- Testare pentru contoare de căldură | buc. 1 la 10 aparate
- Manometre şi termometre etalon | buc. 1 la 100 aparate

[top]

ANEXA 5

Conţinutul documentaţiei pentru obţinerea licenţei privind exploatarea sistemelor centralizate de furnizare a energiei termice

Documentaţia se întocmeşte de către agenţii economici specializaţi şi se înaintează la ANRE.

Documentaţia va conţine:

- un memoriu în care se precizează tipul şi modul de efectuare a lucrărilor specifice privind exploatarea, întreţinerea, recondiţionarea instalaţiilor, precum şi structura de organizare şi modul de administrare a sistemului, inclusiv relaţia cu abonaţii;

- numele, pregătirea şi vechimea în specialitate a personalului de bază din exploatare;

- dotarea cu echipamente, structura serviciilor anexe (ateliere de reparaţii şi întreţinere, baza de producţie etc.);

- documente privind capabilitatea în domeniu şi referinţe specifice;

- alte documente solicitate la cerere de către ANRE.

[top]

ANEXA 6

Continutul licentei de exploatare in domeniul energiei termice
(conf. Art. 55 OUG nr. 63/1998 )

a) Elemente de identificare şi de localizare a titularului;

b) Capacitatea energetică exploatată în regim comercial, cu precizarea dacă titularul licenţei este proprietar sau concesionar, ori locatar;

c) Operaţiunile comerciale, obiect al licenţei;

d) Condiţionări, limitări şi restricţii pentru asigurarea egalităţii de tratament a clienţilor şi pentru evitarea oricăror discriminări;

e) Interdicţii şi sarcini urmărind prezervarea unui mediu concurenţial normal în domeniu, prin evitarea dezechilibrelor pe piaţă şi a practicilor anticoncurenţiale, care ar putea provoca distorsiuni majore ale concurenţei.

[top]


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ªI EXPLOATAREA INSTALAÞIILOR TEHNICO- SANITARE ªI TEHNOLOGICE CU ÞEVI DIN POLIPROPILEN

NORMATIV PRIVIND STABILIREA PERFORMANŢELOR TERMO - HIGRO - ENERGETICE ALE ANVELOPEI CLĂDIRILOR DE LOCUIT EXISTENTE ÎN VEDEREA REABILITĂRII LOR TERMICE

Indicativ NP 060-02

Cuprins

* GENERALITĂŢI
* DETERMINAREA REZISTENŢELOR TERMICE UNIDIRECŢIONALE
* DETERMINAREA REZISTENŢELOR TERMICE CORECTATE
* DETERMINAREA REZISTENŢEI TERMICE MEDII A ANVELOPEI ŞI A COEFICIENTULUI GLOBAL DE IZOLARE TERMICĂ
* EVALUAREA COMPORTĂRII ELEMENTELOR DE CONSTRUCŢIE PERIMETRALE LA FENOMENUL DE CONDENS SUPERFICIAL
* EVALUAREA COMPORTĂRII ELEMENTELOR DE CONSTRUCŢIE PERIMETRALE LA DIFUZIA VAPORILOR DE APĂ
* EVALUAREA STABILITĂŢII TERMICE A ELEMENTELOR DE CONSTRUCŢIE PERIMETRALE ŞI A ÎNCĂPERILOR
* ANEXA A1: Soluţii practice la clădirile existente
* ANEXA A2: Coeficienţi de reducere r1 şi r2
* ANEXA A3: Coeficienţi liniari de transfer termic - Y
* ANEXA A4: Aportul de căldură în subsolul neîncălzit, provenit de la conductele de instalaţii termice care trec prin subsol
* ANEXA A5: Aportul de căldură în podul neîncălzit, provenit din radiaţia solară prin suprafaţa opacă a învelitorii

1. GENERALITĂŢI

1.1. Obiect şi domeniu de aplicare

Prezentul normativ cuprinde prevederi referitoare la particularităţile calculului higro-termic al elementelor de construcţie perimetrale ale clădirilor de locuit existente, ce urmează să fie supuse reabilitării şi modernizării termice.

Sunt specificate toate etapele care trebuie parcurse, precum şi verificările specifice necesare în procesul de stabilire a unei diagnoze termo-energetice a anvelopei unei clădiri de locuit.

Prevederile Normativului se aplică la toate tipurile de clădiri de locuit:

- clădiri de locuit individuale (case unifamiliale. cuplate sau înşiruite, tip duplex ş.a.);

- clădiri de locuit cu mai multe apartamente;

- cămine şi internate;

- unităţi de cazare din hoteluri şi moteluri, ş.a.

În mod orientativ prevederile din prezentul Normativ pot fi utilizate şi la alte categorii de clădiri.

Prevederile cuprinse în prezentul Normativ se adresează specialiştilor implicaţi in analizarea nivelului izolării termice a clădirilor existente şi vor fi utilizate în activitatea de proiectare, în cea de verificare a proiectelor de reabilitare şi modernizare a clădirilor existente (cerinţa E - Izolaţie termica, hidrofugă şi economia de energie) de către verificatori tehnici atestaţi de MLPTL şi, în special. în activitatea de expertizare termică şi energetică a clădirilor de locuit existente [12] şi de elaborare şi acordare a certificatului energetic [13].

1.2. Scop

Scopul Normativului este de a completa reglementările în vigoare privind calculul higro-termic al anvelopei clădirilor de locuit, care se referă cu precădere la clădirile noi. cu prevederi specifice pentru clădirile existente.

Sunt specificate verificările higro-termice care trebuie efectuate în cazul clădirilor existente şi sunt analizaţi parametrii termo-higro-energetici care trebuie determinaţi pentru stabilirea performanţelor de protecţie termică a anvelopei unei clădiri existente. Pe baza acestora este posibilă stabilirea strategiilor şi scenariilor de reabilitare şi modernizare termo-energetică, în cadrul auditului energetic [14].

Se va avea în vedere că fiecare clădire de locuit existentă este un unicat din punct de vedere higro-termic şi că ea trebuie tratată ca atare.

Normativul oferă un instrument care facilitează evaluarea nivelului izolaţiei termice al clădirilor existente. în vederea îmbunătăţirii acestuia, pentru:

- realizarea unui confort higro-termic corespunzător pentru utilizatori;

- reducerea consumului de energie termică;

- îmbunătăţirea protecţiei mediului înconjurător prin reducerea emisiilor poluante din atmosferă,

În spiritul prevederilor cuprinse în Legea nr. 325/2002 pentru aprobarea OG 29/2000 privind „reabilitarea termică a fondului construit existent şi stimularea economi.sirii energiei termice" [2],

1.3. Conţinut

În normativ se examinează măsura în care la clădirile de locuit existente se realizează exigenţele şi performanţele din [1], [2] şi [3], astfel:

- verificarea rezistenţelor termice unidirecţionale (S), în câmp curent - din considerente igienico-sanitare;

- determinarea rezistenţelor termice corectate (R’), aferente fiecărei încăperi în parte şi compararea lor cu rezistenţele termice necesare din considerente igienico-sanitare (R'nec);

- compararea rezistenţelor termice corectate, medii pe ansamblul clădirii (R'm) ale tuturor elementelor de construcţie perimetrale, cu rezistenţele termice minime (R'min), normate pentru clădirile de locuit noi, din considerente termo-energetice;

- compararea rezistenţelor termice corectate, medii (R'm) cu valorile apreciate ca valori limită, minime şi maxime, prin acordarea unor note;

- determinarea rezistenţei termice corectate, medii, a anvelopei clădirii (R'M);

- determinarea coeficientului global de izolare termică a clădirii (G) şi compararea lui cu valorile normate pentru clădirile noi din considerente termo-energetice (GN) ;

- compararea coeficientului global de izolare termică (G), cu valorile apreciate ca valori limită, minime şi maxime, prin acordarea unor note;

- evaluarea comportării elementelor de construcţie perimetrale la fenomenul de condens superficial;

- evaluarea comportării elementelor de construcţie perimetrale la difuzia vaporilor de apă;

- evaluarea stabilităţii termice a elementelor de construcţie perimetrale şi a încăperilor.

Normativul nu conţine referiri la exigenţele prevăzute în [17] -indicii globali de confort termic PMV şi PPD şi indicatorii disconfortului local - determinarea cărora, la clădirile de locuit existente, este facultativă. Verificarea acestor exigenţe se va face în conformitate cu prevederile din [17] şi din [5] pct. 10.5. şi 14.4., dar oportunitatea efectuării acestor verificări se va stabili de la caz la caz.

1.4. Acte normative conexe

[1] | Legea nr. 10/1995 privind calitatea în construcţii
[2] | Legea nr. 325/2002 pentru aprobarea OG 29/2000 privind reabilitarea termică a fondului comstruit existent şi stimularea economisirii energiei termice
[3] | C107/0 - Normativ pentru proiectarea şi executarea lucrărilor de izolaţie termică la clădiri
[4] | C107/1 - Normativ privind calculul coeficienţilor globali de izolare termică la clădirile de locuit
[5] | C107/3 - Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor
[6] | C107/4 - Ghid pentru calculul performanţelor termotehnice ale clădirilor de locuit
[7] | CI07/5 - Normativ privind calculul termotehnic al elementelor de construcţie în contact cu solul
[8] | C 107/7 - Normativ pentru proiectarea la stabilitate termică a elementelor de închidere ale clădirilor (înlocuieşte NP 200-89)
[9] | C107/6 - Normativ general privind calculul transferului de masă (umiditate) prin elementele de construcţie (înlocuieşte STAS 6472/4)
[10] | GP 058 - Ghid privind optimizarea nivelului de protecţie termică la clădirile de locuit
[11] | SC 007 Soluţii cadru pentru reabilitarea termo-higro-energetică a anvelopei clădirilor de locuit existente
[12] | NP 048 - Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora
[13] | NP 049 - Normativ pentru elaborarea şi acordarea certificatului energetic al clădirilor existente
[14] | NP 047 - Normativ pentru realizarea auditului energetic al clădirilor existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora
[15] | GP01S - Ghid pentru expertizarea şi adoptarea soluţiilor de îmbunătăţire a protecţiei termice si acustice la clădiri existente unifamiliale sau cu număr redus de apartamente
[16] | *** Normativ pentru proiectarea mansardelor la clădirile de locuit
[17] | SR ISO 7730 - Ambianţe termice moderate. Determinarea indicilor PMV şi PPD şi specificarea condiţiilor de confort termic.

Notă :

1 ) Reglementările tehnice notate cu semnul *** sunt în curs de aprobare sau de editare la data redactării prezentului Normativ

2) La aplicarea reglementărilor tehnice de mai sus, se va lua în considerare ultima ediţie valabilă.

[top]

2. DETERMINAREA REZISTENŢELOR TERMICE UNIDIRECŢIONALE

2.1. Rezistenţele termice specifice unidirecţionale ale elementelor de construcţie perimetrale, se determină, de regulă, în conformitate cu actele normative în vigoare, astfel:

- pentru toate elementele de construcţie, cu excepţia plăcilor pe sol şi a suprafeţelor vitrate, rezistenţa termică R - pe baza prevederilor din [5] pct. 7.5. şi a relaţiei (5);

- pentru plăcile pe sol, rezistenţa termică R1 - pe baza prevederilor din [7] pct. 7.1. şi a relaţiei (2).

2.2. Caracteristicile termotehnice ale materialelor se consideră în calcul pe baza prevederilor din:

- Normativul [5] cap. 4 şi Anexa A - pentru toate materialele, de construcţie;

- Normativul [7] cap. 4 şi Anexa A - pentru pământuri.

2.3. Conductivitatea termică de calcul a materialului termoizolant se stabileşte în funcţie de:

- felul, sortul şi caracteristicile termotehnice ale materialului termoizolant prevăzut în proiectul iniţial;

- deteriorarea caracteristicilor termoizolante ale materialului, produsă în timp, ca urmare a diferiţilor factori, dar în principal ca urmare a umezirii materialului prin infiltraţii şi/sau condens interior.

Conductivitatea termică se stabileşte concret prin:

- examinarea proiectului iniţial;

- identificarea materialului prin sondaje şi/sau decopertări locale;

- determinări de laborator ale unor probe extrase „in situ";

- examinarea stării în care se află materialul (în stare uscată, afectat de condens, igrasie sau infiltraţii de apă etc.)

2.4. Pentru a ţine seama de efectul negativ al umezirii, îmbătrânirii şi deteriorării în timp a materialelor care intră în alcătuirea elementelor de construcţie şi, în special, a materialelor termoizolante, asupra conductivităţii termice, valorile normate ale acestora vor fi corectate prin multiplicarea cu coeficienţii de majorare „a", care se dau - orientativ - în Tabelul 1:

l = a × lnormat [W/(m.K)] (1)

Coeficientul de majorare aferent unui material de construcţii se obţine prin multiplicarea coeficientului care depinde de vechimea materialului cu cel mai mare din coeficienţii care depind de starea materialului (condens, igrasie, infiltraţii).

2.5. La determinarea rezistenţelor termice unidirecţionale ale plăcilor pe sol, în cazul când pământul şi umplutura de peste CTS sunt nisipuri şi pietrişuri cu umiditate ridicată, conductivitatea termică de calcul a pământului pe adâncimea de 3,0 m sub CTS se va considera lpl = 2,5 W/(mK) în loc de 2,0 W/(mK).

2.6. Pentru calcule simplificate, cu utilizarea unor valori precalculate şi întabelate, relaţia de calcul a rezistenţelor termice unidirecţionale pentru toate elementele de construcţie cu excepţia plăcii pe sol şi a tâmplăriei exterioare, se poate scrie sub forma:

(2)

în care :

- rezistenţa termică specifică a tuturor straturilor, cu excepţia stratului termoizolant, la care se adaugă rezistenţele termice superficiale [m2K/ W] :

d - grosimea de calcul a stratului termoizolant [m];

l - conductivitatea termică de calcul a materialului termoizolant [W/(mK)].

Coeficienţi de majorare ‘’a’’ a conductivităţilor termice1

Tabelul 1.

MATERIALUL |  |  | Starea
 |  |  | Uscată şi fără degradări |  | afectată de :
 |  |  |  |  | condens | igrasie | infiltraţii
 |  |  | Vechime | a | a | a | a
 |  |  | ani | - | - | - | -
Beton şi beton armat |  |  | - | 1,03 | 1,10 | 1,10 | -
Mortar (în şape şi tencuieli) |  |  | ≥ 30 | 1,03 | 1,10 | 1,30 |
Materiale termoizolante | Zidărie din | cărămizi sau blocuri ceramice | ≥ 30 | 1,03 | 1,15 | 1,30 | -
 |  | Blocuri BCA sau beton uşor | ≥ 20 | 1,05
 | Plăci din polistiren | expandat | ≥ 10 | 1,05 | 1,10 | - | 1,15
 |  | expandat |  | 1,02 | 1,05 |  | 1,10
 | Poliuretan celular |  | ≥ 10 | 1,05 | 1,15 | - | 1,25
 | Vată minerală | plăci rigips sau semirigide | ≥ 10 | 1,10 | 1,30 | - | 1,60
 |  | saltele, pâsle |  | 1,15
 | Lemn şi produse din lemn |  | ≥ 20 | 1,05 | 1,302
 | Umpluturi termoizo-lante | granulit, zgură expandată | ≥ 15 | 1,15 | 1,25 | - | 1,35
 |  | zgură de cazan, cenuşă şi zgură de termocentrală | ≥ 15 | 1,20 | 1,30 | - | 1,40

2.7. În Tabelul 2 se dau câteva valori aproximative [image] , calculate pentru principalele elemente de construcţie perimetrale ale clădirilor de locuit, (planşee de terasă şi de pod, planşee peste subsolul neîncâlzit şi pereţi exteriori), în alcătuirile uzuale din perioada 1950 ... 1990.

Rezistenţele termice unidirecţionale [image] au fost calculate pe baza conductivităţilor termice nemajorate (lnormat).

Calculul detailat al rezistenţelor termice R este prezentat în Anexa A1 pct. 3 Tabelele A 1.2 ... A1.5.

Rezistente termice unidirecţionale ale tuturor straturilor cu excepţia stratului termoizolant ( [image])

Tabelul 2.

ELEMENTUL DE CONSTRUCŢIE |  |  |  |
 |  |  |  | m2K/W
PLANŞEE DE TERASĂ | cu beton de pantă |  |  | 0,45
 | cu strat termoizolant de grosime variabilă (umplutură de zgură, granulit, plăci BCA în trepte) |  |  | 0,40
PLANŞEE DE POD |  |  |  | 0,30
PLANŞEE PESTE SUBSOLUL NEÎNCĂLZIT | cu strat termoizolant sub pardoseală |  |  | 0,35
 | cu strat termoizolant sub planşeu |  | strat termoizolant neprotejat | 0,35
 |  |  | strat termoizolant protejat | 0,38
PEREŢI EXTERIORI | monostrat |  | din zidărie sau beton monolit | 0,22
 |  |  | din fâşii sau panouri prefabricate | 0,20
 | bistrat, din beton armat + fâşii sau plăci din BCA |  | monolit | 0,28
 |  |  | panouri prefabricate | 0,26
 | tristrat monolit |  | b.a. executat în cofraje glisante | 0,30
 |  |  | b.a. + zidărie 1/2 cărămidă plină | 0,44
 | tristrat panouri prefabricate | pereţi structurali | beton armat 14 – 15 cm | 0,25
 |  |  | beton armat 17 – 19 cm | 0,27
 |  | pereţi nestructurali | beton armat 12 cm | 0,23
 |  |  | beton armat 14 – 15 cm | 0,25

2.8. Pentru calcule simplificate, cu utilizarea unor valori precalculate şi întabelate. relaţia de calcul a rezistenţelor termice unidirecţionale pentru plăcile pe sol poate fi scrisă sub forma:

[m2K/W] (3)

în care:

R1 - rezistenţa termică specifică unidirecţională a tuturor straturilor cuprinse între cota ± 0,00 şi cota stratului invariabil (CSI), la care se adaugă rezistenţa termică superficială interioară [m2K/W];

h - înălţimea măsurată între nivelul pământului din exteriorul clădirii (CTS) şi faţa superioară a plăcii din beton slab armat, suport al stratului termoizolant sau al şapei [m];

d -grosimea de calcul a stratului termoizolant [m];

l - conductivitatea termică de calcul a stratului termoizolant

2.9. Grosimea stratului termoizolant este cea efectivă, existentă la data expertizării, cu luarea în consideraţie atât a tasării iniţiale, cât si a celei produse în timp.

Grosimea d se poate stabili fie pe baza datelor existente în proiect, confirmate prin 1-2 sondaje, fie exclusiv pe baza câtorva sondaje sau/şi decopertări locale.

La terasele fără beton de pantă, cu stratul termoizolant de grosime variabilă, se consideră grosimea medie, ponderată cu suprafeţele.

2.10. În Tabelele 3. ... 5. se dau o serie de valori R şi R1, pentru principalele alcătuiri, materiale termoizolante şi grosimi uzuale în România, în perioada 1950 ... 1990, astfel:

- Tabelul 3 - Planşee (de terasă, de pod şi peste subsolul neîncălzit);

- Tabelul 4 - Pereţi exteriori;

- Tabelul 5 - Plăci pe sol.

Valorile conductivităţilor termice folosite la determinarea rezistenţelor termice din Tabelele 3 ... 5 sunt egale cu valorile normate, conform Anexei A din [5], nemultiplicate cu coeficienţii de majorare „a" din Tabelul 1.

2.11. Pentru elementele de construcţie vitrate (tâmplărie exterioară şi pereţi exteriori vitraţi), rezistenţele termice unidirecţionale (R), egale cu rezistenţele termice corectate (R'), se consideră - de regulă - cu valorile din [5] cap. 9 şi Tabelul V.

În Tabelul 6 se dau câteva valori ale rezistenţelor termice specifice pentru elementele de construcţie vitrate folosite uzual la clădiri de locuit în perioada 1950-1990.

Dacă starea tâmplăriei de lemn nu este corespunzătoare (tocul şi/sau cercevelele sunt umezite, putrezite, fisurate, degradate) rezistenţele termice se vor reduce cu până la 15 %, in funcţie de amploarea şi natura defectelor.

Alcătuiri şi rezistenţe termice unidirecţionale (R), folosite uzual în perioada 1950-1990 - planşee

Tabelul 3.

Elementul de construcţie | Grupa | Stratul termoizolant |  |  | R
 |  | Materialul | l | d
 |  |  | W/(mK) | mm | m2K/W
PLANŞEE DE TERASĂ | Stratul termoizolant pe beton de pantă | Praf hidrofob | 0,56 | 140 | 0,70
 |  | Plăci semirigide din vată minerală | 0,09 | 50 | 1,00
 |  | Plăci din vată minerală G100 | 0,048 | 30 | 1,07
 |  |  |  | 40 | 1,28
 |  |  |  | 60 | 1,70
 |  | Plăci din polistiren expandat | 0,044 | 24 | 1,00
 |  |  |  | 36 | 1,27
 |  |  |  | 48 | 1,54
 |  |  |  | 60 | 1,81
 |  | Plăci din beton celular autoclavizat BCA GBN 35 | 0,24 | 125 | 0,97
 |  |  |  | 150 | 1,07
 |  |  |  | 200 | 1,28
 | Stratul termoizolant în grosime variabilă | Granulit (r =700kg/m3) | 0,37 | 240 | 1,05
 |  |  |  | 320 | 1,26
 |  | Zgură expandată sau granulată (r=900kg/m3) | 0,31 | 200 | 1,04
 |  |  |  | 280 | 1,30
 |  |  |  | 360 | 1,56
 |  | Cenuşă şi zgură de termocentrală (r=650kg/m3) | 0,29 | 180 | 1,02
 |  |  |  | 260 | 1,30
 |  |  |  | 340 | 1,57
 | Stratul termoizolant în trepte | Plăci BCA GBN 35 | 0,24 | 150 | 1,02
 |  |  |  | 200 | 1,23
 |  |  |  | 250 | 1,44
 |  | Plăci BCA GBN T | 0,22 | 150 | 1,08
 |  |  |  | 200 | 1,31
 |  |  |  | 250 | 1,54
PLANŞEE DE POD | Umpluturi termoizolante | Zgură de cazan (r =1000kg/m3) | 0,35 | 200 | 0,87
 |  |  |  | 300 | 1,16
 |  | Zgură expandată sau granulată (r=900kg/m3) | 0,31 | 180 | 0,88
 |  |  |  | 260 | 1,14
 |  | Cenuşă şi zgură de termocentrală (r=650kg/m3) | 0,29 | 180 | 0,92
 |  |  |  | 240 | 1,13
PLNŞEE PESTE SUBSOLUL NEÎNCĂLZIT | Neizolat | - | - | - | 0,35
 | Stratul termoizolant sub pardoseală | Plăci moi din fibre de lemn tip PFL poros – plăci S | 0,084 | 32 48 | 0,73 0,92
 |  | Plăci din vată minerală fonoizolatoare, tip FI 120 | 0,044 | 20 | 0,80
 |  |  |  | 30 | 1,03
 |  | Plăci din vată minerală tip G 100 | 0,048 | 20 | 0,77
 |  |  |  | 30 | 0,98
 |  | Plăci din polistiren expandat | 0,044 | 24 | 0,90
 |  |  |  | 36 | 1,17
 |  | Plăci BCA GBN T | 0,22 | 75 | 0,69
 |  |  |  | 100 | 0,80
 | Stratul termoizolant sub planşeu | Plăci BCA GBN T | 0,22 | 100 | 0,80
 |  |  |  | 125 | 0,92
 |  | Plăci BCA GBN 35 | 0,24 | 100 | 0,77
 |  |  |  | 125 | 0,87
 |  | Plăci din talaş tip STABILIT | 0,13 | 60 | 0,84
 |  |  |  | 100 | 1,15
 |  | Plăci din vată minerală tip G 100 | 0,048 | 30 | 1,01
 |  |  |  | 40 | 1,21

Alcătuiri şi rezistenţe termice unidirecţionale (R), folosite uzual în perioada 1950-1990 - pereţi exteriori -

Tabelul 4.

GRUPA |  | MATERIALUL TERMOIZOLANT |  |  |  |  | R
 |  | Materialul |  | r | l | d
 |  |  |  | Kg/m3 | W/(mK) | mm | m2K/W
Monostrat din zidărie |  | Cărămizi pline |  | 1800 | 0,80 | 240 | 0,52
 |  |  |  |  |  | 365 | 0,68
 |  |  |  |  |  | 480 | 0,82
 |  | Cărămizi cu găuri verticale tip GVP | procent de găuri 18% | 1550 | 0,70 | 240 | 0,56
 |  |  |  |  |  | 290 | 0,63
 |  |  |  |  |  | 365 | 0,74
 |  |  |  |  |  | 440 | 0,85
 |  |  | procent de găuri 31% | 1380 | 0,60 | 240 | 0,62
 |  |  |  |  |  | 290 | 0,70
 |  |  |  |  |  | 365 | 0,83
 |  |  |  |  |  | 440 | 0,95
 |  | Blocuri mici din beton uşor r=1,8t/m3 | blocuri pline | 1800 | 0,93 | 290 | 0,53
 |  |  | blocuri cu 15% găuri | 1550 | 0,70 | 290 | 0,63
 |  | Blocuri din BCA | GBN 50 r=0,7 t/m3 | 825 | 0,34 | 200 | 0,81
 |  |  |  |  |  | 250 | 0,95
 |  |  |  |  |  | 300 | 1,10
 |  |  | GBN 35 r=0,6 t/m3 | 725 | 0,30 | 200 | 0,89
 |  |  |  |  |  | 250 | 1,05
 |  |  |  |  |  | 300 | 1,22
Monostrat din fâşii |  | Fâşii armate din BCA | GBN 50 r=0,7 t/m3 | 725 | 0,28 | 175 | 0,82
 |  |  |  |  |  | 200 | 0,91
 |  |  |  |  |  | 225 | 1,00
 |  |  | GBN 35 r=0,6 t/m3 | 625 | 0,25 | 200 | 1,00
 |  |  |  |  |  | 225 | 1,10
 |  |  |  |  |  | 250 | 1,20
Monostrat din beton uşor |  | Monolit | Beton de granulit | 1700 | 0,75 | 300 | 0,62
 |  | Panouri prefabricate |  |  |  | 320 | 0,63
Bistrat din b.a. şi BCA |  | b.a. monolit + fâşii armate | Fâşii armate BCA GBN35 | 625 | 0,25 | 100 | 0,68
 |  |  |  |  |  | 150 | 0,88
 |  |  |  |  |  | 200 | 1,08
 |  |  |  |  |  | 250 | 1,28
 |  | Panouri prefabricate b.a. + plăci | Plăci BCA GBN T | 550 | 0,22 | 150 | 0,94
Tristrat monolit |  | b.a. executat în cofraje glisante | Plăci din beton de argilă expandată | 800 | 0,29 | 100 | 0,65
 |  |  | Plăci BCA GBN 35 | 600 | 0,24 | 100 | 0,72
 |  | b.a. + zidărie ½ cărămidă plină | Plăci din polistiren expandat | 20 | 0,044 | 24 | 0,98
 |  |  |  |  |  | 36 | 1,26
 |  |  | Plăci din vată minerală G100 | 100 | 0,048 | 30 | 1,06
 |  |  |  |  |  | 40 | 1,27
Tristrat panouri prefabricate | pereţi structurali | 22 cm | Plăci semirigide din vată minerală | 350 | 0,09 | 75 | 1,08
 |  | 27 cm | Plăci BCA GBN T | 550 | 0,22 | 125 | 0,82
 |  |  | Plăci din vată minerală G100 | 100 | 0,048 | 80 | 1,93
 |  |  | Plăci BCA GBN T | 550 | 0,22 | 100 | 11,25
 |  |  | Plăci din polistiren expandat | 20 | 0,044 | 24
 |  | 30 | Plăci BCA GBN T | 550 | 0,22 | 150 | 0,93
 |  | 32 | Plăci BCA GBN T | 550 | 0,22 | 150 | 0,95
 | pereţi nestructurali | 22 cm | Plăci din vată minerală G100 | 100 | 0,048 | 80 | 1,91
 |  |  | Plăci din polistiren expandat | 20 | 0,044 | 80 | 2,07
 |  | 27 | Plăci BCA GBN T | 550 | 0,22 | 150 | 0,91
 |  | 30 | Plăci BCA GBN T | 550 | 0,22 | 150 | 0,93

Alcătuiri şi rezistenţe termice unidirecţionale (R1), folosite uzual în perioada 1950-1990 - placă pe sol -

Tabelul 4.

Elementul de construcţie | Grupa | Materialul termoizolant | h1 | d / l | R1
 |  |  | m | m2K/W | m2K/W
PLĂCI PE SOL | Strar termoizolant sub pardoseală | Plăci din: - polistiren expandat - vată minerală tip G 100 - vată minerală tip FI 120 - BCA GBN T - BCA GBN 35 - PFL poros tip S | 0,40 | - | 2,92
 |  |  |  | 0,50 | 3,42
 |  |  |  | 2,00 | 3,92
 |  |  |  | 1,50 | 4,42
 |  |  |  | 2,00 | 4,49
 |  |  | 0,80 | - | 3,12
 |  |  |  | 0,50 | 3,62
 |  |  |  | 1,00 | 4,12
 |  |  |  | 1,50 | 4,62
 |  |  |  | 2,00 | 5,12
 |  |  | 1,20 | - | 3,32
 |  |  |  | 0,50 | 3,82
 |  |  |  | 2,00 | 4,32
 |  |  |  | 1,50 | 4,82
 |  |  |  | 2,00 | 5,32

1 Înălţinea măsurată între nivelul pământului din exteriorul clădirii (CTS) şi faţa superioară a plăcii din beton slab armat, suport al stratului termoizolant sau al şapei .

Rezistenţe termice specifice pentru elemente de construcţie vitrate folosite uzual în perioada 1950 – 1990

Tabelul 6.

Elementul de construcţie | Grupa | Sortimentul |  |  | R=R’
 |  |  |  |  | m2K/W
Elemente de construcţie vitrate | Tâmplărie exterioară | din lemn | simplă, cu o foaie de geam |  | 0,19
 |  |  | cuplată, cu două foi de geam |  | 0,39
 |  |  | dublă, cu două foi de geam |  | 0,43
 |  | metalică | tip SECO |  | 0,32
 | Pereţi exteriori vitraţi | din plăci presate din sticlă, tip S (NEVADA) |  | pereţi simpli | 0,22
 |  |  |  | pereţi dubli | 0,42
 |  | din cărămizi presate din sticlă cu goluri |  |  | 0,31

[top]

3. DETERMINAREA REZISTENŢELOR TERMICE CORECTATE

3.1. Relaţii generale de calcul

3.1.1. Rezistenţele termice specifice corectate (R') ale elementelor de construcţie perimetrele se determină, de regulă, în conformitate cu actele normative în vigoare, astfel:

- pentru toate elementele de construcţie, cu excepţia plăcii pe sol şi a suprafeţelor vitrate - pe baza prevederilor din [5] pct. 7.6. şi 7.7.

- pentru plăcile pe sol - pe baza prevederilor din [7] pct. 7.1.

3.1.2. La fazele preliminare şi intermediare de proiectare se admite utilizarea metodei simplificate şi aproximative de calcul din Anexa H din [5] care constă în determinarea mediei aritmetice a rezistenţelor termice unidirecţionale, calculate pe zone dispuse parallel cu fluxul termic şi pe straturi dispuse perpendicular pe fluxul termic.

3.1.3. Rezistenţele termice specifice corectate (R1) ale elementelor de construcţie neomogene şi cu punţi termice, cu excepţia plăcilor pe sol, se determină pe baza relaţiilor de calcul (7) şi (10) din [5], care pot fi scrise sub forma generală:

(4)

în care:

R - rezistenţa termică specifică unidirecţională din câmp current [m2K/W];

S - suprafaţa pentru care se face calculul [m2];

lj - lungimile punţilor termice liniare de acelaşi fel (j), din cadrul suprafeţei S [m];

Yi - coeficienţii liniari de transfer termic aferenţi punţilor termice de acelaşi fel (j), [W/(mK)];

pi - ponderea zonelor neizolate sau mai puţin izolate termic decât zona de câmp curent [-];

Ui - coeficienţii de transfer termic unidirecţional, aferenţi zonelor (i) [W/(m2K)].

3.1.4. Rezistenţele termice specifice corectate ale plăcilor pe sol, se determină pe baza relaţiilor de calcul (1) din [7] şi (10) din [5], care pot fi scrise sub forma generală:

(5)

în care :

DTp - diferenţa dintre temperatura interioară şi temperatura pământului la cota stratului invariabil (CSI) [K]: DTp = Ti - Tp

DT - diferenţa dintre temperatura interioară şi temperatura exterioară convenţională de calcul [K]: DT = Ti - Te

R1 - rezistenţa termică specifică unidirecţională din câmp curent [(m2KV W];

S, lj, Yj, pi, Ui - cu aceleaşi semnificaţii ca la pct. 3.1.2.

Pe baza valorilor Te şi Tp din [7] Tabelul II, şi considerând Ti = 20°C, rezultă, pentru toate zonele climatice:

3.1.5. În conformitate cu relaţiile (8), (9) şi (10) din [5], coeficienţii de reducere a rezistenţelor termice unidirecţionale r ale tuturor elementelor de construcţie, cu excepţia plăcilor pe sol, se pot determina cu relaţia:

(6)

în care :

p - ponderea însumată a tuturor zonelor neizolate sau mai puţin izolate termic [-];

l - lungimea însumată a tuturor punţilor termice liniare [m];

S - aria totală a elementului de construcţie, caracterizată prin aceiaşi rezistentă termică unidirecţională [m2];

- coeficientul de transfer termic unidirecţional, mediu, ponderat, aferent ariei totale a zonelor neizolate sau mai puţin isolate termic [W/(m2K)];

- coeficientul liniar de transfer termic, mediu, ponderat, aferent lungimii însumate a tuturor punţilor termice liniare [W/(mK)]

3.1.6. Pe baza relaţiei (1) din [7] şi a relaţiei (10) din [5], coeficientul de reducere a rezistenţei termice unidirecţionale r ale plăcilor pe sol, se pot determina cu relaţia:

(7)

în care :

R1 - rezistenţa termică specifică unidirecţională, din câmp curent, a tuturor straturilor cuprinse între cota ± 0,00 şi CSI, la care se adaugă rezistenţa termică superficială interioară Rsi [m2K/W].

p, [image], [image], l, S - cu aceleaşi semnificaţii ca la pct. 3.1.4.

3.2. Determinarea simplificată a rezistenţelor termice specifice corectate, cu ajutorul coeficienţilor de reducere

3.2.1. Rezistenţele termice specifice corectate ale tuturor elementelor de construcţie, cu excepţia suprafeţelor vitrate, se pot determina în mod simplificat, cu suficientă exactitate, dar mai operativ, cu relaţia:

R' = r·R = r1·r2·R [m2K/ W] (8)

în care :

r1 - coeficientul de reducere a rezistenţelor termice unidirecţionale din câmp curent, care ţine seama de influenţa punţilor termice liniare [-];

r2 - coeficientul de reducere a rezistenţelor termice unidirecţionale din câmp curent, care ţine seama de prezenţa, în cadrul ariei elementului de construcţie perimetral, a unor zone neizolate sau mai puţin izolate termic [-].

La placa pe sol, în loc de R se consideră rezistenţa termică R1 .

3.2.2. Coeficienţii de reducere r, şi r2 se determină cu următoarele relaţii:

- la toate elementele de construcţie, cu excepţia plăcilor pe sol:

(9)

(10)

- la plăcile pe sol:

(11)

(12)

în care p, l, S, [image] şi [image] au aceleaşi semnificaţii ca la pct. 3.1.4.

3.2.3. Coeficientul liniar de transfer termic, mediu, ponderat, se calculează cu relaţia:

(13)

în care :

Yi - coeficienţii liniari de transfer termic aferenţi diferitelor detalii caracteristice din cadrul ariei S [W/(m.K)];

lj - lungimile corespunzătoare valorilor Yi , definite mai sus [m];

l - lungimea însumată a tuturor punţilor termice liniare [m]:

l = Slj

3.2.4. Ponderea însumată a tuturor zonelor neizolate sau mai puţin izolate termic, existente în cadrul ariei elementului de construcţie considerat, se calculează cu relaţia:

(14)

în care:

Si' - ariile zonelor neizolate termic sau mai puţin termoizolate, existente în cadrul ariei totale a elementului de construcţie [m2];

S' - aria însumată a tuturor zonelor neizolate termic şi a celor mai puţin termoizolate [m2];

S' = SSi'

pi - ponderile ariilor Si' din totalul ariei S [-]:

3.2.5. Coeficientul de transfer termic unidirecţional, mediu, ponderat, aferent ariei S', se determină cu relaţia:

(15)

în care:

Ui - coeficienţii de transfer termic aferenţi diferitelor zone neizolate sau mai puţin izolate termic [W/(m2K)].

3.2.6. Coeficienţii liniari de transfer termic Yj se pot lua din Anexa A3 a prezentului Normativ, precum şi din Normativele [5] şi [7], astfel:

- Tabelele 1, 3, 5, ... , 14, 21, 22, 24, .... 29, 36, ... , 38, 42 45, 51, 60 şi 61 din Normativul C 107/3-1997 [5];

- Tabelele I, 3, 5, 7 şi 9 din Normativul C 107/5-1997 [7].

Pentru detalii importante care nu se găsesc în aceste acte normative, coeficienţii Yj, se pot determina pe baza unui calcul numeric automat al câmpului de temperaturi, pe baza prevederilor din Anexa J din [5] şi din Anexa C din [7].

3.2.7. Coeficienţii de transfer termic unidirecţional Ui, aferenţi zonelor neizolate sau mai puţin termoizolate, se calculează cu relaţia:

(16)

în care:

Ri rezistenţele termice unidirecţionale ale zonelor i, neizolate sau mai puţin termoizolate [(m2K/W]

O serie de valori aproximative U, se dau în Tabelul 7.

3.2.8. Zonele neizolate termic care se iau în considerare la determinarea parametrilor p şi [image] din relaţiile (10). (12) şi (15) sunt, în principal, următoarele:

- la planşeele de terasă şi de pod: chepenguri, ventilaţii, coşuri de fum, străpungeri de instalaţii, recipienti de scurgere ş.a.;

- la planşeul peste subsolul neîncălzit şi la placa pe sol, în situaţia în care stratul termoizolant este amplasat sub pardoseală: suprafeţele din dreptul pereţilor structurali şi nestructurali (care întrerup continuitatea stratului termoizolant), precum şi toate zonele la care nu s-a prevăzut strat termoizolant (de ex. zona casei scării, a holului de intrare în clădire ş.a);

- la planşeul peste subsolul neîncălzit şi la placa pe sol, în situaţia în care stratul termoizolant este amplasat sub placă: suprafeţele din dreptul pereţilor structurali şi a grinzilor din beton armat (care întrerup continuitatea stratului termoizolant), precum şi toate zonele la care nu s-a prevăzut strat termoizolant ş.a.;

- la pereţii exteriori: zonele de punţi termice străpunse, de lăţime relativ mare, pentru care nu se introduc în calcule coeficienţi liniari de transfer termic: stâlpi, bulbi, tălpi şi grinzi din beton armat monolit etc;

3.2.9. Zonele mai puţin izolate termic care se iau în considerare, de regulă, la determinarea parametrilor p şi [image] din relaţiile (10), (12) ;i (15) sunt, în principal, zonele de punţi termice nestrăpunse ale pereţilor exteriori, pentru care nu se introduc în calcule coeficienţi [image]: stâlpi, bulbi, tălpi şi grinzi din beton armat monolit, toate protejate la exterior cu un strat termoizolant subţire ş.a.

Coeficienţi de transfer termic (Ui) caracteristici zonelor neizolate termic sau mai puţin termoizolate

Tabelul 7.

ELEMENTE DE CONSTRUCŢIE |  |  |  | Grosimea peretelui | Ui
 |  |  |  |  | Zone neizolate termic | zone mai puţin termoizolate
 |  |  |  | mm | W/(m2K)
 |  |  |  | - | 2,25 | -
PLANŞEE SUP POD NEÎNCĂLZIT |  |  |  | - | 3,25 | -
PLANŞEE PESTE SUBSOL NEÎNCĂLZIT |  |  |  | - | 2,75 | -
PLĂCI PE SOL |  |  |  | - | 0,35 | -
PEREŢI EXTERIORI | Panouri mari prefabricate | Zone de punţi termice străpunse din beton armat
 |  |  |  | 220 | 3,40 | -
 |  |  |  | 270 | 3,10 | -
 | Zidării şi soluţii monolit |  |  | 320 | 2,85 | -
 |  |  |  | 150 | 3,30 | -
 |  |  |  | 200 | 3,00 | -
 |  |  |  | 250 | 2,75 | -
 |  |  |  | 300 | 2,55 | -
 |  |  |  | 350 | 2,40 | -
 |  |  |  | 400 | 2,20 | -
 |  |  |  | 450 | 2,10 | -
 |  |  |  | 500 | 2,00 | -
 | Zidării şi soluţii monolit | Zone de punţi termice din beton armat, protejate cu zidărie din cărămizi pline 125mm |  | 325 | - | 2,05
 |  |  |  | 375 | - | 1,95
 |  |  |  | 425 | - | 1,85
 |  |  |  | 475 | - | 1,75
 |  |  |  | 525 | - | 1,65
 |  |  |  | 575 | - | 1,55
 |  | Zone de punţi termice din beton armat, protejate cu polistiren celular 25 mm+ zidărie din cărămizi pline 125mm |  | 350 | - | 1,00
 |  |  |  | 400 | - | 1,00
 |  |  |  | 450 | - | 0,95
 |  |  |  | 500 | - | 0,95
 |  |  |  | 550 | - | 0,90
 |  |  |  | 600 | - | 0,90
 |  | Zone de punţi termice din beton armat, protejate cu plăci sau fâşii BCA GBN 35 cu grosimea în mm de : | 75 | 200 | - | 1,70
 |  |  |  | 250 | - | 1,60
 |  |  |  | 300 | - | 1,55
 |  |  |  | 350 | - | 1,50
 |  |  | 100 | 250 | - | 1,40
 |  |  |  | 300 | - | 1,35
 |  |  |  | 350 | - | 1,30
 |  |  | 125 | 250 | - | 1,25
 |  |  |  | 300 | - | 1,20
 |  |  |  | 350 | - | 1,15
 |  |  | 150 | 250 | - | 1,15
 |  |  |  | 300 | - | 1,10
 |  |  |  | 350 | - | 1,05

3.2.10. Punţile termice liniare care trebuie în mod obligatoriu să fie luate în considerare la determinarea parametrilor l şi [image] din relaţiile (9), (11) şi (13), sunt, în principal, următoarele:

- intersecţia dintre pereţii exteriori şi planşeul de terasă (în zona aticului sau a cornişei);

- intersecţia dintre pereţii exteriori şi planşeul de pod (în zona streşinii);

- intersecţia dintre pereţii exteriori şi planşeul peste subsolul neîncălzit (în zona soclului);

- intersecţia dintre pereţii exteriori şi placa pe sol (în zona soclului);

- colţurile verticale (ieşinde şi intrânde) formate la intersecţia dintre doi pereţi exteriori ortogonali;

- punţile termice verticale de la intersecţia pereţilor exteriori cu pereţii interiori structurali (de ex. stâlpişori din beton armat monolit protejaţi sau neprotejaţi, pereţii din beton armat adiacenţi logiilor ş.a.);

- intersecţia pereţilor exteriori cu planşeele intermediare (în zona centurilor şi a consolelor din beton armat monolit ş.a.);

- plăcile continue din beton armat care traversează pereţii exteriori la balcoane şi logii;

- conturul tâmplăriei exterioare (la buiandrugi, solbancuri , şi glafuri verticale).

3.2.11. Ariile elementelor de construcţie perimetrale (5) se măsoară în conformitate cu [5] cap.6 şi [4] pct. 3.3. astfel:

- ariile elementelor de construcţie orizontale (planşeele de terasă şi de pod, planşeul peste subsolul neîncălzit şi placa pe sol) sunt delimitate prin conturul interior al pereţilor exteriori;

- aria opacă a pereţilor exteriori este egală cu aria totală a pereţilor exteriori din care se scade aria suprafeţelor vitrate;

- aria totală a pereţilor exteriori se măsoară considerând:

  • pe orizontală - lungimea desfăşurată a feţei interioare a pereţilor exteriori;
  • pe verticală - înălţimea măsurată între faţa superioară a pardoselii finite de la parter şi faţa inferioară a planşeului de peste ultimul nivel încălzit;

- aria tâmplăriei exterioare şi a altor suprafeţe vitrate se determină pe baza dimensiunilor lor nominale.

Lungimile punţilor termice liniare (l) se măsoară în funcţie de lungimile lor reale, existente în cadrul ariilor S.

3.2.12. Elementele de construcţie orizontale (planşeele de terasă şi de pod, planşeul peste subsolul neîncălzit şi placa pe sol) prezintă următoarele particularităţi:

- există, de regulă, un unic tip de zonă diferită (în ceea ce priveşte alcătuirea şi gradul de izolare termică) de zona de câmp, şi anume zona neizolată termic;

- cea mai semnificativă punte termică liniară este, de departe, intersecţia suprafeţelor orizontale cu pereţii exteriori ai clădirii.

În aceste condiţii, coeficienţii de transfer termic [image] şi [image] nu mai trebuie să fie ponderaţi, iar în locul lungimii totale l se consideră perimetrul P, măsurat pe conturul feţei interioare a pereţilor exteriori de la ultimul nivel (la planşeele de terasă şi de pod), respectiv de la parter (la planşeul peste subsolul neîncălzit şi la placa pe sol).

Aria elementului de construcţie orizontal (5) este aria suprafeţei mărginită pe contur de perimetrul (P) definit mai sus.

3.2.13. În Tabelele A 2.1. ... A 2.4. din Anexa A2 se dau valorile coeficienţilor de reducere r1, determinate cu relaţiile (9) şi (11), în funcţie de parametrii R (R1), l/S şi [image], iar în Tabelele A 2.5 ... A 2.8. - valorile coeficienţilor de reducere r2, determinate cu relaţiile (10) şi (12), în funcţie de parametrii R (R1), p şi [image].

În Tabelele A 2.1., A 2.2. şi A 2.3., în locul lungimii l se consideră, în general, perimetrul P.

În Tabelele A 2.5., A 2.6. şi A 2.7., pe lângă coeficienţii r2 aferenţi diferitelor valori [image] s-au calculat şi coeficienţii r2 corespunzători coeficienţilor de transfer termic [image] : ale zonelor neizolate termic, care, conform datelor din Tabelul 7, sunt:

- [image] - pentru planşeele de terasă;

- [image] - pentru planşeele de pod;

- [image] - pentru planşeele peste subsolul neîncălzit;

- [image] - pentru placa pe sol.

3.2.14. La determinarea rezistenţelor termice corectate R' cu ajutorul coeficienţilor de reducere r1 şi r2, se vor avea în vedere următoarele:

- pentru alte valori R(R1), p, l/S, [image] şi [image] decât cele din tabelele A 2.1. ... A2.8., valorile coeficienţilor r1 şi r2 se pot determina prin interpolare;

- la pereţii exteriori, în situaţia în care, pentru unele punţi termice - cu excepţia punţilor termice geometrice (de la colţuri şi de pe conturul tâmplăriei exterioare) - nu există valori precalculate pentru coeficienţii [image] , punţile termice respective vor putea fi considerate „zone neizolate sau mai puţin termoizolate"; în aceste cazuri valorile [image] aferente acestor zone vor fi majorate cu 10 ... 30%, în funcţie de lăţimea zonei, majorarea fiind cu atât mai mare cu ca! lăţimea punţii termice este mai mică;

- având în vedere că. de regulă, colţurile intrânde ale pereţilor exteriori au valori [image] negative, influenţa acestor punţi termice poate fi, acoperitor, neglijată în calcule;

- în situaţia în care, în tabelele din Anexa A2 nu se găsesc valorile necesare pentru parametrii p, l/S, [image] şi [image] , coeficienţii r1 şi r2 pot fi determinaţi pe baza altor valori ai acestor parametri, alese astfel încât produsul [image], respectiv [image] să fie egal cu cel al parametrilor căutaţi.

3.2.15. Dacă la o clădire există două sau mai multe alcătuiri diferite la acelaşi element de construcţie (de ex. o zonă cu pereţi exteriori nestructurali şi altă zonă cu pereţi structurali din beton armat monolit cu strat termoizolant la exterior), calculele se vor face, de regulă, separat pentru fiecare alcătuire în parte, determinând valorile R, r1, r2 şi R' distincte.

În această situaţie, rezistenţa termică specifică medie a elementului de construcţie se determină în final cu relaţia (10) din [5].

3.2.16. Pentru calcule aproximative la fazele preliminare de proiectare, în locul produsului r1·r2 din relaţia (8), se poate aprecia un coeficient global de reducere r, în conformitate cu [4] pct. 3.5.3.

Valorile coeficienţilor globali de reducere a rezistenţelor termice unidirecţionale r sunt cu atât mai mici, cu cât următorii parametri sunt mai mari:

- rezistenţa termică unidirecţională din câmp curent (R);

- lungimea punţilor termice raportată la aria elementului de construcţie considerat (l/S, p/S);

- aria zonelor neizolate sau mai puţin termoizolate, raportată la aria elementului de construcţie considerat (p);

- valorile coeficienţilor liniari de transfer termic (Y); coeficienţii Y sunt cu atât mai mari cu cât punţile termice au o lăţime mai mare şi sunt mai puţin protejate (de ex. punţi termice străpunse);

- valorile coeficienţilor de transfer termic aferenţi zonelor neizolate sau mai puţin termoizolate (U); coeficienţii U sunt cu atât mai mari cu cât zonele respective se caracterizează prin rezistenţe termice mai mici (de ex. zonele neizolate termic).

3.3. Determinarea performanţelor elementelor de construcţie, în ceea ce priveşte rezistenţele termice

3.3.1. În conformitate cu actele normative în vigoare, actualmente în România sunt normate următoarele rezistenţe termice specifice:

- Rezistentele termice necesare din considerente igienico-sanitare (R'nec), care, în conformitate cu pct. 13.1. din [5] se determină cu relaţia (27) din [5]; această relaţie poate fi scrisă sub forma:

(17)

în care :

t - factorul de corecţie a temperaturilor exterioare

(18)

Ti - temperatura interioară de calcul ( T = + 20°C);

Te - temperatura exterioară de calcul - conform pct. 5.1. din [5], preluată în Tabelul 8 din prezentul Normativ [°C];

Tu - temperatura de calcul în spaţiile neîncălzite adiacente elementelor de construcţie perimetrele, care se determină pe baza unui bilanţ termic, cu relaţia (14) din [5] sau cu relaţia (11) din [7];

ai - coeficientul de transfer termic superficial, la interior, cu valori în conformitate cu Tabelul II din [5], preluate în Tabelul 8 din prezentul Normativ;

DTi max - diferenţa maximă de temperatura admisă între temperatura interioară şi temperatura medie a suprafeţei interioare a elementului de construcţie perimetral, cu valori în conformitate cu Tabelul VI din [5], preluate în Tabelul 8 din prezentul Normativ.

Pentru valorile t, pentru uzul acestui capitol, s-au adoptat valorile din tabelul I din [6], preluate în Tabelul 8 din prezentul Normativ.

Pe baza datelor din Tabelul 8. s-au calculat, cu relaţia (17), valorile R'nec din Tabelul 9, pentru cele 4 zone climatice din România. Pentru tâmplăria exterioară s-a considerat valoarea R'nec din Tabelul VII din [5], corespunzătoare grupei de clădiri 1.

- Rezistentele termice minime (R'min), care au fost stabilite pe considerente termo-energetice, in scopul reducerii consumului de energie în exploatare la clădirile noi. Valorile R'min s-au preluat în Tabelul 9 din prezentul Normativ, din [4] Anexa 3.

3.3.2. În conformitate cu prevederile pct. 13.2 şi 13.9 din [5]:

- condiţia (28) din [5] R' ≥ R'nec trebuie să fie îndeplinită pentru elementele de construcţie aferente fiecărei încăperi în parte;

- condiţia (29) din [5] R'm ≥ R'min trebuie să fie îndeplinită pentru elementele de construcţie aferente întregii clădiri.

Dacă relaţia R' ≥ R'nec este îndeplinită la fiecare încăpere, rezultă că ea este realizată şi pe ansamblul clădirii (ipoteză acoperitoare).

3.3.3 În Tabelul 9 se dau de asemenea valorile apreciate ca valori limita (minime şi maxime) pentru rezistenţele termice specifice corectate, medii pe ansamblul clădirii, aferente fiecărui element de construcţie.

La stabilirea valorilor limită maxime s-au avut în vedere:

- posibilităţile tehnice actuale şi pentru viitorul apropiat;

- utilizarea materialelor termoizolante în condiţii de eficienţi economică (pe baza unor calcule de optimizare);

- practica actuală şi tendinţele din alte ţări.

3.3.4. Aprecierea performanţelor realizate de elementele de construcţie perimetrale existente, în ceea ce priveşte rezistenţele termice specifice medii (R'm) se face prin:

- compararea cu valorile rezistenţelor termice necesare (R'm) normate din considerente igienico-sanitare;

- compararea cu valorile rezistenţelor termice minime (R'nec), normate - pentru clădirile noi - din considerente de economie de energie;

- compararea cu valorile apreciate ca valori limită, minime şi maxime.

3.3.5. Compararea cu valorile normate R'nec şi R'min se face determinând procentul de realizare a acestor valori, cu relaţiile:

(19)

(20)

3.3.6. Compararea rezistenţelor termice R'm cu valorile apreciate ca valori limită, se face prin acordarea unor note (de la 0 la 10), care se determină pe baza graficului din fig. 1, întocmit în următoarele ipoteze:

- valorile min. R'm corespund notei „0";

- valorile max. R'm corespund notei „10";

- notele intermediare sunt stabilite pe o scară exponenţială.

Notele acordate se rotunjesc la o zecimală.

Notarea rezistenţelor termice corectate medii ale elementelor de construcţie perimetrale, cu ajutorul graficului din fig. 1, permite evidenţierea şi vizualizarea operativă a performanţelor termoenergetice ale xestora, în comparaţie cu valorile maxime apreciate actualmente ca posibile din punct de vedere tehnic şi economic.

Date pentru determinarea rezistenţelor termice normate R'nec

Tabelul 8.

SIMBOLUL | ELEMENTUL DE CONSTRUCŢIE |  | Te |  |  |  | t | ai | DTi max
 |  |  | Zona climatică
 |  |  | I | II | III | IV
 |  |  | oC |  |  |  | - | W/(m2K) | K
E | Pereţi exteriori |  | -12 | -15 | -18 | -21 | 1,00 | 8,0 | 4,0
T | Planşee | de terasă |  |  |  |  |  | 8,0 | 3,0
A |  | de pod |  |  |  |  | 0,901
S |  | peste subsolul neîncălzit |  |  |  |  | 0,501 | 6,0 | 2,0
P | Plăci pe sol |  |  |  |  |  | 1,00 | 6,0 | 2,5
F | Tâmplărie exterioară |  |  |  |  |  |  | - | -

1 Valori orientative; valorile exacte se determină pe baza unui calcul de bilanţ termic

Valorile normate şi valorile limită appreciate, ale rezistenţelor termice

Tabelul 9.

SIMBOLUL | ELEMENTUL DE CONSTRUCŢIE |  | R’nec |  |  |  | R’min | VALORI LIMITĂ APLICATE
 |  |  | Zona climatică |  |  |  |  | minR’ | maxR’
 |  |  | I | II | III | IV
 |  |  | m2K/W |  |  |  | m2K/W | m2K/W
E | Pereţi exteriori |  | 1,00 | 1,09 | 1,19 | 1,28 | 1,40 | 0,50 | 4,00
T | Planşee | de terasă | 1,33 | 1,46 | 1,58 | 1,71 | 3,00 | 0,50 | 5,00
 |  | de pod | 1,201 | 1,131 | 1,421 | 1,541 | 3,00 | 0,50 | 5,00
S |  | peste subsolul neîncălzit | 1,331 | 1,461 | 1,581 | 1,711 | 1,65 | 0,30 | 3,00
P | Plăci pe sol |  | 2,13 | 2,33 | 2,53 | 2,73 | 4,50 | 1,00 | 5,00
F | Tâmplărie exterioară |  | 0,39 |  |  |  | 0,50 | 0,30 | 1,50

1 Valori orientative : valorile exacte se determină pe baza unor factori de corecţie t determinaţi printr-un calcul de bilanţ termic .

[top]

4. DETERMINAREA REZISTENŢEI TERMICE MEDII A ANVELOPEI ŞI A COEFICIENTULUI GLOBAL DE IZOLARE TERMICĂ

4.1. În conformitate cu prevederile de la pct. 3.10. din [4]. rezistenţa termică corectată, medie, a anvelopei clădirii se calculează cu relaţia:

(21)

în care :

Aj - ariile totale, pe clădire, ale elementelor de construcţie, determinate conform prevederilor din [4] pct. 3.3 [m2];

A - aria anvelopei, determinată cu relaţia (3) din [4]: ;

tj - factorii de corecţie a temperaturilor exterioare, calculaţi cu relaţia {18) din prezentul Normativ [ - ];

R'mj - rezistenţele termice corectate . medii pe ansamblul clădirii, ale elementelor de construcţie perimetrale, determinate în conformitate cu prevederile din cap. 3.2. al prezentului Normativ.

4.2. La determinarea temperaturilor în spaţiile neîncălzite adiacente unor elemente de construcţie perimetrale (Tu), necesare pentru calcularea factorilor de corecţie a temperaturilor exterioare (tj), pe lângă prevederile din [5] cap. 8. şi din [7] pct. 7.5.3., se vor avea în vedere următoarele:

- La subsolurile neîncălzite, la determinarea temperaturii Tu cu relaţia (11) din [7], se poate ţine seama de aportul de căldură provenit de la conductele de instalaţii termice care trec prin subsoluri.

În acest sens. în relaţia de calcul (11) din [7], se adaugă următorii termeni:

- la numărător: 2pATa [WoC/K] (22)

- la numitor: 2pA [W/K] (23)

în care:

Ta - temperatura apei din conducte (°C);

A - termen în funcţie de dimensiunile conductelor şi de grosimile şi conductivităţile termice ale materialelor termoizolante cu care sunt izolate acestea [W/K].

Valorile A şi Ta se dau în Anexa A4.

- La podurile neîncălzite, la determinarea temperaturii Tu cu relaţia (14) din [5], se poate ţine seama de aportul util de căldură provenit din radiaţia solară prin suprafaţa opacă a învelitorii.

În acest sens, în relaţia de calcul (14) din [5]. la numărător se adaugă termenul:

(24)

în care:

Ai - aria desfăşurată a învelitorii [m2];

Ri - rezistenţa termică unidirecţională a învelitorii, inclusiv eventuala astereală şi stratul hidroizolant [m2K/W]; la calculul rezistenţei termice se va considera ai = 12 W/(m2K):

DTes - creşterea temperaturii exterioare ca efect a radiaţiei solare, care se consideră conform prevederilor din Anexa A5 [°C].

- La podurile neîncălzite, la determinarea temperaturii Tu cu relaţia (14) din [5], rata schimburilor convenţionale de aer se va considera conform tabelului IV din [5], în funcţie de gradul de etanşeitate al învelitorii şi streşinii, atât conform proiectului iniţial (cu sau fără astereală, streaşină înfundată sau cu căpriori aparenţi ş.a.) cât şi ţinând seama de starea reală existentă la data efectuării expertizei (ţigle lipsă, streaşină deteriorată ş.a.). în funcţie de gradul de etanşeitate, se va considera n = 5...10 h-1.

4.3. În conformitate cu prevederile de la pct. 1.3. al. 2 din [4], coeficientul global de izolare termică aferent clădirilor de locuit existente, se determină ca la clădirile noi, pe baza prevederilor din [4] .

4.4. Coeficientul global de izolare termică a clădirii (G) se calculează cu relaţiile (1) şi (2) din [4], sau cu relaţia:

(25)

în care:

A - aria anvelopei clădirii [m2];

V - volumul interior. încălzit, al clădirii [m3];

R'M - rezistenţa termică corectată, medie, a anvelopei clădirii [m2K/W];

n - viteza de ventilare naturală a clădirii, respectiv numărul de schimburi de aer pe oră [h-1].

4.5. Viteza de ventilare naturală a clădirii, respectiv rata schimburilor convenţionale de aer n; se va considera în conformitate cu Anexa 1 din [4], cu precizarea că. dacă tâmplăria este în stare deteriorată, valorile din Anexa 1 se vor majora cu până la 25 %, în funcţie de ponderea suprafeţelor în stare necorespunzătoare şi de gradul de deteriorare.

4.6. Pentru evidenţierea contribuţiei fiecărui element de construcţie la coeficientul global de izolare termică a clădirii, se recomandă să se calculeze cota parte aferentă fiecărui element de construcţie, precum şi cota parte aferentă schimburilor de aer, folosind relaţiile:

- Cota parte pentru transferul termic prin elemental de construcţie j ;

(26)

- Cota parte pentru transferul termic prin anvelopă:

(27)

- Cota parte pentru ventilare:

(28)

4.7. Aprecierea performanţei globale a clădirilor de locuit existente din punct de vedere termotehnic şi al pierderilor totale de căldură, se face prin:

- evidenţierea rezistenţei termice medii, corectate, a anvelopei clădirii (R'M)

- compararea valorii coeficientului global de izolare termică (G) cu valoarea normată, pentru clădirile noi, a acestui coeficient (GN), care se determină în conformitate cu cap. 4. şi cu Anexa 2 din [4],

Procentul de realizare a coeficientului global de izolare termică normat, se determină cu relaţia:

(29)

La compararea valorilor G şi GN conform relaţiei (29), coeficientul global de izolare termică G va fi stabilit tară considerarea aporturilor suplimentare de căldură menţionate la pct. 4.2. şi detaliate în Anexele A4 şi A5.

4.8. Compararea coeficienţilor globali de izolare termică cu valorile apreciate ca valori limită, se poate face prin acordarea de note (de la 0 la 10), care se determină pe baza graficului din fig. 2., pe o scară exponenţială, în funcţie de raportul A/V.

Graficul a fost întocmit pe baza următoarelor valori limită:

- pentru clădiri având raportul A / V = 0,2 m2/m3:

  • min. G = 0,3 W/(m3K) nota 10

  • max. G = 1,0 W/(m3K) nota 10

- pentru clădiri având raportul A / V- 1,2 m2/m3:

  • min. G = 0.6 W/(m3K) nota 10

  • max. G = 3,0 W'(m3K) nota 10

Sub această formă (în funcţie de raportul A / V). notele diverselor tipuri de clădiri sunt comparabile, dădirile de locuit individuale, cu un număr redus de niveluri, cu un raport A / V mare, ncfnnd defavorizate în comparaţie cu clădirile compacte şi cu multe niveluri.

[top]

5. EVALUAREA COMPORTĂRII ELEMENTELOR DE CONSTRUCŢIE PERIMETRALE LA FENOMENUL DE CONDENS SUPERFICIAL

5.1. Comportarea elementelor de construcţie perimetraie la fenomenul de condens superficial este în funcţie de temperaturile superficiale (Tsi) şi de temperatura punctului de rouă (qr).

Verificarea existenţei riscului de condens superficial se face pe baza prevederilor din [5] cap. 10. şi 14., din [6] cap. 8. şi fişa „b" precum şi din [7] cap. 9. şi 10. Vor fi verificate în mod obligatoriu. clădirile, elementele de construcţie, zonele şi nodurile la care. prin constatări directe sau din declaraţiile locatarilor, rezultă că fenomenul de condens superficial s-a produs sau se produce încă.

5.2. Temperatura pe suprafaţa interioară a elementelor de construcţie perimetraie fără punţi termice sau în câmpul curent al elementelor de construcţie cu punţi termice, se determină cu relaţia:

(30)

în care:

Ti - temperatura interioară de calcul [°C];

Te temperatura exterioară de calcul [°C];

t - factorul de corecţie a temperaturilor exterioare, conform pct, 3.3.1. din prezentul Normativ [-];

ai - coeficientul de transfer termic superficial, la interior [W/(m2K)];

R - rezistenţa termică specifică unidirecţională a elementului de construcţie, conf. cap. 2 din prezentul Normativ [m2K/W].

5.3. În zona punţilor termice, temperaturile Tsi se determină printr-un calcul numeric automat al câmpului de temperaturi. Calculul automat al câmpului bidimensional (2D) de temperaturi se face pe baza prevederilor din [5] Anexa J si [7] Anexa C.

Ca rezultat al calculului se pot reprezenta grafic temperaturile superficiale Tsi pe faţa interioară a elementului de construcţie şi se evidenţiază valoarea minimă Tsi min.

În fig. 3 se prezintă un exemplu de reprezentare grafică a temperaturilor superficiale Tsi şi de determinare a lăţimii zonei de condens.

5.4. Pentru o serie de detalii şi situaţii curente, valorile Tsl mjM se pot lua din [5] şi [7], astfel:

- Tabelele 1, 3, 5... 14, 21, 22, 24, ... 29,36, ..., 38, 42, .... 45, 51. 60 şi 61 din [5] ;

- Tabelele 1,3,5.7 şi 9 din [7].

5.5. Parametrii de calcul folosiţi uzual pentru determinarea temperaturilor Tsi, atât cu relaţia (30) cât şi pentru calculul numeric automat, sunt următorii:

- temperatura exterioară de calcul, în conformitate cu Tabelul 8, în funcţie de zonele climatice;

- temperatura interioară de calcul: Ti = +20 °C;

- temperatura în spaţiul adiacent mai puţin încălzit, determinată pe baza unui calcul de bilanţ termic;

- coeficienţii de transfer termic superficial ai şi ae, în conformitate cu Tabelul II din [5], cu precizarea de la pct. 7.3.2. din [5].

5.6. La determinarea, cu relaţia (30), a temperaturilor Tsi, precum şi la calculul numeric automat al câmpurilor de temperaturi, se vor considera grosimile şi conductivităţile reale ale materialelor, conform prevederilor de la pct. 2.3. ... 2.5. şi 2.9. din prezentul Normativ.

Conductivitatea termică se va determina cu relaţia (I), pe baza coeficienţilor de majorare „a" din Tabelul 1.

5.7. În condiţiile unui regim de exploatare necorespunzător în ceea ce priveşte ventilarea încăperilor din clădirile de locuit existente şi asigurarea unei circulaţii normale a aerului interior, se recomandă ca, atât la calculul cu relaţia (30) cât şi la calculul numeric automat, să se adopte şi alte valori, mai dezavantajoase, pentru coeficienţii a,.

La limită se recomandă a se face verificarea prevăzută în [6] pct. 8.6., considerând:

ai = 4 W/(m2K) - în jumătatea superioară a încăperilor;

ai = 3 W/(m2K) - înjumătăţea inferioară a încăperilor.

5.8. Pentru a verifica riscul real de apariţie a condensului superficial, pe lângă calculele efectuate cu temperaturile normate Te si Ti menţionate Ia pct. 5.5. de mai sus, se pot face verificări suplimentare, în condiţiile unor temperaturi Te si Ti mai scăzute, corespunzătoare unor perioade cu zile mai reci sau/şi a unei funcţionări necorespunzătoare a instalaţiei de încălzire.

5.9. Cele mai sensibile zone, în care riscul de apariţie a fenomenului de condens superficial este maxim, şi pentru care este obligatoriu să se efectueze un calcul numeric automat al câmpurilor de temperaturi, sunt următoarele:

- colţurile verticale ieşinde ale pereţilor exteriori, formate la intersecţia a doi pereţi ortogonali: colţurile clădirii, ale rezalidurilor, decroşurilor şi logiilor;

- colţurile orizontale, formate la intersecţia peretelui exterior cu planşeul de terasă sau de pod (la racordarea cu cornişa, aticul sau streaşină);

- colţurile orizontale, formate la intersecţia peretelui exterior cu planşeul peste subsolul neîncălzit sau cu placa pe sol (la racordarea cu soclul clădirii);

- intersecţia pereţilor exteriori cu plăcile continue de la balcoane şi logii;

- conturul ferestrelor şi uşilor de balcon, în special la partea superioară (la racordarea cu buiandrugii şi cu grinzile structurii de rezistenţă).

5.10. Temperaturile superficiale Tsi de pe suprafeţele interioare ale elementelor de construcţie perimetrale - atât în câmp curent, cât şi în zonele cu punţi termice - trebuie să fie mai mari decât temperature punctului de rouă qr .

Tsi ≥ qr [°C] (31)

Temperatura punctului de rouă se determină din [5] Anexa B, in funcţie de temperatura interioară convenţională de calcul Ti şi de umiditatea relativă a aerului interior ji .

Pentru valorile normate la clădirile de locuit: Ti = + 20 °C şi ji=60 %, rezultă :

qr = +12 °C.

În graficul din fig. 4 se dau umidităţile relative interioare la care apare condensul pe suprafaţa interioară a elementelor de construcţie perimetrale, în funcţie de temperaturile superficiale Tsi în condiţiile unei temperaturi interioare Ti =20 °C.

Se pot astfel evalua performanţele realizate de elementele de construcţie perimetrale (inclusiv detaliile de la noduri), din punctul de vedere al riscului de apariţie a condensului superficial.

5.11. Prin calcule suplimentare se pot de asemenea determina următoarele performanţe complementare:

- temperatura exterioară Te minimă până la care nu apare condensul superficial, în condiţiile unei temperaturi interioare Ti = + 20 °C şi a unei umidităţi relative a aerului interior ji = 60%;

- temperatura interioară Ti minimă până la care nu apare condensul superficial, în condiţiile temperaturii exterioare normate Te corespunzătoare zonei climatice în care este amplasată clădirea de locuit care se expertizează şi a umidităţii relative a aerului interior ji = 60 %.

5.12. În Tabelul 10 se prezintă valorile rezistenţelor termice specifice unidirecţionale (R), la care, teoretic, apare condensul superficial pe suprafaţa interioară a elementelor de construcţie perimetrale adiacente mediului exterior, în câmp curent, în funcţie de umiditatea relativă a aerului interior ji în condiţiile unei temperaturi interioare Ti = + 20 °C şi a unui coeficient de transfer termic superficial ai = 8 W/(m2K).

Rezistentele termice unidirecţionale ia care apare condens superficial în câmp curent

Tabelul 10.

ji | Ti - Tsi | R1
 |  | ZONA CLIMATICĂ
 |  | I | II | III | IV
% | K | m2K/W
90 | 1,7 | 2,35 | 2,57 | 2,79 | 3,01
85 | 2,6 | 1,54 | 1,68 | 1,83 | 1,97
80 | 3,5 | 1,14 | 1,25 | 1,36 | 1,46
75 | 4,6 | 0,87 | 0,95 | 1,03 | 1,11
70 | 5,6 | 0,71 | 0,78 | 0,85 | 0,92
65 | 6,8 | 0,59 | 0,64 | 0,70 | 0,75
60 | 8,0 | 0,50 | 0,55 | 0,59 | 0,64
55 | 9,3 | 0,43 | 0,47 | 0,51 | 0,55
50 | 10,7 | 0,37 | 0,41 | 0,44 | 0,48
45 | 12,3 | 0,33 | 0,36 | 0,39 | 0,42
40 | 14,0 | 0,29 | 0,31 | 0,34 | 0,37

5.13. Pe baza calculului automat al câmpului de temperaturi se pot determina lăţimile zonelor de condens (în care Tsi ≤ qr) aferente tuturor nodurilor caracteristice (sau numai a celor importante) ale anvelopei. Prin multiplicarea acestor lăţimi (fig. 3) cu lungimile totale ale nodurilor respective, se obţin ariile cu risc potenţial de condens superficial care, însumate pe ansamblul clădirii, dau un indicator edificator asupra performanţei sau non-performanţei clădirii expertizate din acest punct de vedere.

Prin raportarea ariei totale expuse condensului, la aria totală a anvelopei se poate cuantifica şi exprima, în procente, comportarea clădirii de locuit care se analizează, la fenomenul de condens superficial.

[top]

6. EVALUAREA COMPORTĂRII ELEMENTELOR DE CONSTRUCŢIE PERIMETRALE LA DIFUZIA VAPORILOR DE APĂ

6.1. Comportarea elementelor de construcţie perimetrale la difuzia vaporilor de apă se analizează şi se evaluează pe baza prevederilor din Normativul [9]. Vor fi verificate, în mod obligatoriu, elementele de construcţie care au o alcătuire nefavorabilă în ceea ce priveşte dispunerea straturilor, precum şi cele la care, prin constatări directe sau din declaraţiile locatarilor, s-au evidenţiat fenomene de condens superficial sau/şi interior.

6.2. Conform prevederilor din [9], comportarea unui element de construcţie perimetral la difuzia vaporilor de apă este corespunzătoare dacă:

- cantitatea de apă provenită din condensarea vaporilor în masa elementului de construcţie în perioada rece a anului (mw), este mai mică decât cantitatea de apă care se poate evapora în perioada caldă a anului (mv):

mw ≤ mv [kg/m2] (32)

- creşterea umidităţii relative masice a materialelor care intră în alcătuirea elementului de construcţie (DW), la sfârşitul perioadei de condens interior, nu depăşeşte valoarea maximă admisibilă:

(33)

în care:

r - densitatea aparentă a materialului care s-a umezit prin condensare [kg/m3];

dw - grosimea stratului de material în care se produce acumulare de apă [m];

DWadm - valoarea DW maximă admisibilă, determinată în conformitate cu [9].

6.3. În calcule se consideră următorii parametrii normaţi, aferenţi mediului exterior:

- temperatura exterioară medie anuală:

  • zona l climatică Tem = + 10,5 °C;

  • zona II climatică Tem = + 9,5 °C;

  • zona III climatică Tem = + 7,5 °C;

  • zona IV climatică Tem = + 6,5 °C;

- umiditatea relativă a aerului exterior:

  • media anuală je = 80 %;

  • în perioada rece a anului je = 85 %;

  • în perioada de evaporare je = 70 %.

6.4. Pentru mediul interior, se consideră următorii parametri normaţi în [5]:

- temperatura interioară de calcul Ti = + 20 °C;

- umiditatea relativă a aerului interior ji = 60 %.

În funcţie de condiţiile existente în clădirea de locuit, constatate de specialistul care întocmeşte expertiza (ventilare şi/sau încălzire necorespunzatoare, condiţii speciale de exploatare ş.a.), se vor efectua şi verificări prin calcul în condiţii de temperatură şi umiditate relativă interioară diferite de valorile normate de mai sus.

6.5. Determinarea rezistenţei la permeabilitate la vapori (Rv) a elementelor de construcţie perimetrale se va face pe baza prevederilor din [9] şi a factorilor rezistenţei la permeabilitate la vapori mD = 1 / KD din [9] Anexa A.

6.6. Calculele se fac in ipoteza unui regim termic staţionar, considerând că elementul de construcţie este alcătuit din straturi omogene perpendiculare pe fluxul termic. Temperaturile pe suprafeţele şi în interiorul elementului de construcţie perimetral se determină cu relaţiile (21) şi (22) din [5], respectiv cu relaţiile (1) şi (7) din [9].

6.7. Verificarea condiţiilor de la pct. 6.2. de mai sus, se face fie pe baza unui calcul numeric automat utilizând programul CONDL (sau alt program de calcul, omologat), care furnizează direct valorile mw, mv, DW şi DWadm, fie manual, pe baza relaţiilor de calcul din [9].

6.8. Pentru pereţii exteriori ai clădirilor de locuit existente. realizaţi dintr-un singur strat omogen sau cvasiomogen (vezi [5] pct. 7.2.), cu tencuieli obişnuite, nu este necesară, de regulă, verificarea prin calcul a comportării la transferul de umiditate; fac excepţie pereţii exteriori omogeni prevăzuţi la exterior cu tencuieli speciale sau cu placaje, la care verificarea prin calcul poate evidenţia o eventuală comportare nefavorabilă la difuzia vaporilor de apă.

6.9. Calculele vor ţine seama de situaţia şi starea reală, existentă, a elementelor de construcţie perimetrale, determinând prin sondaje efectuate „in situ": existenţa, poziţia, alcătuirea şi starea unor eventuale bariere contra vaporilor, alcătuirea, grosimea şi starea (inclusiv umiditatea) materialelor termoizolante ş.a.

[top]

7. EVALUAREA STABILITĂŢII TERMICE A ELEMENTELOR DE CONSTRUCŢIE PERIMETRALE ŞI A ÎNCĂPERILOR

7.1. Verificarea stabilităţii termice a zonelor opace a elementelor de construcţie perimetrale, sub aspectul inerţiei lor termice, precum şi a stabilităţii termice a încăperilor din clădirile existente, se face in conformitate cu Normativul [8]. Vor fi verificate în mod obligatoriu, elementele de construcţie cu o inerţie termică şi cu o greutate, reduse, precum şi cele la care, prin constatări directe sau din declaraţiile locatarilor, s-a evidenţiat o comportare nefavorabilă în ceea ce priveşte stabilitatea termică.

7.2. Stabilitatea termică se apreciază atât prin stabilitatea termică a încăperilor, cât şi prin stabilitatea termică a elementelor de închidere. Stabilitatea termică a încăperilor este influenţată de stabilitatea termică a elementelor de închidere, care la rândul ei, este influenţată direct de proprietăţile termo-fizice ale materialelor şi de ordinea de dispunere a straturilor în grosimea elementelor de construcţie.

7.3. Stabilitatea termică se evaluează pe baza calculelor efectuate pentru încăperile cele mai defavorabile, pe timp de vară şi de iarnă, considerate de specialistul care întocmeşte expertiza, ca fiind reprezentative pentru încăperile de locuit din clădire.

7.4. În conformitate cu prevederile din [8], Tabelul 2, clădirile de locuit se încadrează - din punctul de vedere al stabilităţii termice -în grupa de clădiri „b".

Pentru această grupă de clădiri, exigenţele de stabilitate termică se dau în Tabelul 11 .

7.5. În situaţia în care toate condiţiile din Tabelul 12 sunt simultan satisfăcute, nu mai este necesară verificarea la stabilitate termică, exigenţa de stabilitate termică considerându-se implicit îndeplinită, cu excepţia cazului când specialistul care efectuează expertiza consideră necesară această verificare.

7.6. Verificarea prin calcul a stabilităţii termice a încăperilor este obligatorie :

- dacă nu se realizează simultan nivelurile de performanţă m şi v din Tabelul 12;

- dacă nu se realizează simultan toate nivelurile de performanţă ale elementelor de închidere din Tabelul 11.

7.7. Calculele de verificare a stabilităţii termice a elementelor de construcţie perimetrale şi a încăperilor se efectuează pe baza prevederilor din Normativul [8] cap. 5.2 si anexa A, de regulă, cu utilizarea unor programe de calcul omologate.

7.8. O atenţie specială trebuie să se acorde verificării exigenţelor de stabilitate termică la elementele de închidere cu greutate redusă, ca de exemplu elementele de construcţie perimetrale ale mansardelor [16].

Exigenţele de stabilitate termică la clădirile de locuit

Tabelul 11.

CARACTERISTICA |  |  | CRITERIUL DE PERFORMANŢĂ
 |  |  | ATi | nT | e | Ci
 |  |  | oC | - | h | -
Stabilitatea termică a încăperilor de locuit
- pe timp de iarnă |  |  | ≤ 1,0 | - | - | -
- pe timp de vară |  |  | ≤ 5,0 | - | - | -
Stabilitatea termică a elementelor de închidere
Pereţi | între încăperi şi exterior1 |  | - | ≥ 15 | ≥ 9 | ≥ 5
 | între încăperi şi spaţii mai puţin încălzite2 (Ti + Tu) > 10K |  | - | ≥ 5 | - | ≥ 2
Planşee | la partea superioară a încăperilor | între încăperi şi exterior | - | ≥ 25 | ≥ 11 | ≥ 6
 |  | între încăperi şi podul neîncălzit | - | ≥ 10 | ≥ 8 | ≥ 3
 | la partea inferioară a încăperilor | între încăperi şi exterior | - | ≥ 30 | ≥ 11 | ≥ 7
 | între încăperi şi spaţii mai puţin încălzite (Ti + Tu) > 10K |  | - | ≥ 5 | - | ≥ 2
Plăci pe sol (peste CTS) |  |  | - | ≥ 25 | - | ≥ 6

1 Exclusiv suprafeţele vitrate, inclusive pereţii adiacenţi rosturilor deschise

2 Inclusiv pereţii adiacenţi rosturilor închise .

ATi - amplitudinea de oscilaţie a temperaturii aerului interior;

nT - coeficientul de amortizare a amplitudinii oscilaţiilor temperaturii aerului exterior;

e - coeficientul de defazare a oscilaţiilor temperaturii aerului exterior, pe timp de vară;

Ci - coeficientul de stabilitate termică a elementului de închidere, pe timp de iarnă.

Condiţii în care nu este necesară verificarea la stabilitate termică

Tabelul 12.

ELEMENTUL DE ÎNCHIDERE |  |  | CRITERIUL DE PERFORMANŢĂ
 |  |  | R | D | m | n
 |  |  | m2K/W | - | Kg/m2 | -
Pereţi | între încăperi şi exterior1 |  | ≥ 1,90 | ≥ 3,0 | > 100 | < 0,35
 | între încăperi şi spaţii mai puţin încălzite2 (Ti + Tu) > 10K |  | ≥ 0,63 | - | - | -
Planşee | la partea superioară a încăperilor | între încăperi şi exterior | ≥ 3,13 | ≥ 3,5 | > 300 | < 0,35
 |  | între încăperi şi podul neîncălzit | ≥ 1,26 | ≥ 2,5 | - | -
 | la partea inferioară a încăperilor | între încăperi şi exterior | ≥ 3,71 | - | - | -
 | între încăperi şi spaţii mai puţin încălzite (Ti + Tu) > 10K |  | ≥ 0,63 | - | - | -
 | intermediare |  | - | - | >200 | -
Plăci pe sol (peste CTS) |  |  | ≥ 3,13 | - | - | -

1 Exclusiv suprafeţele vitrate, inclusive pereţii adiacenţi rosturilor deschise

2 Inclusiv pereţii adiacenţi rosturilor închise .

R – rezistenţa termică specifică unidirecţională (în camp curent )

D – indicele inerţiei termice

m – masa specifică a zonei opace, în camp current

n – gradul de vitrare

[top]

ANEXA A1.

Soluţii practice la clădirile existente

1. Nivelul de protecţie termică a anvelopei clădirilor de locuit existente, prevăzut de standardele de calcul higro-termic

Nivelul protecţiei termice al clădirilor care alcătuiesc fondul existent de locuinţe, corespunde, independent de sistemul structural utilizat, specificaţiilor şi exigentelor impuse de standardele privind calculul higro-termic. Corespunzător fiecărei generaţii de astfel de standarde, precum şi nivelului tehnologic specific respectivei perioade, există grupe de clădiri având acelaşi nivel de protecţie termică, indiferent de materialele utilizate pentru alcătuirea anvelopei clădirilor. Nivelul protecţiei termice a clădirilor a progresat pe măsură ce au evoluat prescripţiile tehnice specifice.

Nivelul de termoizolare, este reflectat în valorile rezistenţelor termice specifice ale elementelor de construcţie (pereţi exteriori, terase, planşee peste subsol), în câmp curent, medii ponderate sau corectate cu influenţa punţilor termice, specificate în reglementările româneşti în domeniul termotehnic (Tabelul A1.1.).

Acestea au fost:

- STAS 6472-61 (primul standard de calcul higro-termic).

- STAS 6472-68, STAS 6472/3-73, 6472/3-75 „Fizica construcţiilor. Termotehnica. Calculul rezistenţei la transfer termic şi la stabilitate termică" (care nu au diferit prea mult între ele).

- Normativul P 68-74, care acredita metodologia de calcul tehnico-economic al protecţiei termice minimale a elementelor de anvelopă ale clădirilor de locuit dotate cu încălzire centrală. Normativul prevedea şi metode de calculare a cantităţii specifice de căldură necesară anual pentru încălzirea clădirii qan (kcal/m2 suprafaţă de anvelopă), precum şi a cantităţii de combustibil necesar anual, determinat în funcţie de qm, de randamentul global al instalaţiei de încălzire şi de tipul combustibilului.

- STAS 6472/3-84, în care s-a introdus calculul mediilor ponderate ale rezistenţelor termice specifice, care se impun a fi mai mari decât rezistenţele termice minime necesare pentru asigurarea condiţiilor minime igienico-sanitare:

Ronec ≤ Ros (medie ponderata)

- STAS 6472/3-89 care a marcat un progres atât în ceea ce priveşte valorile rezistenţelor termice minime cerute, cât şi prin impunerea unui mod de calcul mai atent şi mai riguros al rezistenţelor termice.

- Decretul nr. 256/84 şi Normativul NP1S-84, conform cărora elementele de construcţie perimetrale trebuiau să realizeze valori ale rezistenţelor termice specifice medii, mai mari decât cele minime, specificate în Tabelul Al.l.

În NP15-84 se prevedea ca rezistenţa la transfer termic, medie ponderată pe clădire, să fie de minimum 1,16 m2K/W.

Aceste rezistenţe au fost în mare măsură respectate de proiectele tip aplicate după anul 1985, conferindu-le acestora calităţi superioare faţă de clădirile executate până atunci (reducerea consumurilor energetice cu cea. 20%).

Ca materiale termoizolante eficiente se recomandau: vata minerală din zgură topită sau bazalt topit şi betonul celular autoclavizat, produse în ţară. Era interzisă utilizarea polistirenului celular care era considerat energofag. La terase era recomandată utilizarea termo-izolaţiei din zgură expandată, zgură şi cenuşă de termocentrală sau din beton celular autoclavizat.

Rezistenţele termice unidirecţionale (R) şi corectate (R') minime, normate, la clădirile de locuit amplasate în zona II climatică

Tabelul A1.1

Perioada de aplicare | Actul normativ | R [m2K/W] |  |  | R' [m2K/W]
 |  | Pereţi exteriori | Planşee terasă şi pod | Planşee peste subsol | Pereţi exteriori | Planşee terasă şi pod | Planşee peste subsol
1950...1961 | - | - | - | - | - | - | -
1962...1968 | STAS 6472-61 | 0,76 | 0,96 | 0,82 | - | - | -
1969...1973 | STAS 6472-68 | 0,801 | 1,02 | 0,87 | 0,602 | - | -
1974...1975 | STAS 6472/3-73 | 0,801 | 1,02 | 0,87 | 0,602 | - | -
1976...1984 | STAS 6472/3-75 | 0,801 | 1,02 | 0,78 | 0,602 | - | -
1985...1987 | STAS 6472/3-84 | 0,76 | 0,87 | 0,56 | 0,76 | 0,87 | 0,56
 | NP 15-84 | 1,20 | 1,55 | 1,08 | 1,20 | 1,55 | 1,08
1988...1989 | STAS 6472/3-84 | 0,76 | 0,87 | 0,56 | 0,76 | 0,87 | 0,56
 | NP 15-87 | 1,20 | 1,55 | 1,08 | 1,20 | 1,55 | 1,08
1990...1997 | STAS 6472/3-89 | 1,00 | 1,24 | 0,67 | 1,00 | 1,24 | 0,67
1998...2000 | C 107/3-1997 | - | - | - | 1,09 | 1,46 | 1,25
 | C 107/1-1997 | - | - | - | 1,40 | 3,00 | 1,65

1 La pereţi din zidărie de cărămidă plină sau GVP sau din blocuri mici din beton uşor, numai la clădiri de locuit cu confort redus - 0,74 m2K-W

2 La elemente de construcţie cu o pondere a punţilor termice străpunse de peste 15%.

2. Soluţii de alcătuire a anvelopei clădirilor existente

2.1. Principalele soluţii de izolare termică practicate la clădirile de locuit din România executate până în anul 19H5 au fost următoarele:

2.1.1. Planşee de terasă

Acest sistem de acoperire a fost predominant la blocurile de locuinţe.

S-au utilizat, de regulă, terase cu o structură compactă, fără straturi de aer ventilat, stratul termoizolant fiind dispus fie direct peste planşeul de peste ultimul nivel locuit, fie pe un strat de beton de pantă.

În perioada 1955-1985 s-au practicat următoarele soluţii de terase:

- Soluţia practicată în anii 1955-1965 cu „praf hidrofob" - material care avea pretenţia de a realiza atât izolaţia termică, cât şi pe cea hidrofugă. Materialul nu a fost corespunzător. Situaţia se putea remedia prin aplicarea unei hidroizolaţii bituminoase, dar în timp s-au pierdut prin umezire şi slabele proprietăţi termoizolante ale prafului hidrofob, astfel încât terasele respective sunt foarte slab termoizolate.

- Soluţia cu beton de pantă peste care este dispus un strat termoizolant de grosime redusă din : polistiren, plăci B.C.A sau plăci semirigide din vată minerală cu densitatea 350 kg/m3 (produse înainte de introducerea tehnologiei moderne Hartmann pe baza căreia se fabrică plăcile din vată minerală G100).

- Soluţia cu umplutură termoizolantă în vrac. în grosime variabilă, destul de mult practicată, folosind materiale ca: zgura granulată sau expandată, granulit, scorie bazaltică ş.a.

- Soluţia fără beton de pantă, cu plăci BCA-GBN-T sau GBN 35 dispuse în trepte.

- Soluţia cu umplutură din zgură şi cenuşă de termocentrală - material necorespunzător din punct de vedere al caracteristicilor termotehnice şi al comportării la umiditate. La această soluţie, peste umplutura termoizolatoare sunt dispuse plăci din B.C.A. cu distante între ele pentru a crea canale de aerare necesare evacuării vaporilor de apă din stratul de cenuşă sau zgură.

Cu soluţiile enumerate mai sus, s-au obţinut valori în câmp curent: R = 1,00 ... 1,30 m2K/W, dar valori medii R' mult mai reduse deoarece, pe de o parte s-au utilizat materiale termoizolante necorespunzătoare (ca grosime, calitate, densitate şi umiditate) şi pe de altă parte, pe contur, la racordarea cu pereţii exteriori, în zona aticului sau cornişei, există pierderi de căldură liniare semnificative. Această zonă prezintă şi un risc foarte ridicat de condens, temperatura minimă pe suprafaţa interioară fiind foarte scăzută (de 5-6°C).

2.1.2. Planşee de pod

Această soluţie s-a utilizat numai în mică măsură, deşi ea prezintă numeroase avantaje, inclusiv din punct de vedere termotehnic.

Deşi standardele anilor 1960-1985 impuneau o rezistenţă termică în câmp de peste 0,90 m2K/W, în realitate aceasta nu a fost, în cele mai multe cazuri, realizată.

Peste planşeul ultimului nivel, erau prevăzute, cel mai frecvent, umpluturi din zgură de cazan, alicărie sau moloz- materiale cu calităţi slabe şi prevăzute în general cu grosimi insuficiente .

Peste zgură în unele cazuri era prevăzut un strat din mortar de protecţie având 2-3 cm grosime.

2.1.3. Planşee peste subsolul neincălzit

Soluţia practicată cel mai mult a fost cea cu subsol tehnic general, având la început înălţimea de 1,50 m, apoi de 1,80 m, iar în ultimii ani, de 2,20 m şi chiar mai mult în cazul amenajării subsolului (boxe, adăposturi de protecţie civilă, mai rar spălătorii şi uscătorii).

Într-un număr relativ mare de cazuri, conductele magistrale de termoficare trec prin subsolurile tehnice

La clădirile de locuit colective nu s-a practicat, în general, soluţia fără subsol, cu placa pe sol.

În perioada de până în anii 1980 şi chiar după aceşti ani, în general, nu s-a acordat suficientă atenţie măsurilor de termoizolare a planşeelor de peste subsolurile neîncălzite.

Pentru un planşeu neizolat, rezistenţa termică specifică este de numai 0,30-0,40 m2K/W.

La clădirile la care a fost prevăzută o termoizolare a planşeului peste subsol, aceasta a fost de regulă, dispusă deasupra planşeului, sub pardoseală. Pentru pardoseală, soluţiile frecvente au fost: covor PVC pe şapă, mozaic turnat sau, în mai mică măsură, parchet pe plăci din beton de rumeguş sau lipit pe şapa din mortar.

Pentru stratul termoizolant s-au folosit:

- plăci din vată minerală FI 120 (fonoizolatoare, rigide) de 2 cm grosime;

- plăci din vată minerală G100 de 3 cm grosime iniţială şi 2-2,5 cm grosime finală, după tasare;

- plăci PFL poros, bitumate şi antiseptizate, în grosime de 3-4 cm;

- plăci din polistiren celular de 24 mm grosime, prevăzut prin eludarea indicaţiilor şi a legislaţiei în vigoare care interzicea utilizarea acestora în construcţii.

La un număr redus de clădiri termoizolaţia s-a prevăzut la partea inferioară a planşeului de peste subsol, folosindu-se:

- plăci BCA GBN-T în grosime de 7,5 ... 12,5 cm, montate în cofraj, în cazul planşeului din beton armat monolit;

- plăci din talaş de tip STABILIT, având 6 ... 8 cm grosime sau uneori plăci de vată minerală G100 în grosime de 3 cm, protejate cu tencuială pe plasă de rabiţ fixată cu bolţuri împuşcate, în cazul planşeelor prefabricate.

Prin aplicarea soluţiilor de mai sus, ca urmare a grosimilor reduse ale materialelor termoizolante, dar şi a absenţei unor măsuri de termoizolare a soclurilor şi a punţilor termice de pe conturul clădirilor, rezistenţele termice medii ale planşeelor de peste subsol, realizate înainte de 1985, nu depăşesc 0,6 ... 0,8 m2K/W.

2.1.4. Pereţi exteriori

Pereţii exteriori structurali şi nestructurali, utilizaţi în perioada anilor 1955-1985, au fost realizaţi într-o gamă foarte largă de soluţii, dar în general din materiale şi grosimi necorespunzătoare şi cu un procent ridicat de punţi termice şi deci cu valori scăzute ale rezistenţelor termice şi anume: 0,70 ... 0,90 m2K/W - în câmp şi 0,55 … 0,75 m2KVW - rezistenţe termice corectate.

Alcătuirea pereţilor exteriori utilizaţi în perioada 1955 - 1985 a fost următoarea:

- Pereţi din zidării, cuprinzând:

  • zidării din cărămizi pline sau din cărămizi cu goluri verticale GVP de dimensiuni 240 x 115 x 63 mm sau din cărămizi cu goluri verticale GVP de dimensiuni 290 x 140 x 88 mm, folosite atât ca pereţi portanţi cât şi ca pereţi de umplutură;
  • zidării din blocuri BCA - GBN 50, sau GBN 35, folosite ca pereţi nestructurali la structuri în cadre sau la structuri cu pereţi structurali din beton armat monolit.

- Pereţi din beton armat monolit, cuprinzând :

  • pereţi monostrat - din beton uşor cu agregate din argilă expandată sau din granulit, executaţi la un număr limitat de clădiri, atât în cofraje metalice plane, cât şi în cofraje glisante;

  • pereţi bistrat - alcătuiţi din pereţi structurali din beton armat, căptuşiţi la exterior cu fâşii armate din BCA-GBN 35; această soluţie s-a aplicat în special la structurile cu pereţi structurali din beton armat monolit, la care pereţii exteriori şi în special cei de capăt sunt termoizolaţi cu fâşii din BCA montate în cofraje înainte de turnarea betonului;
  • pereţi din trei straturi - executaţi exclusiv în cofraje glisante, soluţie practicată în anii 1960-1970, utilizând ca material termoizolant plăci din beton uşor din argilă expandată sau din beton celular autoclavizat; legăturile între straturile de beton realizau cu nervuri din beton armat.

- Pereţi din panouri mari prefabricate realizaţi în următoarele soluţii:

  • panouri monostrat realizate din betoane uşoare (de regulă cu granulit), utilizate atât la pereţi structurali cât şi la pereţi nestructurali;
  • panouri din fâşii BCA armate, asamblate cu tiranţi verticali sau orizontali, utilizate ca panouri neportante la Constanţa, Oradea, Cluj etc;
  • panouri „bistrat", executate în perioada 1980-1984, la pereţi structurali;
  • panouri „tristrat", care au fost cel mai mult folosite, atât ca panouri portante, cât şi ca panouri neportante; alcătuirea acestora a fost foarte variată, ele diferind atât în ceea ce priveşte materialul izolant utilizat (vată minerală, plăci B.C.A. ş.a.), cât şi în privinţa grosimii straturilor de beton şi a modului de dispunere a nervurilor de legătură.

În ceea ce priveşte nervurile, panourile executate între anii 1960-1975 erau prevăzute cu nervuri verticale şi orizontale pe toată înălţimea şi lungimea, atât pe contur, cât şi adiacent golurilor de fereastră, totalizând un procent de punţi termice de 15-20 % şi chiar mai mult.

La panourile executate între anii 1975 şi 1985 prin turnarea cu faţa exterioară în sus, s-au putut elimina nervurile de pe conturul panourilor, reducându-se procentul de nervuri la sub 15 % din suprafaţa opacă.

2.1.5. Tămplărie exterioară

Tâmplăria utilizată la clădirile de locuit a fost, aproape în exclusivitate, tâmplăria de lemn.

Până în anii 1970-1975 s-a utilizat mai ales tâmplăria de lemn dublă cu deschidere interioară. Apoi, ca urmare a acţiunilor de reducere a materialului lemnos, s-a utilizat exclusiv tâmplăria cu cercevele cuplate.

S-au folosit geamuri simple de 3 mm grosime. Nu s-au prevăzut garnituri de etanşare.

În ceea ce priveşte tipurile de ferestre standardizate la noi între anii 1950-1985, se poate spune că rezistenţele termice specifice de 0,39 m2K/W realizate la tâmplăria cuplată şi de 0,43 m2K/W la tâmplăria dublă, sunt relativ scăzute, ceea ce, alături de calitatea de multe ori necorespunzătoare, a condus la pierderi mari de căldură prin transmisie şi prin infiltraţie.

Tâmplăria metalică tip SECO, utilizată la câteva blocuri din Bucureşti a avut o comportare nesatisfăcătoare în exploatare.

2.2. Soluţiile constructive, recomandate în NP15-84 şi practicate la clădirile de locuit executate începând cu anul 1985, care permiteau realizarea rezistenţelor termice specifice arătate în Tabelul A 1.1, erau:

2.2.1. Planşee de terasă - terase cu termoizolaţie din zgură expandată sau granulată, cu grosimea variind între 22 şi 40 cm (grosimea medie fiind de cea. 34 cm), din cenuşă sau zgură de termocentrală, sau din plăci BCA - GBNT sau GBN 35 dispuse în trepte de 25, 30, 35 şi 40 cm grosime; la clădirile cu faţade prefabricate era recomandată folosirea aticelor prefabricate uşoare finisate din fabrică, aticele din zidărie fiind admise numai la clădirile cu pereţi exteriori din zidărie.

2.2.2. Planşee de pod - planşee de pod, în cazul acoperişurilor cu şarpante, prevăzute cu termoizolaţie din cenuşă şi zgură în vrac, în grosime de 30-35 cm, protejate cu o şapă din mortar de ciment.

2.2.3. Plansee peste subsolul neîncălzit - planşee peste subsol termoizolate cu plăci din vată minerală de 3-4 cm grosime, poziţionate sub pardoseala de la parter, sau cu plăci BCA GBNT de 10-15 cm grosime, montate în cofraj la partea inferioară a planşeelor din beton armat monolit.

2.2.4. Pereţi exteriori

- pereţi exteriori structurali din zidărie din blocuri BCA GBN 35 sau GBN 50, de 30 cm grosime, la clădiri cu P şi P+1E;

- pereţi exteriori structurali din zidărie de cărămidă GVP, de 25 cm grosime, căptuşiţi la exterior cu zidărie din blocuri de BCA GBN 35, de minimum 20 cm grosime ;

- pereţi exteriori nestructurali din zidărie din blocuri BCA GBN 35, de 35 cm grosime, la clădiri cu sistem constructiv de rezistenţă din pereţi structurali din beton armat monolit sau din cadre de beton armat monolit;

- pereţi exteriori structurali din beton armat de 15-18 cm grosime, căptuşiţi la exterior cu fâşii armate din BCA GBN 35 de 20-25 cm grosime ;

- panouri prefabricate de faţadă, portante sau neportante, în 3 straturi, cu termoizolaţie din vată minerală de 8 cm grosime, având un procent de nervuri de cel mult 5% (nerealizat însă în practică).

2.2.5. Tămplărie exterioară - tâmplărie de lemn cu cercevele cuplate, prevăzute cu geamuri simple, cu tocul de 8 cm grosime; era interzisă utilizarea tâmplăriilor de lemn duble, datorită restricţiilor privind consumul de lemn, deşi acestea fuseseră practicate în perioada anterioară, având o comportare mai bună din punct de vedere termo- tehnic.

3. Caracteristicile termotehnice ale elementelor de construcţie perimetrale utilizate în perioada 1950 ... 1990.

Alcătuirea principalelor elemente de construcţie perimetrale utilizate la clădirile de locuit executate în România în perioada 1950-1990, precum şi caracteristicile lor termotehnice, sunt prezentate sintetic în Tabelele A1.2. ... A1.5.

În tabele se dau grosimile, conductivităţile termice de calcul şi rezistenţele termice [image] ale straturilor care intră în alcătuirea elementelor de construcţie, cu excepţia stratului termoizolant .

Pentru fiecare soluţie se prezintă, de asemenea, rezistenţa termică unidirecţională totală [image], a tuturor straturilor, cu excepţia stratului termoizolant (care poate varia) la care se adaugă rezistenţele termice superficiale [image] [m2K/W] .

Valorile [image] astfel calculate în Tabelele A1.2 … A1.5., rotunjite la 2 zecimale, sunt preluate în Tabelul 2 din Normativ .

ALCĂTUIREA ELEMENTELOR DE CONSTRUCŢIE - Planşee de terasă *)

Tabelul A1.2.

Nr. crt. | Alcătuire (straturi) | Grosime dj | Conductivitate lj |
 |  | m | W/(mK) | m2K/W
1 | Strat de protecţie (pietriş) | 0,04 | 0,70 | 0,057
 | Hidroizolaţie bituminoasă | 0,01 | 0,17 | 0,059
 | Şapă din mortar de ciment (2 … 4 cm) | 0,025 | 0,93 | 0,027
 | Strat termoizolant | - | - | -
 | Barieră contra vaporilor | 0,002 | 0,17 | 0,012
 | Beton de pantă (dmediu=10…16 cm) | 0,10 | 1,62 | 0,062
 | Placă de beton armat (d=8 … 14 cm) | 0,10 | 1,74 | 0,057
 | Tencuială tavan (1…2cm) | 0,01 | 0,93 | 0,011
 |  | - | - | 0,452
2 | Strat de protecţie (pietriş) | 0,04 | 0,70 | 0,057
 | Hidroizolaţie bituminoasă | 0,01 | 0,17 | 0,059
 | Şapă din mortar de ciment (3 … 5 cm) | 0,035 | 0,93 | 0,038
 | Umplutură termoizolantă | - | - | -
 | Barieră contra vaporilor | 0,002 | 0,17 | 0,012
 | Placă de beton armat (d=8 … 14 cm) | 0,10 | 1,74 | 0,057
 | Tencuială tavan (1…2cm) | 0,01 | 0,93 | 0,011
 |  | - | - | 0,401

*) ai = 8 W/(m2K)

ae = 24 W/(m2K)

Rsi + Rse = 0,167 m2K/W

Notă :

1. Straturile sunt enumerate de sus în jos .

2. Soluţia de la nr. crt. 2 este valabilă şi în cazul în care stratul termoizolant se realizează din plăci BCA dispuse în trepte.

Planşee de pod *)

Tabelul A1.3.

    Nr. crt. | Alcătuire (straturi) | Grosime dj | Conductivitate lj |
 |  | m | W/(mK) | m2K/W
3 | Şapă din mortar de ciment (2 … 4 cm) | 0,02 | 0,93 | 0,021
 | Strat termoizolant | - | - | -
 | Barieră contra vaporilor (eventual) | - | - | -
 | Placă de beton armat (d=8 … 14 cm) | 0,10 | 1,74 | 0,057
 | Tencuială tavan (1…2cm) | 0,01 | 0,93 | 0,011
 |  | - | - | 0,297

*) ai = 8 W/(m2K)

ae = 12 W/(m2K)

Rsi + Rse = 0,204 m2K/W

Notă : Straturile sunt enumerate de sus în jos.

Planşee peste subsol neîncălzit *)

Tabelul A.1.4.

Nr. crt | Alcătuire (straturi) |  | Grosime dj | Conductivitate l j |
 |  |  | m | W/(mK) | m2K/W
4 | Strat termoizolant sub pardoseală | Şapă din mortar de ciment (4…6 cm) | 0,04 | 0,93 | 0,043
 |  | Strat termoizolant | - | - | -
 |  | Placă beton armat (d = 8…14 cm) | 0,10 | 1,74 | 0,057
 |  |  | - | - | 0,350
5 | Stratul termoizolant (neprotejat) sub planşeu | Şapă din mortar de ciment (4…6 cm) | 0,04 | 0,93 | 0,043
 |  | Placă beton armat (d = 8…14 cm) | 0,10 | 1,74 | 0,057
 |  | Strat termoizolant (plăci BCA) montate în cofraj | - | - | -
 |  |  | - | - | 0,350
6 | Stratul termoizolant (protejat) sub planşeu | Şapă din mortar de ciment (4…6 cm) | 0,04 | 0,93 | 0,043
 |  | Placă beton armat (d = 8…14 cm) | 0,10 | 1,74 | 0,057
 |  | Strat termoizolant | - | - | -
 |  | Mortar de ciment (3…4 cm) | 0,03 | 0,93 | 0,032
 |  |  | - | - | 0,382

*) a i = 6 W / (m2K)

a e = 12 W / (m2K)

Rsi + Rse = 0,250 m2K / W

Notă: Straturile sunt enumerate de sus în jos.

Pereţi exteriori *)

Tabelul A.1.5.

Nr. crt | Alcătuire (straturi) |  | Grosime dj | Conductivitate l j |
 |  |  | m | W/(mK) | m2K/W
7 | Tencuială interioară |  | 0,02 | 0,93 | 0,021
 | Strat termoizolant (zidărie, beton uşor monolit) |  | - | - | -
 | Tencuială exterioară |  | 0,03 | 0,93 | 0,032
 |  |  | - | - | 0,220
8 | Tencuială interioară |  | 0,01 | 0,93 | 0,011
 | Strat termoizolant (fâşii armate, panouri prefabricate) |  | - | - | -
 | Tencuială exterioară |  | 0,02 | 0,93 | 0,021
 |  |  | - | - | 0,199
9 | Tencuială interioară |  | 0,01 | 0,93 | 0,011
 | Beton armat monolit |  | 0,15 | 1,74 | 0,086
 | Strat termoizolant (fâşii armate BCA) |  | - | - | -
 | Tencuială exterioară |  | 0,02 | 0,93 | 0,021
 |  |  | - | - | 0,285
10 | Tencuială interioară |  | 0,01 | 0,93 | 0,011
 | Panou prefabricat | Beton armat | 0,12 | 1,74 | 0,069
 |  | Strat termoizolant (plăci BCA) | - | - | -
 |  | Tencuială exterioară (beton) | 0,02 | 1,62 | 0,012
 |  |  | - | - | 0,259
11 | Tencuială interioară |  | 0,01 | 0,93 | 0,011
 | Perete executat în cofraje glisante | Beton armat (structural) | 0,12 | 1,74 | 0,069
 |  | Strat termoizolant | - | - | -
 |  | Beton armat (protecţie) | 0,05 | 1,74 | 0,029
 | Tencuială exterioară |  | 0,02 | 0,93 | 0,021
 |  |  | - | - | 0,297
12 | Tencuială interioară |  | 0,01 | 0,93 | 0,011
 | Beton armat monolit |  | 0,15 | 1,74 | 0,086
 | Strat termoizolant |  | - | - | -
 | Zidărie din cărămizi pline |  | 0,115 | 0,80 | 0,144
 | Tencuială exterioară |  | 0,03 | 0,93 | 0,032
 |  |  | - | - | 0,440
13 | Beton prefabricat structural d = 22; 30 cm | Beton armat (d = 9,5; 10 cm) | 0,095 | 1,74 | 0,054
 |  | Strat termoizolant | - | - | -
13 | Beton prefabricat structural d = 22; 30 cm | Beton armat | 0,05 | 1,74 | 0,029
 |  |  | - | - | 0,250
14 | Beton prefabricat structural d = 27; 32 cm | Beton armat | 0,12 | 1,74 | 0,069
 |  | Strat termoizolant | - | - | -
 |  | Beton armat (d = 5; 7 cm) | 0,06 | 1,74 | 0,034
 |  |  | - | - | 0,270
15 | Beton prefabricat structural d = 27 cm | Beton armat | 0,06 | 1,74 | 0,034
 |  | Strat termoizolant | - | - | -
 |  | Beton armat | 0,06 | 1,74 | 0,034
 |  |  | - | - | 0,235
16 | Beton prefabricat structural d = 22; 30 cm | Beton armat (d = 7; 8 cm) | 0,075 | 1,74 | 0,043
 |  | Strat termoizolant | - | - | -
 |  | Beton armat | 0,07 | 1,74 | 0,040
 |  |  | - | - | 0,250

*) a i = 8 W / (m2K)

a e = 24 W / (m2K)

Rsi + Rse = 0,167 m2K / W

Notă: Straturile sunt enumerate de la interior spre exterior.

[top]

ANEXA A2.

Coeficienţi de reducere r1 şi r2

Tabelul A2-1

R | I/S | Coeficienţi r1 pentru planşee de terasă şi pod
 |  | 0,10 | 0,20 | 0,30 | 0,40 | 0,50 | 0,60 | 0,70 | 0,80
0,60 | 0,10 | 0,99 | 0,99 | 0,98 | 0,98 | 0,97 | 0,82 | 0,96 | 0,95
 | 0,20 | 0,99 | 0,98 | 0,97 | 0,95 | 0,94 | 0,82 | 0,92 | 0,91
 | 0,30 | 0,98 | 0,97 | 0,95 | 0,93 | 0,92 | 0,82 | 0,89 | 0,87
 | 0,40 | 0,98 | 0,95 | 0,93 | 0,91 | 0,89 | 0,82 | 0,86 | 0,84
 | 0,50 | 0,97 | 0,94 | 0,92 | 0,89 | 0,87 | 0,82 | 0,83 | 0,81
0,80 | 0,10 | 0,99 | 0,98 | 0,98 | 0,97 | 0,96 | 0,72 | 0,95 | 0,94
 | 0,20 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,72 | 0,90 | 0,89
 | 0,30 | 0,98 | 0,95 | 0,93 | 0,91 | 0,89 | 0,72 | 0,86 | 0,84
 | 0,40 | 0,97 | 0,94 | 0,91 | 0,89 | 0,86 | 0,72 | 0,82 | 0,80
 | 0,50 | 0,96 | 0,93 | 0,89 | 0,86 | 0,83 | 0,72 | 0,78 | 0,76
1,00 | 0,10 | 0,99 | 0,98 | 0,97 | 0,96 | 0,95 | 0,63 | 0,93 | 0,93
 | 0,20 | 0,98 | 0,96 | 0,94 | 0,93 | 0,91 | 0,63 | 0,88 | 0,86
 | 0,30 | 0,97 | 0,94 | 0,92 | 0,89 | 0,87 | 0,63 | 0,83 | 0,81
 | 0,40 | 0,96 | 0,93 | 0,89 | 0,86 | 0,83 | 0,63 | 0,78 | 0,76
 | 0,50 | 0,95 | 0,91 | 0,87 | 0,83 | 0,80 | 0,63 | 0,74 | 0,71
1,20 | 0,10 | 0,99 | 0,98 | 0,97 | 0,95 | 0,94 | 0,54 | 0,92 | 0,91
 | 0,20 | 0,98 | 0,95 | 0,93 | 0,91 | 0,89 | 0,54 | 0,86 | 0,84
 | 0,30 | 0,97 | 0,93 | 0,90 | 0,87 | 0,85 | 0,54 | 0,80 | 0,78
 | 0,40 | 0,95 | 0,91 | 0,87 | 0,84 | 0,81 | 0,54 | 0,75 | 0,72
 | 0,50 | 0,94 | 0,89 | 0,85 | 0,81 | 0,77 | 0,54 | 0,70 | 0,68
1,40 | 0,10 | 0,99 | 0,97 | 0,96 | 0,95 | 0,93 | 0,46 | 0,91 | 0,90
 | 0,20 | 0,97 | 0,95 | 0,92 | 0,90 | 0,88 | 0,46 | 0,84 | 0,82
 | 0,30 | 0,96 | 0,92 | 0,89 | 0,86 | 0,83 | 0,46 | 0,77 | 0,75
 | 0,40 | 0,95 | 0,90 | 0,86 | 0,82 | 0,78 | 0,46 | 0,72 | 0,69
 | 0,50 | 0,93 | 0,88 | 0,83 | 0,78 | 0,74 | 0,46 | 0,67 | 0,64
1,60 | 0,10 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,39 | 0,90 | 0,89
 | 0,20 | 0,97 | 0,94 | 0,91 | 0,89 | 0,86 | 0,39 | 0,82 | 0,80
 | 0,30 | 0,95 | 0,91 | 0,87 | 0,84 | 0,81 | 0,39 | 0,75 | 0,72
 | 0,40 | 0,94 | 0,89 | 0,84 | 0,80 | 0,76 | 0,39 | 0,69 | 0,66
 | 0,50 | 0,93 | 0,86 | 0,81 | 0,76 | 0,71 | 0,39 | 0,64 | 0,61
1,80 | 0,10 | 0,98 | 0,97 | 0,95 | 0,93 | 0,92 | 0,34 | 0,89 | 0,87
 | 0,20 | 0,97 | 0,93 | 0,90 | 0,87 | 0,85 | 0,34 | 0,80 | 0,78
 | 0,30 | 0,95 | 0,90 | 0,86 | 0,82 | 0,79 | 0,34 | 0,73 | 0,70
 | 0,40 | 0,93 | 0,87 | 0,82 | 0,78 | 0,74 | 0,34 | 0,66 | 0,63
 | 0,50 | 0,92 | 0,85 | 0,79 | 0,74 | 0,69 | 0,34 | 0,61 | 0,58
2,00 | 0,10 | 0,98 | 0,96 | 0,94 | 0,93 | 0,91 | 0,29 | 0,88 | 0,86
 | 0,20 | 0,96 | 0,93 | 0,89 | 0,86 | 0,83 | 0,29 | 0,78 | 0,76
 | 0,30 | 0,94 | 0,89 | 0,85 | 0,81 | 0,77 | 0,29 | 0,70 | 0,68
 | 0,40 | 0,93 | 0,86 | 0,81 | 0,76 | 0,71 | 0,29 | 0,64 | 0,61
 | 0,50 | 0,91 | 0,83 | 0,77 | 0,71 | 0,67 | 0,29 | 0,59 | 0,56

Tabelul A2-2

R | I/S | Coeficienţi r1 pentru planşee peste subsoluri neîncălzite
 |  | 0,10 | 0,20 | 0,30 | 0,40 | 0,50 | 0,60 | 0,70 | 0,80
0,30 | 0,10 | 1,00 | 0,99 | 0,99 | 0,99 | 0,99 | 0,98 | 0,98 | 0,98
 | 0,20 | 0,99 | 0,99 | 0,98 | 0,98 | 0,97 | 0,97 | 0,96 | 0,95
 | 0,30 | 0,99 | 0,98 | 0,97 | 0,97 | 0,96 | 0,95 | 0,94 | 0,93
 | 0,40 | 0,99 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,92 | 0,91
 | 0,50 | 0,99 | 0,97 | 0,96 | 0,94 | 0,93 | 0,92 | 0,90 | 0,89
0,40 | 0,10 | 1,00 | 0,99 | 0,99 | 0,98 | 0,98 | 0,98 | 0,97 | 0,97
 | 0,20 | 0,99 | 0,98 | 0,98 | 0,97 | 0,96 | 0,95 | 0,95 | 0,94
 | 0,30 | 0,99 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,92 | 0,91
 | 0,40 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,91 | 0,90 | 0,89
 | 0,50 | 0,98 | 0,96 | 0,94 | 0,93 | 0,91 | 0,89 | 0,88 | 0,86
0,60 | 0,10 | 0,99 | 0,99 | 0,98 | 0,98 | 0,97 | 0,97 | 0,96 | 0,95
 | 0,20 | 0,99 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,92 | 0,91
 | 0,30 | 0,98 | 0,97 | 0,95 | 0,93 | 0,92 | 0,90 | 0,89 | 0,87
 | 0,40 | 0,98 | 0,95 | 0,93 | 0,91 | 0,89 | 0,87 | 0,86 | 0,84
 | 0,50 | 0,97 | 0,94 | 0,92 | 0,89 | 0,87 | 0,85 | 0,83 | 0,81
0,80 | 0,10 | 0,99 | 0,98 | 0,98 | 0,97 | 0,96 | 0,95 | 0,95 | 0,94
 | 0,20 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,91 | 0,90 | 0,89
 | 0,30 | 0,98 | 0,95 | 0,93 | 0,91 | 0,89 | 0,87 | 0,86 | 0,84
 | 0,40 | 0,97 | 0,94 | 0,91 | 0,89 | 0,86 | 0,84 | 0,82 | 0,80
 | 0,50 | 0,96 | 0,93 | 0,89 | 0,86 | 0,83 | 0,81 | 0,78 | 0,76
1,00 | 0,10 | 0,99 | 0,98 | 0,97 | 0,96 | 0,95 | 0,94 | 0,93 | 0,93
 | 0,20 | 0,98 | 0,96 | 0,94 | 0,93 | 0,91 | 0,89 | 0,88 | 0,86
 | 0,30 | 0,97 | 0,94 | 0,92 | 0,89 | 0,87 | 0,85 | 0,83 | 0,81
 | 0,40 | 0,96 | 0,93 | 0,89 | 0,86 | 0,83 | 0,81 | 0,78 | 0,76
 | 0,50 | 0,95 | 0,91 | 0,87 | 0,83 | 0,80 | 0,77 | 0,74 | 0,71
1,20 | 0,10 | 0,99 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,92 | 0,91
 | 0,20 | 0,98 | 0,95 | 0,93 | 0,91 | 0,89 | 0,87 | 0,86 | 0,84
 | 0,30 | 0,97 | 0,93 | 0,90 | 0,87 | 0,85 | 0,82 | 0,80 | 0,78
 | 0,40 | 0,95 | 0,91 | 0,87 | 0,84 | 0,81 | 0,78 | 0,75 | 0,72
 | 0,50 | 0,94 | 0,89 | 0,85 | 0,81 | 0,77 | 0,74 | 0,70 | 0,68
1,40 | 0,10 | 0,99 | 0,97 | 0,96 | 0,95 | 0,93 | 0,92 | 0,91 | 0,90
 | 0,20 | 0,97 | 0,95 | 0,92 | 0,90 | 0,88 | 0,86 | 0,84 | 0,82
 | 0,30 | 0,96 | 0,92 | 0,89 | 0,86 | 0,83 | 0,80 | 0,77 | 0,75
 | 0,40 | 0,95 | 0,90 | 0,86 | 0,82 | 0,78 | 0,75 | 0,72 | 0,69
 | 0,50 | 0,93 | 0,88 | 0,83 | 0,78 | 0,74 | 0,70 | 0,67 | 0,64
1,60 | 0,10 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,91 | 0,90 | 0,89
 | 0,20 | 0,97 | 0,94 | 0,91 | 0,89 | 0,86 | 0,84 | 0,82 | 0,80
 | 0,30 | 0,95 | 0,91 | 0,87 | 0,84 | 0,81 | 0,78 | 0,75 | 0,72
 | 0,40 | 0,94 | 0,89 | 0,84 | 0,80 | 0,76 | 0,72 | 0,69 | 0,66
 | 0,50 | 0,93 | 0,86 | 0,81 | 0,76 | 0,71 | 0,68 | 0,64 | 0,61

Tabelul A2-3

R | I/S | Coeficienţi r1 pentru placă şi sol
 |  | 0,60 | 0,80 | 1,00 | 1,20 | 1,40 | 1,60 | 1,80 | 2,00
2,50 | 0,10 | 2,30 | 2,06 | 1,87 | 1,71 | 1,57 | 1,46 | 1,36 | 1,27
 | 0,20 | 1,71 | 1,46 | 1,27 | 1,13 | 1,01 | 0,92 | 0,84 | 0,78
 | 0,30 | 1,36 | 1,13 | 0,97 | 0,84 | 0,75 | 0,67 | 0,61 | 0,56
 | 0,40 | 1,13 | 0,92 | 0,78 | 0,67 | 0,59 | 0,53 | 0,48 | 0,44
 | 0,50 | 0,97 | 0,78 | 0,65 | 0,56 | 0,49 | 0,44 | 0,39 | 0,36
3,00 | 0,10 | 2,15 | 1,90 | 1,71 | 1,55 | 1,42 | 1,31 | 1,21 | 1,13
 | 0,20 | 1,55 | 1,31 | 1,13 | 0,99 | 0,89 | 0,80 | 0,73 | 0,67
 | 0,30 | 1,21 | 0,99 | 0,84 | 0,73 | 0,65 | 0,58 | 0,52 | 0,48
 | 0,40 | 0,99 | 0,80 | 0,67 | 0,58 | 0,51 | 0,45 | 0,41 | 0,37
 | 0,50 | 0,84 | 0,67 | 0,56 | 0,48 | 0,42 | 0,37 | 0,33 | 0,30
3,50 | 0,10 | 2,02 | 1,77 | 1,57 | 1,42 | 1,29 | 1,18 | 1,09 | 1,01
 | 0,20 | 1,42 | 1,18 | 1,01 | 0,89 | 0,79 | 0,71 | 0,65 | 0,59
 | 0,30 | 1,09 | 0,89 | 0,75 | 0,65 | 0,57 | 0,51 | 0,46 | 0,42
 | 0,40 | 0,89 | 0,71 | 0,59 | 0,51 | 0,45 | 0,40 | 0,36 | 0,32
 | 0,50 | 0,75 | 0,59 | 0,49 | 0,42 | 0,37 | 0,32 | 0,29 | 0,26
4,00 | 0,10 | 1,90 | 1,65 | 1,46 | 1,31 | 1,18 | 1,08 | 0,99 | 0,92
 | 0,20 | 1,31 | 1,08 | 0,92 | 0,80 | 0,71 | 0,64 | 0,58 | 0,53
 | 0,30 | 0,99 | 0,80 | 0,67 | 0,58 | 0,51 | 0,45 | 0,41 | 0,37
 | 0,40 | 0,80 | 0,64 | 0,53 | 0,45 | 0,40 | 0,35 | 0,32 | 0,29
 | 0,50 | 0,67 | 0,53 | 0,44 | 0,37 | 0,32 | 0,29 | 0,26 | 0,23
4,50 | 0,10 | 1,80 | 1,55 | 1,36 | 1,21 | 1,09 | 0,99 | 0,91 | 0,84
 | 0,20 | 1,21 | 0,99 | 0,84 | 0,73 | 0,65 | 0,58 | 0,52 | 0,48
 | 0,30 | 0,91 | 0,73 | 0,61 | 0,52 | 0,46 | 0,41 | 0,37 | 0,33
 | 0,40 | 0,73 | 0,58 | 0,48 | 0,41 | 0,36 | 0,32 | 0,28 | 0,26
 | 0,50 | 0,61 | 0,48 | 0,39 | 0,33 | 0,39 | 0,26 | 0,23 | 0,21
5,00 | 0,10 | 1,71 | 1,46 | 1,27 | 1,13 | 1,01 | 0,92 | 0,84 | 0,78
 | 0,20 | 1,13 | 0,92 | 0,78 | 0,67 | 0,59 | 0,53 | 0,48 | 0,44
 | 0,30 | 0,84 | 0,67 | 0,56 | 0,48 | 0,42 | 0,37 | 0,33 | 0,30
 | 0,40 | 0,67 | 0,53 | 0,44 | 0,67 | 0,32 | 0,29 | 0,26 | 0,23
 | 0,50 | 0,56 | 0,44 | 0,36 | 0,30 | 0,26 | 0,23 | 0,21 | 0,19
5,50 | 0,10 | 1,62 | 1,38 | 1,20 | 1,06 | 0,95 | 0,86 | 0,78 | 0,72
 | 0,20 | 1,06 | 0,86 | 0,72 | 0,62 | 0,55 | 0,49 | 0,44 | 0,40
 | 0,30 | 0,78 | 0,62 | 0,52 | 0,44 | 0,39 | 0,34 | 0,31 | 0,28
 | 0,40 | 0,62 | 0,49 | 0,40 | 0,34 | 0,30 | 0,26 | 0,24 | 0,21
 | 0,50 | 0,52 | 0,40 | 0,33 | 0,28 | 0,24 | 0,21 | 0,19 | 0,17
6,00 | 0,10 | 1,55 | 1,31 | 1,13 | 0,99 | 0,89 | 0,80 | 0,73 | 0,67
 | 0,20 | 0,99 | 0,80 | 0,67 | 0,59 | 0,51 | 0,45 | 0,41 | 0,37
 | 0,30 | 0,73 | 0,58 | 0,48 | 0,41 | 0,36 | 0,32 | 0,28 | 0,26
 | 0,40 | 0,58 | 0,45 | 0,37 | 0,32 | 0,27 | 0,24 | 0,22 | 0,20
 | 0,50 | 0,48 | 0,37 | 0,30 | 0,26 | 0,22 | 0,20 | 0,18 | 0,16

Tabelul A2-4

R | I/S | Coeficienţi r1 pentru pereţi exteriori
 |  | 0,05 | 0,10 | 0,15 | 0,20 | 0,25 | 0,30 | 0,35 | 0,40
0,40 | 0,20 | 1,00 | 0,99 | 0,99 | 0,98 | 0,98 | 0,98 | 0,97 | 0,97
 | 0,40 | 0,99 | 0,98 | 0,98 | 0,97 | 0,96 | 0,95 | 0,95 | 0,94
 | 0,60 | 0,99 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,92 | 0,91
 | 0,80 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,91 | 0,90 | 0,89
 | 1,00 | 0,98 | 0,96 | 0,94 | 0,93 | 0,91 | 0,89 | 0,88 | 0,86
 | 1,20 | 0,98 | 0,95 | 0,93 | 0,91 | 0,89 | 0,87 | 0,86 | 0,84
 | 1,40 | 0,97 | 0,95 | 0,92 | 0,90 | 0,88 | 0,86 | 0,84 | 0,82
 | 1,60 | 0,97 | 0,94 | 0,91 | 0,89 | 0,86 | 0,84 | 0,82 | 0,80
 | 1,80 | 0,97 | 0,93 | 0,90 | 0,87 | 0,85 | 0,82 | 0,80 | 0,78
 | 2,00 | 0,96 | 0,93 | 0,89 | 0,86 | 0,83 | 0,81 | 0,78 | 0,76
0,60 | 0,20 | 0,99 | 0,99 | 0,98 | 0,98 | 0,97 | 0,97 | 0,96 | 0,95
 | 0,40 | 0,99 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,92 | 0,91
 | ,60 | 0,98 | 0,97 | 0,95 | 0,93 | 0,92 | 0,90 | 0,89 | 0,87
 | 0,80 | 0,98 | 0,95 | 0,93 | 0,91 | 0,89 | 0,87 | 0,86 | 0,84
 | 1,00 | 0,97 | 0,94 | 0,92 | 0,89 | 0,87 | 0,85 | 0,83 | 0,71
 | 1,20 | 0,97 | 0,93 | 0,90 | 0,87 | 0,85 | 0,82 | 0,80 | 0,78
 | 1,40 | 0,96 | 0,92 | 0,89 | 0,86 | 0,83 | 0,80 | 0,77 | 0,75
 | 1,60 | 0,95 | 0,91 | 0,87 | 0,84 | 0,81 | 0,78 | 0,75 | 0,72
 | 1,80 | 0,95 | 0,90 | 0,86 | 0,82 | 0,79 | 0,76 | 0,73 | 0,70
 | 2,00 | 0,94 | 0,89 | 0,85 | 0,81 | 0,77 | 0,74 | 0,70 | 0,68
0,80 | 0,20 | 0,99 | 0,98 | 0,98 | 0,97 | 0,96 | 0,95 | 0,95 | 0,94
 | 0,40 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,91 | 0,90 | 0,89
 | 0,60 | 0,98 | 0,95 | 0,93 | 0,91 | 0,89 | 0,87 | 0,86 | 0,84
 | 0,80 | 0,97 | 0,94 | 0,91 | 0,89 | 0,86 | 0,84 | 0,82 | 0,80
 | 1,00 | 0,96 | 0,93 | 0,89 | 0,86 | 0,83 | 0,81 | 0,78 | 0,76
 | 1,20 | 0,95 | 0,91 | 0,87 | 0,84 | 0,81 | 0,78 | 0,75 | 0,72
 | 1,40 | 0,95 | 0,90 | 0,86 | 0,82 | 0,78 | 0,75 | 0,72 | 0,69
 | 1,60 | 0,94 | 0,89 | 0,84 | 0,80 | 0,76 | 0,72 | 0,69 | 0,66
 | 1,80 | 0,93 | 0,87 | 0,82 | 0,78 | 0,74 | 0,70 | 0,66 | 0,63
 | 2,00 | 0,93 | 0,86 | 0,81 | 0,76 | 0,71 | 0,68 | 0,64 | 0,61
1,00 | 0,20 | 0,99 | 0,98 | 0,97 | 0,96 | 0,95 | 0,94 | 0,93 | 0,93
 | 0,40 | 0,98 | 0,96 | 0,94 | 0,93 | 0,91 | 0,89 | 0,88 | 0,86
 | 0,60 | 0,97 | 0,94 | 0,92 | 0,89 | 0,87 | 0,85 | 0,83 | 0,81
 | 0,80 | 0,96 | 0,93 | 0,89 | 0,86 | 0,83 | 0,81 | 0,78 | 0,76
 | 1,00 | 0,95 | 0,91 | 0,87 | 0,83 | 0,80 | 0,77 | 0,74 | 0,71
 | 1,20 | 0,94 | 0,89 | 0,85 | 0,81 | 0,77 | 0,74 | 0,70 | 0,68
 | 1,40 | 0,93 | 0,88 | 0,83 | 0,78 | 0,74 | 0,70 | 0,67 | 0,64
 | 1,60 | 0,93 | 0,86 | 0,81 | 0,76 | 0,71 | 0,68 | 0,64 | 0,61
 | 1,80 | 0,92 | 0,85 | 0,79 | 0,74 | 0,69 | 0,65 | 0,61 | 0,58
 | 2,00 | 0,91 | 0,83 | 0,77 | 0,71 | 0,67 | 0,63 | 0,59 | 0,56
1,20 | 0,20 | 0,99 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,92 | 0,91
 | 0,40 | 0,98 | 0,95 | 0,93 | 0,91 | 0,89 | 0,87 | 0,86 | 0,84
 | 0,60 | 0,97 | 0,93 | 0,90 | 0,87 | 0,85 | 0,82 | 0,80 | 0,78
 | 0,80 | 0,95 | 0,91 | 0,87 | 0,84 | 0,81 | 0,78 | 0,75 | 0,72
 | 1,00 | 0,94 | 0,89 | 0,85 | 0,81 | 0,77 | 0,74 | 0,70 | 0,68
 | 1,20 | 0,93 | 0,87 | 0,82 | 0,78 | 0,74 | 0,70 | 0,66 | 0,63
 | 1,40 | 0,92 | 0,86 | 0,80 | 0,75 | 0,70 | 0,66 | 0,63 | 0,60
 | 1,60 | 0,91 | 0,84 | 0,78 | 0,72 | 0,68 | 0,63 | 0,60 | 0,57
 | 1,80 | 0,90 | 0,82 | 0,76 | 0,70 | 0,65 | 0,61 | 0,57 | 0,54
 | 2,00 | 0,89 | 0,81 | 0,74 | 0,68 | 0,63 | 0,58 | 0,54 | 0,51
1,40 | 0,20 | 0,99 | 0,97 | 0,96 | 0,95 | 0,93 | 0,92 | 0,91 | 0,90
 | 0,40 | 0,97 | 0,95 | 0,92 | 0,90 | 0,88 | 0,86 | 0,84 | 0,82
 | 0,60 | 0,96 | 0,92 | 0,89 | 0,86 | 0,83 | 0,80 | 0,77 | 0,75
 | 0,80 | 0,95 | 0,90 | 0,86 | 0,82 | 0,78 | 0,75 | 0,72 | 0,69
 | 1,00 | 0,93 | 0,88 | 0,83 | 0,78 | 0,74 | 0,70 | 0,67 | 0,64
 | 1,20 | 0,92 | 0,86 | 0,80 | 0,75 | 0,70 | 0,66 | 0,63 | 0,60
 | 1,40 | 0,91 | 0,84 | 0,77 | 0,72 | 0,67 | 0,63 | 0,59 | 0,56
 | 1,60 | 0,90 | 0,82 | 0,75 | 0,69 | 0,64 | 0,60 | 0,56 | 0,53
 | 1,80 | 0,89 | 0,80 | 0,73 | 0,66 | 0,61 | 0,57 | 0,53 | 0,50
 | 2,00 | 0,88 | 0,78 | 0,70 | 0,64 | 0,59 | 0,54 | 0,51 | 0,47
1,60 | 0,20 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,91 | 0,90 | 0,89
 | 0,40 | 0,97 | 0,94 | 0,91 | 0,89 | 0,86 | 0,84 | 0,82 | 0,80
 | 0,60 | 0,95 | 0,91 | 0,87 | 0,84 | 0,81 | 0,78 | 0,75 | 0,72
 | 0,80 | 0,94 | 0,89 | 0,84 | 0,80 | 0,76 | 0,72 | 0,69 | 0,66
 | 1,00 | 0,93 | 0,86 | 0,81 | 0,76 | 0,71 | 0,68 | 0,64 | 0,61
 | 1,20 | 0,91 | 0,84 | 0,78 | 0,72 | 0,68 | 0,63 | 0,60 | 0,57
 | 1,40 | 0,90 | 0,82 | 0,75 | 0,69 | 0,64 | 0,60 | 0,56 | 0,53
 | 1,60 | 0,89 | 0,80 | 0,72 | 0,66 | 0,61 | 0,57 | 0,53 | 0,49
 | 1,80 | 0,87 | 0,78 | 0,70 | 0,63 | 0,58 | 0,54 | 0,50 | 0,46
 | 2,00 | 0,86 | 0,76 | 0,68 | 0,61 | 0,56 | 0,51 | 0,47 | 0,44
1,80 | 0,20 | 0,98 | 0,97 | 0,95 | 0,93 | 0,92 | 0,90 | 0,89 | 0,87
 | 0,40 | 0,97 | 0,93 | 0,90 | 0,87 | 0,85 | 0,82 | 0,80 | 0,78
 | ,60 | 0,95 | 0,90 | 0,86 | 0,82 | 0,79 | 0,76 | 0,73 | 0,70
 | 0,80 | 0,93 | 0,87 | 0,82 | 0,78 | 0,74 | 0,70 | 0,66 | 0,63
 | 1,00 | 0,92 | 0,85 | 0,79 | 0,74 | 0,69 | 0,65 | 0,61 | 0,58
 | 1,20 | 0,90 | 0,82 | 0,76 | 0,70 | 0,65 | 0,61 | 0,57 | 0,54
 | 1,40 | 0,89 | 0,80 | 0,73 | 0,66 | 0,61 | 0,57 | 0,53 | 0,50
 | 1,60 | 0,87 | 0,78 | 0,70 | 0,63 | 0,58 | 0,54 | 0,50 | 0,46
 | 1,80 | 0,86 | 0,76 | 0,67 | 0,61 | 0,55 | 0,51 | 0,47 | 0,44
 | 2,00 | 0,85 | 0,74 | 0,65 | 0,58 | 0,53 | 0,48 | 0,44 | 0,41

Tabelul A2-5

R | p | Coeficienţi r2 pentru planşee de terasă şi pod
 |  | 1,00 | 1,50 | 2,00 | 2,25 | 2,50 | 3,00 | 3,25 | 3,50
0,60 | 0,01 | 1,00 | 1,00 | 1,00 | 1,00 | 1,00 | 0,99 | 0,99 | 0,99
 | 0,02 | 1,01 | 1,00 | 1,00 | 0,99 | 0,99 | 0,98 | 0,98 | 0,98
 | 0,03 | 1,01 | 1,00 | 0,99 | 0,99 | 0,99 | 0,98 | 0,97 | 0,97
 | 0,04 | 1,02 | 1,00 | 0,99 | 0,99 | 0,98 | 0,97 | 0,96 | 0,96
 | 0,05 | 1,02 | 1,01 | 0,99 | 0,98 | 0,98 | 0,96 | 0,95 | 0,95
0,80 | 0,01 | 1,00 | 1,00 | 0,99 | 0,99 | 0,99 | 0,99 | 0,98 | 0,98
 | 0,02 | 1,00 | 1,00 | 0,99 | 0,98 | 0,98 | 0,97 | 0,97 | 0,97
 | 0,03 | 1,01 | 0,99 | 0,98 | 0,98 | 0,97 | 0,96 | 0,95 | 0,95
 | 0,04 | 1,01 | 0,99 | 0,98 | 0,97 | 0,96 | 0,95 | 0,94 | 0,93
 | 0,50 | 1,01 | 0,99 | 0,97 | 0,96 | 0,95 | 0,93 | 0,93 | 0,92
1,00 | 0,01 | 1,00 | 1,00 | 0,99 | 0,99 | 0,99 | 0,98 | 0,98 | 0,98
 | 0,02 | 1,00 | 0,99 | 0,98 | 0,98 | 0,97 | 0,96 | 0,96 | 0,95
 | 0,03 | 1,00 | 0,99 | 0,97 | 0,96 | 0,96 | 0,94 | 0,94 | 0,93
 | 0,04 | 1,00 | 0,98 | 0,96 | 0,95 | 0,94 | 0,93 | 0,92 | 0,91
 | 0,05 | 1,00 | 0,98 | 0,95 | 0,94 | 0,93 | 0,91 | 0,90 | 0,89
1,20 | 0,01 | 1,00 | 0,99 | 0,99 | 0,98 | 0,98 | 0,97 | 0,97 | 0,97
 | 0,02 | 1,00 | 0,98 | 0,97 | 0,97 | 0,96 | 0,95 | 0,95 | 0,94
 | 0,03 | 0,99 | 0,98 | 0,96 | 0,95 | 0,94 | 0,93 | 0,92 | 0,91
 | 0,04 | 0,99 | 0,97 | 0,95 | 0,94 | 0,93 | 0,91 | 0,90 | 0,89
 | 0,05 | 0,99 | 0,96 | 0,93 | 0,92 | 0,91 | 0,88 | 0,87 | 0,86
1,40 | 0,01 | 1,00 | 0,99 | 0,98 | 0,98 | 0,98 | 0,97 | 0,97 | 0,96
 | 0,02 | 0,99 | 0,98 | 0,97 | 0,96 | 0,95 | 0,94 | 0,93 | 0,93
 | 0,03 | 0,99 | 0,97 | 0,95 | 0,94 | 0,93 | 0,91 | 0,90 | 0,90
 | 0,04 | 0,98 | 0,96 | 0,93 | 0,92 | 0,91 | 0,89 | 0,88 | 0,87
 | 0,05 | 0,98 | 0,95 | 0,92 | 0,90 | 0,89 | 0,86 | 0,85 | 0,84
1,60 | 0,01 | 0,99 | 0,99 | 0,98 | 0,97 | 0,97 | 0,96 | 0,96 | 0,96
 | 0,02 | 0,99 | 0,97 | 0,96 | 0,95 | 0,94 | 0,93 | 0,92 | 0,92
 | 0,03 | 0,98 | 0,96 | 0,94 | 0,93 | 0,92 | 0,90 | 0,89 | 0,88
 | 0,04 | 0,98 | 0,95 | 0,92 | 0,91 | 0,89 | 0,87 | 0,86 | 0,84
 | 0,50 | 0,97 | 0,93 | 0,90 | 0,88 | 0,87 | 0,84 | 0,83 | 0,81
1,80 | 0,01 | 0,99 | 0,98 | 0,97 | 0,97 | 0,97 | 0,96 | 0,95 | 0,95
 | 0,02 | 0,98 | 0,97 | 0,95 | 0,94 | 0,93 | 0,92 | 0,91 | 0,90
 | 0,03 | 0,98 | 0,95 | 0,93 | 0,92 | 0,90 | 0,88 | 0,87 | 0,86
 | 0,04 | 0,97 | 0,94 | 0,91 | 0,89 | 0,88 | 0,85 | 0,84 | 0,83
 | 0,05 | 0,96 | 0,92 | 0,88 | 0,87 | 0,85 | 0,82 | 0,80 | 0,79
2,00 | 0,01 | 0,99 | 0,98 | 0,97 | 0,97 | 0,96 | 0,95 | 0,95 | 0,94
 | 0,02 | 0,98 | 0,96 | 0,94 | 0,93 | 0,93 | 0,91 | 0,90 | 0,89
 | 0,03 | 0,97 | 0,94 | 0,92 | 0,90 | 0,89 | 0,87 | 0,86 | 0,85
 | 0,04 | 0,96 | 0,93 | 0,89 | 0,88 | 0,86 | 0,83 | 0,82 | 0,81
 | 0,05 | 0,95 | 0,91 | 0,87 | 0,58 | 0,83 | 0,80 | 0,78 | 0,77

Tabelul A2-6

R | p | Coeficienţi r2 pentru planşee peste subsoluri neîncălzite
 |  | 0,50 | 1,00 | 1,50 | 2,00 | 2,50 | 2,75 | 3,00 | 3,50
0,60 | 0,10 | 1,08 | 1,04 | 1,01 | 0,98 | 0,95 | 0,94 | 0,93 | 0,90
 | 0,15 | 1,12 | 1,06 | 1,02 | 0,97 | 0,93 | 0,91 | 0,89 | 0,86
 | 0,20 | 1,16 | 1,09 | 1,02 | 0,96 | 0,91 | 0,88 | 0,86 | 0,82
 | 0,25 | 1,21 | 1,11 | 1,03 | 0,95 | 0,89 | 0,86 | 0,83 | 0,78
 | 0,30 | 1,27 | 1,14 | 1,03 | 0,94 | 0,87 | 0,84 | 0,81 | 0,75
0,80 | 0,10 | 1,06 | 1,02 | 0,98 | 0,94 | 0,91 | 0,89 | 0,88 | 0,85
 | 0,15 | 1,10 | 1,03 | 0,97 | 0,92 | 0,87 | 0,85 | 0,83 | 0,79
 | 0,20 | 1,14 | 1,04 | 0,96 | 0,89 | 0,83 | 0,81 | 0,78 | 0,74
 | 0,25 | 1,18 | 1,05 | 0,95 | 0,87 | 0,80 | 0,77 | 0,74 | 0,69
 | 0,30 | 1,22 | 1,06 | 0,94 | 0,85 | 0,77 | 0,74 | 0,70 | 0,65
1,00 | 0,10 | 1,05 | 1,00 | 0,95 | 0,91 | 0,87 | 0,85 | 0,83 | 0,80
 | 0,15 | 1,08 | 1,00 | 0,93 | 0,87 | 0,82 | 0,79 | 0,77 | 0,73
 | 0,20 | 1,11 | 1,00 | 0,91 | 0,83 | 0,77 | 0,74 | 0,71 | 0,67
 | 0,25 | 1,14 | 1,00 | 0,89 | 0,80 | 0,73 | 0,70 | 0,67 | 0,62
 | 0,30 | 1,18 | 1,00 | 0,87 | 0,77 | 0,69 | 0,66 | 0,63 | 0,57
1,20 | 0,10 | 1,04 | 0,98 | 0,93 | 0,88 | 0,83 | 0,81 | 0,79 | 0,76
 | 0,15 | 1,06 | 0,97 | 0,89 | 0,83 | 0,77 | 0,74 | 0,72 | 0,68
 | 0,20 | 1,09 | 0,96 | 0,86 | 0,78 | 0,71 | 0,68 | 0,66 | 0,61
 | 0,25 | 1,11 | 0,95 | 0,83 | 0,74 | 0,67 | 0,63 | 0,61 | 0,56
 | 0,30 | 1,14 | 0,94 | 0,81 | 0,70 | 0,63 | 0,59 | 0,56 | 0,51
1,40 | 0,10 | 1,03 | 0,96 | 0,90 | 0,85 | 0,80 | 0,78 | 0,76 | 0,72
 | 0,15 | 1,05 | 0,94 | 0,86 | 0,79 | 0,73 | 0,70 | 0,68 | 0,63
 | 0,20 | 1,06 | 0,93 | 0,82 | 0,74 | 0,67 | 0,64 | 0,61 | 0,56
 | 0,25 | 1,08 | 0,91 | 0,78 | 0,69 | 0,62 | 0,58 | 0,56 | 0,51
 | 0,30 | 1,10 | 0,89 | 0,75 | 0,65 | 0,57 | 0,54 | 0,51 | 0,46
1,60 | 0,10 | 1,02 | 0,94 | 0,88 | 0,82 | 0,77 | 0,75 | 0,72 | 0,68
 | 0,15 | 1,03 | 0,92 | 0,83 | 0,75 | 0,69 | 0,66 | 0,64 | 0,59
 | 0,20 | 1,04 | 0,89 | 0,78 | 0,69 | 0,63 | 0,60 | 0,57 | 0,52
 | 0,25 | 1,05 | 0,87 | 0,74 | 0,65 | 0,57 | 0,54 | 0,51 | 0,47
 | 0,30 | 1,06 | 0,85 | 0,70 | 0,60 | 0,53 | 0,50 | 0,47 | 0,42
1,80 | 0,10 | 1,01 | 0,93 | 0,85 | 0,79 | 0,74 | 0,72 | 0,69 | 0,65
 | 0,15 | 1,02 | 0,89 | 0,80 | 0,72 | 0,66 | 0,63 | 0,60 | 0,56
 | 0,20 | 1,02 | 0,86 | 0,75 | 0,66 | 0,59 | 0,56 | 0,53 | 0,49
 | 0,25 | 1,03 | 0,83 | 0,70 | 0,61 | 0,53 | 0,50 | 0,48 | 0,43
 | 0,30 | 1,03 | 0,81 | 0,66 | 0,56 | 0,49 | 0,46 | 0,43 | 0,39
2,00 | 0,10 | 1,00 | 0,91 | 0,83 | 0,77 | 0,71 | 0,69 | 0,67 | 0,63
 | 0,15 | 1,00 | 0,87 | 0,77 | 0,69 | 0,63 | 0,60 | 0,57 | 0,53
 | 0,20 | 1,00 | 0,83 | 0,71 | 0,63 | 0,56 | 0,53 | 0,50 | 0,45
 | 0,25 | 1,00 | 0,80 | 0,67 | 0,57 | 0,50 | 0,47 | 0,44 | 0,40
 | 0,30 | 1,00 | 0,77 | 0,63 | 0,53 | 0,45 | 0,43 | 0,40 | 0,36

Tabelul A2-7

R | p | Coeficienţi r2 pentru placă şi sol
 |  | 0,20 | 0,225 | 0,25 | 0,275 | 0,30 | 0,325 | 0,35 | 0,375
2,50 | 0,10 | 1,05 | 1,05 | 1,04 | 1,03 | 1,03 | 1,02 | 1,01 | 1,01
 | 0,15 | 1,08 | 1,07 | 1,06 | 1,05 | 1,04 | 1,03 | 1,02 | 1,01
 | 0,20 | 1,10 | 1,10 | 1,08 | 1,07 | 1,05 | 1,04 | 1,03 | 1,01
 | 0,25 | 1,10 | 1,00 | 1,10 | 1,08 | 1,07 | 1,05 | 1,03 | 1,02
 | 0,30 | 1,10 | 1,10 | 1,10 | 1,10 | 1,08 | 1,06 | 1,04 | 1,02
3,00 | 0,10 | 1,04 | 1,03 | 1,03 | 1,02 | 1,01 | 1,00 | 1,00 | 0,99
 | 0,15 | 1,06 | 1,05 | 1,04 | 1,03 | 1,02 | 1,00 | 0,99 | 0,98
 | 0,20 | 1,09 | 1,07 | 1,05 | 1,04 | 1,02 | 1,01 | 0,99 | 0,98
 | 0,25 | 1,10 | 1,09 | 1,07 | 1,05 | 1,03 | 1,01 | 0,99 | 0,97
 | 0,30 | 1,10 | 1,10 | 1,08 | 1,06 | 1,03 | 1,01 | 0,99 | 0,96
3,50 | 0,10 | 1,03 | 1,02 | 1,01 | 1,00 | 1,00 | 0,99 | 0,98 | 0,97
 | 0,15 | 1,05 | 1,03 | 1,02 | 1,01 | 0,99 | 0,98 | 0,97 | 0,96
 | 0,20 | 1,06 | 1,04 | 1,03 | 1,01 | 0,99 | 0,97 | 0,96 | 0,95
 | 0,25 | 1,08 | 1,06 | 1,03 | 1,01 | 0,99 | 0,97 | 0,95 | 0,95
 | 0,30 | 1,10 | 1,07 | 1,04 | 1,01 | 0,99 | 0,96 | 0,95 | 0,95
4,00 | 0,10 | 1,02 | 1,01 | 1,00 | 0,99 | 0,98 | 0,97 | 0,96 | 0,95
 | 0,15 | 1,03 | 1,02 | 1,00 | 0,99 | 0,97 | 0,96 | 0,95 | 0,95
 | 0,20 | 1,04 | 1,02 | 1,00 | 0,98 | 0,96 | 0,95 | 0,95 | 0,95
 | 0,25 | 1,05 | 1,03 | 1,00 | 0,98 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,30 | 1,06 | 1,03 | 1,00 | 0,97 | 0,95 | 0,95 | 0,95 | 0,95
4,50 | 0,10 | 1,01 | 1,00 | 0,99 | 0,98 | 0,97 | 0,96 | 0,95 | 0,95
 | 0,15 | 1,02 | 1,00 | 0,98 | 0,97 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,20 | 1,02 | 1,00 | 0,98 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,25 | 1,03 | 1,00 | 0,97 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,30 | 1,03 | 1,00 | 0,96 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
5,00 | 0,10 | 1,00 | 0,99 | 0,98 | 0,96 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,15 | 1,00 | 0,98 | 0,96 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,20 | 1,00 | 0,98 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,25 | 1,00 | 0,97 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,30 | 1,00 | 0,96 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
5,50 | 0,10 | 0,99 | 0,98 | 0,96 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,15 | 0,99 | 0,97 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,20 | 0,98 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,25 | 0,98 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,30 | 0,97 | 0,95 | 0,95 | 0,95 | 0,94 | 0,95 | 0,95 | 0,95
6,00 | 0,10 | 0,98 | 0,97 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,15 | 0,97 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,20 | 0,96 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,25 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95
 | 0,30 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95 | 0,95

Tabelul A2-8

R | p | Coeficienţi r1 pentru pereţi exteriori
 |  | 0,50 | 1,00 | 1,50 | 2,00 | 2,50 | 3,00 | 3,50 | 4,00
0,40 | 0,05 | 1,04 | 1,03 | 1,02 | 1,01 | 1,00 | 0,99 | 0,98 | 0,97
 | 0,10 | 1,09 | 1,06 | 1,04 | 1,02 | 1,00 | 0,98 | 0,96 | 0,94
 | 0,15 | 1,14 | 1,10 | 1,06 | 1,03 | 1,00 | 0,97 | 0,94 | 0,92
 | 0,20 | 1,19 | 1,14 | 1,09 | 1,04 | 1,00 | 0,96 | 0,93 | 0,89
 | 0,25 | 1,25 | 1,18 | 1,11 | 1,05 | 1,00 | 0,95 | 0,91 | 0,87
0,60 | 0,05 | 1,04 | 1,02 | 1,01 | 0,99 | 0,98 | 0,96 | 0,95 | 0,93
 | 0,10 | 1,08 | 1,04 | 1,01 | 0,98 | 0,95 | 0,93 | 0,90 | 0,88
 | 0,15 | 1,12 | 1,06 | 1,02 | 0,97 | 0,93 | 0,89 | 0,86 | 0,83
 | 0,20 | 1,16 | 1,09 | 1,02 | 0,96 | 0,91 | 0,86 | 0,82 | 0,78
 | 0,25 | 1,21 | 1,11 | 1,03 | 0,95 | 0,89 | 0,83 | 0,78 | 0,74
0,80 | 0,05 | 1,03 | 1,01 | 0,99 | 0,97 | 0,95 | 0,93 | 0,92 | 0,90
 | 0,10 | 1,06 | 1,02 | 0,98 | 0,94 | 0,91 | 0,88 | 0,85 | 0,82
 | 0,15 | 1,10 | 1,03 | 0,97 | 0,92 | 0,87 | 0,83 | 0,79 | 0,75
 | 0,20 | 1,14 | 1,04 | 0,96 | 0,89 | 0,83 | 0,78 | 0,74 | 0,69
 | 0,25 | 1,18 | 1,05 | 0,95 | 0,87 | 0,80 | 0,74 | 0,69 | 0,65
1,00 | 0,05 | 1,03 | 1,00 | 0,98 | 0,95 | 0,93 | 0,91 | 0,89 | 0,87
 | 0,10 | 1,05 | 1,00 | 0,95 | 0,91 | 0,87 | 0,83 | 0,80 | 0,77
 | 0,15 | 1,08 | 1,00 | 0,93 | 0,87 | 0,82 | 0,77 | 0,73 | 0,69
 | 0,20 | 1,11 | 1,00 | 0,91 | 0,83 | 0,77 | 0,71 | 0,67 | 0,63
 | 0,25 | 1,14 | 1,00 | 0,89 | 0,80 | 0,73 | 0,67 | 0,62 | 0,57
1,20 | 0,05 | 1,02 | 0,99 | 0,96 | 0,93 | 0,91 | 0,88 | 0,86 | 0,84
 | 0,10 | 1,04 | 0,98 | ,093 | 0,88 | 0,83 | 0,79 | 0,76 | 0,72
 | 0,15 | 1,06 | 0,97 | 0,89 | 0,83 | 0,77 | 0,72 | 0,68 | 0,64
 | 0,20 | 1,09 | 0,96 | 0,86 | 0,78 | 0,71 | 0,66 | 0,61 | 0,57
 | 0,25 | 1,11 | 0,95 | 0,83 | 0,74 | 0,67 | 0,61 | 0,56 | 0,51
1,40 | 0,05 | 1,02 | 0,98 | 0,95 | 0,92 | 0,89 | 0,86 | 0,84 | 0,81
 | 0,10 | 1,03 | 0,96 | 0,90 | 0,85 | 0,80 | 0,76 | 0,82 | 0,68
 | 0,15 | 1,05 | 0,94 | 0,86 | 0,79 | 0,73 | 0,68 | 0,63 | 0,59
 | 0,20 | 1,06 | 0,93 | 0,82 | 0,74 | 0,67 | 0,61 | 0,56 | 0,52
 | 0,25 | 1,08 | 0,91 | 0,78 | 0,69 | 0,62 | 0,56 | 0,51 | 0,47
1,60 | 0,05 | 1,01 | 0,97 | 0,93 | 0,90 | 0,87 | 0,84 | 0,81 | 0,79
 | 0,10 | 1,02 | 0,94 | 0,88 | 0,82 | 0,77 | 0,72 | 0,68 | 0,65
 | 0,15 | 1,03 | 0,92 | 0,83 | 0,75 | 0,69 | 0,64 | 0,59 | 0,55
 | 0,20 | 1,04 | 0,89 | 0,78 | 0,69 | 0,63 | 0,57 | 0,52 | 0,48
 | 0,25 | 1,05 | 0,87 | 0,74 | 0,65 | 0,57 | 0,51 | 0,47 | 0,43
1,80 | 0,05 | 1,01 | 0,96 | 0,92 | 0,88 | 0,85 | 0,82 | 0,79 | 0,76
 | 0,10 | 1,01 | 0,93 | 0,85 | 0,79 | 0,74 | 0,69 | 0,65 | 0,62
 | 0,15 | 1,02 | 0,89 | 0,80 | 0,72 | 0,66 | 0,60 | 0,65 | 0,52
 | 0,20 | 1,02 | 0,86 | 0,75 | 0,66 | 0,59 | 0,53 | 0,49 | 0,45
 | 0,25 | 1,03 | 0,83 | 0,70 | 0,61 | 0,53 | 0,48 | 0,43 | 0,39

[top]

ANEXA A3.

Coeficienţi liniari de transfer termic - Y

Tabelul A3 - 1

Planşee de terasă cu stratul termoizolant pe beton de pantă

SCHIŢA | ZIDĂRIE |  | Rt | Y
 | Felul zidăriei | d |  | Y1 | Y2
 |  | mm | m2K/W | W/(mK)
 | zidărie din cărămizi pline | 375 | 0,80 | 0,16 | 0,47
 |  |  | 1,20 | 0,15 | 0,52
 | zidărie din cărămizi GVP | 300 | 0,80 | 0,16 | 0,54
 |  |  | 1,20 | 0,15 | 0,58
 |  | 375 | 0,80 | 0,17 | 0,47
 |  |  | 1,20 | 0,16 | 0,52
 | zidărie din blocuri BCA GBN 50 | 200 | 0,80 | 0,15 | 0,48
 |  |  | 1,20 | 0,14 | 0,53
 |  | 300 | 0,80 | 0,14 | 0,55
 |  |  | 1,20 | 0,15 | 0,60
 | zidărie din cărămizi pline | 375 | 0,80 | 0,15 | 0,46
 |  |  | 1,20 | 0,14 | 0,50
 | zidărie din cărămizi GVP | 300 | 0,80 | 0,15 | 0,51
 |  |  | 1,20 | 0,15 | 0,56
 |  | 375 | 0,80 | 0,17 | 0,46
 |  |  | 1,20 | 0,16 | 0,50
 | zidărie din blocuri BCA GBN 50 | 200 | 0,80 | 0,14 | 0,47
 |  |  | 1,20 | 0,13 | 0,52
 |  | 300 | 0,80 | 0,13 | 0,53
 |  |  | 1,20 | 0,14 | 0,58
 | zidărie din cărămizi pline | 375 | 0,80 | 0,12 | 0,42
 |  |  | 1,20 | 0,11 | 0,45
 | zidărie din cărămizi GVP | 300 | 0,80 | 0,12 | 0,46
 |  |  | 1,20 | 0,11 | 0,50
 |  | 375 | 0,80 | 0,14 | 0,42
 |  |  | 1,20 | 0,12 | 0,45
 | zidărie din blocuri BCA GBN 50 | 200 | 0,80 | 0,13 | 0,42
 |  |  | 1,20 | 0,10 | 0,47
 |  | 300 | 0,80 | 0,11 | 0,50
 |  |  | 1,20 | 0,10 | 0,55

Tabelul A3 - 2

Planşee de terasă cu stratul termoizolant de grosime variabilă

SCHIŢA | ZIDĂRIE |  | Rt | Y
 | Felul zidăriei | d |  | Y1 | Y2
 |  | mm | m2K/W | W/(mK)
 | zidărie din cărămizi pline | 375 | 0,60 | 0,16 | 0,32
 |  |  | 0,90 | 0,15 | 0,30
 | zidărie din cărămizi GVP | 300 | 0,60 | 0,16 | 0,38
 |  |  | 0,90 | 0,15 | 0,34
 |  | 375 | 0,60 | 0,16 | 0,33
 |  |  | 0,90 | 0,15 | 0,32
 | zidărie din blocuri BCA GBN 50 | 200 | 0,60 | 0,15 | 0,39
 |  |  | 0,90 | 0,14 | 0,37
 |  | 300 | 0,60 | 0,14 | 0,38
 |  |  | 0,90 | 0,13 | 0,36
 | zidărie din cărămizi pline | 375 | 0,60 | 0,15 | 0,31
 |  |  | 0,90 | 0,15 | 0,29
 | zidărie din cărămizi GVP | 300 | 0,60 | 0,15 | 0,36
 |  |  | 0,90 | 0,16 | 0,33
 |  | 375 | 0,60 | 0,16 | 0,31
 |  |  | 0,90 | 0,17 | 0,29
 | zidărie din blocuri BCA GBN 50 | 200 | 0,60 | 0,13 | 0,37
 |  |  | 0,90 | 0,14 | 0,35
 |  | 300 | 0,60 | 0,12 | 0,36
 |  |  | 0,90 | 0,11 | 0,34
 | zidărie din cărămizi pline | 375 | 0,60 | 0,11 | 0,28
 |  |  | 0,90 | 0,13 | 0,26
 | zidărie din cărămizi GVP | 300 | 0,60 | 0,11 | 0,31
 |  |  | 0,90 | 0,12 | 0,29
 |  | 375 | 0,60 | 0,13 | 0,28
 |  |  | 0,90 | 0,14 | 0,26
 | zidărie din blocuri BCA GBN 50 | 200 | 0,60 | 0,12 | 0,35
 |  |  | 0,90 | 0,13 | 0,34
 |  | 300 | 0,80 | 0,10 | 0,35
 |  |  | 1,20 | 0,11 | 0,33

Tabelul A3 - 3

Planşee de pod

SCHIŢA | ZIDĂRIE |  | Rt | Y
 | Felul zidăriei | d |  | Y1 | Y2
 |  | mm | m2K/W | W/(mK)
 | zidărie din cărămizi pline | 250 | 0,40 | 0,13 | 0,33
 |  |  | 0,70 | 0,12 | 0,41
 |  |  | 1,00 | 0,11 | 0,47
 |  | 300 | 0,40 | 0,17 | 0,25
 |  |  | 0,70 | 0,15 | 0,31
 |  |  | 1,00 | 0,14 | 0,36
 | zidărie din cărămizi GVP | 250 | 0,40 | 0,17 | 0,33
 |  |  | 0,70 | 0,16 | 0,41
 |  |  | 1,00 | 0,16 | 0,47
 |  | 300 | 0,40 | 0,24 | 0,29
 |  |  | 0,70 | 0,23 | 0,36
 |  |  | 1,00 | 0,22 | 0,41
 |  | 375 | 0,40 | 0,20 | 0,25
 |  |  | 0,70 | 0,18 | 0,31
 |  |  | 1,00 | 0,17 | 0,36
 | zidărie din blocuri BCA GBN 50 | 200 | 0,40 | 0,22 | 0,36
 |  |  | 0,70 | 0,21 | 0,45
 |  |  | 1,00 | 0,21 | 0,50
 |  | 250 | 0,40 | 0,24 | 0,33
 |  |  | 0,70 | 0,23 | 0,41
 |  |  | 1,00 | 0,22 | 0,47
 |  | 300 | 0,40 | 0,28 | 0,29
 |  |  | 0,70 | 0,27 | 0,37
 |  |  | 1,00 | 0,26 | 0,41
 | zidărie din blocuri BCA GBN 35 | 200 | 0,40 | 0,24 | 0,36
 |  |  | 0,70 | 0,23 | 0,45
 |  |  | 1,00 | 0,23 | 0,50
 |  | 250 | 0,40 | 0,25 | 0,33
 |  |  | 0,70 | 0,24 | 0,41
 |  |  | 1,00 | 0,23 | 0,47
 |  | 300 | 0,40 | 0,29 | 0,29
 |  |  | 0,70 | 0,27 | 0,37
 |  |  | 1,00 | 0,29 | 0,41

Tabelul A3 - 4

Planşee peste subsolul neîncălzit

SCHIŢA | ZIDĂRIE |  | Rt | Y
 | Felul zidăriei | d |  | Y1 | Y2
 |  | mm | m2K/W | W/(mK)
 | zidărie din cărămizi pline | 375 | - | 0,07 | 0,28
 |  |  | 0,50 | 0,06 | 0,33
 |  |  | 1,00 | 0,05 | 0,35
 | zidărie din cărămizi GVP | 300 | - | 0,06 | 0,31
 |  |  | 0,50 | 0,04 | 0,33
 |  |  | 1,00 | 0,04 | 0,34
 |  | 375 | - | 0,08 | 0,27
 |  |  | 0,50 | 0,06 | 0,29
 |  |  | 1,00 | 0,05 | 0,31
 | zidărie din blocuri BCA GBN 50 | 200 | - | 0,04 | 0,35
 |  |  | 0,50 | 0,02 | 0,31
 |  |  | 1,00 | 0,02 | 0,31
 |  | 300 | - | 0,07 | 0,28
 |  |  | 0,50 | 0,05 | 0,26
 |  |  | 1,00 | 0,04 | 0,26
 | zidărie din blocuri BCA GBN 35 | 200 | - | 0,05 | 0,34
 |  |  | 0,50 | 0,03 | 0,29
 |  |  | 1,00 | 0,02 | 0,28
 |  | 300 | - | 0,07 | 0,27
 |  |  | 0,50 | 0,05 | 0,24
 |  |  | 1,00 | 0,04 | 0,24
 | zidărie din blocuri BCA GBN 50 | 200 | - | 0,07 | 0,64
 |  |  | 0,50 | 0,04 | 0,46
 |  |  | 1,00 | 0,03 | 0,41
 |  | 300 | - | 0,07 | 0,35
 |  |  | 0,50 | 0,07 | 0,33
 |  |  | 1,00 | 0,05 | 0,31
 | zidărie din blocuri BCA GBN 35 | 200 | - | 0,07 | 0,63
 |  |  | 0,50 | 0,05 | 0,44
 |  |  | 1,00 | 0,03 | 0,39
 |  | 300 | - | 0,07 | 0,34
 |  |  | 0,50 | 0,06 | 0,31
 |  |  | 1,00 | 0,05 | 0,29

Tabelul A3 - 5

Plăci pe sol

ZIDĂRIE |  |  | Rt | Y1 | Y2
Felul zidăriei | d | l |  |  | h (m)
 |  |  |  |  | 0,40 | 0,80 | 1,20
 | mm | W(mK) | W(mK)
Zidărie din cărămizi pline sau cu găuri verticale GVP | 250 300 375 450 500 | 0,60 … 0,80 | - | 0,12 | 1,40 | 1,60 | 1,80
 |  |  | 0,50 |  | 1,10 | 1,20 | 1,30
 |  |  | 1,00 |  | 0,90 | 1,00 | 1,10
 |  |  | 1,50 |  | 0,70 | 0,80 | 0,90
 |  |  | 2,00 |  | 0,60 | 0,70 | 0,80
Zidărie din blocuri din beton celular autoclavizat BCA GBN 35 sau GBN 50 | 200 250 300 350 | 0,30 … 0,35 | - | 0,10 | 1,60 | 1,80 | 2,00
 |  |  | 0,50 |  | 1,20 | 1,30 | 1,40
 |  |  | 1,00 |  | 0,90 | 1,00 | 1,10
 |  |  | 1,50 |  | 0,80 | 0,90 | 1,00
 |  |  | 2,00 |  | 0,70 | 0,80 | 0,90

Tabelul A3 - 6

Pereţi exteriori

- Colţuri verticale ieşinde -

SCHIŢA | ZIDĂRIA |  |  |  | Y
 | Felul zidăriei |  |  | d
 |  |  |  | mm | W/(mK)
 | Zidărie din cărămizi pline |  |  | 250 | 0,16
 |  |  |  | 375 | 0,24
 |  |  |  | 500 | 0,28
 | Zidărie din cărămizi GVP |  |  | 250 | 0,16
 |  |  |  | 300 | 0,18
 |  |  |  | 375 | 0,20
 |  |  |  | 450 | 0,22
 |  |  |  | 500 | 0,24
 | Zidărie din blocuri BCA GBN 35 sau GBN 50 |  |  | 200 | 0,11
 |  |  |  | 250 | 0,12
 |  |  |  | 300 | 0,14
 |  |  |  | 350 | 0,15
 | Zidărie din cărămizi pline |  |  | 250 | 0,26
 | Zidărie din cărămizi GVP |  |  | 250 | 0,26
 |  |  |  | 300 | 0,30
 | Zidărie din blocuri BCA GBN 35 sau GBN 50 |  |  | 200 | 0,27
 |  |  |  | 250 | 0,31
 |  |  |  | 300 | 0,35
 | Zidărie din cărămizi pline | b = | 250 | 375 | 0,32
 |  |  | 250 | 500 | 0,28
 |  |  | 375 | 500 | 0,32
 | Zidărie din cărămizi GVP | b = | 250 | 375 | 0,30
 |  |  | 300 | 450 | 0,34
 | Zidărie din blocuri BCA | b = | 200 | 300 | 0,32
 |  |  | 250 | 350 | 0,33

Tabelul A3 - 7

Pereţi exteriori

- Colţuri verticale ieşinde -

SCHIŢA | ZIDĂRIE |  |  | a | Y
 |  |  |  |  | b (mm)
 | Felul zidăriei | d | l |  | 400 |  | 600
 |  | mm | W/(mK) | mm | W/(mK)
 | Zidărie din blocuri BCA GBN35 sau GBN 50 | 200 | 0,30 … 0,35 | - | 0,77 | 0,86
 |  | 250 |  |  | 0,75 | 0,93
 |  | 300 |  |  | 0,69 | 0,95
 |  | 350 |  |  | 0,59 | 0,93
 | Zidărie din blocuri BCA GBN35 sau GBN 50 | 200 | 0,30 … 0,35 | 100 | 0,39 | 0,15
 |  | 250 |  |  | 0,44 | 0,39
 |  | 300 |  |  | 0,52 | 0,54
 |  | 350 |  |  | 0,55 | 0,62
 |  | 200 |  | 150 | 0,06 | -0,14
 |  | 250 |  |  | 0,26 | 0,16
 |  | 300 |  |  | 0,39 | 0,35
 |  | 350 |  |  | 0,45 | 0,47
 |  | 250 |  | 200 | 0,09 | -0,06
 |  | 300 |  |  | 0,25 | 0,16
 |  | 350 |  |  | 0,35 | 0,32
 |  | 300 |  | 250 | 0,11 | -0,01
 |  | 350 |  |  | 0,24 | 0,17
 |  | 350 |  | 300 | 0,13 | 0,03
 | Zidărie din blocuri BCA GBN35 sau GBN 50 | 200 | 0,30 … 0,35 | - | -0,16 | -0,40
 |  | 250 |  |  | -0,08 | -0,27
 |  | 300 |  |  | -0,03 | -0,18
 |  | 350 |  |  | 0,01 | -0,12

Tabelul A3 - 8

Conturul tâmplăriei exterioare

- în zidărie -

Tâmplărie | SCHIŢA | ZIDĂRIA |  | Y
 |  | Felul zidăriei | d | jos şi lateral | sus, la buiandrug
 |  |  | mm | W/(mK)
CUPLATĂ |  | Zidărie din cărămizi pline | 250 | 0,11 | 0,41
 |  |  | 375 | 0,17 | 0,48
 |  |  | 500 | 0,23 | 0,54
 |  | Zidărie din cărămizi GVP | 250 | 0,10 | 0,45
 |  |  | 300 | 0,12 | 0,48
 |  |  | 375 | 0,15 | 0,51
 |  |  | 450 | 0,19 | 0,55
 |  |  | 500 | 0,19 | 0,59
 |  | Zidărie din blocuri BCA GBN 50 | 200 | 0,06 | 0,60
 |  |  | 250 | 0,07 | 0,62
 |  |  | 300 | 0,09 | 0,64
 |  | Zidărie din blocuri BCA GBN 35 | 200 | 0,05 | 0,64
 |  |  | 250 | 0,07 | 0,65
 |  |  | 300 | 0,09 | 0,66
DUBLĂ |  | Zidărie din cărămizi pline | 250 | 0,03 | 0,27
 |  |  | 375 | 0,08 | 0,34
 |  |  | 500 | 0,13 | 0,39
 |  | Zidărie din cărămizi GVP | 250 | 0,03 | 0,31
 |  |  | 300 | 0,05 | 0,34
 |  |  | 375 | 0,07 | 0,37
 |  |  | 450 | 0,10 | 0,40
 |  |  | 500 | 0,11 | 0,44
 |  | Zidărie din blocuri BCA GBN 50 | 200 | 0,02 | 0,46
 |  |  | 250 | 0,04 | 0,48
 |  |  | 300 | 0,05 | 0,50
 |  | Zidărie din blocuri BCA GBN 35 | 200 | 0,03 | 0,50
 |  |  | 250 | 0,04 | 0,51
 |  |  | 300 | 0,05 | 0,52

Tabelul A3 - 9

Conturul tâmplăriei exterioare

- în panouri mari prefabricate -

Tâmplărie | SCHITA | Panou |  | Strat termoizolant |  | Y
 |  | Felul | d | Material | t
 |  |  | mm |  | mm | W/(mK)
CUPLATĂ |  | Struct. | 270 | - Polistiren expandat - Vată min. G100 | 80 | 0,42
 |  | Nestruct. | 220 |  | 80 | 0,40
 |  | Struct. | 270 | - Polistiren expandat - Vată min. G100 | 80 | 0,62
 |  | Nestruct. | 220 |  | 80 | 0,57
 |  | Struct. | 320 | Plăci BCA GBN T | 150 | 0,48
 |  | Nestruct. | 270 |  | 150 | 0,36
DUBLĂ |  | Struct. | 270 | - Polistiren expandat - Vată min. G100 | 80 | 0,41
 |  | Nestruct. | 220 |  | 80 | 0,33
 |  | Struct. | 320 | Plăci BCA GBN T | 150 | 0,29
 |  | Nestruct. | 270 |  | 150 | 0,27

[top]

ANEXA A4.

Aportul de căldură în subsolul neîncălzit, provenit de la conductele de instalaţii termice care trec prin subsol

(după [12] elaborat de ÎNCERC - Bucureşti)

Determinarea parametrilor A şi a temperaturii Ta

1) Parametrul A

Se foloseşte relaţia de calcul:

în care:

L - lungimea tronsoanelor diferite, cu diametre şi izolaţii termice diferite [m];

dc - diametrul exterior al conductei, exclusiv termoizolaţia [m];

diz - grosimea termoizolatiei [m];

de - diametrul exterior al conductei, inclusiv termoizolaţia [m];

de = dc + 2 × diz

liz - conductivitatea termică de calcul a termoizolatiei, [W/(mK)].

2) Temperatura Ta

Se foloseşte relaţia de calcul:

Ta = 0,50(45 + me·te + ne) [oC]

în care:

Ta - temperatura medie a apei vehiculată în conductele de instalaţii termice din subsolul neîncălzit, pentru perioada considerată [°C];

te - temperatura medie a aerului exterior, pentru perioada considerată [°C];

me, ne - coeficienţi, în funcţie de zona climatică în care este amplasată clădirea, având valori conform tabelului A 4.1.

Tabelul A4.1

Zona climatică | Coeficienţi
 | me | ne
I | -1,07 | 52,7
II | -1,03 | 51,3
III | -0,93 | 49,3
IV | -,093 | 49,3

[top]

ANEXA A5.

Aportul de căldură în podul neîncălzit, provenit din radiaţia solară prin suprafaţa opacă a învelitorii

(după [12] elaborat de INCERC - Bucureşti)

Determinarea creşterii temperaturii exterioare DTes

1) Se foloseşte relaţia de calcul:

în care:

DTes - creşterea temperaturii exterioare ca efect al radiaţiei solare [°C]; valoarea DTes are semnul plus;

aabs - coeficientul de absorbţie a radiaţiei solare a suprafeţei exterioare a învelitoni [-];

ae - coeficientul superficial de transfer termic, la exterior, [W/(m2K)];

cs - factorul de însorire a suprafeţei învelitorii, receptoare de radiaţie solară directă [-]:

IT - intensitatea radiaţiei solare totale pe planul învelitorii opace [W/m2];

Idif - intensitatea radiaţiei solare difuze pe planul învelitorii opace [W/m2].

2) Coeficientul superficial de transfer termic, la exterior, se consideră pentru o viteză a vântului de 3 m/s: ae = 20 W/(m2K)

3) Factorul de însorire a suprafeţelor învelitorilor (cs) se consideră astfel:

- pentru suprafeţe orizontale cs = 0,70

- pentru suprafeţe verticale cs = 0,55

Pentru suprafeţe înclinate, valoarea interpolare liniară, în funcţie de înclinare.

4) Intensităţile radiaţiei solare totale IT, pentru 30 oraşe din ţară, se pot lua din Tabelul 4.2. din [10].

Pentru clădiri amplasate în alte localităţi decât cele din Tabelul 4.2. din [10], valorile intensităţilor radiaţiei solare totale se determină prin medierea valorilor corespunzătoare pentru 3 oraşe din imediata apropiere a localităţii în care este amplasată clădirea considerată.

5) Intensităţile radiaţiei solare difuze Idif, pentru aceleaşi 30 localităţi, pentru suprafeţele orizontale şi verticale, se dau în Tabelul A5.1. Pentru alte localităţi, valorile Idif se determină prin medierea valorilor corespunzătoare celor mai apropiate 3 localităţi din Tabelul A5.1.

6) La determinarea valorilor IT şi Idif, suprafeţele având o înclinare faţă de orizontală egală sau mai mare de 30° vor fi considerate suprafeţe verticale, iar cele cu o înclinare mai mică de 30° - suprafeţe orizontale.

7) Coeficientul de absorbţie a radiaţiei solare a suprafeţei exterioare a învelitorii (aabs), pentru câteva materiale uzuale, se dau în Tabelul A 5.2.

8) Pentru alte materiale, în funcţie de culoare, valoarea coeficientului de absorbţie poate fi aproximată pe baza Tabelului A5.3.

Intensitatea radiaţiei solare difuze (Idif) pe planul învelitorii opace (W/m2)

Tabelul A.5.1.

Localitatea | Idif |  | Localitatea | Idif |  | Localitatea | Idif
 | vert. | oriz. |  | vert. | oriz. |  | vert. | oriz.
Alexandria | 20,2 | 40,5 | Constanţa | 20,2 | 40,4 | Roşiorii de Vede | 19,5 | 39,0
Bacău | 20,5 | 40,9 | Craiova | 20,3 | 40,6 | Satu Mare | 19,3 | 38,6
Bârlad | 19,9 | 39,8 | Curtea de Argeş | 21,8 | 43,5 | Sibiu | 21,4 | 42,8
Botoşani | 20,0 | 40,0 | Dorohoi | 20,3 | 40,7 | Sighet | 20,3 | 40,7
Bucureşti | 20,3 | 38,8 | Drăgăşani | 20,3 | 40,6 | Târgu Jiu | 20,4 | 40,9
Calafat | 19,4 | 39,6 | Galaţi | 19,6 | 39,2 | Târgu Mureş | 21,1 | 42,2
Călăraşi | 19,8 | 43,6 | Iaşi | 19,4 | 38,7 | Târgu Secuiesc | 23,0 | 46,0
Câmpina | 21,8 | 39,8 | Oradea | 19,1 | 38,2 | Timişoara | 19,3 | 38,6
Cransebeş | 19,9 | 42,3 | Predeal | 24,4 | 48,8 | Turnu Măgurele | 19,9 | 39,8
Cluj-Napoca | 21,2 |  | Râmnicu-Sărat | 19,9 | 39,9 | Turnu Severin | 19,2 | 38,3

Coeficientul de absorbţie a radiaţiei solare (a abs) în funcţie de materialul învelitorii

Tabelul A.5.2.

Materialul |  |  | a abs | Materialul |  |  | a abs
Azbociment obişnuit | 1 an vechime |  | 0,71 | Tablă | smălţuită | albă | 0,45
 | 6 ani vechime |  | 0,83 |  |  | verde | 0,76
Azbociment colorat | alb |  | 0,42 |  |  | roşu închis | 0,41
 | roşu |  | 0,69 |  |  | albastră | 0,80
Ardezie | cenuşiu | argintie | 0,79 |  | zincată | nouă | 0,64
 |  | albastră | 0,87 |  |  | foarte murdară | 0,92
 |  | verzuie | 0,88 |  | neagră |  | 0,90
 |  | închis | 0,90 |  | din plumb, veche |  | 0,79
Ţiglă | roşu deschis |  | 0,64 |  | din alamă, mată |  | 0,64
 | roşu închis |  | 0,81 |  | din aluminiu | oxidat | 0,54
 | cafeniu-roşcat |  | 0,69 |  |  | neoxidat | 0,22

Coeficientul de absorbţie a radiaţiei solare (a abs) în funcţie de culoarea învelitorii [-]

Tabelul A5.3

Culoarea suprafeţei | aabs
Alb, suprafaţă netedă | 0,25 ... 0,40
Cenuşiu deschis | 0,40 ... 0,50
Verde, roşu, cafeniu deschis | 0,50 ... 0,70
Cafeniu închis, albastru | 0,70 ... 0,80
Albastru închis, negru | 0,80 ... 0,90

[top]


SOLUŢII CADRU DE CONTORIZARE A CONSUMURILOR DE APĂ, GAZE NATURALE ŞI ENERGIE TERMICĂ AFERENTE INSTALAŢIILOR DIN BLOCURILE DE LOCUINŢE

Indicativ SC 002 – 98

Cuprins

* OBIECT. DOMENIU DE APLICARE
* CONDIŢII GENERALE DE CONTORIZARE
* SCHEME DE INSTALAŢII PENTRU CONTORIZARE
* CONDIŢII DE AMPLASARE ŞI MONTAJ A INSTALAŢIILOR DE CONTORIZARE AFERENTE APARTAMENTULUI
* DETALIEREA MODULUI DE AMPLASARE ŞI MONTAJ A CONTOARELOR
* TIPURI DE CONTOARE
* EXEMPLIFICĂRI
* PIESE DESENATE

1. OBIECT. DOMENIU DE APLICARE

1.1. Soluţiile cadru de contorizare a consumurilor de apă rece, apă caldă, energie termică şi gaze naturale, se aplică instalaţiilor din blocurile de locuinţe noi, precum şi din cele existente, dacă sunt îndeplinite condiţiile tehnice şi economice în vederea contorizării individuale, pe apartament.

1.2. La proiectarea şi executarea instalaţiilor de contorizare a consumurilor de apă, energie termică şi gaze naturale se vor avea în vedere, pe lângă prezentele prevederi şi cele cuprinse în:

  • Normativul de siguranţă la foc a construcţiilor – P 118
  • Normativul pentru proiectarea şi executarea instalaţiilor sanitare – I 9
  • Normativul pentru proiectarea şi executarea instalaţiilor de încălzire centrală I 13
  • Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale – I 6.
  • Soluţii şi detalii de montaj pentru contoare de apă rece, apă caldă şi energie termică – SC 001
  • Dotarea cu instalaţii a clădirilor de locuit pentru îmbunătăţirea condiţiilor de confort ale ocupanţilor, ordin MLPAT nr.25/N/10.11.1993
  • Indicaţiile producătorilor de echipamente aferente contorizării.

1.3. Prevederile din acestă reglementare au caracter de recomandare, cu excepţia celor referitoare la cerinţele de calitate conform Legii 19/1995, care sunt obligatorii.

[top]

2. CONDIŢII GENERALE DE CONTORIZARE

2.1. Pentru contorizarea pe apartament, se prevăd:

  • Contor de debit pentru apă rece;
  • Contor de debit sau de energie termică pentru apă caldă de consum;
  • Contor de energie termică pentru încălzire;
  • Contor volumetric pentru gaze naturale (conform Normativului I 6).

2.2. Blocurile de locuinţe care au la parter şi mezanin spaţii comerciale sau de birouri, vor avea pentru acestea, conducte separate de alimentare cu apă rece, apă caldă de consum, de încălzire centrală şi de gaze naturale, prevăzute fiecare cu contoarele respective.

2.3. În centralele termice şi staţiile hidrofor amplasate în blocurile de locuinţe vor fi prevăzute contoare de apă rece, apă caldă de consum, energie termică şi gaze naturale combustibile.

2.4. În cazul blocurilor de locuinţe alimentate cu apă rece, apă caldă de consum, apă caldă pentru încălzire şi gaze naturale din reţelele exterioare, se vor prevedea contoare pe racordurile respective la fiecare bloc şi/sau scară de bloc.

2.5. Contoarele de apă rece, apă caldă de consum şi de energie termică pentru apartamente se vor monta în nişe, amplasate în casa scării şi prevăzute cu sistem de închidere.

2.6. Accesul la contoare va fi permis numai personalului autorizat.

2.7. Pentru a facilita citirea contoarelor generale de apă rece, apă caldă şi energie termică, nişele vor fi dotate cu o priză electrică la care se va branşa o lampă electrică portabilă. Priza electrică se va racorda la instalaţia electrică comună a blocului.

2.8. În cazul contoarelor de energie termică de apartament care funcţionează cu energie electrică din reţea, alimentarea se va face printr-un circuit din instalaţia electrică aparţinând apartamentului respectiv.

2.9. Coloanele de alimentare cu apă rece, apă caldă de consum şi apă caldă pentru încălzire precum şi ramificaţiile acestora spre fiecare apartament se vor izola termic, cu excepţia tronsoanelor pe care sunt montate contoarele şi anexele acestora.

2.10. Contoarele de energie termică generale (la nivelul de bloc sau scară de bloc care funcţionează cu energie electrică vor fi alimentate printr-un circuit alimentat din instalaţia electrică comună blocului.

2.11. În cazul blocurilor noi se recomandă gruparea camerelor de băi şi bucătării pe acelaşi ax, apropiat de pereţii adiacenţi ai casei scării, pentru posibilitatea racordării uşoare şi aplicării contorizării la nivel de apartament.

[top]

3. SCHEME DE INSTALAŢII PENTRU CONTORIZARE

3.1. Scheme de alimentare cu apă rece şi caldă în sistem de contorizare pe apartament

3.1.1. Clădirile de locuit colective pot fi alimentate de la reţeaua orăşenească sau de la o staţie de hidrofor alimentată cu apă rece de la reţeaua orăşenească.

3.1.2. Alimentarea cu apă rece şi caldă a fiecărui nivel se face dintr-una sau mai multe coloane principale amplasate în zona casei scării confecţionate din ţevi de oţel zincat, iar prin intermediul unei casete realizate prefabricat sau din nişe special create se va alimenta fiecare apartament. În casetă se montează un contor pe fiecare din plecările de apă rece şi caldă proprie fiecărui apartament.

3.1.3. Pentru contorizarea consumurilor de apă rece şi caldă şi de energie termică pentru consumatorii suplimentari (exemplu: spălătorii comune), se vor prevedea instalaţii de contorizare proprii.

3.1.4. Pentru a evita eventualele scurgeri de apă pe echipamentele de contorizare de la nivelele inferioare toate trecerile coloanelor principale din planşee se fac folosind tuburi de protecţie etanşe care vor depăşi partea superioară finită a planşeului cu cca 2 cm.

3.1.5. În interiorul apartamentului la punctele de consum (băi, grupuri sanitare şi bucătării) se vor monta distribuitoare de apă rece şi caldă cu robinete principale de închidere şi cu racorduri care permit alimentarea fiecărui obiect sanitar în parte. Pe fiecare racord se montează robinete de închidere manevrabile uşor cu cheie specială.

În acest caz conductele de distribuţie spre punctele de consum pot fi executate din polietilenă reticulară rezistentă la temperatură ridicată (80 – 90oC) montate în tuburi de protecţie (tub în tub).

Lucrările de instalaţii nu necesită operaţii de sudură, ci numai îmbinări de piese speciale filetate cu racord la distribuitor şi la poziţia de alimentare a obiectului sanitar, respectiv unde sunt montate în prealabil racorduri speciale pentru racordarea armăturilor de serviciu.

3.1.6. Conductele de alimentare a obiectelor sanitare pot fi montate deasupra planşeului de beton armat, înglobate în straturile de finisaj ale pardoselii sau montate în plintă, cu luarea unor măsuri de protecţie la trecerea conductelor prin dreptul deschiderii uşilor sau zonelor de trecere.

3.1.7. Instalaţiile din cadrul apartamentelor pot fi executate din ţevi de oţel zincat, cupru sau alte materiale agrementate în acest scop.

3.2. Scheme de alimentare cu agent termic pentru încălzire în sistem monotubular cu contorizare pe apartament

3.2.1. Coloanele cu plecarea din distribuţia inferioară pot să alimenteze 1-2 apartamente pe etaj, prin câte o conductă proprie fiecărui apartament. Aceste coloane sunt montate în câte o casetă sau nişă special amenajată cu spaţii corespunzătoare (puncte de distribuţie).

3.2.2. Conductele de distribuţie orizontale se pot monta în interiorul apartamentului, în spaţiul dintre placa de beton şi pardoseala finită sau în plintă.

3.2.3. După alimentarea corpurilor de încălzire, conform schemei monotubulare, se va realiza racordarea la conducta de întoarcere a coloanei.

3.2.4. Pe conducta de întoarcere se prevede un contor de energie termică, iar pe conducta de ducere un electroventil cu două căi, comandat de un termostat amplasat într-o cameră de referinţă a apartamentului.

3.2.5. Distribuţia monotub foloseşte, de regulă, conducte din material plastic rezistent la temperatura agentului termic, iar protecţia este de tip ţeavă în ţeavă. În funcţie de mărimea apartamentului se pot realiza una sau mai multe bucle de distribuţie monotub care alimentează un număr de corpuri de încălzire. Racordarea corpurilor la buclă este în paralel.

3.2.6. Echilibrarea hidraulică a buclelor se realizează cu un robinet de reglare amplasat pe bucla de întoarcere cu prize de măsurare a debitului şi presiunii.

3.2.7. Aparatele şi armăturile se vor racorda prin intermediul unor fitinguri speciale, montate în caseta sau în nişa de pe nivel pentru fiecare coloană verticală.

3.2.8. La fiecare corp de încălzire se prevede un robinet special cu 4 căi, având 2 căi la corpul de încălzire şi 2 căi la conducta monotub, cu posibilităţi de reglare. (Se poate monta şi un ejector tip Venturi).

3.2.9. Traseul buclelor monotub se alege astfel încât să nu se inter4secteze în apartament cu alte instalaţii.

3.2.10. La realizarea schemei monotub este necesar să se consume întregul ecart de temperatură între intrarea şi ieşirea din fiecare corp de încălzire.

3.2.11. La probarea instalaţiei se va urmări asigurarea etanşeităţii înainte de îngroparea instalaţiilor în straturile pardoselii sau înainte de montarea lor în plintă prin probe la cald şi la rece.

3.2.12. După alimentarea corpurilor de încălzire conform schemei monotubulare, se va realiza racordarea instalaţiei de încălzire a apartamentului la conducta de întoarcere a coloanei.

3.2.13. În nişa de montare se poate prevedea o butelie de egalizare a presiunii şi o pompă de circulaţie retur cu armăturile aferente în situaţia în care se doreşte realizarea unor reglaje fine calitative la nivel de apartament.

3.3. Scheme de alimentare cu agent termic în sistem bitubular, cu contorizare pe apartament

3.3.1. Folosirea distribuitoarelor – colectoarelor în interiorul apartamentului presupune o schemă de distribuţie orizontală bitubulară.

3.3.2. Legarea corpurilor de ăncălzire la conducta de tur şi retur se face cu racorduri fixe şi independente.

3.3.3. Distribuitoarele – colectoarele se amplasează într-un punct de control cu acces uşor şi după caz, se prevăd şi contoare.

3.3.4. Din distribuitoarele – colectoarele de apartament se alimentează separat fiecare corp de încălzire.

3.3.5. Fiecare corp de încălzire este racordat fără discontinuităţi cu ajutorul unor conducte de diametru mic din polietilenă reticulară, din polibutan sau din cupru.

3.3.6. Pentru realizarea unui control cât mai eficient al parametrilor agentului termic, ansamblurile distribuitor -–colector pot fi prevăzute cu robinete cu trei căi pentru realizarea amestecului tur-retur, comandate de termostate de ambianţă.

3.3.7. Pozarea conductelor se poate face pe planşeul de beton al nivelului curent în grosimea stratului de finisaj al pardoselii cu luarea unor măsuri de protecţie în zona uşilor.

3.3.8. Instalaţiile de încălzire cu distribuţie de nivel executate cu conducte din polietilenă necesită executarea probei de presiune în două faze:

  • O fază preliminară, în care se admite, de regulă, o scădere de presiune de 0,1 bar/5 minute, fără pierderi de apă pe la îmbinări;
  • Proba propriu-zisă, cu o durată de 2 ore, la care se admite o pierdere de presiune de maxim 0,1 bar/oră, fără piederi de apă. De regulă, presiunea de probă este de 1,5 x presiunea de serviciu.

3.3.9. Golirea instalaţiei de încălzire se poate realiza prin racordarea la ştuţul de golire al colectorului a unei surse portabile de aer comprimat, de mică capacitate şi evacuarea apei la cel mai apropiat obiect sanitar cu ajutorul unui furtun racordat la ştuţul de golire al distribuitorului.

3.3.10. Pentru clădirile locuite în mod continuu în perioada de iarnă, la care nu există pericolul de îngheţ se poate renunţa la golirea instalaţiei.

3.3.11. Dezaerisirea instalaţiei implică dezaerisirea. Deasemenea, vor fi montate ventile automate de dezaerisire, atât pe distribuitor, cât şi pe colector ca şi în punctele cele mai înalte ale instalaţiei, acordând atenţie pantelor conductelor, pentru evitarea formării unor saci de aer.

3.4. Scheme de alimentare cu gaze naturale în sistem de contorizare pe apartament

3.4.1. Clădirile de locuit pot fi alimentate cu gaze naturale numai din conductele de distribuţie situate pe strada din dreptul imobilelor respective.

3.4.2. Gazele naturale se folosesc pentru alimentarea maşinilor de gătit din bucătării, pentru prepararea agentului termic (la clădirile cu centrală termică proprie) şi eventual, pentru alţi consumatori (ex: spălătorii de rufe etc.).

3.4.3. La alegerea traseelor instalaţiilor interioare de gaze naturale, condiţiile de siguranţă în funcţionare au prioritate faţă de orice alte condiţii.

3.4.4. Conductele de gaze naturale se montează aparent la planşee şi pe pereţi,

3.4.5. Pentru alimentarea bucătăriilor, apartamentelor conductele de distribuţie se vor monta în casa scării, pe fiecare nivel, fiind alimentate de una sau mai multe coloane montate (în funcţie de regimul de înălţime şi numărul de apartamente pe nivel al clădirii).

3.4.6. Pentru alimentarea fiecărei bucătării se va prevedea un racord separat din conducta de distribuţie, pe care se va monta un contor individual pentru gaze naturale.

3.4.7. Contorul se va monta în casa scării, în exteriorul apartamentului urmărindu-se atât protejarea împotriva lovirii accidentale cât şi un acces uşor pentru citire.

3.4.8. Pe conductele de racord la fiecare apartament, înainte de contor, se va prevedea un robinet cu cep pentru gaze naturale.

3.4.9. Montarea contoarelor se face în poziţie verticală, la distanţă de cca. 3-5 cm faţă de perete, susţinute de două racorduri olandeze, respectându-se instrucţiunile de montaj ale fabricantului.

3.4.10. În apartamente se va urmări traseul cel mai scurt spre bucătărie, evitându-se amplasarea conductei de gaze naturale în camerele de locuit, băi, încăperi în care se păstrează alimente, materiale inflamabile ori corozive sau încăperi neventilate.

3.4.11. Conductele vor fi executate din ţeavă de oţel neagră, îmbinată cu fitinguri uzinate, etanşate cu fuior de cânepă şi vopsea de miniu de plumb, bandă de teflon sau klingherit.

3.4.12. Pentru alte consumuri decât cele pentru bucătării (centrală termică, cazan de fiert rufe la spălătorie) se vor prevedea contoare separate.

Acestea se vor monta în exteriorul clădirii, aparent pe perete sau în lfiride realizate conform STAS 4326.

[top]

4. CONDIŢII DE AMPLASARE ŞI MONTAJ A INSTALAŢIILOR DE CONTORIZARE AFERENTE APARTAMENTULUI

4.1. Instalaţii de apă rece, apă caldă şi energie termică

4.1.1. Din racordul blocului de apă caldă, rece şi energie termică se realizează o reţea de distribuţie pentru alimentarea coloanelor amplasate în casa scării.

4.1.2. Se recomandă pentru coloanele de alimentare principale ţevi de oţel zincat, pentru instalaţia sanitară şi de oţel, neagră, pentru instalaţia de încălzire, iar pentru conductele de legătură ţevi din mase plastice, rezistente la temperatură (de tipul polipropilenă sau polietilenă de înaltă densitate).

4.1.3. Pe fiecare coloană de apă rece şi caldă şi8 energie termică se vor monta robinete de închidere.

4.1.4. Pentru conductele care se montează aparent (în plintă) se va avea în vedere aspectul estetic, precum şi protecţia faţă de lovituri.

4.1.5. La trecerea conductelor prin pereţi sau elemente de construcţii conductele se vor monta în tuburi de protecţie (manşoane).

4.1.6. Ghenele de instalaţii necesare montării contoarelor se vor amplasa pe casa scării în zona intrării în apartament.

4.1.7. Se va evita montarea conductelor în spaţii în care temperatura poate scădea sub 0oC.

4.2. Instalaţii de gaze naturale combustibile

4.2.1. Soluţiile de montare a contoarelor individuale la blocurile de locuinţe existente şi noi depind de amplasarea bucătăriilor faţă de casa scării.

4.2.2. Pentru blocurile de locuinţe noi se vor adopta soluţii de montare a contoarelor individuale în casa scării sau în bucătării (numai pentru maşinile de gătit din bucătării) prin organizarea spaţiilor din punct de vedere arhitectural şi constructiv.

4.2.3. Contorizarea individuală a consumului de gaze naturale combustibile va trebui să respecte reglementările în vigoare specifice, precum şi Normativul pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale I 6.

4.2.4. În cazul montării contoarelor individuale pe casa scării, aceasta trebuie să fie ventilată natural permanent pentru evitarea acumulărilor accidentale de gaze.

[top]

5. DETALIEREA MODULUI DE AMPLASARE ŞI MONTAJ A CONTOARELOR

5.1. Apă rece, caldă şi energie termică

5.1.1. Pentru a se putea face o înregistrare corectă a consumurilor sunt necesare, la montarea contoarelor, următoarele componente:

  • Două robinete de izolare care să încadreze contorul;
  • Un filtru de impurităţi (unele contoare îl au inclus);
  • Două tronsoane rectilinii, a căror lungime va fi precizată de producător, montate în aval şi amonte de contor;
  • O clapetă de sens sau un robinet de reţinere cu ventil;
  • Un ştuţ pentru montarea unui manometru şi un ştuţ pentru montarea unui termometru (în cazul contoarelor de energie termică);
  • 2 senzori de temperatură care măsoară temperatura agentului termic din instalaţie, montate pe conducta de tur şi pe cea de retur.

5.1.2. Elementele componente ale contoarelor trebuie să permită demontarea şi înlocuirea acestora în caz de defecţiune.

5.1.3. Poziţia de montaj a contorului poate fi pe orizontală sau pe verticală.

5.1.4. Pentru montarea contoarelor de apă rece şi caldă şi energie termică la nivel de apartament se prevăd detalii tip de montaj a contoarelor în varianta:

    1. cu filtru inclus în contor;
    2. fără filtru inclus, pentru dimensiunea uzuală DN 20, 25 mm.

5.2. Gaze naturale

5.2.1. Contoarele de gaze naturale combustibile se pot monta la 1,8 – 2m de la pardoseală pentru citirea uşoară.

5.2.2. La blocurile noi de locuinţe se vor adopta numai soluţii tehnice de montare a contoarelor individuale în casa scării.

5.2.3. Pentru clădirile existente se pot monta contoare şi în interiorul apartamentelor.

5.2.4. În cazul montării contoarelor individuale în bucătării trebuie respectate următoarele condiţii:

  • carcasele contoarelor să reziste la temperaturi înalte conform prevederilor EN 1359/93;

  • distanţa dintre contor şi aparatul de utilizare cu flacără liberă să fie de minimum 1,0m;

  • înălţimea de montare, măsurată de la pardoseala încăperii până la baza contorului să fie de minimum 1,5m;

  • contoarele să garanteze condiţiile de etanşeitate şi siguranţă în exploatare.

[top]

6. TIPURI DE CONTOARE

6.1.Generalităţi

6.1.1. Contoarele trebuie să respecte prevederile standardelor în vigoare şi normele naţionale de metrologie ale B.R.M.L. care sunt în conformitate cu normele internaţionale elaborate de Organizaţia Internaţională de Metrologie Legală (O.I.M.L.).

6.1.2. Contoarele de apă rece şi caldă sunt aparate de măsură a volumului şi debitului. Se recomandă folosirea pentru apă rece a contoarelor pentru temperaturi de la 0oC la 30oC, iar pentru apă caldă cele pentru temperaturi de la 0oC la 90oC. Pentru măsurarea agentului termic se utilizează contoare de energie termică.

6.1.3. Introducerea contoarelor în sistemul de distribuţie ale apei reci, calde şi energie termice trebuie să ţină seama de regimul de funcţionare al instalaţiei. (Alegerea corectă a pompelor de circulaţie şi livrarea continuă la consumator a apei reci, apei calde şi energiei termice).

6.1.4. Se recomandă ca pentru contoarele de apartament să se folosească contoare de debit care au incluse filtru de impurităţi şi compensator stabilizator, iar pentru energie contoarele monobloc.

6.1.5. Se va evita supradimensionarea contorului, care conduce la scăderea gradului de precizie pentru debite mici, precum şi subdimensionarea contorului, care conduce la scăderea duratei de viaţă a acestuia.

6.2. Contoare de apă rece

Contoarele de apă rece cele mai frecvent utilizate sunt:

Contoare cu elice – tip Woltman – sunt contoare cu indicare indirectă a debitului. Se utilizează pentru debite nominale mari şi se fabrică în gama de dimensiuni 50-200 mm.

Contoare de apă cu paletă – sunt contoare cu indicare indirectă a debitului. Se utilizează pentru debite nominale mici (până la 10 m3/h).

Contoare cu turbină – sunt contoare cu indicarea indirectă a debitului. Se utilizează pentru debite nominale mici. Se fabrică în gama de diametre de 15 – 50 mm.

Contoare electromagnetice – sunt contoare cu indicarea indirectă a debitului. Se utilizează pentru măsurarea debitelor mici şi medii.

Contoare ultrasonice – sunt contoare cu indicarea indirectă a debitului şi folosesc proporţionalitatea dintre debit şi viteza de propagare a ultrasunetelor introduse în fluxul de fluid.

6.3. Contoare de apă caldă

Contoarele de energie termică se folosesc pentru contorizarea energiei înglobate în agentul termic de încălzire precum şi pentru contorizarea apei calde de consum şi sunt alcătuite din:

  • contor de debit – care măsoară debitul şi volumul de apă care trece prin instalaţie.
  • 2 senzori de temperatură care măsoară temperatura agentului termic din instalaţie pe conducta de tur şi pe cea de retur.
  • Un integrator electronic care calculează, corectează automat şi înregistrează în timp consumul de energie termică.

Modele noi, complexe, au un integrator dotat cu microprocesor electronic care calculează suplimentar şi afişează debitul, diferenţa de temperatură, puterea termică etc.

6.4. Contoare de gaze naturale combustibile

6.4.1. Contoarele de gaze naturale trebuie să respecte standardele şi normele în vigoare şi normele naţionale de metrologie ale B.R.M.L.

6.4.2. Contoarele frecvent utilizate sunt aparate volumetrice de tip uscat, cu pereţi deformabili (membrane) destinate, în principal, măsurării şi înregistrării consumului individual (pe apartamente) de gaze naturale cu debite nominale mici, până la 1,6 mc/h şi diametrul de racord de ½”.

6.4.3. Contoarele individuale de gaze sunt racordate la instalaţii de gaze naturale de joasă presiune.

[top]

7. EXEMPLIFICĂRI

Sistemul de contorizare la nivel de apartament s-a exemplificat pentru:

  • Clădiri de locuinţe noi;
  • Clădiri de locuinţe existente.

7.1. Clădiri de locuinţe noi
  • Pentru clădiri noi s-au făcut exemplificări pentru blocuri de locuinţe P+10, P+4 nivele.
  • Contorizarea consumatorilor de apă rece, apă caldă şi energie termică şi gaze naturale s-au făcut pe apartament.
  • Clădirile noi se alimentează cu apă rece, caldă, energie termică şi gaze naturale de la surse exterioare.
  • La nivel de scară de bloc sau bloc la clădirile noi în exemplificările date nu au fost prevăzute contoare generale pe racordul de apă rece, caldă şi energie termică, acestea fiind rezolvate conf. Normativ SC 001.
  • Amplasarea contoarelor de apartament s-a făcut în casa scării în nişe. Spaţiile rezervate sunt corelate cu celelalte cerinţe (arhitectură, rezistenţă, pompieri, coordonare cu alte specialităţi.)

Numărul coloanelor de alimentare pentru toate consumurile sunt în funcţie de numărul de niveluri ale blocului. Astfel pentru blocuri P + 8 s-au realizat coloane independente pentru fiecare apartament de pe nivel. Pentru blocuri P + 4, P + 3 s-a realizat o singură coloană din care se alimentează fiecare apartament de pe nivel (considerând că numărul total de apartamente pe nivel nu este mai mare de 3).

7.2. Clădiei de locuinţe existente
  • Pentru clădiri de locuinţe existente s-au făcut exemplificări pentru secţiuni de blocuri de locuinţe frecvent construite în ţară cu regim de înălţime de P + 10 şi P + 4 nivele.
  • Contorizarea consumurilor de apă rece şi caldă s-a făcut la nivel de punct de consum în interiorul fiecărui apartament. Fiecare punct de consum s-a separat din coloana principală de apă rece prin ramificaţia proprie băilor, grupurilor sanitare şi bucătăriilor.
  • Contorizarea consumurilor de gaze naturale la bucătării s-a făcut în spaţiul destinat bucătăriei şi se va realiza numai la nivel de apartament fără montarea unui contor general pe bloc sau scară de bloc.
  • Contorizarea pentru aceste tipuri de blocuri se realizează la nivel de bloc şi scară de bloc pentru consumurile de apă rece, caldă şi energie termică.
  • Contorizarea la nivel de apartament pentru instalaţia de încălzire nu s-a exemplificat pentru distribuţiile curente (clasice), acestea solicitând montarea unor repartitoare de căldură pe fiecare corp de încălzire.

[top]

PIESE DESENATE

S 01 | Contorizare pe apartament a consumurilor de apa rece si apa calda - Exemplificare P+10
S 02 | Schema coloane si distributie apa rece si calda - Exemplificare P+10
S 03 | Contorizare pe apartament a consumurilor de apa rece si apa calda - Exemplificere P+4
S 04 | Schema coloane si distributie apa rece si calda - Exemplificare P+4
S 05 | Contorizare pe apartament la blocuri existente - Plan parter P+4
S 06 | Contorizare pe apartament la blocuri existente - Plan etaj P+4
S 07 | Contorizare pe apartament la blocuri existente - Plan subsol P+8
S 08 | Contorizare individuala pe apartament la blocuri existente - Plan parter P+8
S 09 | Contorizare individuala pe apartament la blocuri existente - Plan etaj P+8
S 10 | Detaliu montaj contoare apa rece si calda - Plan baie
S 11 | Detaliu montaj contoare apa rece si calda - Sectiune baie
S 12 | Detaliu montaj contoare apa rece si calda la bucatarie
S 13 | Detaliu montaj contoare apa rece si calda. Baie cuplata cu bucatarie - Sectiune
S 14 | Detaliu montaj contoare apa rece, calda si energie termica fara butelie de egalizare
S 15 | Detaliu montaj contoare apa rece, calda si energie termica pentru incalzire
S 16 | Detalii de montaj contoare generale - energie termica
S 17 | Detalii de montaj contoare generale - apa rece sau calda
I 01 | Contorizarea pe apartament a energiei termice din instalatia de incalzire - sistem bitubular - Exempificare P+10
I 02 | Contorizarea pe apartament a energiei termice din instalatia de incalzire - sistem monotubular - Exempificare P+10
I 03 | Schema coloana si distributie -Instalatia de incalzire - sistem bitubular - Exempificare P+10
I 04 | Schema coloana si distributie -Instalatia de incalzire - sistem monotubular - Exempificare P+10
I 05 | Contorizarea pe apartament a energiei termice din instalatia de incalzire - sistem bitubular
I 06 | Contorizarea pe apartament a energiei termice din instalatia de incalzire sistem monotubular - Exempificare P+4
I 07 | Schema coloana si distributie -Instalatia de incalzire - sistem bitubular - Exempificare P+4
I 08 | Schema coloana si distributie -Instalatia de incalzire - sistem monotubular - Exempificare P+4
G 01 | Contorizarea pe apartament a consumurilor de gaze naturale parter Exempificare P+10
G 02 | Contorizarea pe apartament a consumurilor de gaze naturale etaj Exempificare P+10
G 03 | Schema izometrica gaze naturale - Exempificare P+10
G 04 | Contorizarea pe apartament a consumurilor de gaze naturale parter Exempificare P+4
G 05 | Contorizarea pe apartament a consumurilor de gaze naturale etaj Exempificare P+4
G 06 | Schema izometrica gaze naturale - Exempificare P+4
G 07 | Contorizarea pe apartament la blocurile existente. Instalatia de gaze naturale - Varianta I
G 08 | Contorizarea pe apartament la blocurile existente. Instalatia de gaze naturale - Varianta II
G 09 | Detalii Instalatii gaze naturale
G 10 | Detalii Instalatii gaze naturale
G 11 | Contorizarea pe apartament la blocurile existente P+8. Instalatii gaze naturale - Varianta I. Plan parter.
G 12 | Contorizarea pe apartament la blocurile existente P+8. Instalatii gaze naturale - Varianta I. Plan etaj.
G 13 | Contorizarea pe apartament la blocurile existente P+8. Instalatii gaze naturale - Varianta II. Plan parter.
G 14 | Contorizarea pe apartament la blocurile existente P+8. Instalatii gaze naturale - Varianta II. Plan etaj.

[top]


SOLUŢII CADRU DE PROIECTARE A INSTALAŢIILOR DE CLIMATIZARE LA CLĂDIRI PUBLICE

INDICATIV SC 004 - 2000

Cuprins

* GENERALITĂŢI
* SISTEME DE INSTALAŢII DE CLIMATIZARE
* SOLUŢII DE CLIMATIZARE A DIFERITELOR TIPURI DE CLĂDIRI PUBLICE
* ECHIPAMENTE UTILIZATE ÎN INSTALAŢIILE DE CLIMATIZARE
* INSTALAŢII ELECTRICE DE AUTOMATIZARE AFERENTE INSTALAŢIILOR DE CLIMATIZARE PENTRU CLĂDIRILE PUBLICE
* ANEXA 1: Soluţia I.a. Exemplificare: Instalaţia de climatizare pentru birouri cu pompă de căldură în bucla de apă
* ANEXA 2: Soluţia I.b. Exemplificare: Instalaţia de climatizare pentru o sală de conferinţe
* ANEXA 3: Soluţia II.a. Exemplificare: Instalaţia de climatizare pentru camera de hotel cu baie
* ANEXA 4: Soluţia III.b. Exemplificare: Instalaţia de climatizare pentru holurile de acces ale publicului
* ANEXA 5: Lista reglementărilor

1. GENERALITĂŢI

1.1 Obiectul. Domeniul de aplicare.

Creşterea calităţii vieţii presupune asigurarea unui mediu optim de viaţă şi muncă, precum şi utilizarea economică a energiilor existente, utilizarea unor noi forme de energie, protecţia mediului.

Confortul poate fi definit ca "expresia armoniei dintre om şi mediu înconjurător" şi cuprinde ansamblul condiţiilor optime necesare desfăşurării vieţii fiziologice a omului.

Protecţia împotriva agenţilor climatici reprezintă una din cerinţele principale pe care trebuie să le îndeplinească o clădire în care oamenii îşi desfăşoară viaţa şi activitatea.

Realizarea confortului în clădire presupune cunoaşterea unui complex de factori care definesc confortul în ansamblu.

Domeniul beneficiarilor de confort din sectorul terţiar cuprinde centre de afaceri, sedii administrative şi birouri, reţeaua hotelieră etc. Funcţionalitatea acestor obiective presupune asigurarea unui nivel ridicat al confortului ambiental şi al condiţiilor optime de desfăşurare a activităţii.

Cu ajutorul instalaţiilor de climatizare se pot realiza schimburile de aer necesare în încăperi pentru reducerea concentraţiei de bioxid de carbon şi vapori de apă şi înlăturarea mirosurilor precum şi o tratare a aerului prin încălzire (în timpul iernii) sau răcire (în timpul verii) filtrare, umidificare în funcţie de parametrii ceruţi în încăperea respectivă.

Parametrii de temperatură şi umiditate ai aerului interior contribuie la menţinerea unui climat ce poate avea implicaţii asupra sănătăţii oamenilor.

Domeniul clădirilor publice pentru care se prezintă soluţiile de climatizare cuprinde următoarele tipuri de clădiri :

- încăperi cu volum mic de aer şi număr mic de persoane;

- încăperi cu volum mediu, aglomerate cu public şi personal;

- încăperi cu volum mare aglomerate cu public.

1.2. Scopul reglementării tehnice

Lucrarea are ca scop elaborarea unor soluţii cadru de proiectare a instalaţiilor de climatizare în domeniul clădirilor publice. De asemenea, se exemplifică şi schemele propuse pe soluţii concrete într-un domeniu în care se utilizează mai frecvent acest gen de instalaţii,

Aceste soluţii au în vedere îmbunătăţirea condiţiilor de microclimat, respectiv, a confortului termic la clădirile publice noi sau existente.

De asemenea, utilizarea acestor soluţii la clădirile existente permite reabilitarea acestor clădiri din punct de vedere al cerinţelor de confort.

În urma aplicării soluţiilor cadru de climatizare a clădirilor publice se scontează următoarele efecte sociale şi economice:

- asigurarea calităţii şi confortului condiţiilor de muncă;

- obţinerea de economii de preţ şi energetice datorită adoptării soluţiilor eficiente cu grad ridicat de repetabilitate

- realizarea unor soluţii modeme cu înalt grad de eficacitate;

- creşterea randamentului instalaţiilor de ventilare-climatizare.

- reducerea timpului de proiectare şi execuţie.

[top]

2. SISTEME DE INSTALAŢII DE CLIMATIZARE

2.1. Generalităţi

Necesitatea introducerii sistemelor de climatizare la clădirile publice este determinată de factori obiectivi şi subiectivi.

Factorii obiectivi reprezintă:

- asigurarea unui microclimat care realizează condiţiile de confort necesare atât pentru eficientizarea condiţiilor de lucru cât şi a condiţiilor de viaţă în aceste clădiri;

- asigurarea unui microclimat corespunzător datorită afluxului mare de public şi personal în spaţiile cu destinaţii social-administrative.

Factorii de ordin subiectiv sunt legaţi de imaginea instituţiilor (bancare, birouri, hoteluri etc.) în faţa propriilor clienţi, de nivelul de civilizaţie şi prestanţă ce trebuie asigurat.

Până acum acest tip de instalaţii era considerat o investiţie scumpă, excepţie făcând încăperile la care microclimatul era impus de necesităţile tehnologice.

În ultimul timp aceste instalaţii de climatizare se impun în domeniul clădirilor publice, ducând la o atmosferă de lucru stimulativă care conduce la reducerea oboselii, la creşterea capacităţii de muncă, deci la creşterea eficienţei muncii şi reducerea îmbolnăvirilor celor ce lucrează în aceste clădiri.

Instalaţiile de climatizare asigură condiţii de confort prin valori de temperatură şi umiditate a aerului în care organismul uman lucrează fără eforturi de adaptare şi un aport permanent de aer proaspăt pentru reducerea concentraţiei de bioxid de carbon şi vapori de apă, pentru asigurarea oxigenului necesar şi pentru înlăturarea mirosului.

2.2. Tipări de consumatori

În domeniul clădirilor publice s-a considerat că pot exista mai multe categorii de consumatori ce pot fi dotaţi cu instalaţie de climatizare, şi anume:

- consumatori ce au încăperi cu un volum mic de aer şi în care se găseşte un număr mic de persoane. Din această categorie fac parte:

  • birourile din clădirile administrative, bănci etc;
  • camerele de hotel;
  • camerele de locuit din internate, cămine;

- consumatori ce au încăperi cu un volum mediu de aer şi care sunt aglomerate din punct de vedere public şi personal. Din această categorie fac parte:

  • sălile de consiliu, şedinţe;
  • holuri de acces ale publicului în clădirea publică (bancă, poştă etc);
  • săli de restaurant cu bucătăria aferentă;
  • săli de spectacole (cinematografe, teatre etc).

- consumatori ce au încăperi cu volum mare de aer şi care au o aglomerare mare de public. Din această categorie fac parte:

  • săli polivalente;
  • hale comerciale angro şi supermagazine;
  • hale - depozite.

- consumatori ce au încăperi cu condiţii speciale de tratare a aerului cum ar fi:

  • săli pentru echipamente de telecomunicaţii sau de calculatoare;
  • săli curate (de operaţii), laboratoare.

În planşa 2 sunt prezentaţi atât utilizatorii de instalaţii de climatizare cât şi sistemele de climatizare adecvate fiecărui consumator cu echipamentele şi accesoriile necesare.

2.3. Sisteme de climatizare

Dacă degajările nocive produc o viciere a aerului din încăperi, care pune în primejdie sănătatea ocupanţilor sau afectează confortul lor, se impune utilizarea unor sisteme de climatizare.

Climatizarea încăperilor poate fi parţială sau totală.

Sistemul de climatizare parţială realizează : răcirea, răcirea şi uscarea aerului.

Climatizarea totală presupune utilizarea unui aparat care realizează, într-o anumită succesiune, încălzirea, răcirea şi uscarea aerului supus tratării, pentru menţinerea unui microclimat impus de condiţiile de confort termic sau de procesul tehnologic.

Ventilarea şi climatizarea realizează eliminarea nocivităţilor prin antrenarea şi dirijarea acestora cu ajutorul curenţilor de aer creaţi.

Un sistem de ventilare-climatizare generală se compune dintr-o instalaţie de introducere aer proaspăt tratat şi una de evacuare a aerului viciat.

Instalaţia de introducere se compune dintr-o priză de aer proaspăt din exterior, o centrală de climatizare, care tratează aerul, şi o reţea de canale terminate cu guri de refulare.

Instalaţia de evacuare se compune dintr-o reţea de canale prevăzută cu guri de aspiraţie, un ventilator şi un dispozitiv de evacuare a aerului viciat în exterior.

Aerul proaspăt şi tratat trebuie introdus în zona curată, iar aerul viciat se absoarbe din zona cu nocivităţi. În acest mod se asigură o spălare a încăperii cu aer tratat şi în acelaşi timp un regim de presiune mai scăzută în zona viciată care să se opună răspândirii nocivităţilor în toată încăperea.

Sistemele de ventilare - climatizare prezentate în cadrul proiectului (vezi planşa 1) pe tipuri de consumatori pot fî:

- Sistemul de introducere:

  • centralizat - aerul se prepară într-un agregat centralizat de climatizare aflat la distanţă faţă de consumatori şi este adus cu ajutorul canalelor de aer şi refulat spre consumatori prin gurile de introducere;
  • local - agregat local (aparat de climatizare) cu sau fără canale care prepară aerul tratat; se montează în apropierea consumatorului (în tavanul fals al încăperii).

- Sistemul de evacuare:

  • mecanică - aerul viciat absorbit din încăperi cu ventilatoare prin intermediul gurilor de absorbţie şi al canalelor de aer poate fi recirculat sau evacuat în exterior în funcţie de procentele de nocivităţi;
  • naturală - prin neetanşeităţile uşilor şi ferestrelor încăperii respective.

În funcţie de consumatori se alege sistemul cel mai eficient de introducere şi evacuare a aerului care să realizeze în interiorul încăperii condiţii de confort (temperatură, umiditate, degajări de căldură, bioxid de carbon, mirosuri etc.).

O problemă importantă în buna funcţionare a instalaţiilor de ventilare-climatizare este legată de distribuţia aerului în încăperi, adică de amplasarea reciprocă a gurilor de refulare şi absorbţie a aerului în încăperi.

Schema de amplasare a celor două tipuri de guri poate fi:

- sus-sus : refulare sus - absorbţie sus;

- sus-jos : refulare sus - absorbţie jos;

- jos-sus : refulare jos - absorbţie sus;

- jos-jos : refulare jos - absorbţie jos.

Caracterul distribuirii aerului depinde de modul de amplasare, tipul constructiv al gurilor de refulare şi de parametrii jeturilor de aer pe care le creează.

Gurile de aspiraţie au un efect mai limitat asupra câmpului de distribuţie, dar modul lor de amplasare contribuie la egalizarea condiţiilor de stare a aerului în încăperile ventilate.

Curenţii de convecţie naturală existenţi în încăperi influenţează distribuirea aerului.

Alegerea tipului şi amplasarea gurilor de refulare se face ţinând cont de: necesitatea unei distribuiri optime a aerului, costul gurilor, spaţiul disponibil de amplasare, consideraţii de ordin arhitectonic, sistemul de iluminare, modul de amplasare a obiectelor în încăpere, poziţia surselor calde sau reci.

În amplasarea gurilor de aspiraţie trebuie să se ţină seama de următoarele condiţii:

- încăperi cu degajări de căldură, aerul cald se adună la partea superioară;

- gura se amplasează deasupra sursei de căldură la nivelul tavanului;

- nu se amplasează gurile de aspiraţie lângă gurile de refulare cu jeturi cu viteză mică, pentru că se scurtcircuitează;

- la instalaţiile ce funcţionează atât cu aer cald cât şi cu aer rece se dă prioritate condiţiei care corespunde condiţiilor cele mai critice;

- la instalaţiile de încălzire cu aer cald nu este indicată amplasarea gurilor la partea superioară a încăperii;

- gurile amplasate la nivelul pardoselii trebuie să se găsească cât mai departe de picioarele oamenilor pentru a nu crea senzaţia de curent.

[top]

3. SOLUŢII DE CLIMATIZARE A DIFERITELOR TIPURI DE CLĂDIRI PUBLICE

S-au ales câteva tipuri de clădiri publice cu destinaţie frecventă, pentru care s-a făcut exemplificarea soluţiilor de climatizare adecvate (vezi tabelul din planşa 1).

3.1. Soluţia I – Instalaţia de climatizare a unei clădiri pentru birouri

3.1.1. Soluţia I.a. – Instalaţia de climatizare pentru un grup de birouri

În planşa 3 se prezintă schema funcţională a unei instalaţii de climatizare pentru un grup de birouri, cu pompe de căldură reversibile funcţionând în buclă de apă.

Sistemul asigură încălzirea încăperilor în perioada de iama, răcirea lor în timpul verii sau poate să asigure, în acelaşi timp, şi încălzire şi răcire în anotimpurile de tranziţie (primăvară/toamnă) după necesităţile consumatorilor.

Sistemul utilizează pe lângă pompele de căldură un tura de răcire pentru prepararea agentului de răcire şi un schimbător de căldură sau cazan pentru prepararea agentului de încălzire.

Montarea echipamentelor în bucla de apă se poate face în mai multe moduri, în exemplificare ele fiind legate în serie.

În planşa 4 se prezintă schema de funcţionare a pompei de căldură reversibile în buclă de apă, funcţionând ori cu aer reeirculat pentru ciclu răcire/încălzire, ori cu aer proaspăt în amestec cu aer reeirculat numai pentru încălzire.

S-a făcut o exemplificare prezentată în planşa 5 pentru un etaj dintr-un sediu de birouri. Pompele de căldură alese se montează pe pardoseală, la parapet funcţionând cu aer recirculat. Fiecare pompă de căldură este dotată cu un sistem electromecanic de control. în ANEXA 1 sunt prezentate caracteristicile tehnice pentru un birou, pe baza cărora se poate alege aparatul de climatizare aferent camerei respective.

3.1.2. Soluţia I.b. - Instalaţia de climatizare pentru o sală de conferinţe

Soluţia propusă asigură ventilarea şi climatizarea unei săli de conferinţe ce poate intra în componenţa mai multor tipuri de clădiri publice (hotel, birouri, bănci etc). În planşa 6 este prezentată schema funcţională a instalaţiei de climatizare a unei săli de conferinţe.

Soluţia de ventilare-climatizare este centralizată în dublu flux.

Aerul tratat se prepară într-un agregat de climatizare (minicenfrală de tratare a aerului) ce se poate monta în tavanul fals al încăperii sau într-o cameră alăturată.

Agregatul are în componenţa lui:

- cameră de amestec a aerului, racordată la priza de aer proaspăt prin tubulatură şi la o gură de absorbţie a aerului recirculat;

- filtru de aer;

- ventilator centrifugal cu turaţie variabilă;

- baterie de încălzire/răcire a aerului, care să permită încălzirea aerului iarna şi răcirea lui în timpul verii;

- atenuatorul de zgomot.

Agentul termic care alimentează bateria de încălzire este apa caldă care vine de la centrala termică, iar bateria de răcire este apa rece preparată într-un răcitor de apă, montat în exterior (aparat de preparare a apei reci). Dacă unitatea exterioară este în sistem pompă de căldură ea poate să asigure şi agentul de încălzire în perioadele de tranziţie (primăvară/toamnă).

Din agregat pot pleca mai multe canale circulare flexibile din Al, terminate cu guri de introducere a aerului tip anemostat (pătrate sau circulare), cu refulare pe mai multe direcţii. Aceste canale pot fi montate în tavanul fals.

Aerul viciat poate fi parţial recirculat, iar restul este evacuat prin grilele cu jaluzele fixe, practicate în uşi.

În planşa 7 se exemplifică soluţia pentru o sală de conferinţe pentru 110 persoane. Caracteristicile tehnice calculate pentru sala respectivă sunt prezentate în fişa tehnică din ANEXA 2 . Pe baza acestor date se poate alege aparatul local de ventilare - climatizare.

Din agregat pleacă 5 canale circulare flexibile din Al, izolate cu saltea de vată de sticlă, racordate la 5 guri de refulare tip anemostate cu plenum şi cu refulare pe 4 direcţii. Cele 5 guri au fost răspândite în sală în aşa fel încât să acopere întreaga suprafaţă a încăperii.

În sala de conferinţe se prevede şi un sesizor cu regulator cu termostat racordat la robinetul de reglare, acţionat electric de la bateria de încălzire/răcire.

3.2. Soluţia II - Instalaţii de climatizare a clădirii unui hotel

3.2.1. Soluţia II.a. - Instalaţia de climatizare pentru cameră de hotel cu cameră de baie

Soluţia propusă asigură ventilarea-climatizarea în dublu flux a unei camere de hotel cu camera de baie aferentă.

În camera de hotel se introduce aerul tratat (rece vara şi cald iama) preparat într-un aparat de climatizare, tip ventiloconvector montat în tavanul fals al încăperii. Aerul viciat se evacuează cu ajutorul ventilatorului montat în ghena de la baie. Trecerea aerului dintr-o cameră în alta se face prin grilele cu jaluzele fixe montate la baza uşilor, prin circulaţia naturală a aerului.

În planşa 8 este prezentată schema funcţională a unei astfel de instalaţii pentru mai multe camere.

Planşa 9 prezintă o cameră de hotel cu baie pentru care s-a făcut exemplificarea.

S-a făcut un calcul de aporturi şi de pierderi de căldură pentru perioada de vară şi de iarnă, precum şi a debitului de aer pentru spaţiile respective pe baza căruia s-au ales echipamentele, s-au dimensionat canalele, gurile de refulare şi aspiraţie. Toate aceste caracteristici ale instalaţiei de climatizare s-au prezentat în fişa tehnică din ANEXA 3.

Aparatul de climatizare de tipui ventiloconvector, funcţionează cu un amestec de aer proaspăt şi aer recirculat.

Debitul de aer proaspăt necesar este absorbit din coloana de aer proaspăt ce trece prin ghena aflată în sasul camerei de hotel.

Bateria de răcire a aparatului de climatizare este alimentată cu agent de răcire de la o unitate exterioară, răcitorul de apă (chiller) şi bateria de încălzire cu agent de încălzire de la centrala termică aferenta clădirii.

Pornirea sau oprirea automată a ventiloconvectoruîui se face cu ajutorul telecomenzii din dotarea aparatului.

Ventilatorul de evacuare a aerului viciat din baie, ales, este de tipul ventilatoarelor de debite mici, dotate cu gură de aspiraţie şi racord la ghena de evacuare corespunzător.

3.2.2. Soluţia II.b. – Instalaţie de climatizare pentru o sală de conferinţe

Soluţia propusă şi exemplificată este identică cu cea prezentată la punctul 3.1.2. soluţia I.b.

3.2.3. SOLUŢIA II.c. - Instalaţia de climatizare pentru sală de restaurant şi bocătărie

Soluţia propusă asigură climatizarea unei săli de restaurant şi ventilarea bucătăriei aferente restaurantului.

Schema funcţională din planşa 10 prezintă ventilarea centralizată în flux dublu şi climatizarea sălii restaurantului şi a bucătăriei alăturate.

Tratarea aerului se face într-un agregat de climatizare montat în tavanul fals.

Instalaţia funcţionează cu aer proaspăt care este încălzit iarna sau răcit vara cu ajutorul bateriei de încălzire/răcire aflată în agregat.

Aparatul de climatizare mai este dotat cu un filtru de aer şi un ventilator cu turaţie variabilă pentru vehicularea aerului.

Aerul tratat este răspândit în încăpere cu ajutorul canalelor (care pot fi canale circulare flexibile din aluminiu) şi a gurilor de refulare, anemostate cu refularea aerului pe mai multe direcţii înglobate tavanului fals.

Aerul viciat este evacuat din încăpere prin gurile cu jaluzele fixe montate la baza uşii ce dă spre bucătărie sau printr-o instalaţie de evacuare mecanică (canale cu guri de absorbţie a aerului viciat legate la un ventilator de evacuare in exterior).

Bateria de încălzire/răcire aflată în agregat este racordată la centrala sau punctul termic aferent clădirii ce prepară agentul termic de încălzire şi la unitatea exterioară - răcitorul de apă, ce furnizează agentul de răcire.

Extracţia aerului viciat din bucătărie se face cu ajutorul unei hote, dotată cu filtre şi lumină şi montată deasupra sursei ce degajă aer cald încărcat cu particule de grăsimi, mirosuri şi umiditate.

Pentru reţinerea acestor particule hotele sunt dotate cu filtre de grăsimi.

Ventilatorul de evacuare a aerului viciat poate fi centrifugal sau helicoidal, cu montaj pe canal sau în acoperiş, de tip turelă cu jet vertical. El este racordat la hotă printr-un canal de evacuare.

Compensarea aerului evacuat din bucătărie se face prin ventilare naturală, cu ajutorul gurilor cu jaluzele fixe practicate în uşile ce dau spre sala restaurantului.

Pentru evitarea pătrunderii mirosurilor din bucătărie în sala restaurantului, trebuie creată o suprapresiune în sală şi depresiune în bucătărie.

3.3. Soluţia III - Instalaţia de climatizare a unei clădiri cu aglomeraţie de public

3.3.1. Soluţia IIl.a - Instalaţia de climatizare pentru birouri

Soluţia propusă şi exemplificată este identică cu cea prezentată la punctul 3.1.1., soluţia I.a.

3.3.2.Soluţia IIl.b - Instalaţia de climatizare pentru holurile de acces ale publicului

Soluţia propusă asigură climatizarea unei săli de acces a publicului la ghişeele unei instituţii publice (bancă, poştă etc).

În planşa 11 este prezentată schema funcţională a instalaţiei de climatizare şi ventilare centralizată în flux dublu a unei săli de acces a publicului din clădirea unei poşte, iar în planşa 12 se prezintă planul soluţiei exemplificative.

Tratarea complexă a aerului se face într-o centrală de climatizare, amplasată într-o încăpere special destinată alăturată, unde se va monta şi ventilatorul de evacuare a aerului viciat.

Centrala de climatizare se compune din următoarele module:

- cameră de amestec a aerului proaspăt absorbit din exterior, cu aerul recirculat, cu guri cu jaluzele reglabile;

- filtru de praf cu celule;

- baterie de încălzire a aerului iarna, alimentată cu agent de încălzire apa caldă (90/70 °C);

- baterie de răcire, racordată ia răcitorul de apă (chilienii) montat în exterior, furnizează apa rece (7/12 °C);

- ventilator centrifugal de introducere a aerului, cu turaţie variabilă.

Ventilatorul de evacuare a aerului viciat reprezintă un modul separat; s-a ales tot un ventilator centrifugal.

Circulaţia aerului tratat spre consumatori şi a aerului viciat din sală se face cu ajutorul canalelor de aer rectangulare confecţionate din ALP (panouri din spumă de poliisocianurat acoperite cu folie de aluminiu), conform prescripţiilor normativelor I 5 şi P 118.

Aerul tratat este refulat în zonele de acces al publicului cu ajutorul unor guri de introducere tip anemostate pătrate cu refulare pe patru direcţii, cu plenum şi palete reglabile.

Aerul viciat este absorbit de guri cu palete reglabile.

Datele tehnice ale instalaţiei au fost prezentate în fişa tehnică din ANEXA 4.

3.4. Soluţia IV - Instalaţia de climatizare a clădirilor destinate halelor comerciale

În planşa 13 este prezentată schema funcţională pentru ventilarea şi climatizarea unei hale cu destinaţie comercială (angro, supermagazine etc).

În acest caz se utilizează agregate monobloc de acoperiş (roof-top), care sunt nişte agregate compacte ce au în componenţa lor atât unitatea producătoare de agent termic (de răcire/încălzire) în sistem pompă de căldură, cât şi unitatea care tratează aerul ce se introduce în hală.

Circulaţia, atât a aerului tratat cât şi a aerului recirculat, se face cu ajutorul canalelor. Aerul tratat este refulat în hală prin intermediul unor guri cu geometrie variabilă sau prin difuzoare pentru destratifîcarea aerului în cazul halelor înalte. Aerul recirculat este absorbit de guri cu jaluzele fixe montate pe canale şi este readus la agregatul de climatizare.

3.5. Soluţia V – Instalaţia de climatizare pentru săli cu destinaţie specială

Soluţiile prezentate în planşa 14 asigură climatizarea unor săli cu condiţii speciale de microclimat (temperatură şi umiditate), pentru că în aceste încăperi funcţioneză echipamente electronice de telecomunicaţii sau calculatoare.

Aparatul de climatizare utilizat este de tipul dulap de climatizare şi poate fi monobloc sau în sistem split.

Dulapurile de climatizare se pot amplasa direct în camera ce trebuie ciimatizată, aerul (ratat fiind refulat direct în încăpere, prin grile cu jaluzele reglabile şi cu refulare pe mai multe direcţii.

în cazul amplasării aparatului într-o cameră alăturată, aerul tratat este adus la consumatori cu ajutorul canalelor de aer înglobate în pardoseală sau în tavanul fals şi refulat prin gurile de introducere speciale, înglobate în tavanul fals sau în pardoseală.

[top]

4. ECHIPAMENTE UTILIZATE ÎN INSTALAŢIILE DE CLIMATIZARE

4.1. Generalităţi

Pentru prepararea, transportul şi distribuţia aerului în cadrul instalaţiilor de climatizare a clădirilor publice sunt necesare echipamente, canale şi accesorii modeme şi eficiente.

La alegerea eficientă a unui anumit produs sau echipament trebuie avute în vedere o serie de cerinţe şi criterii.

Conform Legii 10/1995, echipamentele trebuie să răspundă cerinţelor de calitate obligatorii, care s-au stabilit pe baza următoarelor specificaţii tehnice:

- normativele 15,1 5/2, P 118;

- standarde de produs;

- specificaţii tehnice de produs;

- agremente tehnice.

Echipamentele, canalele şi accesoriile trebuie să răspundă următoarelor cerinţe de calitate:

- rezistenţă şi stabilitate;

- siguranţă la foc;

- siguranţă în exploatare;

- igiena, sănătatea şi protecţia mediului;

- protecţie împotriva zgomotului;

- economie de energie, izolare termică şi hidrofugă.

Alegerea unui anumit tip de echipament se poate face pe baza a două tipuri de criterii:

- criterii de selecţie care ţin seamă de arhitectura clădirii;

- criterii de alegere în funcţie de costul investiţiei, costui de exploatare, criterii de confort (termic, acustic), criterii estetice, durata de viaţă a echipamentului.

În cadrul capitolului s-a făcut o trecere în revistă a tot ce există în acest domeniu, la noi în ţară, produse de firme româneşti sau străine care pot fi utilizate în soluţiile propuse în capitolul anterior.

4.2. Echipamente de tratare a aerului

Sistemele de climatizare se pot realiza cu:

- aparate mobile;

- aparate de fereastră;

- dulapuri de climatizare;

- sisteme split;

- centrale de climatizare;

- grupurile de răcire.

Aceste aparate pot fi utilizate la ventilarea descentralizată şi climatizarea încăperilor cu volum mic (birouri, camere hotel etc.) sau chiar şi la încăperi cu volum mediu (săli de consiliu, restaurant).

Cu ajutorul lor se poate realiza atât răcirea aerului vara, cât şi încălzirea lui iarna sau în perioadele de tranziţie (toamna - primăvara) când unitatea exterioară este în sistem pompă de căldură.

4.2.1. Aparate de climatizare

Gama aparatelor de climatizare prezentate (monobloc, sistem split, mini-centrale etc.) este pentru întreg domeniul de caracteristici tehnice şi constructive precum şi pentru principalii producători existenţi pe piaţa românească (CIAT, TRANE, DAIKIN, CARRTER, AIR-WELL, Mc QUAY, PANASONIC, SANYO, EUROCLTMA, PANOL, CLIMAVENETA, DE LONGHI etc.)

APARATELE MONOBLOC sunt aparate compacte, ce se montează în fereastră, cu condensatorul răcit cu aer montat în exteriorul ferestrei.

Există aparate de climatizare mobile autonome la care unitatea interioară este racordată cu un tub flexibil la unitatea exterioară ce se găseşte pe balcon sau pe pervazul ferestrei. Instalarea acestor aparate este rapidă.

APARATELE ÎN SISTEMUL SPLIT sunt aparate formate din două unităţi:

- unitatea interioară care, ca aspect, permite integrarea uşoară în aspectul camerei în care se montează. Ea poate avea diferite poziţii de montaj, verticală de perete, orizontală la plafon sau integrată în tavanul fals;

- unitatea exterioară, care prepară agentul necesar răcirii aerului vehiculat prin unitatea interioară, permite o montare rapidă în consolă în exterior.

În cazul când la o unitate exterioară cu o capacitate mai mare se racordează mai multe unităţi interioare sistemul devine multisplit.

APARATELE LOCALE DE VENTILARE - CLIMATIZARE sunt unităţi de climatizare ce se pot monta în tavanul fals. Ele se pot racorda cu ajutorul canalelor: la priza de aer proaspăt, la consumatori pentru introducerea aerului tratat şi absorbţia aerului recirculat.

Minicentrala are racorduri pentru accesul agentului termic la bateria de răcire/încălzire (apă rece/apă caldă) de la unitatea exterioară, care poate fi de tip pompă de căldură. Deci ea prepară aer rece pentru perioada de vară, aer cald toamna şi primăvara. Dacă este nevoie, aparatul poate fi dotat şi cu o baterie electrică pentru perioada de iarnă. De asemenea, este dotată cu filtru de aer şi cu un ventilator cu turaţie variabilă.

În acest domeniu se recomandă aparatele produse de CIAT, TRANE, WESPER- Mc QUAY, CARRIER, EUROCLIMA, PANOL, LENNOX , YORK etc.

VENTILOCONVECTOARELE sunt aparate ce pot asigura climatizarea încăperilor cu volum mic de aer şi fără degajări mari de căldură, praf şi noxe.

Aparatele se pot clasifica în funcţie de:

- poziţia de montaj:

  • cu montaj vertical sau orizontal, Ia pardoseală sau la plafon;
  • cu sau fără carcasă;

- poziţia gurii de aspiraţie a aerului:

  • la partea inferioară (frontal sau sub aparat);
  • la partea posterioară.

Ansamblul este compus din:

- ansamblu motor - ventilator cu viteză variabilă;

- baterie reversibilă funcţionând cu agent termic apă rece/apă caldă ce vine de Ia unitatea exterioară (tip pompă de căldură);

- baterie electrică;

- filtru de aer;

- regulator adaptat diverselor aplicaţii.

Principalele firme producătoare de ventiloconvectoare sunt CIAT, YORK, WESPER - Mc QUAY, TRANE, FYROGENIS, DAIKIN, DE LONGHI, LENOX, CARRIER etc.

DULAPURILE DE CLIMATIZARE sunt aparate speciale de climatizare care asigură controlul şi menţinerea riguroasă a condiţiilor interioare de temperatură şi umiditate. Procesul de tratare a aerului în aceste aparate este mai complex.

Pentru obţinerea temperaturii şi umidităţii prescrise, aerul suferă procese de răcire, încălzire, umidificare. Controlul riguros al tratării aerului se face cu ajutorul microprocesoarelor din dotarea echipamentului.

S-a făcut o trecere în revistă a firmelor producătoare de dulapuri de climatizare (CARRIER, TRANE, CIAT, DATKIN, FYROGENIS, ISOVEL, RHOSS, LENNOX, YORK etc.) pentru întreg domeniul de caracteristici tehnice şi constructive.

Aceste aparate de climatizare se utilizează la încăperile în care se găseşte aparatură electronică şi de calcul, datorită posibilităţilor pe care le conferă pentru obţinerea unui microclimat impus de buna funcţionare a aparaturii respective.

4.2.2. Centrale de climatizare

CENTRALELE DE CLIMATIZARE se utilizează la instalaţiile centralizate de ventilare şi climatizare şi se compun din mai multe module ce au următoarele funcţiuni:

- camera de amestec realizează amestecul dintre aerul proaspăt de la priza din exterior şi aerul recirculat aspirat din încăperi (acolo unde condiţiile igienice permit); reglarea proporţiei de aer proaspăt cu aer recirculat se realizează cu ajutorul jaluzelelor acţionate manual sau cu servomotor;

- filtru de aer pentru curăţarea aerului de particulele de praf;

- baterie de încălzirea aerului, alimentată cu apă caldă sau fierbinte, abur sau electric;

- baterie de răcire a aerului, alimentată cu apă rece;

- cameră de umidificare;

- ventilator ce poate fi centrifugal sau axial;

- agregatul poate avea şi un modul de recuperare a căldurii din aerul cald evacuat de tip cu plăci, fluid intermediar, tuburi termice, rotativ;

- atenuator de zgomot.

Aparatul asigură o tratare complexă a aerului.

Modulele se asamblează la faţa locului, pe orizontală sau verticală.

Agregatele de ventilare - climatizare sunt produse de firme cunoscute în domeniul respectiv (CARRIER, CIAT, EUROCLIMA, WESPER - Mc QUAY, YORK, FYROGENIS, PANOL etc).

Aceste aparate se utilizează pentru ventilarea centralizată şi climatizarea a mai multor încăperi cu volum mic, a încăperilor cu volum mediu şi a încăperilor cu condiţii speciale de tratare a aerului (caz în care agregatul este dotat cu mai multe filtre de înaltă eficienţă).

Agregatele se montează în încăperi separate (centrala de ventilare), în tavanul fals al încăperii dacă există spaţiul necesar, în consolă, prinse pe un perete înalt etc.

Agregatele de ventilare - climatizare se pot monta şi direct pe acoperiş sau parţial pe acoperiş, parţial în interior (agregatul multifuncţional HOVAL).

Agregatele de acoperiş produse de firmele CARRIER, CIAT, TRANE, DAIKIN HOVAL, CLIVET etc. (tip roof- top) sunt dotate şi cu sisteme de recuperare a căldurii (recuperatoare aer-aer, pompe de căldură) şi se utilizează, în general, pentru încăperile cu volum mare de aer în care există aglomerare de public.

4.2.3. Aparate de preparare a agentului de răcire

Aceste aparate furnizează agentul necesar bateriei de răcire ce intră în componenţa agregatelor de tratare a aerului, minicentralelor de climatizare, aparaturii de climatizare în sistem split, ventiloconvectoarelor şi dulapurilor de climatizare.

Cu ajutorul acestui agent (apa rece sau agent frigorific) se răceşte aerul pe perioada de vară. în cazul în care aparatul este în sistem pompă de căldură, iar bateria unităţilor interioare este reversibilă, se poate obţine aer cald în perioada de tranziţie (primăvară -toamnă).

Aparatele de preparare a apei de răcire (chillere) se montează, în general, în exterior pe acoperiş sau pe spaţiu verde. Evaporatorul maşinii frigorifice este un schimbător de căldură la care circuitul primar este parcurs de freon, iar circuitul secundar de apa rece.

Dacă condensatorul este răcit cu apă, aparatul s-ar putea monta şi în interiorul clădirii (în subsol, de exemplu).

Principalele firme producătoare din lume de astfel de aparatură sunt: CARRIER, CIAT, TRANE, YORK, Mc QUAY - WESPER, DAIKIN, FYROGENIS, CLIVET, LENNOX, CLIMAVENETA, DE LONGHI etc.

În cazul instalaţiilor descentralizate se recomandă utilizarea de unităţi individuale (unităţile exterioare din sistemul split).

Aceste unităţi se pot utiliza atât pentru răcirea aerului (vara), cât şi pentru încălzirea lui (toamna - primăvara) în cazul pompei de căldură.

4.3. Echipamente de vehiculare a aerului

VENTILATOARELE se utilizează pentru vehicularea aerului într-o instalaţie de ventilare şi climatizare (introducere aer tratat sau evacuare aer viciat).

Ventilatoarele (centrifigale şi axiale) produse la noi în ţară de ICMA şi SAVEB acoperă o gamă largă de debite şi presiuni. Pentru debite foarte mici, ce apar în domeniul casnic, se produc ventilatoare la ELECTRO ARGEŞ.

Ventilatoarele străine produse de CIAT, FRANCE-AIR, NOVOVENT, LHG, RED-RING, MIETYSCH, DUCTEX, SODECA etc. pe aceeaşi gamă de debite şi presiuni au un gabarit şi greutate mai reduse, fiind confecţionate din materiale uşoare şi mai rezistente. De asemenea, sunt mai performante din punct de vedere al consumului de energie şi randament faţă de cele româneşti.

În alegerea ventilatorului, un criteriu important este nivelul de zgomot, mai ales, când sunt folosite în domeniul clădirilor publice.

La ventilatoarele de evacuare a aerului viciat montate pe acoperiş (centrifugale sau axiale) se prevede şi o turelă care să dirijeze jetul de aer evacuat.

HOTELE se utilizează pentru evacuarea aerului viciat din bucătăriile restaurantelor, cantinelor etc.

Gama tipurilor de hote produse în ţară sau de către producătorii străini (HALTON, FRANCE-AIR, FARR etc.) este foarte largă.

Aceste hote pot fi de diferite tipuri constructive şi dimensiuni în funcţie de mărimea bucătăriei şi a utilajelor din bucătărie ce degajă aer încărcat cu particule grase şi umiditate.

Hotele trebuie să fie dotate cu filtre care să reţină particulele grase (celule filtrante cu umplutură metalică).

Pentru a putea fi utilizate, echipamentele prezentate trebuie să fie agrementate conform legislaţiei româneşti în vigoare.

4.4. Echipamente pentru transportul aerului

Pentru transportul aerului preparat în agregatele de tratare la consumatori şi evacuarea aerului viciat sunt necesare canalele de aer şi diferitele accesorii ce intră în componenţa unei instalaţii de ventilare şi climatizare.

CANALELE DE AER se utilizează pentru transportul aerului proaspăt sau viciat în cadrul instalaţiei de ventilare - climatizare.

Canalele de aer se confecţionează din diferite materiale: tablă neagră, tablă de OL galvanizată, tablă de OL zincată, tablă de Al, poliisocianurat placat pe ambele feţe cu aluminiu (ALP), PVC şi fibră de sticlă etc.

Alegerea materialelor se face în conformitate cu Normativele I 5 şi P 118.

Canalele de aer pot avea secţiune circulară, rectangulară, platovală, spiromatică.

Ele pot fi izolate cu diferite materiale: saltele de vată minerală pe suport de Al, ISOLEEVE, vată de sticlă pe suport de Al etc.

Canalele de aer se pot confecţiona din materialele prezentate, direct pe şantier sau se pot aduce gata confecţionate de firmele străine (IDEC, FRANCE-AIR, RED-RING, ALP-EXGRUP, DUCTEX, PANOL etc.) la gama de dimensiuni corespunzătoare.

ACCESORIILE necesare transportului, introducerii sau evacuării debitelor de aer sunt compuse din:

- piese: coruri, reducţii, piese de schimbare a secţiunii, bifurcaţii, (confecţionate din aceleaşi materiale ca şi canalele de aer), racorduri elastice, clapete de reglare a debitului de aer (fluture, de bifurcaţie, şibăre), clapete antifoc, rame cu jaluzele (fixe, de suprapresiune etc.) coliere de prindere;

- guri de introducere: grile de refulare, difuzoare de tavan rectangulare sau circulare (anemostate), difuzoare lineare de tavan sau perete, difuzoare de sol, difuzoare pentru încăperi înalte, difuzoare de joasă viteză, guri decorative ce asigură confortul pentru debite mici, difuzoare pentru destratificarea aerului, module generatoare de flux laminar, plafon de introducere de joasă viteză OP AIR, plafon difuz CLEANAIR, difuzor de aer cu filtru absolut etc;

- guri de evacuare: grile de absorbţie cu jaluzele fixe montate pe canal, în perete sau la baza tăbliei uşii, guri reglabile economice etc.

Toate tipurile de guri pot fi prevăzute cu o cutie (plenum) de racord.

[top]

5. INSTALAŢII ELECTRICE DE AUTOMATIZARE AFERENTE INSTALAŢIILOR DE CLIMATIZARE PENTRU CLĂDIRILE PUBLICE

5.1. Generalităţi

Automatizarea instalaţiilor de tratare a aerului, ca şi instalaţiile de climatizare, utilizează mai multe categorii de echipamente componente.

Echipamentele componente ale instalaţiilor de automatizare aferente tratării aerului sunt:

- sondele (senzorii) de măsură a principalelor caracteristici ale aerului (temperatură, umiditate, entalpie, viteză, calitate, presiune diferenţială) şi apei, de prezenţă a personalului în încăpere;

- senzori de curgere;

- jaluzele şi motoarele aferente;

- vane motorizate;

- regulatoare electronice.

5.2. Echipamente de automatizare

5.2.1. Sonde de temperatură

a) - Sonde de măsurare a temperaturii aerului ambiant

Sondele de măsurare a temperaturii ambiante reclamă o grijă deosebită pentru alegerea locului de amplasare pe un perete al zonei pe care o reglează, în scopul asigurării unei bune reprezentativităţi a măsurării.

Pentru cazul încăperilor ventilate, trebuie, în plus, să se dea atenţie faptului că anumite zone ale încăperii sunt prost irigate datorită fenomenelor de stratificare a aerului introdus, cald sau rece şi turbioanelor ce pot lua naştere într-o anumită zonă.

Pentru compartimentările cu ventilaţie permanentă sau atunci când sonda de temperatură nu acţionează decât în momentul când ventilaţia este în funcţiune, sonda pentru temperatura aerului ambiant este amplasată lângă gura de refulare a aeruiui.

b) - Sonde de măsurare a temperaturii aerului montate pe perete

În încăperile cu mare degajare de umiditate ca piscinele, ventilaţia sau îacălzirea pot fi comandate în funcţie de o sondă de temperatură de perete, destinată să evite riscul condensaţiei pe un perete vitrat sau vitraliu.

c) - Sonde de măsurare a temperaturii aerului montate pe tubulatură

Detectoarele de măsură a temperaturii pe tubulatură sunt bazate pe principiul variaţiei rezistenţei. Cele utilizate sunt punctuale (rezistenţe cu fir metalic) sau cu fir metalic desfăşurat.

Principala dificultate a acestei măsurări ţine de faptul că se stabileşte uşor o stratificare pe verticală a temperaturii aerului în secţiunea tubulaturii. Aerul cald are o masă volumică mai mică şi o vâscozitate mai mare decât a aerului rece. Acest fenomen este foarte important în aval de un amestec de aer sau de bateria reglată la un debit de apă variabil.

Se va profita de amplasamentul ventilatorului pentru asigurarea amestecului sau de utilizarea corectă a unei sonde de măsurare a temperaturii medii a aerului atunci când acest fenomen riscă să se producă (fig.1) .

O sondă destinată să regleze temperatura aerului în aval de baterie trebuie să prezinte o constantă de timp scăzută, câteva secunde. Distanţa dintre ea şi baterie trebuie aleasă astfel încât să micşoreze timpul de întârziere ocazionat de deplasarea aerului. Plasată prea aproape de baterie, ea este supusă radiaţiei acesteia. Se recomandă pentru amplasamentul sondei de temperatură o distanţă de 1 ... 3 ori diametrul echivalent (fig.2).

5.2.2. Sonde de umiditate a aerului

a) Sonde de umiditate ambiantă a aerului

Sondele prevăzute pentru măsurarea umidităţii ambiante sunt construite în aceeaşi manieră ca şi sondele de temperatură amplasate pe perete. Cerinţele de amplasare sunt aceleaşi cu ale sondelor de temperatură de perete. Sonda de temperatură este plasată, în general, alături sau integrată sondei de temperatură de pe tubulatura de recirculare dacă această dispunere este posibilă.

b) Sonde de umiditate a aerului din tubulatură

Diferitele tipuri de detectoare concepute pentru măsurarea mărimilor umidităţii aerului utilizează detectori de tipurile următoare:

- umiditatea relativă: detectori cu absorţie prin variaţia rezistenţei sau capacităţii;

- umiditatea absolută: detectori cu soluţie de clorură de litiu, încălzită;

entalpie: se calculează plecând de la umiditatea relativă şi temperatura măsurată în acelaşi punct .

Distanţele de amplasare între echipamente şi sondele de umiditate sunt prezentate în figurile 3.a, 3.b, 3.c şi trebuie să ţină cont de parcursul de absorţie a picăturilor de apă în aer.

5.2.3. Sonde de entalpie

Sondele de entalpie sunt realizate prin intermediul a doi detectori: de temperatură şi de umiditate relativă, entalpia calculându-se pornind de la aceste două măsurători.

Sistemul de gestiune energetică utilizează două măsurători ale entalpiei: a aerului absorbit şi a aerului proaspăt pentru alegerea soiuţiei de tratare a aerului cel mai puţin energofagă .

5.2.4. Sondele de viteză a aerului pe tubulatură

Măsurarea vitezei aerului se realizează în scopul cunoaşterii unui debit. Aceste sonde sunt utilizate în instalaţiile cu debit de aer variabil.

Măsurarea este punctuală, captatorul fiind dispus în centrul tubulaturii. Trebuie să se ţină cont de tipul curgerii aerului - laminară sau turbulentă. S-a constatat că evoluţia profilului vitezelor este stabilizată după o lungime corespunzând la minimum de 10 ori diametrul.

Orientarea sondei este importantă deoarece aceste sonde sunt, de obicei, direcţionale, iar zona de amplasare va trebui să fie lipsită de perturbaţii pentru a nu da erori grave de măsurare.

Ca regulă generală, trebuie evitat să se plaseze aceste sonde la o anumită distanţă de ventilatoare şi difuzoare şi, din contră, imediat după un filtru sau o reducţie. Un redresor permite stabilizarea profilului vitezelor şi anulează efectul de turbion după un ventilator sau mai multe coturi.

În figura 4., sunt date câteva indicaţii privind amplasarea sondelor de viteză a aerului.

După un cot, trebuie să se dispună de o lungime dreaptă, suficientă pentru realizarea unei măsurări corecte a vitezei aerului. Schimbările de diametre, grilele şi filtrele sunt echipamente <stabilizatoare>.

5.2.5. Sondele de calitate a aerului

Detectarea prezenţei bioxidului sau monoxidului de carbon în aer este utilizată pentru reglarea împrospătării aerului din încăperi cu destinaţii speciale cum ar fi garajele şi parcările. Aceste sonde se amplasează în mediul ambiant sau în conducta de recîrculare a spafiului de ventilat.

5.2.6. Sondele de prezenţă

O economie substanţială de energie se obţine prin comanda funcţionării echipamentelor de ventilare şi climatizare în spaţii mari în funcţie de prezenţa sondelor în încăpere.

Sunt utilizate, în general, detectoare de prezenţă în infraroşu, a căror amplasare în încăpere se realizează în funcţie de configuraţia spaţiului ventilat: arhitectură, dispunerea mobilierului, utilaje în mişcare etc. şi caracteristicile de firmă ale produsului ales.

5.2.7. Sondele de presiune diferenţială a aerului

Problemele ce se pun la ventilarea unei încăperi se referă la:

- presiunea relativă a aerului, pentru menţinerea unei suprapresiuni în raport cu exteriorul pentru evitarea poluării spaţiului ventilat;

- debitul, prin căderea de sarcină a echipamentului sau presiunea diferenţială a unui ventilator;

- îmbâcsirea unui filtru care cauzează o cădere de sarcină.

Toate acestea se măsoară prin presiune diferenţială.

Sondele capabile să măsoare diferenţele de presiune scăzută utilizează principiul detecţiei termice (fig.5), iar pentru diferenţele de presiune mai înalte, se utilizează şi măsurarea deplasării mecanice a unei membrane elastice. Dacă prizele de presiune sunt plasate în pereţii canalelor de ventilaţie, orificiile trebuie să fie realizate cu margini ascuţite, fără bavuri.

5.2.8. Jaluzelele şi motoarele aferente

a) Jaluzelele

Jaluzelele sunt organele de reglaj pentru debitul de aer. Ca şi vanele pentru un circuit de apă, ele sunt destinate întreruperii sau reglării, în mod progresiv, a debitului de aer.

Jaluzelele se compun din lamele rotative, disponibile în două variante: cu lame paralele sau opuse (fig.6).

Evoluţia debitului de aer în funcţie de unghiul de reglaj al lamelor diferă pentru cele două tipuri de jaluzele.

Pierderea de sarcină în jaluzeaua deschisă trebuie să fie relativ ridicată pentru ca acţiunea sa să fie progresivă.

Pentru jaluzelele cu lame paralele, pierderea de sarcină trebuie să fie între 30 şi 50% din pierderea de sarcină a ansamblului circuitului de aer reglat. Pentru cele cu lamele opuse acest raport nu este decât înjur de 10% pentru ca linearitatea să fie satisfăcătoare. Deci se preferă acest tip.

O altă calitate importantă este etanşeitatea lor.

b) Motoarele jaluzelelor

Principalele caracteristici care se au în vedere la alegerea unui motor al jaluzelelor sunt:

- cuplul sau forţa, superioare frecărilor tijelor metalice pe lamele jaluzelei (în funcţie de suprafaţa jaluzelei şi viteza aerului);

- timpul de deplasare, care trebuie să fie cât mai redus în cazul când jaluzeaua face parte dintr-o buclă de reglare;

- securitatea la lipsa alimentării cu curent electric, pentru a plasa jaluzeaua într-o poziţie determinată în caz de defect. în cazul unei jaluzele exterioare, de exemplu, aceasta se va închide pentru a nu risca îngheţarea instalaţiei.

Motoarele se cuplează direct pe axa jaluzelei.

Motoarele sunt în cele mai multe cazuri cu deplasare lineară, cuplate printr-un levier. Se utilizează atât motoare electromecanice cât şi cele de tip electrohidraulic, pneumatice, electrotermice.

5.2.9. Regulatoarele electronice universale

Funcţiile de automatizare a instalaţiilor de tratare a aerului sunt multiple şi de obicei sunt girate de regulatoare simple sau universale care utilizează semnale standard: 0 - 10 V, 4 - 20 mA.

Ele sunt de tip analogic sau digital şi girează bucle simple, de măsură sau reglaj, sau o parte din funcţiile instalaţiei de tratare a aerului prin intermediul echipamentelor informatice.

Alegerea modulelor componente şi a parametrajului reclamă o atenţie deosebită.

Alegerea şi parametrajul regulatoarelor

Fenomenul de absorbţie-refulare este sensibil, în particular, pentru buclele de reglare a temperaturii aerului mai jos de o baterie de răcire sau încălzire. Acesta provoacă inconfort, uzură prematură, supraconsum.

Reglajul de stare

Valoarea este aleasă manual sau poate fi introdusă printr-un semnal analogic, ca în cazul unui sistem de gestiune tehnică informatizată. Semnalul standard al unui regulator poate fi utilizat, de asemenea, ca semnal de consemn pentru un altul, creîndu-se arhitectura în cascadă. (fig.7.a).

Ea este utilizată în condiţionarea aerului pentru ameliorarea funcţionării anumitor bucle de reglare dificile, precum reglarea temperaturii aerului într-o compartimentare.

Principiul de reglare în cascadă constă în realizarea unei bucle de reglare locală, al cărei semnal de consemn provine de la regulatorul principal.

Principiul montajului în cascadă asigură:

- bucla principală pentru reglarea temperaturii încăperii;

- bucla secundară pentru reglarea temperaturii aerului după baterie.

Reglarea condiţionării aerului

La funcţiile de bază ale regulatorului se adaugă accesorii care să asigure realizarea unor automatizări care să permită girarea mai multor parametrii de măsură şi echipamente care să acţioneze asupra organelor de comandă-reglaj din instalaţie.

Accesoriile regulatoarelor pot fi:

- compensatoare (de exemplu, decalajul temperaturii ambiante a unei încăperi în funcţie de temperatura exterioară,);

- selectoare de semnal (de exemplu, un selector de semnal, fie de temperatură, fie de umiditate pentru reglarea unei bateri, fig. 7.b).

Din mai multe semnale de intrare, selectorul alege unul singur ca semnal de ieşire, cel care are prioritate în asigurarea siguranţei în funcţionare a instalaţiei; de exemplu, este selecţionat pentru a fi transmis organului de reglaj.

- limitatoare (de exemplu, limitarea temperaturii de retur pentru cazane printr-un termostat care întrerupe acţiunea regulatorului asupra vanei de reglare a temperaturii de pe conducta de alimentare.);

- secvenţiometre de semnal care permit plecarea a mai multe semnale pornind de la unul singur, conform condiţiilor iniţiale stabilite (de exemplu, reglajul secvenţial al unei baterii de încălzire şi al ventilaţiei), figura 7c.

- convertizorul de semnal, care face ca unui semnal de intrare să-i corespundă un semnal de ieşire. Sunt mai multe tipuri de convertizoare de semnal: electropneumatice, tensiune - curent, curent - tensiune, analogic - discontinuu.

5.3. Soluţii de automatizare aferente instalaţiilor de climatizare

În planşele următoare se prezintă câteva soluţii de automatizare aferente instalaţiilor de tratare a aerului.

Planşa 15 prezintă reglarea de temperatură constantă - sistem cu o baterie de răcire, controlul refulării - ambiantă sau recirculată (opţiune cu limită inferioară de temperatură). Soluţia de functionare este prezentată în cadrul planşei.

Planşa 16 prezintă reglarea de temperatură constantă cu limită inferioară a temperaturii de refulare - sistem cu două baterii de răcire şt încălzire, controlul în ambianţă sau pe recirculare. Soluţia de funcţionare este prezentată în cadrul planşei.

Planşa 17 prezintă reglarea de temperatură compensată - controlul în ambianţă sau pe recirculare, cu limită inferioară a temperaturii - secvenţă baterii de răcire, încălzire şi jaluzele de aer. Soluţia de funcţionare este prezentată în cadrul planşei.

Planşa 18 prezintă reglarea de temperatură constantă prin controlul temperaturii din ambianţă sau de pe recirculare - sistem cu baterie de încălzire, jaluzele modulante/baterie de răcire, cu limită inferioară de temperatură pe refulare- răcire prin regulator de entalpie. Soluţia de funcţionare este prezentată în cadrul planşei.

Planşa 19 prezintă reglarea de temperatură şi umiditate constante cu prioritate pentru umiditate - sistem cu două baterii de răcire şi de încălzire şi umidificare prin injecţia de vapori, controlul în ambianţă sa pe recirculare. Dezumidificare prin baterii de frig. Soluţia de funcţionare este prezentată în cadrul planşei.

Planşa 20 prezintă reglarea de temperatură constantă (opţiune temperatură compensată). Circuit hidraulic de frig sau încălzire - control pe tur.

5.4. Sisteme de gestiune a tratării aerului

Instalaţiile de condiţionare a aerului, destinate să controleze condiţiile higrometrice ale aerului şi să elimine factorii poluanţi (praf, mirosuri), sunt adesea sisteme complexe.

Ele sunt mari consumatoare de energie, dacă automatizarea lor nu este completă şi bine adaptată modului de utilizare a spaţiilor deservite. Acest lucru trebuie avut în vedere încă din stadiul de alegere a unei soluţii pentru tratarea aerului.

Funcţionarea utilajelor tehnologice este strâns legată de echipamentul de automatizare, concepţia circuitelor de reglare necesitând o bună cunoaştere a tehnicilor de tratare a aerului.

Figura 8. prezintă o instalaţie de condiţionare a aerului care este dotată cu echipamente întâlnite, în mod curent, în acest tip de instalaţii. Pentru conceperea unei automatizări complete şi performante am putea considera patru niveluri care răspund, fiecare, unei anumite problematici a procesului tehnologic.

Un nivel superior nu poate fi tratat decât dacă el răspunde complet cerinţelor de la nivelele precedente.

Pentru instalaţii complexe de tratare a aerului cele patru nivele se pot clasifica astfel:

a) nivelul întâi - echipamente: se referă la echipamentele care compun o instalaţie.

Pentru ca reglarea să fie eficace, să satisfacă mai multe condiţii:

- nu se supradimensionează echipamentul tehnologic de producere a puterii calorifice sau frigorifice, debitul de aer, debitul de apa pulverizată etc.;

- se asigură o funcţionare satisfăcătoare a organelor de reglaj (vanele trebuie să prezinte o autoritate satisfăcătoare);

- se prevăd amplasamente care permit sondelor de măsură o mare reprezentativitate;

- se prevăd dispozitive de securitate dacă echipamentul este supus riscurilor: îngheţ, creştere importantă a temperaturii etc.

b) nivelul doi - automatizări locale:

- sonde;

- regulatoare şi dispozitive anexe;

- organe de reglaj;

- dispozitive de securitate.

Trebuie să fie alese şi parametrate conform utilajelor tehnologice pe care le automatizează.

c) nivelul trei - gestiunea tehnică:

Se pune problema armonizării funcţiilor realizate de automatismele locale, asigurarea securităţii globale a instalaţiei, ameliorarea serviciilor de întreţinere.

d) nivelul patru - utilizare:

Se referă la utilizarea pe care personalul o realizează prin mijloace tehnice care girează şi întreţin sistemul de condiţionare a aerului.

[top]

ANEXA 1

Soluţia I.a.

Exemplificare

Instalaţia de climatizare pentru birouri cu pompă de căldură în bucla de apă

FIŞA TEHNICA

CARACTERISTICI FENTRU UN BIROU

- Debit de aer: qv = 3 80 m3/h

- Capacitate de răcire: Qr = 2280 W

- Temperatura de intrare a apei în pompa de căldură pentru răcire vara pentru temperatura aerului la termometrul uscat 26,7 oC/termometru umed 19,4°C: tir = 30 °C

- Capacitatea de încălzire: Qi = 2700 W

- Temperatura de intrare a apei în pompa de căldură pentru încălzire iarna pentru temperatura de intrare a aerului pe termometru uscat 21°C: tii = 20 °C

- Putere electrică absorbită:

  • pentru perioada de răcire (vara): N = 670 W

  • pentru perioada de încălzire (iarna): N = 725 W

    •

    - Durata de funcţionare a instalaţiei de climatizare - 2250 h/an

    [top]

    ANEXA 2

    S oluţia I.b.

    Exemplificare

    Instalaţia de climatizare pentru o sală de conferinţe

    FIŞA TEHNICĂ

    - Debit de aer: qv = 3700 m3/h

    - Debit de aer proaspăt: qvap = 2750 m3/h

    - Debit de aer recirculat: qvar = 900 m3/h

    - Capacitate de răcire: Qr = 35 kW

    - Temperatura agentului de răcire (tur/retur) a aerului vara pentru	text = 32oC,
j = 40% şi
tint = 27oC,
j = 48%:	7/12oC

    - Capacitatea de încălzire: Qi = 30 kW

    - Temperatura agentului de încălzire (tur/retur) a aerului iama pentru ti = 20°C: 90/70°C

    - Putere electrică absorbită: N = 600 W

    - Durata de funcţionare a instalaţiei de climatizare: 2250 h/an

    [top]

    ANEXA 3

    Soluţia II.a.

    Exemplificare

    Instalaţia de climatizare pentru camera de hotel cu baie

    FIŞA TEHNICĂ

    CAMERA DE DORMIT

    - Debit de aer introdus: qv = 150 m3/h

    - Debit de aer proaspăt: qvap = 90 m3/h

    - Debit de aer recirculat: qvar = 60 m3/h

    - Capacitate de răcire: Qr = 2050 W

    - Temperatura agentului de răcire (tur/retur) a aerului vara pentru	text = 32oC,
j = 40% şi
tint = 27oC,
j = 48%	:	7/12oC

    - Capacitatea de încălzire: Qi = 2900 W

    - Temperatura agentului de încălzire (tur/retur) a aerului iama pentru ti = 20°C: 90/70°C

    - Putere electrică absorbită N = 50 W

    CAMERA DE BAIE

    - Debit aer evacuate: Dev = 90 m3/h

    - Putere electrică absorbită: qvev = 15 W

    - Durata de funcţionare a instalaţiei de climatizare: 2250 h/an

    [top]

    ANEXA 4

    Soluţia III.b.

    Exemplificare

    Instalaţia de climatizare pentru holurile de acces ale publicului

    FIŞA TEHNICĂ

    - Debit de aer introdus în sală: qv = 5330 m3/h

    - Debit de aer proaspăt: qvap = 2100 m3/h

    - Debit de aer recirculat: qvar = 3230 m3/h

    - Debit de aer evacuat din sală: qvev = 4800 m3/h

    - Capacitate de răcire: Qr = 38 W

    - Temperatura agentului de răcire (tur/retur) a aerului vara pentru	text = 32oC,
j = 40% şi
tint = 24oC,
j = 50%
:	7/12oC

    - Capacitatea de încălzire: Qi = 32 kW

    - Temperatura agentului de încălzire (tur/retur) a aerului iama pentru ti = 20°C, ji = 50% : 90/70 °C

    - Putere electrică absorbită: N = 2 W

    - Durata de funcţionare a instalaţiei de climatizare: 2250 h/an

    [top]

    ANEXA 5

    Lista reglementărilor

    - Legea nr. 10/1995 - Legea privind calitatea în construcţii

    - N.G.P.M.-1996 - Norme generale de protecţia muncii

    - N 118-1999 - Normativ de siguranţă la foc a construcţiilor

    - NP 008-1997 - Normativ privind igiena compoziţiei aerului în spaţii cu diverse destinaţii în funcţie de activităţile desfăşurate în regim iarnă-vară

    - I 5-1998 - Normativ privind proiectarea şi executarea instalaţiilor de ventilare şi climatizare

    - I 5/2-1998 - Normativ privind exploatarea instalaţiilor de ventilare şi climatizare

    - NP I 7-2002 - - Normativ privind proiectarea şi executarea instalaţiilor electrice cu tensiuni până la #9; 1000 Vca şi 1500 Vcc

    - SR 1907-1/97 - Instalaţii de încălzire. Necesarul de căldură Prescripţii de calcul

    - SR 1907-2/97 - Instalaţii de încălzire. Temperaturi interioare convenţionale de calcul

    - STAS 66448-1/82 - Instalaţii de ventilare şi climatizare. Calculul aporturilor de căldură din exterior

    - STAS 66448-2/82 - Instalaţii de ventilare şi climatizare. Parametrii climatici exteriori.

    - STAS 6156-86 - Acustica în construcţii. Protecţia împotriva zgomotului în construcţii civile şi social-culturale. Limite admise şi parametrii de izolare acustică.

    - SR-ISO-7730-97 - Ambianţa termică moderată. Determinarea indicilor PMV şi PPD şi specificarea condiţiilor de confort termic.

    [top]


SOLUŢII CADRU PENTRU INSTALAŢIILE INTERIOARE DE ÎNCĂLZIRE UTILIZÂND NOI SISTEME DE PRODUCERE A AGENTULUI TERMIC - CENTRALE TERMICE DE APARTAMENT, DE SCARA, DE BLOC

INDICATIV SC 005 - 2000

Cuprins

* OBIECTUL, SCOPUL ŞI NECESITATEA LUCRĂRII
* CONDIŢII GENERALE DE UTILIZARE A SISTEMELOR (AVIZE, ACORDURI, IMPUCAŢII)
* SURSE DE ALIMENTARE CU CĂLDURĂ ŞI SOLUŢII SPECIFICE
* SOLUŢII ŞI SCHEME DE INSTALAŢII INTERIOARE DE ÎNCĂLZIRE UTILIZÂND NOI SISTEME DE PRODUCERE A AGENTULUI TERMIC
* CONDIŢII DE RALIZARE A INSTALAŢIILOR (AMPLASARE, MONTAJ)
* INSTALAŢII CONEXE
* ELEMENTE DE DIMENSIONARE
* ECHIPAMENTE SI TIPURI DE MATERIALE
* EXEMPLIFICĂRI

1. OBIECTUL, SCOPUL ŞI NECESITATEA LUCRĂRII

Tendinţa de individualizare a consumurilor de energie termica în vederea tarifarii corespunzătoare, concomitent cu eliminarea risipei şi pierderilor din instalaţiile de încălzire şi cu crearea posibilităţilor de reglare locală a parametrilor agenţilor termici utilizaţi a condus la necesitatea elaborării unor soluţii de instalaţii care să promoveze distribuţiile de apartament.

Concomitent cu această tendinţă se manifestă şi tendinţa de dezvoltare a unor soluţii de alimentare cu căldură din centrale termice mici (centrale de bloc, de scară sau de apartament) sau din puncte termice mici (de bloc sau de scară) la care agentul termic primar este furnizat de centrale termice de cvartal sau de termoficare. Aceste soluţii prezintă avantajul creşterii confortului în locuinţe, îmbunătăţirii randamentelor termice, posibilităţilor de reglare proprii corelat cu consumul de combustibil şi regimului de funcţionare după necesitate şi posibilitate.

Prezentul normativ: " Soluţii cadru pentru instalaţii interioare de încălzire utilizând noi sisteme de producere a agentului termic-centrale termice de apartament, de scară, de bloc " îşi propune să răspundă acestor tendinţe şi cerinţe actuale din domeniul alimentării cu căldură a clădirilor de locuit colective, ce se vor construi în perioada următoare.

Este structurat pe 9 capitole şi tratează instalaţiile de încălzire pornind de la sursă (centrală termică proprie sau punctul termic de bloc sau de scară) şi mergând până la nivelul consumatorului individual (apartamentul) .

Referitor la centrala termică şi punctul termic de bloc sau de scară, sunt prezentate scheme de principiu, posibilitate de amplasare, echipamente pentru dotare.

Într-un capitol separat sunt tratate schemele de distribuţie la nivel de bloc sau scară şi la nivel de apartament cu indicarea traseelor de conducte, amplasarea corpurilor de încălzire şi contorizarea consumurilor.

Pentru aceste tipuri de instalaţii şi sisteme de alimentare cu căldură, în capitolul 7 sunt enunţate câteva prevederi specifice privind dimensionarea, calculul de echilibrare hidraulică a conductelor.

În finalul lucrării se exemplifică materialul prezentat pentru clădiri cu centrală sau punct termic de imobil şi pentru microcentrale de apartamente, instalaţii de încălzire cu distribuţii orizontale.

Lucrarea se doreşte a reprezenta un ghid pentru proiectanţi, consilii locale şi regii de furnizare energie termică care să contribuie la soluţionarea unora dintre problemele cu care se confruntă aceşti factori în alimentarea cu căldură a clădirilor de locuit multifamiliale, dar şi cu rezolvarea contorizării energiei termice la nivel de apartament.

[top]

2. CONDIŢII GENERALE DE UTILIZARE A SISTEMELOR (AVIZE, ACORDURI, IMPUCAŢII)

Soluţiile cadru pentru instalaţiile interioare de încălzire, utilizând sisteme independente de producere a agentului termic, respectiv centralele termice de bloc, scară sau apartament sau punctele termice de imobil sunt elaborate cu scopul de a se utiliza la clădirile de locuit noi sau la clădirile de locuit existente, în cazul în care se fac modernizări, reparaţii capitale, consolidări. Prin punerea în aplicare a acestor soluţii cadru se urmăreşte:

- creşterea eficienţei termoenergetice şi siguranţei instalaţiei;

- revizuirea instalaţiilor existente care au ajuns la limita de uzură;

- eliminarea pierderilor de căldură în distribuţie prin dispariţia reţelelor;

- satisfacerea în mai mare măsură a exigenţelor consumatorilor;

- reducerea consumurilor de combustibil prin utilizarea unor echipamente moderne, performante, cu randamente ridicate.

Condiţiile generale de utilizare a surselor proprii de energie termică sunt :

a. pentru centrale termice de bloc sau de scară :

- existenţa unui spaţiu adecvat pentru amplasarea centralei la parterul sau subsolul blocului în conformitate cu prevederile Normativului I 13 şi a Normativului 16;

- posibilitatea realizării unui coş de fum pentru evacuarea corespunzătoare în atmosferă a gazelor arse, pe cât posibil prin tiraj natural;

- asigurarea unor suprafeţe vitrate corespunzătoare funcţie de tipul de combustibil utilizat;

- asigurarea racordurilor de: apă, energie electrică şi combustibil necesare funcţionării centralei termice.

b. pentru microcentrale termice de apartament :

- posibilitatea racordării la instalaţia interioară de gaze naturale;

- existenţa unui spaţiu adecvat pentru amplasarea echipamentului intr-una din încăperile apartamentului în care să se respecte prevederile Normativelor I 13 şi I 6 privind volumul, suprafaţa vitrată, distanţele faţă de elementele de construcţie etc;

- posibilitatea evacuării gazelor arse rezultate prin arderea combustibilului fără a străbate spaţii cu pericol de incendiu sau explozie sau a ajunge în contact cu elemente combustibile;

- să nu existe implicaţii asupra apartamentelor învecinate( din punct de vedere al distribuţiei instalaţiei de încălzire existente - coloane, aerisiri, goliri, alimentări apartamente) sau să se soluţioneze situaţiile apărute, astfel încât instalaţiile celor conectaţi la sistemul centralizat, să nu fie afectate de instalarea microcentralei de apartament.

c. pentru puncte termice de imobil:

- existenţa unui spaţiu adecvat pentru amplasarea punctului termic la parterul sau subsolul imobilului, în conformitate cu prevederile Normativului I 13;

- asigurarea racordurilor de apă şi energie electrică necesare funcţionării punctului termic.

Avize şi acorduri necesare pentru încadrarea în mediul construit

Proiectarea şi execuţia centralelor şi punctelor termice de imobil sau a microcentralelor termice de apartament se face de către personal autorizat conform prevederilor Normativului T 13,1 6 şi P 118.

Pentru realizarea acestora este necesară, după caz, obţinerea unor avize şi acorduri, şi anume:

- certificat de urbanism (pentru puncte şi centrale termice de imobil);

- acord de combustibil (pentru centrale termice);

- avize de racordare: apă - canal, energie electrică şi gaze naturale;

- acord de mediu;

- aviz PSI;

- avizul proiectantului de structură sau expertiza tehnică, după caz;

- acordul Asociaţiei de locatari.

Realizarea surselor termice de imobil are implicaţii în ceea ce priveşte:

- încadrarea în arhitectura imobilelor şi a zonei, cu precădere a coşurilor de fum la centralele termice, posibilităţile de mascare a acestora etc;

- reţelele de utilităţi stradale, respectiv capacitatea acestora de a asigura necesarurile de debit şi presiune (apă, gaze naturale).

[top]

3. SURSE DE ALIMENTARE CU CĂLDURĂ ŞI SOLUŢII SPECIFICE

Producerea locală a căldurii în centrale şi puncte termice este o alternativă la producerea centralizată şi prezintă următoarele avantaje:

- reducerea consumului de energie termică şi a cheltuielilor aferente gestionării proprii;

- satisfacerea în mai mare măsură a cerinţelor consumatorilor funcţie de condiţiile locale;

- creşterea randamentelor de distribuţie a agentului termic.

Ea ţine seama atât de situaţia energetică a mai multor localităţi din ţara noastră (printre care şi municipiul Bucureşti) la care potenţialul termic existent este insuficient pentru a mai prelua clădiri noi (caz în care se recomandă centrale termice proprii) cât şi de existenţa unui sistem centralizat de producere şi furnizare energie termică (termoficare sau centrale termice de cvartal) care nu poate fi neglijat şi care se poate îmbunătăţi şi moderniza.

În lucrarea de faţă, prezentăm două sisteme de producere agent termic, şi anume:

- un sistem de producere locală în centrale termice de bloc sau de apartament;

- un sistem centralizat compus dintr-o centrală termică de cvartal şi din mîcro-puncte termice de bloc sau de scară.

3.a. Centrala termică de bloc sau de scară

Centrala termică de bloc sau de scară este centrala în care se produce agentul termic necesar încălzirii şi eventual preparării apei calde de consum (dacă nu se adoptă alte variante de preparare) pentru apartamentele aferente blocului sau scării.

Agentul termic produs în astfel de centrale este apa caldă cu parametrii scăzuţi (temperatura maximă 95 °C).

Prepararea apei calde de consum menajer, folosind agentul termic al instalaţiei de încălzire sau alte surse, se poate face şi în afara centralei termice (în apartamente).

Ecartul de temperatură recomandat pentru astfel de instalaţii de încălzire este de 20°C, în condiţii nominale.

Scheme funcţionale

Schema funcţională a centralei termice se stabileşte având în vedere următoarele:

- natura consumului (numai încălzire sau încălzire şi apă caldă de consum);

- valoarea sarcinii termice şi numărul de cazane;

- gradul de automatizare a funcţionării;

- caracteristicile tehnice ale echipamentelor şi recomandările producătorilor;

- natura combustibilului.

Prezentăm în continuare, cu caracter de recomandare, câteva scheme funcţionale de principiu:

Schema 1 - Centrala termică cu un cazan pentru încălzire , cu reglajul sarcinii termice prin acţionare asupra arzătorului (planşa 1).

Reglajul sarcinii termice se face automat, prin acţionare asupra arzătorului (în regim modulant sau în trepte), în funcţie de temperatura agentului termic pe conducta de ducere, corelată cu temperatura exterioară.

Schema asigură şi prepararea apei calde de consum. In paralel cu circuitul de încălzire, se realizează un circuit de agent primar pentru prepararea apei calde de consum, dotat cu pompă de circulaţie şi schimbător de căldură cu acumulare. Reglajul sarcinii termice pentru prepararea apei calde de consum se face în funcţie de temperatura apei calde din acumulator, comandându-se pornirea pompei de circulaţie de pe circuitul primar şi al arzătorului cazanului (dacă nu funcţionează încălzirea) atunci când temperatura apei a scăzut sub o valoare prestabilită.

Sistemul de automatizare poate acorda prioritate preparării apei calde de consum, alimentând sau oprind încălzirea, în perioada de consum maxim de apă caldă.

Schema2 - Centrala termică cu un cazan pentru încălzire şi prepararea apei calde de consum, cu circuite separate de încălzire (planşa 2).

Faţă de schema precedentă, această schemă prevede circulaţie separată pentru fiecare coloană de încălzire, dând posibilitatea realizării unor reglaje calitative la nivel de apartament, suplimentar faţă de reglajul temperaturii agentului termic, funcţie de temperatura exterioară. Reglajele locale (la nivel de apartament) se pot realiza prin amestec între agentul termic de ducere cu cel de întoarcere, cu vane de amestec cu 3 căi funcţie de temperatura ambiantă dorită în fiecare apartament.

Prepararea apei calde menajere se realizează în acelaşi mod ca în schema precedentă.

Schema 3 - Centrala termică cu un cazan pentru încălzire şi apă caldă de consum, cu reglajul sarcinii termice prin amestec cu robinet cu 3 căi (planşa 3).

Cu ajutorul acestei scheme se realizează un reglaj mai fidel al căldurii livrate consumatorului, corelat cu temperatura exterioară, prin amestecul apei din conducta de ducere cu apa din conducta de întoarcere cu ajutorul unui robinet cu 3 căi.

Schema 4 - Centrala termică cu 2 cazane pentru încălzire şi apă caldă de consum, cu pompe de circulaţie pe cazan, butelie de egalizare a presiunilor şi pompe de circulaţie pe fiecare coloană, (planşa 4).

Schema asigură:

- pornirea în trepte a cazanelor şi reglarea funcţionării arzătoarelor funcţie de temperatura agentului termic pe conducta de ducere de la cazane;

- asigurarea temperaturii minime a agentului termic la intrarea în cazan cu ajutorul unei vane de amestec cu 3 căi acţionată electric comandată de regulator funcţie de temperatura apei calde pe conducta de întoarcere;

- trecerea de pe comanda automată pe comanda manuală;

- reglajul calitativ al agentului termic de încălzire cu robinet de amestec cu 3 căi acţionat electric, în vederea asigurării temperaturii agentului termic, funcţie de temperatura exterioară, după un gratie de reglaj prestabilit;

- comutarea automată pe cazanul de bază în caz de defecţiune, programarea şi temporizarea punerii în sarcină a fiecărui cazan.

3.b. Microcentrală termică de apartament

Centrala termică de apartament este centrala în care se produce agentul termic pentru încălzire şi, eventual, pentru prepararea apei calde de consum pentru un singur apartament.

În cadrul unei clădiri multifamiliale fiecare apartament este dotat cu o centrală termică de apartament într-un echipament monobloc.

Puterea termică utilă a centralelor utilizate la încălzire a apartamentelor se stabileşte funcţie de sarcina termică a acestora.

La alegerea tipului de centrală se vor avea în vedere următoarele criterii:

- randament ridicat (mai mare de 88 %);

- funcţionare ecologică;

- automatizarea completă a funcţionării şi a protecţiei în caz de avarie;

- concentrarea majorităţii echipamentelor specifice unei centrale termice: pompă de circulaţie, schimbător de căldură pentru prepararea apei calde de consum, vas de expansiune închis, elemente de siguranţă şi automatizare, într-un echipament monobloc.

- dimensiuni reduse, design modern.

Prezentăm, în continuare, câteva tipuri reprezentative de microcentrale termice de apartament.

Microcentrală termică de apartament pentru încălzire şi preparare apă caldă de consum, cu cameră de ardere deschisă

Microcentrala asigură circulaţia agentului termic pentru încălzire cu pompă proprie. Apa caldă de consum se prepară, instantaneu, Ia apariţia cererii. Microcentrala funcţionează pe combustibil gazos.

Evacuarea gazelor de ardere se face la coş prin tiraj natural.

La proiectarea, executarea şi exploatarea acestor microcentrale se iau toate măsurile de prevenire a pericolului de intoxicare cu monoxid de carbon (construcţia coşului şi canalului de fum, prevederea senzorilor de scăpări de gaze de ardere).

Microcentrală termică de apartament pentru încălzire şi preparare apă caldă de consum, cu cameră de ardere închisă

Faţă de microcentrala precedentă, arderea combustibilului se realizează într-o cameră de ardere total capsulată. Pentru evacuarea gazelor de ardere se utilizează un microexhaustor şi sistemul deflector tip "ventuză".

Combustia complet capsulată permite o deosebită siguranţă în funcţionare şi controlul complet al arderii, care conferă randament ridicat şi reducerea la minim a noxelor emise.

Sistemul de evacuare a gazelor de ardere tip "ventuză" elimină necesitatea construirii coşului de fum, dar prezintă dezavantajul formării condensului pe peretele pe care se amplasează "ventuza". De asemenea, la amplasarea coşului de evacuare a gazelor de ardere tip ventuză, trebuie să se ţină seama de distanţele de montaj minime impuse faţă de elementele constructive ale clădirii, distanţe prevăzute în "Ghidul de proiectare, execuţie şi exploatare a centralelor termice mici" GP 051 -2000.

Microcentrală termică de apartament pentru încălzire cu cameră de ardere închisă şi condensaţie

Utilizarea principiului condensaţiei conferă produsului randament ridicat, peste 95 %.

Microcentrala este echipată cu turbosuflantă de amestec aer/gaz care permite controlul complet al amestecului de ardere şi funcţionare normală şi la presiuni scăzute ale de gazelor naturale.

Prepararea apei calde de consum se realizează separat prin utilizarea agentului termic produs de microcentrala.

Microcentrală termică de apartament pentru încălzire echipată cu boiler pentru prepararea apei calde de consum

Faţă de soluţiile prezentate mai sus, microcentralele sunt echipate cu boilere pentru prepararea apei calde de consum. Volumul de acumulare al boilerelor poate varia în domeniul 10 - 130 l, funcţie de producător.

Centralele prezentate mai înainte funcţionează cu gaz natural şi sunt construite pentru montaj pe perete sau pardoseală. Ele au încorporate majoritatea elementelor specifice unei centrale termice, fiind necesară numai racordarea la instalaţia interioară de încălzire, conducta de alimentare cu apa rece şi reţeaua de distribuţie a apei calde de consum, conducta de gaz natural sau lichefiat şi alimentarea cu energie electrică.

Încălzirea apartamentelor se poate realiza şi cu centrale termice care utilizează combustibil lichid (motorină sau combustibil lichid uşor). Din cauza complicaţiilor care apar la depozitarea, distribuţia şi contorizarea cantităţii de combustibil lichid consumată de fiecare centrală se recomandă utilizarea sistemelor cu centrală sau punct termic de scară sau de bloc.

Reglajul sarcinii termice se realizează automat prin acţionarea asupra arzătorului în regim tot sau nimic în funcţie de temperatura exterioară, temperatura interioară sau de temperatura agentului termic pe conducta de tur. în general, automatizarea acordă prioritate preparării apei calde de consum.

3.c. Punctul termic de bloc sau de scară

Punctul termic de bloc sau de scară este punctul termic în care se prepară numai apă caldă de consum, numai agent termic de încălzire sau apă caldă de consum şi agent termic de încălzire, pentru apartamentele aferente blocului sau scării, cu ajutorul unui agent termic primar furnizat de o centrala termică de cvartal sau de termoficare.

Agentul termic produs în astfel de centrale este apa caldă cu temperatura de maximum 95 °C, iar ecartul de temperatură recomandat pentru astfel de instalaţii este de 20 °C.

Prepararea apei calde se poate face la nivelul punctului termic sau la nivel de apartament, utilizând agentul termic al instalaţiei de încălzire sau alte surse.

Scheme funcţionale

Alegerea schemei funcţionale pentru punctul termic de bloc sau de scară se face ţinând seama de:

- natura consumului (numai încălzire, numai apă caldă de consum sau ambele consumuri);

- natura şi caracteristicile agentului termic furnizat de centrala termică de cvartal sau de termoricare (apa caldă, apa supraîncălzită, abur, temperaturi, presiuni);

- valoarea sarcinii termice;

- variaţia consumului de apa caldă;

- gradul de automatizare în funcţionare;

- caracteristicile tehnice ale echipamentelor şi recomandările producătorilor şi cele convenite de comun acord cu furnizorul de agent primar.

Prezentăm în continuare câteva tipuri de scheme funcţionale de principiu pentru diferite variante de consumuri, surse şi grad de automatizare.

Schema 1 - Punct termic pentru încălzire şi pentru prepararea apei calde de consum într-o treaptă, cu schimbător de căldură în paralel cu instalaţia de încălzire (planşa 5).

Schema se aplică la micropunctele termice de bloc sau scara, alimentate din centrale termice de cvartal, cu agent termic primar apa caldă 95/75 °C.

Din conductele de distribuţie agent termic 95/75 °C se alimentează, atât instalaţia interioară de încălzire, cât şi schimbătorul de căldură pentru preparare apa caldă de consum.

Schema permite reglajul temperaturii apei calde de consum la nivel de schimbător de căldură, cu ajutorul unui regulator direct de temperatură şi un reglaj calitativ al temperaturii agentului termic de încălzire cu ajutorul unui ventil de amestec cu 3 căi, circulaţia agentului termic din punctul termic şi până la consumatori fiind asigurată cu ajutorul unei pompe de circulaţie.

Schema prezintă dezavantajul imposibilităţii separării totale a circuitelor care aparţin regiei de cele care alimentează consumatorii.

Schema 2 - Punct termic de bloc cu racordare la CT de cvartal pentru încălzire şi preparare apă caldă de consum în regim instantaneu, cu schimbătoare de căldură cu plăci.

Schema prezentată (planşa 6) reprezintă schema unui sistem integrat de preparare a apei calde menajere utilizând schimbătoare de căldură cu plăci (modul URANUS) pentru 5,300 apartamente, cuplat la o butelie de egalizare a presiunilor. Alimentarea buteliei este realizată cu agent termic apă caldă 95/75cC produs într-o centrală termică de cvartal.

Din butelie pornesc 2 circuite:

- un circuit de încălzire prevăzut cu vană de amestec cu 3 căi şi pompă de circulaţie care asigură alimentarea corpurilor de încălzire. Funcţionarea vanei de amestec şi a pompei este comandată de un regulator programator funcţie de temperatura agentului termic pe conducta de ducere, temperatură corelată cu graficul de reglaj al instalaţiei, respectiv cu temperatura aerului exterior;

- un circuit de preparare apa caldă de consum prevăzut cu vană de amestec cu 3 căi, pompă de circulaţie si schimbător de căldură cu plăci a căror funcţionare automată este coordonată de un regulator programator funcţie de temperatura apei calde de consum sesizată de o sondă pe conducta de plecare.

Se contorizează energia termică pe conducta de alimentare a punctului termic şi apa rece pe conducta de alimentare a punctului termic.

Scema 3 - Punct termic de preparare agent termic încălzire cu schimbător în contracurent şi cu boiler preparare apa caldă de consum racordat în paralel cu instalaţia de încălzire (planşa 7).

Punctul termic este alimentat cu agent termic primar, cu temperatura de 130 ... 150 °C. furnizat de reţeaua de termoficare.

În punctul termic un schimbător de căldură în contracurent care produce agent termic secundar (95/75 °C), agent utilizat în instalaţia interioară de încălzire şi într-un boiler pentru preparare apă caldă de consum. Circulaţia pe cele 2 circuite de agent secundar este asigurată cu pompe de conductă.

Funcţionarea automată este asigurată de regulatoare care comandă cele 2 pompe de circulaţie pe secundar funcţie de temperaturile măsurate pe circuitul de încălzire, respectiv în boiler.

Închiderea şi deschiderea circuitelor vanei cu 3 căi sunt comandate tot de regulatorul instalaţiei de încălzire, funcţie de temperatura exterioară.

Pe returul de agent primar al schimbătorului, s-a prevăzut o vană motorizată care este acţionată de acelaşi regulator funcţie de variaţia temperaturii exterioare.

Preluarea variaţiilor de volum din instalaţie, datorate dilatării agentului termic secundar, este asigurată de vasul de expansiune închis cu membrană.

Schema 4 - Punct termic de imobil cu modul pentru preparare agent termic încălzire şi apă caldă menajeră (planşa 8).

Punctul termic este alcătuit din două schimbătoare cu plăci racordate în paralel la conductele de agent termic.

Schimbătorul de agent termic încălzire are prevăzut pe conducta de retur agent primar un robinet de reglaj a cărui cursă de deschidere este comandată de un regulator, funcţie de temperatura exterioară.

Pompa de circulaţie este amplasată pe retur.

Circuitul de alimentare a schimbătorului de apa caldă este prevăzut cu o vană de amestec cu 3 căi comandată tot de regulator funcţie de temperatura măsurată a apei calde de consum.

Expansiunea apei în circuitul de agent termic secundar este preluată de un vas de expansiune închis cu membrană.

Pe racordul de agent primar s-a prevăzut un regulator de presiune diferenţială.

[top]

4. SOLUŢII ŞI SCHEME DE INSTALAŢII INTERIOARE DE ÎNCĂLZIRE UTILIZÂND NOI SISTEME DE PRODUCERE A AGENTULUI TERMIC

Realizarea confortului termic dorit într-o clădire, apartament sau încăpere depinde, atât de natura şi elementele componente ale clădirii, apartamentului sau încăperii, cât şi de instalaţia de încălzire şi componentele ei (conducte, corpuri de încălzire, organe de reglare). Concomitent, problemele legate de costuri, energie şi individualizarea consumurilor generate de tendinţa de descentralizare din economia de piaţă au impus necesitatea introducerii contorizării la fiecare consumator (apartament) în paralel cu posibilităţile de reglaj individual.

Aceste considerente au condus la necesitatea alegerii unor scheme de distribuţie cu automatizare care să corespundă cât mai bine solicitărilor dinamice din procesul de transfer termic, care pot memora parametrii agentului termic livrat şi care, extrapolând evoluţia temperaturii ambiante funcţie de temperatura exterioară, pot acţiona rapid şi eficient asupra parametrilor instalaţiei de încălzire .

Vom trata, în continuare, separat, modul de distribuţie al instalaţiei la nivelul blocului şi scării şi separat la nivelul apartamentului.

4.a. Scheme de distribuţie cu microcentrale de apartament

Schema 1 - Schemă microcentrală termică şi instalaţie încălzire cu distribuţie bi-tubulară de apartament (planşa 9) - instalaţia cuprinde o microcentrală de apartament compusă din cazan şi arzător atmosferic, cu serpentină pentru preparare apa caldă menajeră, vas de expansiune închis cu membrană şi pompă circulaţie agent termic încorporate. Microcentrală este amplasată în bucătăria apartamentului şi de la ea sunt alimentate corpurile de încălzire in sistem de distribuţie bitubular.

Distribuţia este orizontală, la nivelul pardoselii sau plintei, cu puncte de aerisire la fiecare radiator.

Comanda cazanului este asigurată de un regulator cu ceas programator care asigură reglajul temperaturii agentului termic prin acţionare asupra arzătorului, funcţie de temperatura exterioară.

Schema 2 - Schemă microcentrală termică şi instalaţie încălzire bitubularâ cu distribuţie de apartament şi circuite individuale pe camere (planşa 10).

Faţă de schema anterioară această schemă are câte un circuit individual pentru fiecare încăpere, alimentat printr-un distribuitor - colector.

Reglajul temperaturii agentului termic, respectiv al arzătorului, se realizează de către regulatorul cazanului, funcţie de graficul de reglaj prestabilit şi de temperatura interioară măsurată în camera de zi sau într-o altă încăpere, în care se montează termostatul de cameră. Radiatoarele sunt dotate cu robinete cu ventil dublu reglaj, pentru echilibrarea hidraulică a circuitelor.

Schema 3 - Schemă microcentrală termică şi instalaţie încălzire monotubulară cu distribuţie de apartament cu robinete cu 4 căi (planşa 11).

Fiecare apartament este prevăzut cu o instalaţie proprie de încălzire, respectiv cu o gestiune individuală a consumului de energie termică şi implicit de combustibil.

Reglajul calitativ al agentului termic este asigurat de regulatorul de comandă al cazanului care este racordat Ia cele două termostate TE (de exterior) şi TC (de cameră). Alimentarea cu căldură a corpurilor de încălzire se face în sistem monotub printr-o reţea comună, cu racord unic at corpului de încălzire la reţeaua de distribuţie, dar racorduri diferite pentru intrarea şi ieşirea din radiator. Robinetul cu 4 căi se compune din 2 părţi:

- partea superioară, dotată cu robinet de reglare, asigurând intrarea agentului termic;

- partea inferioara, care este o armatură cu 4 căi prin care se fac legăturile la conducta de distribuţie, iese agentul termic din radiator şi se trimite agentul termic la partea superioară.

Prin construcţie, robinetul asigură trecerea unei părţi din debit prin radiator, iar diferenţa de debit trece in continuare prin by - pass în conducta de distribuţie; robinetul este prereglat din fabrică pentru a prelua din conducta de distribuţie un procent de debit de 50 %. Debitul maxim indicat de fabricant, care poate circula prin conducta de distribuţie pe care sunt montate astfel de robinete, este de 700 l/h.

Schema 4 - Schemă microcentrală termică şi instalaţie încălzire monotubulară cu distribuţie de apartament cu mai multe circuite (planşa 12).

Spre deosebire de schema precedentă, schema cuprinde mai multe circuite monotub, fiecare circuit plecând dintr-un distribuitor, retururile fiind aduse în colector. Fiecare circuit alimentează unul, două sau mai multe corpuri de încălzire grupate pe încăperi individuale sau încăperi învecinate, astfel încât traseele să fie cât mai scurte, iar sarcinile termice să fie uniform distribuite între circuite .

Reglajele circuitelor între ele se realizează cu teuri de reglaj la nivelul distribuitorului.

Cazanul este comandat de regulatorul propriu care acţionează asupra arzătorului corespunzător graficului de reglaj prestabilit, funcţie de temperatura exterioară.

4.b. Scheme de distribuţie la nivel de bloc sau scară

Schemele de distribuţie se adoptă în funcţie de următorii factori:

- tipul sursei de agent termic (centrală termică sau punct termic de bloc sau de scară) şi locul de amplasare;

- numărul de tronsoane ale blocului;

- partiul de arhitectură al fiecărui tronson (număr şi amplasare apartamente pe nivel);

- spaţiul disponibil din casa scării.

Ţinând seama de obiectul lucrării, respectiv acela de a realiza distribuţii individuale de apartament, cu posibilitatea de măsurare şi reglare locală a parametrilor, sistemul cel mai indicat este cel cu distribuţie inferioara cu circulaţie forţată, bitub sau monotub.

Este preferată distribuţia inferioară celei superioare, datorită posibilităţilor de amplasare în subsol, în spaţii de folosinţă comună fără necesităţi estetice deosebite.

Adoptarea sistemului cu circulaţie forţată este necesară deoarece presiunea termică produsă de sistemul prin "gravitaţie" (sau termosifon) relativ mică nu acoperă pierderile de sarcină prin instalaţie, inclusiv contoare de căldură (pierdere locală 0,1 ... 0,2 mbar), vane de reglaj (0,1...0,2 mbar) etc.

Conductele principale de agent termic ducere-întoarcere care pleacă din centrala termică sau punctul termic, alimentează un număr de coloane verticale, număr ales funcţie de criteriile menţionate mai sus.

Astfel putem avea următoarele situaţii:

- centrală sau punct termic care alimentează un bloc cu 1 tronson sau o scară de bloc. Din conductele de distribuţie inferioară se alimentează coloanele aferente tronsonului sau scării, respectiv 2 coloane ducere-întoarcere, dacă la acestea sunt racordate toate apartamentele de pe palier, sau mai multe coloane, dacă fiecare apartament de pe palier are coloanele sale, sau există grupări de 1-2 apartamente la 2 coloane.

- centrală sau punct termic aferent unui bloc cu mai multe tronsoane. Din conductele de distribuţie inferioară se alimentează coloanele aferente tuturor tronsoanelor, pentru fiecare tronson putând exista una sau mai multe grupe de coloane.

Coloanele se amplasează în casa scării, în ghene sau nişe special amenajate. Funcţie de numărul de apartamente pe care le alimentează o grupă de coloane ducere-întoarcere, la acestea există unul sau mai multe racorduri la fiecare nivel, câte unul pentru fiecare apartament.

Pe fiecare racord se montează robinete de izolare, contoare de căldură şi alte echipamente necesare pentru tipul de distribuţie de apartament ales.

Nişele pot fi comune pentru coloanele de încălzire şi de apă caldă de consum şi pot avea atât contoarele de căldură, cât şi cele de apă caldă.

La nivelul ultimului etaj, la cota cea mai ridicată a celor 2 coloane de agent termic trebuie prevăzute dispozitive de aerisire.

În planşa 13, planşa 14, planşa 15, planşa 16, planşa 17 şi planşa 18 sunt prezentate câteva scheme de racordare a instalaţiilor de apartament la coloane, cu contorizarea consumurilor individuale. Se pot observa nişele de contoare la schemele în planşa 13, planşa 14, planşa 15 şi planşa 17 şi nişele pentru modulele termice de apartament în planşa 16 şi planşa 18.

La baza coloanelor trebuie prevăzute robinete de golire.

4.c. Scheme de distribuţie de apartament şi sursă termică de bloc (punct sau centrala termită)

Pentru a permite evidenţierea consumurilor de energie termică la fiecare apartament al clădirii şi crearea posibilităţilor de reglaj individual, este indicată aplicarea distribuţiei orizontale a instalaţiei de încălzire în interiorul apartamentelor.

Funcţie de modul de compartimentare a apartamentului, de poziţionarea corpurilor de încălzire, de numărul şi tipul conductelor utilizate, distribuţia la nivelul apartamentului poate fi:

- bitubulară ramificată clasică;

- bitubulară cu distribuitor-colector;

- monotubulară cu radiatoarele în derivaţie;

- bitubulară cu modul termic de apartament;

- monotubulară cu modul termic de apartament şi distribuitor-colector.

Distribuţia orizontală a instalaţiei de încălzire în apartament pune o serie de probleme din punct de vedere arhitectural (modul de realizare a pardoselilor, plintelor, nişelor, ghenelor) şi punct de vedere al funcţionării corecte privind dezaerisirea instalaţiei în toate punctele de schimbare de nivel.

Sistem de distribuţie bitubulară ramificată clasică ( planşa 13 , planşa 14 )

De la cele 2 coloane de agent termic, pornesc 2 racorduri (ducere-întoarcere) pentru fiecare apartament, pe care se montează elementele componente ale contorului de energie termică. După montajul contorului, cele 2 conducte de racord coboară la nivelul pardoselii şi pătrund în apartament. Dată fiind aranjarea în plan a încăperilor şi poziţionarea uşilor de acces în acestea, distribuţia instalaţiei de încălzire adoptate este bitubulară orizontală.

În dreptul corpurilor statice, amplasate pe pereţii exteriori, sub ferestre, conductele de agent termic ducere-întoarcere urcă la racordurile corespunzătoare ale acestora. Pentru fiecare radiator în parte, s-au prevăzut robinete de aerisire montate pe racordul de agent termic tur la cota cea mai ridicată a acesteia, în vederea evitării formării pungilor de aer în instalaţie. La nivelul ultimului etaj sunt prevăzute ventile de aerisire pentru coloane.

Soluţia prezintă avantajul mascării instalaţiei şi dezavantajul inexistenţei unor posibilităţi de reglare la nivel local, datorită lipsei dispozitivelor şi echipamentelor de reglaj necesare.

În planşa 14 este prezentată o schemă de distribuţie care, spre deosebire de prima, are prevăzute robinete de reglare cu 3 căi pentru amestec pe racordurile de agent termic ducere la coloane.

Robinetele cu 3 căi sunt acţionate de motoraşe electrice acţionate de releele cu termostat de cameră şi ceas programator montate în fiecare apartament. Ele realizează amestecul între agentul termic de pe ducere cu cele de pe întoarcere în vederea obţinerii temperaturii ambiante dorite.

Sistemul de distribuţie bitubulară cu distribuitor - colector ( planşa 15 )

În apartament, instalaţia are o distribuţie orizontală în pardoseală. De la coloane, cele două racorduri ale apartamentului vin prin pardoseală la un distribuitor-colector amplasat în holul apartamentului. Din distribuitor, pornesc atâtea ramuri câte încăperi sau corpuri de încălzire sunt în apartament. Pe fiecare ramură este prevăzut câte un teu de reg robinet de închidere. Retururile de la corpurile de încălzire se reunesc in colector.

Pe distribuţior-colector sunt prevăzute:

- robinete de izolare;

- teuri de echilibrare hidraulică a circuitelor;

- vane de golire;

- ventile automate de aerisire;

- termometre;

- manometre.

Distribuitoarele-colectoarele pot avea între 2 şi 10 circuite.

Fiecare radiator este prevăzut cu ventil automat de aerisire.

Sistemul de distribuţie bitubulară cu modul termic de apartament ( planşa 16 )

Schema se deosebeşte de celelalte prezentate anterior, prin faptul că legătura dintre instalaţia interioară a apartamentului şi coloanele din casa scării se realizează prin intermediul unui modul termic.

Modulul termic de apartament are următoarele funcţionalităţi:

- crează independenţa, din punct de vedere hidraulic, a fiecărui apartament; toate variaţiile de debit de apă caldă (agent termic) a buclei individuale, ca urmare a acţionării organelor de reglare, nu se repercutează asupra distribuţiei colective;

- permite izolarea apartamentului servit şi ajustarea debitului de agent termic în conformitate cu calculele de dimensionare;

- permite măsurarea cantităţii de energie termică furnizată apartamentului.

Modulul termic de apartament poate asigura, în cazul în care se doreşte, prepararea locală de apă caldă de consum (în sistem instanteneu sau cu acumulare).

Modulul termic este compus din:

- circuitul primar care reprezintă racordurile de agent termic ducere-întoarcere la coloanele de distribuţie. Pe circuitul primar sunt montate: 2 vane de izolare (una pe ducere, alta pe întoarcere) şi o vana de echilibrare (de reglare) prevăzuta de regulă pe racordul de întoarcere;

- butelia de egalizare a presiunii prevăzută la partea superioară cu ventil automat de aerisire şi la partea inferioară cu dispozitiv de golire şi curăţire

- bucla individuală de apartament, care are prevăzute: pompa de circulaţie comandată de termostatul de ambianţă pe condeuta de agent termic ducere, contor de energie termică cu debitmetrul montat pe condeuta de întoarcere, şi câte o sondă de temperatură pe fiecare conductă ducere-întoarcere.

Schema se pretează la soluţia de preparare locală a apei calde menajere, cu boilere amplasate în apartamente, în băi sau bucătării. Boilerele sunt racordate la agent termic, racordurile fiind prevăzute la nivelul modulului termic.

Bucla individuală de apartament

Bucla de distribuţie a energiei termice permite diferite moduri de distribuţie, excluzând însă distribuţia monotub în serie, care nu dă posibilitatea amplasării organelor de reglare şi izolare şi dacă se întrerupe alimentarea într-o zonă, sunt afectate toate buclele.

Bucla orizontală este uşor de adaptat la diferite moduri de construcţie a clădirilor.

Punerea în operă este mai rapidă si mai estetică decât în cazul altor soluţii mai ales dacă se face apel la sistemul"hidrocablu" asociat cu tuburi de polietilenă reticulară. în ceea ce priveşte problema confortului termic, ocupanţii unui apartament dispun de aceleaşi posibilităţi de reglare ca şi în cazul încălzirii de apartament (centrală proprie).

Primul nivel de reglare este asigurat de un tennostat de ambianţă sau de un ceas termostat. Funcţie de necesarul termic al încăperii celei mai defavorizate, circulaţia agentului termic de încălzire va fi permisă sau nu, în bucla individuală, prin intermediul modului termic de apartament.

În plus, ceasul programabil ţine cont de prezenţa sau absenţa ocupanţilor şi de dorinţa acestora în ceea ce priveşte programul de funcţionare.

O reglare secundară permite obţinerea temperaturilor interioare dorite şi în celelalte încăperi. Această reglare se face prin modificarea debitelor de agent în radiatoare, cu ajutorul robinetelor de reglaj termostatate.

În planşa 16 este ilustrat modul de legare a buclei de apartament (distribuţie orizontală bitubulară cu conductele montate în pardoseală) la coloanele din casa scării prin intermediul modulului termic.

Sistemul de distribuţie monotubular cu racordare directă

Sistemul de distribuţie monotubular este caracterizat de faptul că rolul conductelor de distribuţie şi colectare a agentului termic la şi de la corpurile de încălzire este preluat de o singură conductă.

De la cele două coloane de agent termic sau de la centrala de apartament, pornesc două racorduri ducere-întoarcere pentru fiecare apartament.

Sunt posibile mai multe variante în ceea ce priveşte echiparea distribuţiei de apartament.

a) cu vana de reglare automată în funcţie de temperatura aerului dintr-o încăpere reprezentativă, realizând astfel reglarea cantitativă, centralizat, la nivelul apartamentului.

Rezistenţa robinetului de echilibrare hidraulică se stabileşte în condiţii nominale de funcţionare şi trebuie aleasă astfel încât să nu micşoreze capacitatea robinetului de reglare, având în vedere că este montat pe circuitul de debit variabil.

b) cu robinete termostatice care echipează fiecare corp de încălzire realizând reglarea cantitativă la nivelul fiecărei încăperi încălzite. Alegerea robinetului de echilibrare nu mai depinde de robinetul de reglare.

c) cu robinet de reglare automată cu trei căi de amestec în funcţie de temperatura aerului dintr-o încăpere reprezentativă şi robinete de radiator cu 4 căi (planşa 17).

Această schemă este echivalentă cu varianta "a" din punct de vedere al reglării şi echilibrării hidraulice. În plus, prezintă avantajul că poate face faţă unei perturbaţii termice care constă într-un potenţial termic al agentului mai mare decât necesar. La nivelul corpurilor de încălzire se prevăd robinete cu patru căi sau alte organe care au un reglaj fix al debitelor prin corpul de încălzire şi by-pass, neconsiderându-se necesar suprapunerea unui reglaj local de debit, peste unul centralizat la nivelul apartamentului.

Comportamentul lor este similar celui al unor robinete de echilibrare.

Sistemul de distribuţie monotubular racordat la distribuitor-colector

Circuitele monotubulare ale fiecărui apartament sunt racordate la un distribuitor-colector amplasat pe acelaşi nivel (de la casa scării) care poate avea până la 10 circuite.

Distribuitor - colectorul este racordat la distribuţie verticală birubulară. Pe distribuitor - colector sunt montate robinete de izolare, echilibrare, ventile automate de aerisire, termometre, manometre.

Reglajul se realizează în aceleaşi variante ca şi racordarea directă.

Sistemul prezintă avantajul unei echilibrări hidraulice simple.

Sistam de distribuţie moootubular cu modul termic de apartament (planşa 18 )

Modulul termic de apartament are aceeaşi componentă ca şi la sistemul bitubular cu deosebirea că circuitul din aval de butelia de egalizare a presiunii se realizează monotubular.

Variantele de reglare sunt după cum urmează:

a) cu pompă de circulaţie cu turaţie variabilă în funcţie de temperatura aerului într- o încăpere reprezentativă. Reglarea puterii termice a corpurilor se realizează centralizat la nivelul apartamentului, prin variaţia debitului.

b) cu pompă de circulaţie cu turaţie constantă comandată în funcţie de temperature aerului dintr-o camera reprezentativă. La nivelul corpurilor de încălzire se poate realize o reglare secundară pentru fiecare încăpere a apartamentului, cu ajutorul robinetelor de reglaj termostatate.

c) cu pompa de turaţie variabilă în funcţie de temperatura aerului dintr-o încăpere reprezentativă şi robinete cu patru căi sau alte elemente cu reglaj fix al debitelor prin corpul de încălzire şi by-pass-ul acestuia.

Avantajele sistemului sunt aceleaşi cu cele precizate la sistemul bitubular cu modul termic de apartament.

[top]

5. CONDIŢII DE RALIZARE A INSTALAŢIILOR (AMPLASARE, MONTAJ)

5.a. Amplasarea centralei termice de bloc sau scară

Centrala termică de bloc sau de scară poate fi amplasată în subsol, la parter, la ultimul nivel sau pe terasa clădirii.

La amplasarea centralei termice se ţine seama, în mod obligatoriu, de prescripţiile privind protecţia la acţiunea focului P 118 şi, acolo unde este cazul, de prescripţiile privind instalaţiile de utilizare a gazelor naturale I 6 şi prescripţiile tehnice ISCIR.

Centralele termice nu se amplasează:

- sub sau alipit de încăperi din categoria A sau B de pericol de incendiu;

- în sau sub săli aglomerate şi căi de evacuare;

- în interiorul clădirilor înalte sau foarte înalte (peste 28 m).

Nu este permisă montarea cazanelor din instalaţiile de încălzire de apartament în camere de locuit şi cămări de alimente.

5.b. Amplasarea microcentralei termice de apartament

Centrala se amplasează în interiorul apartamentului, însă nu în camerele de locuit şi cămările de alimente. Se recomandă amplasarea în bucătărie.

În încăperea în care se amplasează centrala, fereastra exterioară are suprafaţa minimă corespunzătoare unui indice specific de 0,05 m2 fereastra pentru 1 m3 volum de încăpere.

La amplasarea centralelor se respectă distanţele minime faţă de elementele de construcţie precizate de fabricant. Distanţele minime recomandate sunt: laterale 100 mm; în faţă 500 mm; deasupra 300 mm; minimum 500 mm de la partea inferioară a cazanului până la pardoseală.

Pentru centrale destinate montajului pe perete, distanţele dintre perete şi manta nu se normează.

Ventilarea încăperii în care se amplasează centrala de apartament trebuie să asigure, atât aerul de combustie, cât şi aerisirea încăperii.

Admisia aerului se va face natural, prin prize sau fereastre special amenajate în pereţii exteriori, la partea inferioară, care asigură o suprafaţă liberă de 1 dm2 pentru fiecare a douăzecea parte din puterea totala a centralei [kW], dar nu mai puţin decât 2,5 dm2 în total.

Evacuarea aerului se face la partea superioară a încăperii, prin prevederea unei guri amplasate, fie la baza unui canal cu tiraj natural, fie direct în ferestrele exterioare. Gura de evacuare va avea o suprafaţă liberă de 1 dm2 pentru fiecare a zecea parte din suprafaţă încăperii [mp], dar nu mai puţin decât 2 dm2, în total.

Evacuarea gazelor de ardere se face în funcţie de tipul centralei prin coş cu tiraj natural, prin sisteme tip "ventuză" sau printr-o simplă conductă orizontală în cazul centralelor cu condesaţie.

Secţiunea coşului de fum se determină conform STAS 3417.

Coşul de fiim se supraînalţă faţă de acoperişul clădirii cu distanţele minime prevăzute în Normativul I 13.

Se admite racordarea la acelaşi coş de fum a mai multor centrale de acelaşi tip, cu conditia încadrării vitezei gazelor de ardere în limitele recomandate de STAS 3417 la funcţionarea parţială din numărul total de centrale.

Pentru clădiri de locuit multifamiliale coşul de fum se execută din zidărie, beton sau azbociment.

În cazul sistemului tip "ventuză", deflectorul de evacuare a gazelor de ardere se amplasează direct pe peretele exterior al încăperii microcentralei termice, cu respectarea distanţelor minime.

În cazul microcentralelor cu condesaţie, la evacuarea gazelor de ardere prin peretele exterior se vor respecta aceleaşi distanţe minime ca şi în cazul sistemului tip ventuză.

Alimentarea cu combustibil

Instalaţia de alimentare cu combustibil gazos va respecta prevederile "Normativului pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale" I.6.

Instalaţiile de alimentare cu combustibil gazos a centralelor termice de apartament vor fi prevăzute cu dispozitive automate de blocare a admisiei combustibilului pentru cazul întreruperii curentului electric sau a altor defecţiuni la arzător.

Fiecare instalaţie care alimentează cu gaze naturale o centrală de apartament va fi prevăzută cu contor de gaze.

5.c Amplasarea punctului termic de bloc sau scară

Punctul termic de bloc sau de scară poate fi amplasat într-o încăpere separată în subsol sau la parterul clădirii.

La alegerea locului de amplasament trebuie să se tină seama de o serie de factori, şi anume:

- asigurarea spaţiului de servire a echipamentelor, securitatea acestora, posibilităţile de acces, montaj şi întreţinere;

- asigurarea iluminatului natural sau artificial;

- posibilităţile de racordare la utilităţi (curent electric, apă);

- modul de racordare la reţelele exterioare de agent primar;

- modul de realizare a distribuţiei instalaţiilor interioare de încălzire.

[top]

6. INSTALAŢII CONEXE

Alimentarea cu combustibil

Recomandăm pentru centralele termice de bloc sau de scară, utilizarea combustibilului gazos sau lichid (combustibil tip P, M, CLU, motorină), cu instalaţie de alimentare fără supraveghere permanentă.

La proiectarea instalaţiilor de ardere cu combustibil gazos se respectă prevederile "Normativului pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale" -I 6.

Funcţie de variaţia presiunii în reţeaua de gaze în perioadele de timp friguros, se recomandă realizarea unei soluţii mixte de alimentare cu combustibil respectiv, gaze naturale, combustibil lichid (motorina, CLU) şi utilizarea unor arzătoare corespunzătoare.

La instalaţiile de alimentare cu combustibil, se prevăd dispozitive de blocare a admisiei combustibilului în caz de întrerupere a curentului electric de alimentare sau a altor defecţiuni la arzător.

În clădirile civile se admite depozitarea a maximum 10 m3 combustibil lichid necesare arderii în cazanele centralei termice din clădire, dacă nu există spaţiu pentru depozitare în exterior. Depozitarea se face în încăperi separate de sala cazanelor, încăperi ale căror elemente de construcţie îndeplinesc, in mod obligatoriu, condiţiile prevăzute de normativul P 118.

În interiorul sălii cazanelor se admite amplasarea unui rezervor de combustibil lichid de consum curent, cu capacitatea de cel mult 2 m3, în condiţiile prevăzute de normativul P 118.

Pentru alimentarea rezervorului de combustibil de consum curent din sala cazanelor se foloseşte o pompă de mână sau. o pompă cu acţionare electrică.

Este interzisă pozarea conductelor de combustibil lichid în casa scărilor şi pe căile de evacuare în caz de incendiu.

Evacuarea gazelor de ardere

Evacuarea gazelor de ardere de la cazane se face în atmosferă, cu condiţia de a se lua toate măsurile posibile pentru ca noxele conţinute în gazele de ardere, după pătrunderea în atmosferă şi dispersia lor, să se încadreze în limitele admise pentru concentraţiile din aer şi de la sol.

Este indicat, ca ori de câte ori este posibil, evacuarea gazelor de ardere să se facă prin tiraj natural.

În cazul evacuării prin tiraj forţat, se prevede, în mod obligatoriu, oprirea automată a cazanului la oprirea exhaustorului.

Coşul de fum depăşeşte coama acoperişului cu minimum 0,5 m, iar în cazul înveli-torilor combustibile, cu cel puţin 1 m.

La terase, coşul de fum depăşeşte, cu cel puţin 1,5 m, orice element de supraînălţare al terasei (atic, zid antifoc); dacă elementul de supraînălţare al terasei este la o distanţă de sub 3 m de coşul de fum, acesta depăşeşte cu cel puţin 1 m nivelul elementului de supraînălţare. Se iau toate măsurile de protecţie la foc faţă de elementele combustibile ale acoperişului prevăzute în normativul P 118.

Coşurile de fum se realizează conform prevederilor STAS 6793 şi ale celorlalte prescripţii tehice care reglementează acest domeniu, astfel încât să nu conducă la incendierea părţilor combustibile ale clădirii pe care o străbat, la reducerea rezistenţei celor incombustibile sau la alte neajunsuri datorate transmiterii căldurii, scăpărilor de gaze, de scântei etc. Se au în vedere soluţii de şamotare a coşurilor de zidărie pe porţiunea inferioară, termoizolarea cu cochilii sau saltele de vată minerală a coşurilor metalice etc.

Coşurile de fum se pot executa din: zidărie de cărămidă, beton, tuburi metalice (oţel, oţel inox, aluminiu etc). Este recomandabil ca pentru blocurile de locuinţe să se adopte soluţiile din zidărie sau beton, din considerente estetice.

În cazul tirajului natural, se admite racordarea pe acelaşi coş de fum a mai multor cazane de acelaşi tip, cu condiţia încadrării vitezei gazelor de ardere în limitele recomandate de STAS 3417, la funcţionarea parţială.

Pentru cazanele cu combustibil gaze naturale, care sunt prevăzute, din fabricaţie, cu un sistem de evacuare a gazelor de ardere, "tip ventuză" (fără coş de fum), la stabilirea soluţiei şi traseului canalului de evacuare gaze de ardere se respectă întocmai indicaţiile producătorului.

Amplasarea orificiului de evacuare a gazelor de ardere "tip ventuză" (fără coş) în peretele exterior al încăperii care adăposteşte centrala termică se face astfel încât să fie respectate următoarele distanţe minime:

- 0,8 m faţă de ferestrele învecinate sau grilele de ventilare naturală;

- 1,8 m înălţime faţă de sol.

Pe racordurile dintre cazane şi canalul de fum, se prevăd dispozitive pentru reglarea tirajului cazanelor în funcţiune (prin admisie de aer fals) pentru închiderea traseului gazelor de ardere la cazanelor care nu funcţionează şi pentru compensarea dilatărilor.

Canalele de fum din zidărie se prevăd cu guri de vizitare şi control, care să se închidă etanş, prin uşi metalice termoizolate, amplasate la începutul canalului de fum, la schimbările de direcţie ale acestuia, precum şi la baza coşului de fum.

Canalele de fum din zidărie se prevăd cu clape de explozie, astfel proiectate încât să se deschidă, în caz de explozie, înainte de a se depăşi limita de rezistenţă a zidăriei.

Canalele de fum din zidărie se şamotează, iar cele metalice se termoizolează pe toată lungimea lor.

Alimentarea cu apă

Centrala termică de bloc sau scară, respectiv punctul termic de imobil, are racord propriu de apă pe care se prevede contor de apă rece.

Racordul de apă rece se dimensionează să asigure apa de adaos pentru instalaţia de încălzire şi necesarul de apă pentru preparare de apă caldă menajeră.

În cazul microcentralelor de apartament, racordul de apă rece al apartamentului se dimensionează astfel încât să asigure debitul de apă rece şi debitul de apă caldă al apartamentului.

Alimentarea cu energie electrică

În cazul centralelor şi punctelor termice de imobil sau scară se prevede un tablou electric propriu, alimentat din tabloul general al clădirii, din care se alimentează: cazanul/cazanele, pompele şi celelalte echipamente care necesită curent electric.

Microcentrala termică de apartament se alimentează cu curent electric din tabloul electric al apartamentului.

Alimentarea cu energie electrică se face în conformitate cu prevederile "Normativului pentru proiectarea şi executarea instalaţiilor electrice cu tensiuni până la 1000 V ca. şi 1500Vc.c.

[top]

7. ELEMENTE DE DIMENSIONARE

7.a. Prevederi pentru dimensionarea instalaţiilor de încălzire bitubulare cu distribuţie de apartament - Calculul conductelor şi echilibrarea hidraulică

Dimensionarea instalaţiilor de încălzire ale clădirilor de locuit cu distribuţie de apartament trebuie să parcurgă următoarele etape:

- determinarea necesarului de căldură al fiecărei încăperi;

- calculul necesarului de căldură al fiecărui apartament din clădire;

- alegerea tipului şi dimensionarea corpurilor de încălzire (număr de elemente) pentru fiecare încăpere în parte;

- alegerea schemei de distribuţie de apartament (monotubulară sau bitubulară, cu sau fără circuit separat pentru fiecare încăpere, cu structură inelară sau ramificată etc);

- întocmirea planului instalaţiei de distribuţie de apartament;

- stabilirea sistemului de alimentare cu energie termică (centrală sau punct termic la nivel de bloc sau la nivel de scară);

- întocmirea schemei coloanelor instalaţiei de încălzire, cu precizarea numărului de coloane a modului de racordare a instalaţiei de apartament la coloane (racordare directă, racordare prin intermediul buteliei de derivaţie) şi a distribuţiei de apartament;

- întocmirea planului reţelei de distribuţie a conductelor care alimentează coloanele;

- înscrierea pe flecare tronson de conductă din plan şi schemă a debitului de căldură şi lungimii conductei;

Principiile şi etapele calculului de stabilire a diametrelor conductelor sunt, în genera!, aceleaşi pentru orice tip de instalaţie si orice tip de agent termic, dar apar şi unele particularităţi care fac necesară o tratare individuală a acestora.

Calculul conductelor în cazul racordării directe a instalaţiei de apartament la coloane

Cunoscând schema de distribuţie a conductelor din apartamente, debitele de căldură, lungimile tronsoanelor de conductă şi parametrii agentului termic se poate face calculul de dimensionare parcurgând următoarele etape:

- se stabileşte circuitul cel mai dezavantajat, respectiv corpul de încălzire cel mai dezavantajat (cu sarcina termică cea mai mare şi cel mai îndepărtat de punctul de racord la coloane);

- se determină diametrele preliminare funcţie de debitele de căldură Q şi de vitezele de circulaţie a apei, urmărindu-se încadrarea în vitezele economice recomandate ;

- se determină pierderea de sarcină S(R1 + Z)C pe tronsoanele circuitului dat în funcţie de diametrele preliminare şi de debitele de căldură;

- se dimensionează racordurile la celelalte corpuri de încălzire şi celelalte circuite punând condiţia de echilibru hidraulic în fiecare nod. Excedentul de presiune disponibilă neconsumat pe circuitele secundare, respectiv pe racordurile la celelalte radiatoare se preia de către robinetele de reglaj ale corpurilor de încălzire de pe circuitele secundare, printr-un reglaj corespunzător.

Se continuă calculul după metodologia cunoscută pentru coloanele şi instalaţia de distribuţie inferioară în sistem bitubular până la punctul sau centrala termică.

Calculul conductelor în cazul distribuţiilor de apartament cu distribuitor-colector

După alegerea şi întocmirea schemei de distribuţie de apartament, înscrierea debitelor de căldură pentru fiecare corp de încălzire în parte, lungimile tronsoanelor $i tipul de conducte care alimentează corpurile de încălzire (plastic sau metal) se parcurg următoarele etape:

- se stabileşte apartamentul cel mai dezavantajat din punct de vedere hidraulic şi cel mai depărtat;

- se stabileşte circuitul cel mai încărcat şi mai lung (al radiatorului cu sarcina termică cea mai mare şi cel mai îndepărtat de distribuitor-colector);

- se determină diametrul conductelor ducere-întoarcere al acestui circuit;

- se calculează pierderea de sarcină liniară şi locală pe acest circuit, ţinând seama de materialul din care se execută circuitele, urmărindu-se încadrarea în viteze economice recomandate;

- se determină şi diametrele celorlalte circuite, funcţie de sarcina lor termică urmărind încadrarea în căderea de presiune a circuitului celui mai dezavantajat, excedentele fiind preluate de teurile de reglaj de pe stufurile distribuitorului sau de venrilele dublu- reglaj ale radiatoarelor;

- se dimensionează racordurile distribuitor-colectorului la coloane, funcţie de sarcina termică a apartamentului

- dimensionarea se continuă cu coloanele şi distribuţia inferioară până la sursă.

Calculul conductelor în cazul distribuţiilor de apartament cu pompă pe fiecare coloană

Calculul se referă la situaţia în care din distribuitorul centralei sau punctului termic pornesc atâtea conducte ducere-întoarcere câte coloane sunt în clădire, pe fiecare fiind prevăzută câte o pompă.

Calculul respectă etapele prezentate la punctul 5.a.l. sau 5.a.2. funcţie de modul de racordare al instalaţiei interioare la coloanele aferente, pornind de la apartamentul cel mai dezavantajat hidraulic şi cu sarcina termică cea mai mare.

- se determină diametrul coloanelor ducere-întoarcere pe fiecare tronson în parte ţinând seama de încărcarea termică a acestora şi de încadrarea în vitezele economice recomandate;

- se calculează pierderea de sarcină liniară şi locală pe coloana (ducere-întoarcere) şi pe porţiunea de conductă orizontală până la centrala sau punctul termic;

- se dimensionează pompa de coloană funcţie de debitul de agent termic necesar încălzirii apartamentelor racordate la coloana şi de pierderea de sarcina liniară şi locală totală calculată pe coloană.

Calculul conductelor în cazul distribuţiilor de apartament racordate la coloane prin intermediul modulelor termohidraulice cu butelii de derivaţie

Acest gen de distribuţie prezintă următoarea particularitate:

- instalaţia de încălzire este compusă din două tipuri de circuite:

- bucla de apartament (cu sau fără distribuitor-colector), la care agentul termic este vehiculat de pompa buclei;

- coloanele şi distribuţia inferioară, la care agentul termic este vehiculat de pompa de circulaţie din punctul sau centrala termică de bloc sau de scară.

Calculul în această situaţie parcurge următoarele faze:

- se porneşte de la coloana cea mai încărcată şi mai dezavantajată din punct de vedere hidraulic;

- se realizează calculul de dimensionare pentru fiecare apartament în parte, după indicaţiile date mai înainte;

- se determină pompele aferente flecarei bucle de apartament;

- se calculează diametrele buteliilor de derivaţie, pornind de la diametrul conductelor de racord ale acestora.

Recomandăm:

D = 3d, unde D = diametrul buteliei şi d = diametrul conductelor de agent termic ducere-întoarcere;

- se determină diametrele fiecărei coloane pe tronsoane, funcţie de sarcina termică şi de încadrarea în viteze economice de circulaţie;

- se calculează pierderea de sarcină liniară şi locală pe coloană pornind de la modulul termic de apartament cel mai dezavantajat din punct de vedere hidraulic;

- se dimensionează instalaţia de distribuţie inferioară, pe fiecare tronson în parte, pornind de la coloana cea mai încărcată şi mai dezavantajată din punct de vedere hidraulic şi mergând până la centrala sau punctul termic de bloc sau de scară;

- se dimensionează si celelalte coloane urmărindu-se echilibrarea hidraulică în nodurile de distribuţie;

La toate calculele de dimensionare a conductelor instalaţiei de încălzire , indiferent de schema de distribuţie adoptată, se vor respecta prevederile "Normativului privind proiectarea şi execuţia instalaţiilor de încălzire centrală I 13".

7.b. Calculul termohidraulic al conductelor în cazul distribuţiei de apartament monotubulare cu circulaţie forţată

La distribuţia monotubulară, dimensionarea constă în stabilirea diametrelor circuitului principal (conducta de alimentare şi conducta de ocolire) şi a diametrelor conductelor de racord la corpurile de încălzire. în plus apare necesitatea recalculării suprafeţelor de încălzire ale corpurilor de încălzire, datorită variaţiilor de temperatură ale apei în fiecare tronson.

La racordarea directă a corpurilor de încălzire se procedează astfel :

- Se stabilesc căderile de temperatură ale apei pe circuitul principal Dtin şi în corpurile de încălzire (derivaţii) Dtjd .

Se va urmări ca alegerea temperaturii Dtd să se facă pe considerente economice.

În ceea ce priveşte căderea de temperatură Dtin' aceasta se va alege cu 5 - 10 °C mai mare decât căderea de temperatură Dtd, luând în calcul şi parametrii nominali ai apei calde [image] .

- Se determină diametrele preliminare pentru circuitul principal.

Se recomandă ca întregul traseu să aibă acelaşi diametru.

În cazul în care nu se cunoaşte presiunea disponibilă, se consideră o viteză optimă orientativă v = 0,35 - 0,55 m/s de circulaţie a apei în conducte. Astfel pentru un debit G dat se poate determina diametrul preliminar al circuitului principal.

- Se determină diametrele preliminare ale racordurilor corpurilor de încălzire.

La stabilirea acestor diametre se ţine seama de ecuaţia:

S(R1 + Z)ci ≥ S(R1+Z)CO - hCI/2 b g DtCI

unde:

S(R1 + Z)ci este pierderile de sarcină in circuitul corpului de încălzire (circuit derivat);

S(R1+Z)CO - pierderile de sarcină în conducta de ocolire (circuit închis) corespunzătoare corpului de încălzire considerat;

hCI/2 - înălţimea corpului de încălzire;

b - factor de transformare; (b = 0,168 + 0,0057 t):

t - temperatura;

DtCI - ecartul de temperatură în corpul de încălzire;

g - acceleraţia gravitaţională.

Astfel în funcţie de debitul de căldură cedat de corpul de încălzire considerând o viteza optimă orientativă conform prevederilor din Normativul I 13 se determină diametrul conductei de racord. Cunoscând şi diametrul provizoriu al conductei de ocolire, se poate trece la o primă verificare aplicând relaţia de echilibru hidraulic.

Se recomandă ca pentru corpurile de încălzire amplasate la începutul circuitului principal să se prevadă la racorduri diametre mai mici, iar pentru cele de la extremitatea circuitului, diametre mai mari, aceasta ţinând seama şi de repartizarea presiunilor în instalaţie.

- Se determină valorile reale ale temperaturilor apei la intrarea în fiecare corp de încălzire, neglijând pierderile de căldură pe conducte:

unde:

tv - este temperatura apei calde în aval de corpul de încălzire;

ta - temperatura apei calde în amonte de corpul de încălzire;

GCI - debitul de apa care circulă prin corpul de încălzire [Kg/h];

Gin - debitul de apa care circulă în conducta de ocolire [Kg/h];

Dtin - căderea de temperatura în circuitul principal (inel).

- Se recalculează suprafeţele de încălzire ale corpurilor de încălzire ţinând seama de valorile reale ale temperaturilor apei calde.

- Se amplasează corpurile de încălzire în planul clădirii şi se determină lungimile reale ale racordurilor la fiecare corp de încălzire în parte, precum şi lungimile reale ale conductelor de ocolire.

- Se verifică, la fiecare corp de încălzire, ţinând seama de noile valori ale dimensiunilor de conducte, de temperaturile reale ale apei şi de diametrele conductelor, dacă este îndeplinită condiţia de echilibru hidraulic. în caz contrar, se recurge la modificarea diametrului conductei de racord.

- Se determină pierderile de sarcină S(R1+Z)IA în circuitul principal, ţinând seama de lungimea tronsoanelor comune; lungimea tronsoanelor de ocolire; debite de apă care circulă pe tronsoanele comune şi debite de apă care circulă în conductele de ocolire.

Valoarea obţinută se compară cu presiunea disponibilă H, dacă este cunoscută, condiţia fiind S(R1+Z)IA ≤ H sau, în cazul în care nu este cunoscută presiunea disponibilă, valoarea obţinută va fi luată în considerare la dimensionarea celorlalte circuite asemănătoare din instalaţie, astfel încât să se asigure un echilibru hidraulic în toate circuitele schemei instalaţiei.

7.c. Calculul mecanic al instalaţiei de încălzire cu distribuţie de apartament

Distribuţiile de apartament, datorită modului de concepţie al traseelor, dar şi al materialelor utilizate, pun mai puţine probleme din punct de vedere al preluării dilatărilor.

În situaţia utilizării conductelor metalice în cadrul distribuţiilor de apartament, preluarea dilatărilor acestora în funcţionare este asigurată de curbele rezultate din traseu. Acest lucru, corelat cu existenţa unor conducte cu trasee drepte scurte, care nu au alungiri mari în exploatare, nu impune utilizarea compensatoarelor de dilatare.

Trebuie avute în vedere trecerile conductelor prin pereţi şi pardoseli, care să permită mişcarea liberă a acestora.

În cazul utilizării conductelor din materiale plastice la sistemele cu distribuitor-colector nu se pune problema dilatărilor conductelor.

Pentru coloanele şi distribuţia inferioară a instalaţiei de încălzire aferentă unui bloc sau unui tronson, care se realizează numai din ţevi metalice, trebuie respectate prevederile "Normativului privind proiectarea şi execuţia instalaţiilor de încălzire centrală" I 13.

[top]

8. ECHIPAMENTE SI TIPURI DE MATERIALE

Echipamentul principal al centralei termice

Se recomandă echiparea centralelor termice cu cazane cu randament ridicat min. 90 %. inclusiv al instalaţiilor de ardere şi cu o automatizare cât mai completă a regimului de funcţionare.

Se vor adopta, de preferinţă, de câte ori este posibil, cazane care folosesc drept combustibil gazele naturale.

La stabilirea numărului de cazane din centrala termică se va ţine seama de:

- natura şi variaţia consumului;

- raportul consumurilor funcţie de sezon;

- implicaţiile provocate de avarierea unui cazan;

- configuraţia spaţiului destinat centralei termice.

Pentru centralele termice cu un singur cazan se recomandă folosirea cazanelor care înglobează mai multe funcţiuni (pompa de circulaţie, vasul de expansiune, boiler pentru preparare apă caldă de consum).

În cazul utilizării a două sau trei cazane, acestea sunt, de regulă, de acelaşi tip şi, eventual, mărime.

Asigurarea instalaţiilor împotriva creşterii presiunii şi temperaturii peste limitele admise se face conform prevederilor STAS 7132 şi a prescripţiilor tehnice ISCIR.

Se recomandă ca preluarea volumelor de apă rezultate din dilatarea agentului termic să se facă cu vase de expansiune închise, sub presiune, cu membrană elastică.

Asigurarea presiunii necesare circulaţiei apei în instalaţia de încălzire se face cu ajutorul pompelor. Funcţie de schema de principiu, poate fi o pompă care să asigure circulaţia agentului termic la nivelul centralei termice şi una sau mai multe pompe pentru circuitele consumatorilor (pe ramurile care pleacă din centrală sau la fiecare consumator). Se recomandă utilizarea pompelor care se montează direct pe conductă.

La alegerea schimbătoarelor de căldură pentru prepararea apei calde de consum, se are în vedere ca acestea să corespundă parametrilor agentului termic. Se recomandă utilizarea schimbătoarelor de căldură cu acumulare. În cazul utilizării schimbătoarelor de căldură cu plăci, la alegerea acestora se va ţine seama de parametrii fizicochimici ai apei de alimentare (de reţea), respectiv, conţinut de clor, pH, duritate.

Toate echipamentele şi materialele utilizate în centrala termică (cazane, pompe, schimbătoare, sistem de expansiune, elemente de automatizare, armături, conducte etc.) au caracteristicile şi toleranţele prevăzute în standardele sau în prescripţiile tehnice ale producătorilor, sunt agrementate în România şi trebuie să satisfacă condiţiile tehnice cerute de proiectul instalaţiei de încălzire.

Ele trebuie să fie însoţite de :

- certificatul de calitate al furnizorului;

- agrementul tehnic;

- fişele tehnice de detaliu conţinând caracteristicile produsului şi durata de viaţă în exploatare în care se menţin aceste caracteristici;

- instrucţiuni de montaj, probe, întreţinere şi exploatare;

- certificatul de garanţie indicând perioada de timp în care se asigură realizarea caracteristicilor.

Echipamentul principal al punctului de lucru

Echipamentul punctului termic este corespunzător schemei funcţionale de principiu adoptate şi ţine seama, în primul rând, de natura agenţilor care se prepară, şi anume:

- agent termic de încălzire;

- apa caldă de consum;

- agent termic de încălzire şi apă caldă de consum.

Echipamentul principal îl constituie:

- schimbătoarele de căldură pentru preparare agent termic de încălzire şi apă caldă de consum;

- pompe de circulaţie (agent termic, apă caldă de consum, apă de adaos);

- sistemulde expansiune, dacă este necesar;

- elemente de automatizare in funcţionare.

În privinţa schimbătoarelor de căldură pentru producere agent termic, se recomandă utilizarea schimbătoarelor cu plăci, datorită gabaritelor reduse, coeficientului de transfer termic, rezistenţei la coroziune, întreţinerii uşoare.

Referitor la celelalte echipamente rămân valabile indicaţiile şi precizările tăcute la centrale termice.

Unităţi compacte - puncte termice complete

Unităţile compacte reprezintă un sistem termic în construcţie monobloc, care produce, instantaneu apa caldă menajeră şi agent termic pentru încălzire a locuinţelor. Pentru a intra în funcţiune, sistemul necesită doar cuplarea cu apă şi energie electrică.

Sistemul prezintă următoarele avantaje:

- sistem compact necesitând spaţiu redus de montaj;

- modulare - permite extensia puterii termice prin mărirea cu 30% a numărului de plăci;

- întreţinere simplă şi demontare rapidă fără intervenţie asupra conductelor şi spălare posibilă fără demontare;

- etanşeitate de lungă durată;

- instalare şi racordare simplă;

- economie în exploatare deoarece se permite utilizarea pentru prepararea apei calde menajere a sarcinii neconsumate de către încălzire .

Racordarea corpurilor de încălzire se poate realiza în mai multe feluri, în cadrul schemelor şi anume:

- un racord unic la radiator, la partea inferioară; se foloseşte un robinet cu 4 căi, având o sondă de injecţie; agentul termic intră în radiator, prin coroana circulară a sondei, iar ieşirea se face prin intermediul sondei; reglarea se face printr-un cap termostatic;

- racordarea unică la conductele rur-retur, cu legături diferite pentru intrarea sus şi ieşire jos a agentului termic din radiator;

- racordări diferite pentru intrarea şi ieşirea agentului termic din radiator; circulaţia agentului termic se face de sus în jos pe diagonală; racordurile pot fi flexibile sau fixe;

- racordare unică a radiatorului la partea inferioară, cu senzor încorporat în elemental de comandă la distanţă.

Materialele uzuale folosite la executarea acestor tipuri de instalaţii sunt:

- conducte din polietilenă reticularâ sau polibutan cu dimensiuni de 16 sau 18 mm sau din cupru de 12, 14 ori 16 mm;

- distribuitor-colectoare din bronz cu 2 până la 10 circuite.

Structura hidraulică a acestui tip de instalaţii simplifică considerabil calculele şi permit o tipizare accesibilă a instalaţiilor.

Soluţia are un randament mai bun al distribuţiei (97 %, 98 %), comparativ cu alte soluţii (85-90 %).

Dezaerisirea circuitelor se realizează atât la nivelul distribuitor-coiectorului (prevăzut cu ventile de aerisire) cât şi la nivelul fiecărui corp de încălzire, prin ventile automate sau acţionate manual cu chei speciale, plasate la extremitatea opusă racordului la conducte, la partea superioară.

Sunt prevăzute robinete de golire, atât la distribuitor-colector, cât şi la fiecare radiator în parte.

Contorizarea consumurilor de energie termică se realizează printr-un contor de căldură Ia nivelul apartamentelor.

Tehnologii de îmbinare

Îmbinarea conductelor din oţel se va face după tehnologiile cunoscute:

- prin fitinguri cu filet;

- prin sudură cu respectarea tehnologiei specifice în vederea evitării obturării conductelor în zona sudurii;

- cu flanşe sau filet după tipul armăturii sau aparatelor.

Filetul ţevilor se va executa conform prevederilor STAS 402, iar pentru etanşare se vor utiliza numai materiale omologate sau agrementate.

Lucrările de sudură la conductele instalaţiilor se vor executa conform prescripţiilor Instrucţiunilor ISCIR C 15.

Conductele din mase plastice se asamblează prin metodele specifice cu utilizarea echipamentelor adecvate, recomandate de producător.

Schimbările de direcţie ale ţevilor din mase plastice se execută prin îndoirea ţevilor în limita razei de curbură precizată de producător, utilizându-se, eventual, dispozitive speciale de susţinere şi corectare a curbelor.

Se recomandă evitarea îmbinărilor de orice fel la conductele din mase plastice sau cupru montate îngropat în şapa pardoselii sau în pereţi. în caz contrar, fitingurile trebuie să fie vizitabile din exterior, eventual acoperite cu un capac care se poate deschide.

Ţevile din cupru se asamblează între ele şi cu ajutorul fitingurilor utilizând tehnologiile şi materialele pentru lipire furnizate de producător.

Schimbările de direcţie se pot realiza şi prin îndoire la rece cu utilizarea dispozitivelor adecvate.

[top]

9. EXEMPLIFICĂRI

În finalul lucrării sunt prezentate 3 exemple de soluţii de instalaţii de încălzire cu distribuţii de apartament, pe 3 tipuri de partiuri, şi anume:

- instalaţii de încălzire cu microcentrale termice de apartament şi distribuţii bitubulare la plintă (planşa 19);

- instalaţii de încălzire cu distribuţie bitubulară de apartament cu distribuitor-colector, racordate la centrală sau punct termic de imobil (planşa 20);

- instalaţii de încălzire cu distribuţie monotubulară de apartament cu robinet cu 4 căi, racordate la centrală termică sau punct termic de imobil (planşa 21).

[top]


SOLUŢII CADRU PENTRU REABILITAREA ŞI MODERNIZAREA INSTALAŢIILOR DE ÎNCĂLZIRE DIN CLĂDIRI DE LOCUIT

Indicativ SC 006 - 01

Cuprins

* OBIECT. DOMENIU DE APLICARE
* CONDITII GENERALE PENTRU APLICAREA SOLUTIILOR DE REABILITARE, MODERNIZARE A INSTALATIILOR DE INCALZIRE
* DEFICIENTE ALE INSTALATIILOR DE INCALZIRE DIN CLADIRILE DE LOCUIT SI MASURI DE IMBUNATATIRE A PERFORMANTELOR
* SOLUTII DE REABILITARE A INSTALATIILOR DIN CLADIRILE DE LOCUIT
* SOLUTII SI SCHEME DE MODERNIZARE A INSTALATIILOR DE INCALZIRE
* SOLUTII DE CONTORIZARE A CONSUMURILOR DE ENERGIE PENTRU INCALZIRE LA CLADIRILE DE LOCUIT EXISTENTE
* Fisa 1: TRAMENTE DE CURĂŢIRE CHIMICĂ ŞI PROTECŢIE ANTICOROZIVĂ A INSTALAŢIILOR EXISTENTE DE ÎNCĂLZIRE LA CLĂDIRILE DE LOCUIT ALIMENTATE DE LA O SURSĂ DE CĂLDURĂ EXTEROIARĂ (TERMOFICARE, CT de cvartal)
* Fisa 1': TRATAMENTE DE CURĂŢIRE CHIMICĂ ŞI PROTECŢIE ANTICOROSIVĂ A INSTALAŢIILOR EXISTENTE DE ÎNCĂLZIRE LA CLĂDIRILE DE LOCUIT INDIVIDUALE SAU ÎNŞIRUITE DOTATE CU SURSĂ PROPRIE DE CĂLDURĂ
* Fisa 2: ROBINETE CU TERMOSTAT
* Fisa 3: REPARTITORUL DE CALDURA
* Fisa 4: ECHILIBRAREA HIDRAULICA SI TERMICA A INSTALATIILOR DE INCALZIRE CENTRALA
* Fisa 5: CONTORIZAREA ENERGIEI TERMICE LA NIVEL DE BLOC LA CLADIRI DE LOCUIT EXISTENTE (conf. SC 001-96)
* Fisa 6: SCHEME DE INSTALAŢII INTERIOARE CU INDIVIDUALIZAREA ÎNCĂLZIRII COLECTIVE – UTILIZÂND SURSE PROPRII DE PRODUCERE A AGENTULUI TERMIC
* Fisa 7: SCHEME DE ALIMENTARE CU AGENT TERMIC PENTRU ÎNCĂLZIRE CU CONTORIZARE PE APARTAMENT (conf. SC 002-98)

1. OBIECT. DOMENIU DE APLICARE

Obiectul prezentei reglementări este stabilirea soluţiilor de reabilitare şi modernizare a instalaţiilor de încălzire la clădirile de locuit existente în scopul reducerii consumurilor energetice.

Lucrarea de faţă se adresează proiectanţilor, executanţilor, asoci-aţiilor de locatari şi proprietari, experţilor tehnici şi furnizorilor echipamente necesare în realizarea soluţiilor de reabilitare/modernizare a clădirilor de locuit.

Prevederile prezentei reglementări se aplică la:

- clădirile de locuit colective alimentate de la o sursă de căldură exterioară (termoficare,CT de cvartal);

- clădiri de locuit individuale sau înşiruite dotate cu sursă proprie de căldură(încălzire centrală şi încălzire cu sobe).

Obiectivele prezentei reglementări sunt:

- reducerea consumurilor de energie termică pentru satisfacerea necesarului de căldură pentru încălzire şi apă caldă de consum la clădirile de locuit existente prin eliminarea risipei de energie;

- creşterea confortului termic al locatarilor;

- identificarea măsurilor de la simplu la complex pentru reducerea consumurilor energetice pentru încălzire şi apă caldă menajeră funcţie de gradul de uzură al instalaţiilor;

- creşterea randamentului şi optimizarea exploatării sistemelor de încălzire;

- reducerea cheltuielilor de întreţinere ale instalaţiilor de către locatarii;

- măsurarea şi controlul consumurilor energetice.

La proiectarea şi executarea rebilitării şi modernizării instalaţiilor de încălzire din clădirile de locuit se vor avea în vedere, prevederile cuprinse în:

[1] -Legea 10/1995-privind calitatea în construcţii.

[2] -O.G. 29/30.01.2000 –privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice-M.Of.nr.41/31 ianuarie 2000.

[3] -Legea 199/2000 privind utilizarea eficientă a energiei.

[4] -Normativul pentru proiectarea şi executarea instalaţiilor de încălzire centrală-I 13.

[5] -Normativul pentru proiectarea şi executarea instalaţiilor sanitare-I 9.

[6] -Normativ pentru realizarea auditului energetic al clădirilor existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora-NP 047- 2000.

[7] -Normativ pentru expertizarea tehnică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora-NP 048-2000.

[8] -Normativ pentru elaborarea şi acordarea certificatului energetic al clădirilor existente-NP 049-2000.

[9] -Soluţii şi detalii de montaj pentru contoare de apă caldă şi energie termică-SC 001-1996.

[10] -Ghid de proiectare, execuţie şi exploatare a centralelor termice mici-GP 051-2000.

[11] -Soluţii cadru pentru instalaţii interioare de încălzire utilizând noi sisteme de producere a agentului termic-SC 005/2000.

[12] -Soluţii cadru de contorizare a consumurilor de apă, gaze naturale şi energie termică aferente instalaţiilor din blocurile de locuinţe-SC 002-1998.

[13] -Ghidul de performaţă pentru încălzire şi ventilare – Contract IPCT-MLPAT nr.1159/1997.

[14] -Dotarea cu instalaţii a clădirilor de locuit pentru îmbunătăţirea condiţiilor de confort al ocupanţilor ordin MLPAT-nr.25/N/10.11.1993.

[15] -Instalaţii de încălzire. Necesarul de căldură de calcul. Prescripţii de calcul –SR 1907/1-1997

[16] -Instalaţii de încălzire. Necesarul de căldură de calcul. Temperaturi interioare convenţionale de calcul-SR 1907/2-1997.

[17] -Instalaţii de încălzire. Numărul annual de grade-zile-SR4839-1997.

[18] -Ghid pentru calculul necesarului anual de căldură al clădirilor de locuit-GP 039-1997.

[top]

2. CONDIŢII GENERALE PENTRU APLICAREA SOLUŢIILOR DE REABILITARE, MODERNIZARE A INSTALAŢIILOR DE ÎNCĂLZIRE

Pentru alegerea şi aplicarea soluţiilor de reabilitare şi modernizare a instalaţiilor la clădirile de locuit trebuie respectate următoarele principii:

- să se urmărească prin soluţiile de reabilitare termică, obţinerea de economii de energie pe ansamblul clădirii,asigurându-se condiţiile de confort necesare;

- încadrarea soluţiilor în prevederile auditului energetic al clădirii;

- tratarea în ansamblu a clădirii:construcţie şi instalaţie;

- măsurile simple de reabilitare vor avea prioritate;

- obligativitatea reabilitării termice cu ocazia altor lucrării (consolidarea structurii de rezistenţă, schimbarea destinaţie,etc.);

- soluţiile de reabilitare să se realizeze pe cît posibil fără afectarea spaţiului locuit;

- soluţia optimă să fie validată de disponibilităţile financiare.

Cerinţe de calitate

Proiectarea şi executarea lucrărilor de reabilitare şi modernizare a instalaţiilor de încălzire din clădirile de locuit se face cu scopul ca acestea să corespundă calitativ cel puţin nivelurilor minime de performanţă, conform cerinţelor esenţiale definite de Legea nr.10/1995 privind calitatea în construcţii şi în special următoarelor cerinţe:

- igiena, sănătatae oamenilor, refacerea şi protecţia mediului;

- izolarea termică, hidrofugă şi economia de energie;

- protecţia împotriva zgomotului;

- siguranţa în exploatare.

Cadrul legal şi de reglementare

Cadrul legal pentru reabilitarea şi modernizarea instalaţiilor aferente clădirilor de locuit existente îl reprezintă Ordonanţa Guvernamentală nr.29/30.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice.

Soluţiile cadru pentru reabilitarea şi modernizarea instalaţiilor aferente constituie una din măsurile pentru fundamentarea programelor de reabilitare şi modernizare termică a clădirilor ce se vor realiza annual de către Guvernul României în baza Politicii Energetice a statului

Conform O.G. nr.29 pentru reabilitarea termică a clădirilor de locuit existente, propietarii sau administratorii acestora după caz, vor proceda la:

a) - evaluarea stării tehnice a clădirii asupra căreia se intervine prin:

- contactarea unui birou de cosultanţă sau a unei companii de servicii energetice pentru efectuarea auditului energetic, stabilirea procedurii de intervenţie şi a asistenţei tehnice de specialitate necesară şi pentru elaborarea certificatului energetic al clădirii;

- contractarea elaborării expertizării tehnice privind starea clădirii şi instalaţiilor aferente şi elaborarea,formularea şi analizarea variantelor de reabilitare şimodernizare.

b) -acceptarea soluţiei de reabilitare şi modernizare termică şi a sistemului de finanţare propus prin expertiza tehnică;

c) -obţinerea autorizaţiei de construcţie;

d) -contractarea elaborării proiectului tehnic şi a detaliilor de execuţie pentru soluţia stabilită, a graficului de eşalonare în timp a execuţiei lucrărilor;

e) -stabilirea modalităţilor de decontare a lucrărilor;

f) -stabilirea executantului lucrărilor de reabilitare şi modernizare termică a clădirilor conform legislaţiei în vigoare.

Conform O.G. nr.29/2000 la clădirile existente la care se efectuează lucrări de reducere a riscului seismic, se vor realiza şi lucrări de reabilitare şi modernizare termică a clădirilor şi instalaţiilor aferente.

Conform O.G.nr.29/2000 exploatarea clădirilor şi a instalaţiilor reabilitate se face în conformitate cu caietul de sarcini sau instrucţiunile de exploatare elaborate de proiectant.

Competenţe în activitatea de reabilitare

Activitatea de reabilitare şi modernizare termică a clădirilor existente şi a instalaţiilor aferente va fi asigurată de:

- MLPTL pentru:

  • coordonarea activităţii de elaborare a reglementărilor tehnice din domeniul construcţiilor;
  • asigurarea elaborării proiectelor directoare şi soluţii cadru pentru reabilitarea şi modernizarea clădirilor şi instalaţiilor aferente;
  • propune spre aprobarea Guvernului programele naţionale anuale de reabilitare şi modernizare termică a clădirilor şi instalaţiilor aferente(împreună cu ARCE);
  • stabilirea procedurii de atestare, autorizare sau certificare a firmelor şi persoanelor fizice sau juridice implicate în activitatea de consultanţă, expertizare,proiectare,execuţie şi exploatare conform Legii10/1995 privind calitatea în construcţii şi O.G.29/2000.

- MLPTL,ARCE şi filialele acesteia din ţară pentru:

  • elaborarea de studii de fundamentare a reabilitării termice a clădirilor şi încadrarea în Politica Energetică a statului;
  • monitorizarea performanţelor clădirilor reabilitate termic în scopul stabilirii direcţiilor de acţionare şi a politicilor de finanţare;
  • iniţierea de acţiuni promoţionale pentru educarea populaţiei pe plan local.

- Direcţiile şi/sau serviciile de Urbanism şi Amenajarea Teritoriului din cadrul consiliilor judeţene şi al Municipiului Bucureşti,municipiilor, oraşelor şi sectoarelor municipiului Bucureşti pentru:
  • eliberarea certificatului energetic al clădirii;
  • verificarea şi avizarea documentaţiei de reabilitare termică a clădirilor,finanţate prin bugetul local.

- Administraţia publică locală pentru formarea unui curent de opinie favorabil economisirii energiei utilizate pentru încălzirea clădirilor.

Surse de finanţare şi facilităţi fiscale

Fondurile necesare pentru pentru evaluarea stării termice a clădirii asupra căreia se intervine şi pentru realizarea m,ăsurilor de reabilitare termice se vor asigura, după cum urmează, prin:

- alocaţii din bugetele locale în limita prevederilor aprobate de consiliile judeţene şi Consiliul general al municipiului Bucureşti, în condiţiile legii;

- fonduri proprii ale proprietarilor clădirilor care se reabilitează;

- atragerea de fonduri de la firmele sau companiile pentru servicii energetice (ESCO);

- atragerea de fonduri de la regiile şi societăţile de alimentare cu căldură şi apă caldă de consum pentru reabilitarea reţelelor din subsolul clădirilor de locuit şi pentru montarea de contoare.

Eliberarea certificatului energetic al clădirii este scutită de taxe conform O.G.nr.29/2000.

În conformitate cu O.G.nr.215/29.12.1999 privind modificarea şi completarea unor reglementări referitoare la taxa pe valoarea adăugată (TVA), lucrările de reabilitare a locuinţelor existente sunt scutite de TVA.

Expertizarea şi auditul energetic în vederea reabilitării/ modernizării energetice a instalaţiilor de încălzire.

Expertizarea energetică a clădirilor de locuit ce urmează să fie reabilitate termic se realizează de către consultanţii energeticii(persoane fizice sau birouri de cosultanţă) atestaţi în conformitate cu O.G. 29/2000 şi pe baza prevederilor normativelor în vigoare NP 047 şi NP 048.

Etapele necesare obţinerii certificatului energetic sunt:

Solicitantul certificatului energetic se adresează Direcţiei sau Serviciului de Urbanism şi Amenajarea Teritoriului (D/SUAT) din Primăria localităţii sau sectorului în raza căruia se află situată clădirea, printr-o cerere.

- Cererea este trimisă de către D/SUAT unui consultant energetic- primirea cererii de către consultantul energetic constituie momentul deschiderii dosarului de expertiză energetică a clădirii.

- Consultantul energetic elaborează expertiza energetică şi întocmeşte raportul de expertiză energetică a clădirii.

- Acordarea certificatului energetic pe baza verificării dosarului de expertiză energetică de către D/SUAT în termen de max.15 zile de la depunerea dosarului de expertiză întocmit de către consultant.

Proiectarea şi executarea lucrărilor de reabilitare şi moder-nizare a instalaţiilor de încălzire

Proiectarea şi executarea lucrărilor de reabilitare şi modernizare a instalaţiilor de încălzire poate fi realizată pe bază de proiect numai de către societăţi (agenţi economici care au primit certificarea profesională din partea organismelor abilitate de MLPTL.

Proiectul se elaborează de către proiectanţi cu competenţe în domeniu.

Proiectul se verifică de caătre verificatori de proiecte atestaţi MLPTL.

Proiectul de reabilitare a instalaţiei de încălzire centrală se va întocmi pe faze de proiectare (Studiul de Fezabilitate – SF, Proiect Tehnic – PT, Detalii de Execuţie – DE). În cazuri speciale sau la lucrări de mică anvengură proiectul de reabilitare a instalaţiei de încălzire centrală poate finaliza în fază unică.

Fazele de proiectare şi conţinutul acestora, în conformitate cu legile şi reglementările tehnice în vigoare şi cu specificul lucrărillor de instalaţii de încălzire sunt următoarele:

Studiu de fezabilitate

La baza studiului de fezabilitate stă tema de proiectare întocmită de către beneficiar.

Studiul de fezabilitate privind reabilitarea instalaţiilor de încălzire centrală are rolul de a stabili indicatorii tehnico-economici şi soluţiile principale ale lucrării.

La faza Studiu de fezabilitate se obţin toate avizele şi acordurile.

Proiectul tehnic

Proiectul tehnic se eleborează pe baza studiului de fezabilitate aprobat sau pe baza temei de proiectare întocmite de către beneficiar, în cazul în care nu se face studiu de fezabilitate.

Proiectul tehnic pentru reabilitarea instalaţiilor de încălzire trebuie să conţină părţi scrise şi părţi desenate.

Detalii de execuţie

Detaliile de execuţie se elaborează pe baza proiectului tehnic avizat de beneficiar, după stabilirea executantului şi a furnizorului (producătorilor) echipamentelor şi materialelor de instalaţii în urma licitaţiei de execuţie.

Detaliile de execuţie trebuie să cuprindă toate elementele necesare pentru buna execuţie a instalaţiei, detaliind informaţiile furnizate prin proiectul tehnic.

Detaliile de execuţie pentru reabilitarea instalaţiilor de încălzire trebuie să cuprindă părţi scrise şi desenate.

Proiectul de execuţie al lucrărilor de reabilitare a instalaţiei de încălzire (proiectul tehnic, detaliile de execuţie, dispoziţiile de şantier) va fi cuprins în Cartea tehnică a construcţiei deţinută de proprietarul imobilului.

Începerea executării lucrărilor de reabilitare a instalaţiilor de încălzire este permisă numai după ce executantul a primit:

- Proiectul instalaţiei, la fazele Detalii de execuţie şi Proiect tehnic;

- Avizele şi acordurile necesare;

- Autorizaţia de construire.

Executarea lucrărilor de reabilitare termică a instalaţiilor de încălzire poate fi realizată numai de către societăţi (agenţi economici) care au primit certificarea profesională din partea organismelor abilitate de MLPTL şi agreerea tehnică din partea beneficiarului sau distribuitorului de energie termică după caz.

Executarea lucrărilor de reabilitare termică a instalaţiilor de încălzire se realizează cu materiale şi echipamente omologate şi agrementate de către organismele abilitate în România, însoţite de certificate de calitate şi care corespund prevederilor din proiect; beneficiarul are obligaţia să ceară aceste documente firmelor furnizoare.

Se va asigura controlul execuţiei lucrărilor de reabilitare termică a instalaţiilor de încălzire centrală pe şantier de către beneficiar (proprietarul sau administratorul imobilului) şi executant prin persoane specializate şi atestate: diriginţi de şantier atestaţi MLPTL, responsabili cu execuţia lucrărilor atestaţi MLPTL şi după caz, consultanţi tehnici – experţi.

Competenţele instalatorilor autorizaţi pentru proiectarea şi executarea lucrărilor de reabilitare a instalaţiilor de încălzire centrală funcţie de domeniul de activitate şi destinaţia lucrărilor sunt conform Normativului I 13 – Revizuit.

[top]

3. DEFICIENŢE ALE INSTALAŢIILOR DE ÎNCĂLZIRE DIN CLĂDIRILE DE LOCUIT ŞI MĂSURI DE ÎMBUNĂTĂŢIRE A PERFORMANŢELOR

Starea actuală a instalaţiilor de încălzire la clădirile de locuit existente

Se constată în prezent scăderea drastică a performanţelor instalaţiilor de încălzire la clădirile de locuit datorită următorilor factori:

3.1. Defecţiunile instalaţiilor de încălzire la clădirile de locuit existente

Clădirile de locuit existente colective alimentate de la o sursă de căldură exterioară (termoficare, CT de cvartal), realizează temperaturi interioare inferioare celor prevăzute în STAS 1907, existând diferenţe care pot ajunge la până la 4-8oC.

Reducerea temperaturii interioare se datorează unor cauze care trebuie evidenţiate la diagnosticarea instalaţiei ca de exemplu:

- funcţionarea corpului de încălzire;

- corespondenţa dintre temperatura de ducere a agentului termic şi temperatura exterioară;

- regimul de livrare al căldurii;

- deteriorarea protecţiei termice a clădirii;

- respectarea proiectului şi calitatea execuţiei;

- regimul hidraulic al reţelei de distribuţie şi/sau al instalaţiei interioare.

Defecţiuni la reţeaua de conducte interioare

Reţeaua de conducte interioare de încălzire prezintă defecţiuni cauzate de greşeli de montaj precum şi de defecte de fabricaţie ale materialelor (ţevi, fitinguri, etc.) şi anume:

- Scurgeri de apă din conducte datorate următoarelor cauze:

  • executarea defectuasă a îmbinărilor cu filet, cu flanşe sau cu sudură;
  • apariţia şi accentuarea fenomenului de coroziune;
  • îngheţarea apei în conducte la întreruperea încălzirii pe timp de iarnă.

- Neetanşeitatea îmbinărilor cu filet datorate unei execuţii necorespunzătoare a îmbinărilor, fie folosirii unor fitinguri defecte (cu fisuri) fie datorită tăierii adânci a filetului.

- Blocarea circulaţiei apei datorită formării sacilor de aer (contrapante).

- Înfundarea conductelor cauzată de neglijenţe de montaj (îmbinări necorespunzătoare, montarea unor conducte deja înfundate parţial sau total) fie ca urmare a acumulării pietrei sau impurităţilor în unele puncte ale conductei sau în armăturile de închidere şi reglaj.

- Deteriorarea izolaţiei termice a conductelor; conduce la majorări inutile de consumuri de combustibil.

Cauzele cele mai frecvente care au produs deteriorarea izolaţiei termice sunt:

- lovituri mecanice apărute cu ocazia unor lucrări de reparaţii la pereţi sau la conducte apropiate;

- fixarea insuficient de rigidă a conductei a determinat vibrarea şi deplasarea acesteia datorită variaţiei de temperatură iar izolaţia termică să crape;

- umezirea izolaţiei termice datorită scurgerilor din conducta izolată, din conductele vechi sau infiltraţie.

Defecţiuni la corpurile de încălzire

S-au constatat următoarele defecţiuni la corpurile de încălzire şi anume:

Radiatoare de fontă

Defecţiunile înâlnite frecvent la radiatoarele de fontă sunt: neetanşeitatea şi blocarea circulaţiei agentului termic în corpurile de încălzire.

- Scurgerile de apă de la radiatoare se datorează:

  • strângerii necorespunzătoare a niplurilor dintre elementele de radiator; lipsa garniturilor de etanşare sau degradarea acestuia ca urmare a unei funcţionări îndelungate a radiatorului la diferenţe mari de temperatură;
  • fisuri la elementele radiatorului datorate unor lovituri mecanice, montaj defectuos, coroziune avansată;
  • scurgeri pe lângă axul robinetului cu dublu reglaj care are drept cauză degradarea presgarniturii din azbest datorită manevrelor repetate. Aceasta este un defect foarte des întâlnit atât datorită strângerii insuficiente a piuliţei de strângere a presgarniturii sau degradării acesteia, cât şi sistemului defectuos de etanşare care nu permite manevre repetate;

- Blocarea circulaţiei agentului termic în radiator care se poate produce ca urmare a următoarelor cauze:

  • îmbinarea defectuoasă a legăturii de la radiator la coloana (pătrunderea capătului de legătură prea mult în coloană) ceea ce conduce la mărirea pierderilor de sarcină şi facilitează acumularea unor depuneri de piatră;
  • dimensiunea prea mică (3/8”f) a ţevii de racordare a radiatorului; aceasta se face că datorită depunerilor progresive de piatră sau de alte impurităţi să se obtureze ţeava de legătură şi deci circulaţia apei în radiator este blocată sau îngreunată;
  • înfundarea robinetului de dublu reglaj ca urmare a acumulării unor impurităţi în robinet sau depuneri de piatră;
  • existenţa aerului la partea superioară a radiatorului ca urmare a montării defectuoase (cu contrapantă). Această defecţiune este importantă în special la instalaţiile cu circulaţie prin gravitaţie; la circulaţia forţată sacul de aer este diminuat prin antrenarea aerului în conductă ca urmare a vitezei mari a apei;
  • depunerea impurităţilor (mâl) la partea inferioară a radiatoarelor.

Registre, convectoradiatoare, serpentine din ţeavă şi convectoare

Defectele la registrele şi serpentinele din ţeavă de oţel sunt similare cu cele de la radiatoarele din fontă şi anume:

- scurgeri de agent termic; blocarea circulaţiei agentului termic în corpul de încălzire.

Privind cauzele scurgerilor la registre şi serpentine se mai pot adăuga unele defecţiuni care apar la îmbinările prin sudură (cordoane de sudură (cordoane de sudură insuficient de compacte).

Defectele care apar la convectoare sunt:

- scurgerea de agent termic; blocare circulaţiei agentului termic în elementul încălzitor ca urmare a unor cauze similare cu cele prezentate la radiatoare şi registre din ţevi;

- diminuarea cedării de căldură datorită depunerilor de praf pe aripioarele elementelor de încălzire.

3.2. Aspecte privind vârsta instalaţiilor de încălzire centrală din clădirile de locuit

În marea majoritate a situaţiilor, elementele principale ale instalaţiilor de încălzire din clădirile de locuit colective existente au rămas neschimbate de la darea în folosinţă a clădirii, astfel instalaţiile de încălzire – radiatoare şi conducte au o vechime de peste 30 de ani care în mod normal sunt uzate fizic şi moral.

Pe lângă uzura avansată a instalaţiilor de încălzire datorată vechimii lor se adaugă şi faptul că de-a lungul anilor nu s-au efectuat lucrări de reparaţii curente legiferate prin acte normative.

Prin modul în care sunt concepute şi executate instalaţiile de încălzire interioare din clădirile de locuit existente nu sunt posibile:

- realizarea lucrărilor normale de întreţinere şi modernizare acolo unde amplasarea conductelor de distribuţie se află sub pardoseala parterului în canale nevizitabile, etc.;

- individualizarea regimului de încălzire al apartamentelor;

- individualizarea regimului de facturare (pe apartament);

- intervenţii punctuale asupra corpurilor de încălzire (lipsa robinetelor pe retur).

Menţionăm că prescripţiile tehnice din domeniu elaborate până anul trecut nu prevedeau în mod explicit pentru instalaţiile de încălzire din locuinţe durata maximă de vârstă pentru elementele componente.

Astfel conform Hotărârii Guvernamentale nr.964/30.12.1998 pentru aprobarea clasificaţiei şi a duratelor normale de funcţionare a mijloacelor fixe se prevăd duratele de serviciu normate cu care se calculează norma de amortizare pentru construcţii, astfel duratele de serviciu normate pentru clădirile de locuinţe şi conducte sunt:

- clădirile de locuit din cărămidă beton sau beton armat 50 ani;

- conductele din oţel în mediu normal 25 ani.

Conform Ghidului de performanţă pentru instalaţii de încălzire şi ventilare elaborat la IPCT-SA se consideră, în condiţiile vieţii moderne şi ale progresului tehnic actual, ca durată de viaţă pentru o instalaţie de încălzire nu trebuie să depăşească 15-25 ani.

3.3. Aspecte privind regimul de funcţionare în exploatare a instalaţiei de încălzire

Problema de inconfort acustic şi vizual

La proiectarea şi executarea instalaţiilor de încălzire la clădirile de locuit existente de confortul tactil şi acustic au fost neglijate.

Forma şi amplasarea corpurilor de încălzire montate în încăperi, aspectul şi culoarea suprafeţelor de încălzire nu contribuie în majoritatea situaţiilor la îmbunătăţirea estetică a încăperilor.

Problema privind comanda şi reglarea regimului termic

În prezent, instalaţiile de încălzire din clădirile de locuit existente nu dispun de mijloace de reglare a regimului termic.

În clădirile de locuit existente racordate de regulă la termoficare, posibilitatea utilizatorului (locatarului) de a comanda regimul de încălzire al încăperii locuite din interiorul acestora este extrem de redusă. Practic, ea se rezumă la acţionarea asupra robinetului de închidere cu dublu reglaj al radiatorului, care în cazul în care nu este blocat, poate realiza o reducere a debitului de căldură cedat în încăperi.

Nu există posibilitatea de a comanda pornirea încălzirii sau creşterea debitului de căldură, întrucât sursa termică (punct termic sau centrală termică de termoficare sau de cvartal) care nu este în exploatarea locatarilor, livrează căldura în acelaşi regim pentru toţi consumatorii în general cu debite diferite de necesităţile de încălzire.

Reglajul calitativ al livrării căldurii care se practică la sursă este necorespunzător întrucât temperaturile agentului termic sunt mai reduse decât cele reclamate de temperatura exterioară a aerului.

Defecţiuni de funcţionare a instalaţiilor de încălzire la clădirile de locuit

O categorie importantă de defecte o constituie defectele de funcţionare ale întregii instalaţii care depinde de configuraţia instalaţiei, de modul în care a fost proiectată şi executată precum şi modul în care este exploatată.

Defectele de funcţionare a instalaţiilor interioare de încălzire constatate de-a lungul anilor prin exploatarea acestora sunt următoarele:

1. Ecart prea mic între temperatura apei din conducta de tur şi retur şi deci debit de căldură insuficient, cedat în încăperi are următoarele cauze:

- debitul masic foarte mare;

- scurtcircuitarea unor consumatori şi circulaţii;

- existenţa unor zone din instalaţiile care nu se încălzesc (coloane înfundate sau incorect echilibrate, legături necorespunzătoare la corpurile de încălzire, la robinetele de închidere);

- sistem de reglaj ineficient, neexistând corelare între parametrii agentului termic şi sarcina de încălzire (temperatura exterioară).

2. Funcţionarea necorespunzătoare a corpurilor de încălzire de la etajele superioare

Cauzele care determină funcţionarea precară a corpurilor de încălzire de la ultimul etaj sunt:

- lipsa apei din instalaţie (în partea superioară a instalaţiei);

- poziţia incorectă a vaului de expansiune;

- formarea sacilor de aer la partea superioară a coloanelor (numai la distribuţia superioară);

- dimensionarea defectuoasă a conductelor sau/şi echilibrarea hidraulică corectă a circuitelor;

- poziţia incorectă a pompei de circulaţie în schema instalaţiei.

3. Funcţionarea neuniformă a corpurilor de încălzire, situate pe aceeaşi coloană

Acest fenomen este cauzat fie de o dimensionare necores-punzătoare a coloanei (fără a se lua în considerare efectul perturbator al gravitaţiei), fie o legare defectuoasă a corpurilor de încălzire de pe coloană şi se manifestă astfel:

- la funcţionarea cu temperaturi ridicate ale agentului termic se încălzesc mai mult la corpurile de la etajele superioare iar cele de la etajele inferioare mai puţin;

- la funcţionarea cu temperaturi moderate fenomenul se produce invers; se încălzesc mai mult corpurile de încălzire de la nivelele inferioare şi mai puţin de la nivelele superioare.

4. Încălzirea incompletă a unor coloane

Acest defect poate apare datorită:

- unei racordări defectuoase a coloanei la conducta de distribuţie ( capătul coloanei intră prea mult în conducta de distribuţie);

- înfundării coloanei cu impurităţi transportate de apă;

- dimensionării şi echilibrării indirecte.

5. Funcţionarea intermitentă a unor corpuri de încălzire

Unele corpuri de încălzire funcţionează normal sau uneori îşi întrerup funcţionarea datorită acumulării unor dopuri de aer în acestea sau pe conductele de legătură prin montarea defectuoasă şi lipsa dispozitivelor de dezaerisire la aceste corpuri.

3.4. Aspecte specifice ale instalaţiilor de încălzire din subsolurile clădirilor de locuit

Aspecte generale

Se disting în principal pentru clădirile de locuinţe realizate, două situaţii după cum sursa termică este amplasată în subsol (centrală termică proprie) sau în exteriorul clădirii (centrală termică de zonă sau termoficare).

La clădirile de locuit vechi construite înainte de 1940 s-a practicat soluţia cu centrala termică proprie amplasată într-o încăpere la subsol. La aceste blocuri au apărut probleme legate de siguranţa în exploatare, siguranţa la foc, pericolul de poluare, protecţia împotriva accesului persoanelor neautorizate.

Pentru a se asigura o exploatare normală este necesar să se ia măsuri pentru îndeplinirea condiţiilor de iluminat, ventilare şi protecţie fonică precum şi asigurarea de condiţii igienico-sanitare corespunzătoare pentru personalul de exploatare.

Traseele conductelor de distribuţie din subsol trec în unele cazuri prin încăperi în care accesul personalului nu este liber, existând astfel dificultăţi de intervenţie în caz de avarie pe unele ramuri sau coloane.

Blocurile de locuinţe construite după 1970 s-au prevăzut cu subsol tehnic în care sunt montate conductele de distribuţie ale instalaţiei de încălzire precum şi conductele de apă şi canalizare.

O soluţie necorespunzătoare care a fost practicată este cea în care reţelele de distribuţie de distanţă traversează subsolurile blocurilor pentru alimentarea atât a blocurilor respective cât şi a celor învecinate.

În acest mod nu a existat posibilitatea delimitării instalaţiilor şi consumurilor pentru fiecare bloc în parte. De asemenea au fost inundate subsolurile de acest tip prin defectele apărute la conducte şi armături.

Într-o etapă ulterioară de proiectare s-au realizat distribuţii independente pentru fiecare bloc şi racordare prin racord unic.

Subsolurile tehnice la aceste blocuri sunt circulabile, dar în unele situaţii înălţimea liberă este nesuficientă pentru o exploatare normală iar accesul în subsol este dificil, instalaţia de iluminat nu asigură toate condiţiile necesare pentru o bună supraveghere a instalaţiilor (nivel de iluminat, posibilităţi de acţionare, etc.).

Defecţiuni ale instalaţiilor de încălzire din subsoluri

În subsolurile blocurilor construite după 1970 se constată următoarele deficienţe:

- Conductele de încălzire care vin de la punctul termic sau centrala termică de zonă nu sunt prevăzute la intrarea în subsol cu aparatura de măsură şi control: termometre, manometre, debitnetre, contoare de căldură;

- Nu există posibilitatea reglării debitelor pe ramurile care pleacă de la distribuitorul din subsol (în eventualitatea că s-a prevăzut un astfel de punct de distribuţie);

- Termoizolarea conductelor realizată din vată minerală protejată cu carton asfaltat este în majoritatea situaţiilor deteriorată;

- Robinetele de închidere de la baza coloanelor nu se pot utiliza datorită montajului defectuos al acestora (apropiate de elementele de construcţie) precum şi datorată blocării lor.

3.5. Întreţinerea sistemelor de încălzire la clădirile de locuit

Pentru funcţionarea corespunzătoare a oricărui sistem de încălzire la clădirile de locuit, pe lângă lucrările de reparaţii sunt necesare şi unele lucrări curente de întreţinere care au drept scop buna funcţionare a sistemelor şi prevenirea apariţiei defectelor.

Executarea cu regularitate a lucrărilor de întreţinere are ca efect:

- Prelungirea duratei de funcţionare a sistemelor de încălzire;

- Majorarea perioadei de timp între reparaţii.

În final se reduc corespunzător cheltuieli de exploatare ale instalaţiilor.

3.5.1. Întreţinerea instalaţiilor de încălzire centrală cu apă caldă

Oricât de bine ar fi proiectat şi executat un sistem de încălzire centrală, el nu poate funcţiona fără nici o intervenţie asupra lui. Operaţiile de întreţinere au rolul de a menţine aceste sisteme în permanentă stare de funcţionare şi de a preveni apariţia unor defecţiuni.

Operaţiile de întreţinere la corpurile de încălzire

Operaţiile de întreţinere ce trebuie efectuate la diversele tipuri de corpuri de încălzire utilizate la locuinţele tip bloc urmăresc menţinerea acestora în permanentă stare de funcţionare şi realizarea unui aspect plăcut care să integreze corpul de încălzire în ambianţa încăperii în care este montat.

Lucrările se referă la următoarele operaţiuni mai importante:

- Menţinerea corpurilor de încălzire permanent, în stare de curăţenie prin îndepărtarea prafului care se depune pe ele;

- Eliminarea imediată a eventualelor scurgeri de apă care apar la dopuri, la îmbinări demontabile sau robinete cu dublu reglaj;

- Revopsirea periodică a corpurilor de încălzire sau a măştilor acestora (cel mult la 4 ani);

- Remedierea defecţiunilor care cauzează scurgeri prin elementele corpului de încălzire (fisuri, străpungeri datorită fenomenului de coroziune, etc.);

- Spălarea radiatoarelor, îndepărtarea depunerilor de mâl.

Măsurile de întreţinere prezentate mai sus se completează cu indicaţiile de exploatare ale fabricantului corpurilor de încălzire.

Operaţiile de întreţinere la reţeaua de conducte

Reţeaua de conducte a instalaţiilor de încălzire centrală, constituie partea care poate da naştere la cele mai multe defecţiuni, dacă nu se iau măsuri de verificare şi întreţinere permanentă.

Operaţiile curente de întreţinere la reţeaua de conducte se referă în special la:

- verificarea permanentă a conductelor principale de distribuţie şi a coloanelor pentru a identifica imediat eventualele scurgeri înainte de a degrada finisajele construcţiei (zugrăveli, pardoseli, etc.);

- verificarea armăturilor montate pe conducte (dacă există scurgeri pe la presgarnituri sau pe la îmbinările cu flanşe sau filet între armătură şi ţeavă);

- se va verifica periodic (cel puţin înaintea perioadei de încălzire) dacă armăturile se închid normal; dacă nu se închid etanş se schimbă garniturile sau se şlefuiesc suprafeţele de etanşare la robinetele cu sertar;

- se verifică periodic starea izolaţiei termice, în special a conductelor montate în subsoluri sau în canale termice pentru a identifica la timp eventualele degradări ale acesteia;

- conductele care nu sunt izolate termic să se stabilească necesitatea izolării lor;

- la apariţia petelor de rugină care ies de sub vopsea, se iau imediat măsuri pentru curăţenia acestora sau revopsire pentru a stopa procesul de coroziune care poate pătrunde în peretele ţevii;

- periodic se manevrează armăturile de închidere sau de dezaerisire, chiar dacă nu este nevoie, pentru a evita blocarea acestora datorită depunerilor de piatră, impurităţi, etc.;

- de regulă înaintea unei revopsiri totale a reţelei de conducte se va face o verificare generală a etanşeităţii instalaţiei (conductelor, armăturilor, fitingurilor, etc.).

În cursul exploatării instalaţiilor interioare, cu toate măsurile de prevenire de-a lungul exploatării lor apar depuneri.

Aceste depuneri împreună cu suspensiile formate din produsele de coroziune şi eroziune, creează de multe ori greutăţi în exploatare. De aceea se utilizează metode de spălare a instalaţiei prin utilizarea unor produşi chimici dezincrustanţi.

3.5.2. Întreţinerea instalaţiilor de încălzire cu sobe

Menţinerea în permanentă stare de funcţionare a sobelor depinde în mare măsură la executarea unor operaţii periodice care să asigure realizarea condiţiilor normale de exploatare. Executarea corespunzătoare a lucrărilor periodice de întreţinere duce la evitarea apariţiei defectelor şi deci la întreruperile prelungite în funcţionarea încălzirii.

Operaţiuni de întreţinere la sobe

Utilizarea fără riscuri a sobelor care funcţionează cu diverse categorii de combustibili se poate realiza numai respectând unele reguli de exploatare şi executând la timp câteva operaţii simple pentru întreţinere.

Executarea operaţiilor periodice de întreţinere la sobe nu necesită o calificare specifică astfel încât se pot efectua chiar de către persoanele care folosesc aceste aparate de încălzire.

Principalele operaţii de întreţinere, care au aplicabilitate la toate tipurile de sobe sunt:

- menţinerea permanentă a sobelor în stare de curăţire;

- controlul permanent al funcţionării arzătoarelor şi a stării focarului precum şi remedierea imediată a micilor defecte care îşi fac apariţia;

- verificarea permanentă, în cazul sobelor cu gaze sau cu combustibil lichid, a conductelor şi armăturilor din instalaţia de alimentare cu combustibil pentru a evita scurgeri prin neetanşeităţi;

- controlul periodic al modului de fixare a elementelor componente ale sobei, precum şi a burlanelor de legătură la coşul de fum;

- realizarea continuă a unui reglaj corespunzător al arderii fără a lăsa ca soba să funcţioneze cu ardere necorespunzătoare a combustibilului.

Operaţiuni de întreţinere a coşurilor de fum care deservesc sobele

Nu se recomandă montarea de dispozitive de protecţie la gurile de evacuare a coşurilor.

Este total contraindicată prelungirea coşurilor de zidărie prin coşuri de tablă neizolate, aceasta provocând o zonă rece care împiedică tirajul.

Întreţinerea corespunzătoare a coşurilor de fum are tot atâta importanţă ca şi întreţinerea sobei, întrucât dacă coşul de fum nu funcţionează bine, soba nu dă randamentul corespunzător.

Operaţiile periodice de întreţinere la coşurile de fum se referă în special la:

- curăţirea periodică a coşului de fum cel puţin de două ori pe an şi ori de câte ori este nevoie; pentru curăţire este bine să se facă apel la lucrători calificaţi;

- remedierea imediată a unor defecte care apar în cursul funcţionării; căderea dispozitivelor de protecţie de la gura de evacuare a coşului, crăpături din zidăria coşului etc.;

- menţinerea unei etanşeităţi corespunzătoare la punctul de racordare al burlanelor din tablă (sau ceramică) cu coşul de fum pentru a evita pătrunderea aerului fals în coş;

- verificarea înălţimii coşului de fum la tiraj precum şi refacerea înălţimii iniţiale a coşului în urma prăbuşirii acestuia din diverse cauze (calamităţi, furtuni, etc.).

Realizarea tuturor operaţiunilor de întreţinere la sobe şi la coşurile de fum reclamă un minim de efeort şi de cheltuieli, de aceea este bine ca ele să fie executate cu regularitate.

3.5.3. Îmbunătăţirea performanţelor instalaţiilor de încălzire

În scopul realizării condiţiilor de confort în clădirile de locuit existente este necesară îmbunătăţirea performanţelor instalaţiilor de încălzire prin reabilitarea sau modernizarea acestora.

Conform Normativului I 13, instalaţiile de încălzire trebuie să corespundă nivelelor minime de performanţă referitoare la exigenţele esenţiale definite de Legea 10/1995 privind calitatea în construcţii.

Conform Normativului I 13 – materialele (conductele, armăturile) şi echipamentele (corpurile de încălzire, cazanele, etc.) utilizate la executarea lucrărilor de reabilitare şi modernizare a instalaţiilor de încălzire la clădirile de locuit existente vor avea caracteristicile şi toleranţele prevăzute în standarde şi prescripţiile tehnice ale producătorilor – interni şi externi – şi vor satisface condiţiile tehnice cerute în proiectul instalaţiei de încălzire.

Îmbunătăţirea performanţelor instalaţiilor de încălzire la clădirile de locuit existente se realizează prin:

Utilizarea corpurilor statice performante

Conform I 13 în cazul reabilitării instalaţiilor de încălzire se recomandă:

- utilizarea în aceeaşi instalaţie a unor corpuri de încălzire cu curbe caracteristice de variaţie a cedării de căldură cât mai apropiate;

- utilizarea corpurilor de încălzire cu indice ridicat de încărcare termică al metalului, pentru durata de viaţă (W/Kg) x ani durată de viaţă.

La alegerea corpului de încălzire se vor avea în vedere parametrii maximali de presiune şi temperatură ai agentului termic la care acesta va funcţiona precum şi de condiţiile locale de montaj în încăpere.

Odată cu înlocuirea corpurilor de încălzire se vor înlocui şi robinetele de reglaj şi anume se vor utiliza robinete cu dublu reglaj.

În cazul instalaţiilor de încălzire individualizate (la nivel de scară, de apartamente) sau în cazul contorizării la nivel de bloc şi montării repartitoarelor se pot folosi robinete de reglare cu termostat.

La alegerea tipului de corp de încălzire vor fi avute în vedere următoarele:

Radiatoare de fontă au drept avantaj:

- puteri termice specifice mari pe metru pătrat de radiator;

- rezistenţă bună la coroziune;

- posibilităţi diverse de montaj şi amplasare;

- posibibilităţi de curăţire de praf;

- durata foarte mare de viaţă.

Dintre dezavantaje enumerăm:

- aspect mai puţin prezentabil;

- greutate foarte mare;

- montaj greoi, necesită vopsire şi probare pe şantier.

Radiatoare din oţel – au în principal, avantajele următoare:

- aspect plăcut, finisaj de calitate al suprafeţelor prin culori atractive;

- preţ specific mic sau mediu;

- greutate redusă;

- rezistenţă bună la presiuni şi temperaturi maxime (la 4 sau 6 bar şi respectiv la 100 sau 140oC);

- se montează uşor;

- posibilităţi diverse de montaj şi amplasare;

- se curăţă uşor de praf.

Dezavantajul constă în:

- durata de viaţă redusă (uneori sub 10 ani, din cauza coroziunii); necesită tratarea apei din instalaţie.

Radiatoarele din aluminiu sau din aluminiu şi oţel se caracterizează prin:

- aspect estetic cu design adecvat folosirii în apartamente de lux; se livrează vopsite în culori variate şi atractive;

- puteri termice mari pe metru liniar;

- spaţiu redus ocupat în încăperi;

- greutate mică;

- rezistenţă bună la presiuni şi temperaturi maxime;

- coroziune electrostatică Al-oţel cu transport de ioni de Al.

Dezavantajele principale sunt:

- durata de viaţă medie (10-20 ani);

- în timpul utilizării se formează hidrogen la contactul dintre aluminiu şi apă (cazul radiatoarelor construite exclusiv din aluminiu);

- coroziune electrochimică la instalaţii alcătuite din mai multe materiale (Al, Cu, Zn, etc.).

Armăturile folosite în reabilitarea instalaţiilor de încălzire se vor alege în raport cu funcţionarea lor şi cu parametrii agentului termic.

Armăturile de reglare vor fi însoţite de certificarea caracteristicilor (debit, presiune) funcţie de gradul de închidere.

Armăturile cu funcţionare automată alese în raport cu funcţiunile lor, vor fi însoţite de întregul echipament auxiliar de automatizare (sau cu indicaţii precise privind elementele care se completează) şi de certificările prevăzute în normativul I 13.

Armăturile de reglare ale corpurilor de încălzire se aleg în conformitate cu soluţia de reglare a sistemului de încălzire recomandată de Normativul I 13 cap.4.13.

[top]

4. SOLUŢII DE REABILITARE A INSTALAŢIILOR DIN CLĂDIRILE DE LOCUIT

Reabilitarea instalaţiilor din clădirile de locuit colective alimentate de la o sursă de căldură exterioară (termoficare, CT de cvartal) şi clădirile de locuit individuale sau înşiruite cu sursă proprie de căldură constă în efectuarea lucrărilor de reparaţii, completări sau înlocuiri de echipamente pentru readucerea instalaţiilor la parametrii iniţiali din proiect.

Principiile care trebuie să stea la baza soluţiilor de reabilitare şi care trebuie avute în vedere la selectarea măsurilor ce vor fi aplicate sunt conf. cap.2.

Obiectivele propuse prin aplicarea soluţiilor de reabilitare a instalaţiilor existente la clădirile de locuit având la bază evaluarea stării existente a instalaţiei, sunt următoarele:

- identificarea măsurilor de reabilitare de la simplu la complex;

- creşterea confortului termic al locatarilor;

- reducerea consumului de energie termică a clădirilor şi implicit reducerea cheltuielilor;

- mărirea gradului de gestionare individuală (reglare, contorizare).

Soluţiile cadru de reabilitare a instalaţiilor de încălzire la clădirile de locuit colective alimentate de la o sursă de căldură exterioară (termoficare, CT de cvartal) şi la clădirile de locuit individuale sau înşiruite dotate cu sursă proprie de căldură au caracter de recomandare.

CLĂDIRI DE LOCUIT EXISTENTE COLECTIVE ALIMENTATE DE LA O SURSĂ DE CĂLDURĂ EXTERIOARĂ (TERMOFICARE, CT DE CVARTAL)

Soluţii de rabilitare a instalaţiilor de ăncălzire la clădiri de locuit colective alimentate de la o sursă de căldură exterioară (termoficare, CT de cvartal) sunt prezentate în continuare şi sunt clasificate după gradul de complexitate a instalaţiei şi amploarea lucrărilor şi anume (tabelul 1);

A. SOLUŢII SIMPLE

A1 - Înlocuirea în subsolul tehnic a vanelor defecte nefuncţionale pe conductele de distribuţie ale agentului termic care prezintă pierderi de agent termic

Scopul soluţiei constă în:

- eliminarea pierderilor de agent termic;

- asigurarea bunei funcţionări a instalaţiei;

- evitarea inundării subsolurilor.

A2 - Remedierea termoizolaţiei conductelor de distribuţie din subsol

Scopul soluţiei constă în:

- reducere fluxului termic disipat prin conductele de distribuţie ale agentului termic.

A3 - Înlocuirea vanelor defecte – nefuncţionale de la baza coloanelor de distribuţie

Scopul soluţiei constă în:

- asigurarea unei bune circulaţii a agentului şi eliminarea pierderilor de agent termic din instalaţia interioară.

A4 - Înlocuirea conductelor de distribuţie agent termic fisurate din subsol

Scopul soluţiei constă în.

- eliminarea pierderilor de agent termic;

- asigurarea bunei funcţionări a instalaţiei;

- eliminarea inundării subsolurilor.

A5 - Montarea robinetelor de golire la baza coloanelor

Scopul soluţiei constă în:

- posibilitatea efectuării golirii coloanelor în cazul apariţiei unor defecte (fisurarea elementelor de încălzire, conductelor şi armăturilor);

- posibilitatea efectuării golirii coloanelor în cazul realizării unor lucrări de reabilitare.

A6 - Spălarea corpurilor statice (prin demontarea de pe poziţie) cu jet de apă sub presiune, eliminarea depunerilor de nisip şi nămol de la partea inferioară a corpurilor de încălzire şi apoi remontarea pe poziţie.

Scopul soluţiei constă în:

- creşterea eficienţei funcţionării corpurilor statice;

- creşterea eficienţei instalaţiei de încălzire.

A7 - Curăţirea chimică şi protecţia anticorosivă a instalaţiei

Scopul soluţiei constă în:

- creşterea eficienţei instalaţiei de încălzire prin asigurarea unei bune circulaţii a agentului termic şi implicit reducerea consumurilor energetice.

Operaţiile de curăţire a instalaţiei trebuie făcute numai după efectuarea modificărilor aduse instalaţiei pentru repunerea sa în funcţiune, cu ocazia reabilitării sau modernizării.

Înaintea efectuării tratamentului de curăţire chimică, spălare, clădire şi protecţia anticorosivă a instalaţiei de încălzire la clădirile de locuit racordate la termoficare trebuie realizat următoarele:

- controlul stării generale a instalaţiei de încălzire centrală;

- controlul calităţii apei din instalaţie;

- verificarea etanşeităţii instalaţiei.

Descrierea acţiunii de curăţire chimică şi protecţie anticorosivă este detaliată în fişa nr.1.

A8 - Înlocuirea robinetelor statice existente şi nefuncţionale

Scopul soluţiei constă în:

- utilizarea corectă de către consumator a robinetelor de radiator determină obţinerea unor economii importante de energie şi implicit economii în bugetul familiei.

Corpurile de încălzire sunt echipate cu robinete cu dublu reglaj.

Utilizate pe scară largă în străinătate, în România robinetele termostatice nu sunt în prezent utilizate la echiparea instalaţiilor de încălzire la clădiri de locuit racordate la termoficare (blocuri de locuit); cauza principală o constituie faptul că temperatura agentului termic livrat este sub nivelul cerut de condiţiile climatice exterioare.

Robinetele cu termostat montate pe corpurile de încălzire servesc la reglarea individuală a temperaturii interioare la clădirile de locuit îndeplinind următoarele funcţiuni:

- măsoară mărimea de reglat (temperatura interioară);

- compară şi reglează direct admisia fluidului în corpul de încălzire.

Introducerea robinetelor cu termostat la corpurile de încălzire impune:

- echilibrarea termică şi hidraulică a instalaţiei (soluţia A10);

- contorizare la nivel de bloc (A11) şi/sau de apartament.

Pentru domeniul de utilizare principiul de funcţionare şi execuţia robinetelor cu termostat se va consulta fişa nr.2.

Se menţionează că măsura deînlocuire a robinetelor cu dublu reglaj cu robinete cu termostat se adoptă doar în situaţiile în care sursa termică poate furniza un debit de căldură mai mare decât sarcina termică a consumatorului.

A9 - Dotarea corpurilor statice existente cu repartitoare de căldură

Scopul soluţiei constă în:

- asigurarea controlului asupra livrării căldurii la consumator;

- reducerea consumurilor de energie termică pentru încălzire.

Repartitorul de căldură este un instrument modern care permite defalcarea pe fiecare corp de încălzire în parte a consumului total de căldură a clădirii conform unei proceduri specifice, asigurând astfel baza tehnică a sistemului de repartizare a costurilor încălzirii pe apartamente.

Menţionăm că pentru utilizarea repartitoarelor de căldură este necesară prevederea obligatorie a corpurilor de încălzire cu robinet cu cap termostat.

Metoda exactă şi economică în domeniul înregistrării consumurilor individuale, utilizarea repartitoarelor este foarte eficientă în instalaţiile de încălzire centrală racordate la termoficare.Aparatele sunt citite de personalul de serviciu al firmelor furnizoare în cazul repartitoarelor cu evaporare sau datele măsurate pot fi transmise la distanţă-în cazul repartitoarelor electronice- la o unitate de stocare a datelor.

Descrierea principiului de funcţionare al repartitoarelor de căldură, modul de utilizare si modul de prelucrearea datelor înregistrate pe aparat sunt detaliate în fişa nr.3.

Contorizarea căldurii cu un sistem de facturare prin repartiţie parţială a sarcinii la încălzire utilizând repartitoarele de căldură conduce la:

- incită locatarii să fie atenţi la temperatura realizată în încăpere.

- incită locatarii la economie.

A10 - Echilibrarea hidraulică şi termică a instalaţiilor de încălzire

Scopul soluţiei:

- repartizarea corectă a debitelor de agent termic în instalaţie;

- reducerea risipei de energie termică pentru încălzire.

Echilibrarea termică şi hidraulică a instalaţiilor de încălzire centrală din clădirile de locuit în cadrul acţiunii de reabilitare a acestora este indispensabilă deoarece nu se poate imaginao reabilitare termică cu transformarea reţelei fară reechilibrare.

Echilibrarea integrală a instalaţiilor de încălzire centrală reprezintă un proces prealabil contorizării.

Cauzele care provoacă dezechilibrarea termică a instalaţiilor de încălzire:

1. Cauze permanente: - dezechilibrul hidraulic între debitele necesare ale corpurilor de încălzire şi debitele reale – reprezintă cauza cea mai frecventă şi importantă a dezechilibrării termice şi este produs de defectele instalaţiilor termice şi anume:

- ţevi parţial obturate cu nămol sau tartru;

- reţea de distribuţie şi corpuri de încălzire prost dimensionate;

- consecinţa unei reabilitări termice (pe partea de construcţie);

- consecinţa monării robinetelor cu termostat pe corpurile de încălzire.

2. Cauze nepermanente (pasagere) – ecarturi de temperatură (ducere – întoarcere) neconforme, provocate de:

- aporturi gratuite prin încălzire suplimentară a spaţiilor cu aparate electrice sau datorită prezenţei ocupanţilor, radiaţie solară etc.;

- pierderi gratuite – prin răcirea unor încăperi datorate ventilării naturale a încăperilor.

În prezent, aceste disfuncţionalităţi sunt combătute prin reglarea temperaturii şi nu prin echilibrarea reţelei.

Avantajele echilibrării termice printr-o bună echilibrare hidraulică a instalaţiilor de încălzire sunt:

- confort – dispariţia apartamentelor insuficient încălzite sau prea încălzite – antrenând robinetele cu termostat care trebuie montate pe corpurile de încălzire;

- echitate în repartiţia costurilor de încălzire prin temperaturi nediferenţiate prin diverse apartamente;

- economii de energie termică şi cheltuieli aferente.

Echilibrarea se poate realiza astfel:

a) echilibrarea integrală – cu măsurarea debitului de agent termic al corpului de încălzire;

b) echilibrarea coloanelor – cu măsurarea debitului de agent termic pe coloane.

a) Echilibrarea integrală realizează:

- reglare rapidă şi precisă;

- diagnostic prealabil focalizat asupra reţelei şi asupra fiecărui corp de încălzire.

b) Echilibrarea coloanelor realizează:

- reglarea cu măsurarea debitului de agent termic la nivelul coloanelor;

- nu se efectuează măsurarea debitului de agent termic la nivelul coloanelor;

- nu se efectuează măsurarea debitului de agent termic la nivelul corpurilor de încălzire.

Avantaje:

- acces uşor la un reglaj pe zonă;

- debitele de agent termic pe coloane corecte;

- posibilitatea urmăririi instalaţiilor pe zone.

Dezavantajele:

- echilibrarea coloanelor între ele nu elimină defectele de echilibrare între corpurile de încălzire ale aceleiaşi coloane, chiar dacă au fost făcute prereglaje eventual asupra lor;

- retuşurile de reglaj ale corpurilor de încălzire perturbă corpurile de încălzire ale aceleiaşi coloane;

- dificultatea de a interveni simplu cu cost mic la locatarii nemulţumiţi;

- reglaje neprotejate sau mult prea uşor accesibile şi în consecinţă riscul ca echilibrajul să se strice rapid.

Dispozitivele utilizate pentru procedeul de echilibrare şi condiţiile de montaj ale acestora sunt prezente în fişa 4.

Se menţionează că efectele maxime se obţin printr-o echilibrare integrală a instalaţiei.

A11 - Contorizarea energiei termice la nivel de bloc (scară) (vezi cap.6)

Scopul soluţiei constă în:

- cunoaşterea consumurilor reale de căldură pentru încălzire şi asigurarea unei facturări corecte a căldurii.

Contorizarea la nivel de bloc (scară) a energie termice se completează cu utilizarea repartitoarelor de căldură pe fiecare corp de înccălzire (soluţia A9) şi înlocuirea robinetelor existente cu robinete cu termostat (soluţia A8)

Soluţiile de contorizare a consumurilor de energie termică la nivel de bloc (scară) sunt prezentate în cap.6. iar în fişa nr.5 sunt prezentate amenajările constructive necesare amplasării acestora.

B. SOLUŢII COMPLEXE

B1 - Înlocuirea parţială a corpurilor de încălzire şi corelarea numărului de elemente cu soluţiile de reabilitare ale construcţiei.

Scopul soluţiei constă în:

- creşterea eficienţei corpurilor de încălzire;

- asigurarea unei bune circulaţii a agentului termic;

- asigurarea confortului în locuinţe.

B2 - Înlocuirea parţială a conductelor de distribuţie din subsol şi izolarea lor.

Scopul soluţiei constă în:

- asigurarea bunei funcţionări a instalaţiei;

- reducerea fluxului termic disipat prin conductele de distribuţie ale agentului termic.

B3 - Înlocuirea parţială a coloanelor de încălzire.

B4 - Înlocuirea tuturor robinetelor de la corpurile de încălzire cu robinet cu termostat se realizează conform soluţiei A8.

C. SOLUŢII DE ÎNLOCUIRE TOTALĂ A INSTALAŢIEI DE ÎNCĂLZIRE.

Soluţia se aplică la clădiri de locuit cu o vechime de peste 30 ani şi se realizează prin:

Înlocuirea totală a instalaţiei de încălzire cu păstrarea soluţiei iniţiale (conducte + armături + corpuri statice) şi contorizarea energiei termice la nivel de clădire sau tronson de clădire.

CLĂDIRI DE LOCUIT INDIVIDUALE SAU ÎNŞIRUITE DOTATE CU SURSĂ PROPRIE DE CĂLDURĂ.

A. Clădiri de locuit individuale sau înşiruite dotate cu sursă proprie de căldură centrală termică şi încălzire centrală.

Soluţiile de reabilitare pentru instalaţiile interioare de încălzire centrală (corpuri de încălzire, conducte şi armături) sunt similare cu cele pentru clădirile colective alimentate de la sursa de căldură exterioară (termoficare, CT de cvartal)

Soluţiile de reabilitare specifice pentru clădirile de locuit dotate cu sursă proprie – centrală termică conform prevederilor I 13/1 sunt:

A1 - Revizia centralei termice care constă în verificarea:

- funcţionării şi a stării cazanelor precum şi circuitul de evacuare a gazelor de ardere şi anume:

  • etanşeitatea cazanelor (partea metalică şi cea şamotată);
  • etanşeitatea canalelor şi a coşului de fum;

- funcţionării şi a stării instalaţieiei de depozitare, alimentare şi ardere a combustibilului;
  • etanşeitatea elementelor;
  • pompelor;
  • agregatelor de ardere;

- funcţionării şi stării echipamentelor cu piese în mişcare: pompe, ventilatoare, compresoare – inclusiv electromotoarelor acestora şi anume:
  • asigurarea parametrilor necesari;
  • etanşeitate;
  • funcţionare silenţioasă;

- funcţionării şi astării schimbătoarelor de căldură şi anume:
  • asigurarea parametrilor necesari;
  • etanşeitatea;
  • controlul depunerilor de piatră în interior;

- conductelor şi armăturilor şi anume:
  • etanşeitatea îmbinărilor (filet garnituri) şi pe traseul conductelor;
  • funcţionarea armăturilor – manevra uşoară şi eficacitatea închiderii, funcţionarea armăturilor de siguranţă la presiunea de evacuare;
  • starea conductelor – uzura lor;

- funcţionării şi astării instalaţiei de tratare a apei şi anume:
  • starea utilajelor instalaţiei;
  • calitatea apei tratate;

- sării izolaţiei termice şi a protecţiei acesteia la aparate şi conducte;

- instalaţiei de automatizare şi control (funcţionare şi concepţie)

A2 - Verificarea recipientelor sub presiune şi a armăturilor de siguranţă în conformitate cu prevederile ISCIR pentru echipamentele care intră sub acest control.

A3 - Completarea centralei termice cu aparatură AMC şi instalaţie de automatizare.

A4 - Întreţinerea şi remedierea aparatelor de măsură conform instrucţiunilor producătorului.

A5 - Întreţinerea, verificarea şi revizuirea instalaţiei de automatizare – de siguranţă şi reglare a parametrilor conform prevederilor producătorului.

A6 - Reparaţiile efectuate în centrala termică (operaţia de remediere prin care se asigură funcţionarea centralei termice la parametrii prevăzuţi în proiect) sunt:

- reparaţii curente efectuate:

  • pe baza constatărilor făcute la revizii;
  • preventive – pentru elementele care se întrevede că vor putea apare disfuncţiuni după o perioadă de timp;
  • accidentale în urma unor disfuncţiuni, deteriorări,avarii;

- reparaţii curente însoţite uneori de reparaţii capitale.

A7 - Reparaţiile capitale în centrală se efectueză la următoarele intervale de timp care pot fi reduse în funcţie de condiţiile specifice locale astfel:

- cazane:

Conform indicaţiilor producătorilor sau în lipsă:

  • înlocuirea elementelor, repararea sau înlocuirea mantalei şi izolaţiei – la 6 ani;
  • curăţirea interioară prin îndepărtarea depunerilor, repararea părţii metalice prin înlocuire sau sudare,înlocuirea garniturilor la 4 ani;

- boilere:

Conform indicaţiilor producătorului sau în lipsă:

  • schimbarea garniturilor, refacerea izolaţiei, vopsirea – la 2 ani;

- armături de închidere şi reglaje:

  • înlocuirea garniturilor, curăţirea depunerilor, eventuala înlocuire – la 3ani;

- conducte şi izolaţii:

  • curăţirea de depuneri, refacerea izolaţiei, vopsirea – la 6ani;

- pompe, ventilatoare, compresoare, rezervoare:

  • golire, spălare, refacerea protecţiei anticorozive – anual.

A.8. Curăţirea periodică a instalaţiei de încălzire şi a cazanului de producere a agentului termic

Scopul soluţiei constă în:

- creşterea eficienţei energetice a instalaţiei prin creşterea randamentului de producere a agentului termic.

Descrierea acţiunii de curăţire a instalaţiei şi a cazanului ests detaliată în fişa 1’.

B. Soluţii de reabilitare a instalaţiilor de încălzire pentru clădiri de locuit dotate cu încălzire locală cu sobe.

B.1. Curăţirea periodică a sobelor, a canalului de fum şi a coşului de fum şi verificarea tirajului.

Scopul măsurii constă în:

- creşterea randamentului de producere a căldurii;

- mărirea siguranţei în exploatare.

B.2. Dotarea sobelor cu elemente de obturare a coşului de fum pe durata nefuncţionării sobei.

Scopul măsurii constă în:

- creşterea randamentului de producere a căldurii.

[top]

5. SOLUŢII ŞI SCHEME DE MODERNIZARE A INSTALAŢIILOR DE ÎNCĂLZIRE

Modernizarea instalaţiilor de încălzire constă în retehnologizare prin utilizare de noi soluţii, scheme şi echipamente performante, prin extinderea contorizării până la nivel de apartament, precum şi în automatizarea funcţionării instalaţiilor.

Soluţiile de modernizare a instalaţiilor de încălzire la clădirile de locuit colective alimentate de la o sursă de căldură exterioară (termoficare, CT de cvartal)

Soluţiile de modernizare (înlocuire totală a instalaţiei de încălzire cu aplicarea soluţiilor noi şi retehnologizare) sunt prezentate în tabel 1 prin:

1. Soluţii de producere şi distribuţie a energiei termice la consumator:

- centrale termice de bloc, scară sau apartament;

- punct termic de imobil.

2. Individualizarea încălzirii colective prin realizarea unor scheme de instalaţii cu următoarele caracteristici:

- distribuţie în subsol;

- coloane de distribuţie pe casa scării;

- distribuţie orizontală de apartament;

- contorizare la nivel de apartament.

Utilizarea acestor soluţii de producere şi distribuţie a energiei termice la clădiri de locuit existente asigură:

- eliminarea pierderilor de căldură în distribuţie prin dispariţia reţelelor termice exterioare;

- satisfacerea în mai mare măsură a exigenţelor de confort termic şi financiar ale consumatorilor;

- creşterea eficienţei termoenergetice a instalaţiilor;

- reducerea consumurilor de combustibil prin utilizarea unor echipamente moderne, performante cu randamente ridicate.

1.Soluţii de producere şi distribuţie a agentului termic

Condiţii de utilizare:

a) pentru centrale termice de bloc sau scară:

- existenţa unui spaţiu adecvat pentru amplasarea centralei în parterul sau subsolul blocului în conformitate cu prevederile normativului I 13 şi GP 051;

- posibilitatea realizării unui coş de fum pentru evacuarea corespunzătoare în atmosferă a gazelor arse, pe cît posibil prin tiraj natural;

- necesitatea existenţei golurilor pentru accesul de combustie; pentru suprafaţa şi amplasarea acestora se vor respecta prevederile normativelor I 13 şi I 9.

- asigurarea unor suprafeţe vitrate corespunzătoare funcţie de tipul de combustibil utilizat;

- asigurarea racordurilor de apă, energie electrică şi combustibil necesare funcţionări centralei termice;

- performanţele tehnice ale echipamentelor de ardere(cazane + arzătoare) trebuie să fie în concordanţă cu Ordinul MAPPM nr.462/1993 şi Ordinul MAPPM 756/1997 ”Condiţii tehnice privind protecţia atmosferei” care indică valorile limită de emisie pentru poluanţii emişi de centralele termice până la 10 MW, în special: pulberi, CO, Sox, Nox;

- centralele termice de bloc sau scară vor fi dotate cu automatizare minimă, care să nu facă necesară supravegherea continuă de către fochist;

- se vor utiliza echipamente omologate şi agrementate de către organismele abilitate din România, beneficiarul trebuie să ceară celui ce livrează echipamentele aceste documente;

- combaterea zgomotului şi vibraţiilor.

b) pentru microcentrale de apartament

- existenţa unui spaţiu disponibil pentru amplasarea echipamentului într-una din încăperile apartamentului în care să se realizeze prevederile Normativelor I 13, I 6,GP- 051 şi SC 005 privind volumul, suprafaţa vitrată, distanţele faţă de elementele de construcţie, etc;

- posibilitatea racordării la instalaţiile interioare de gaze naturale;

- posibilitatea evacuării gazelor arse rezultate prin arderea combustibilului fără a străbate spaţii cu pericol de incendiu sau explozie sau a ajunge în contact cu elementele combustibile;

- să nu existe implicaţii asupra apartamentelor învecinate(din punct de vedere al distribuţiei instalaţiilor de încălzire existente – coloane, aerisiri, goliri, alimentări apartamente) sau să se soluţioneze situaţiile apărute, astfel să nu fie afectate instalaţiile celor conectaţi la sistemul centralizat, de instalarea microcentralei de apartament;

- combaterea zgomotului şi vibraţiilor.

c) pentru puncte termice de imobil:

- existenţa unui spaţiu adecvat pentru amplasarea punctului mtermic la parterul sau subsolul imobilului, în conformitate cu prevederile Normativului I 13;

- asigurarea racordurilor de apă şi energie electrică necesare funcţionării punctului termic;

- combaterea zgomotului şi vibraţiilor,

Proiectarea şi execuţia centralelor de bloc sau scară şi punctelor termice de imobil sau a microcentralelor termice de apartament se face de către personal autorizat conform prevederilor Normativului I 13 şi P 118 conform”Ghid de proiectare, execuţie şi exeploatare a centralelor termice mici – GP 051” şi conform “Soluţii – cadru pentru instalaţii interioare de încălzire utilizînd noi sisteme de producere a agentului termic”.

În fişa 7 – sunt descrise soluţiile proprii de producere ale agentului termic cu particularităţile şi avantajele fiecăreia.

2 - Individualizarea încălzirii colective.

Realizarea confortului termic în apartamente depinde atât de natura şi elementele componente ale clădirii cât şi instalaţia de încălzire şi componentele ei (conducte, corpuri de încălzire, organe de reglare).Concomitent, probleme legate de costuri, energie şi individualizare consumurilor generate de tendinţa de descentralizare din economia de piaţă au impus necesitatea promovării contorizării la fiecare consumator (apartament) în paralel cu posibilităţile de reglaj individual.

Schemele de instalaţii interioare utilizînd surse proprii de producere a agentului termic se pot realiza în următoarele soluţii:

- schemă de distribuţie a instalaţiei de încălzire la nivel de bloc sau scară;

- schemă de distribuţie a instalaţiei de încălzire la nivel de apartament şi sursă termică de bloc;

- schemă de distribuţie cu microcentrală de apartament.

În fişa 6 sunt descrise schemele de distribuţie a instalaţiilor de încălzire utilizând surse proprii de producere a agentului termic conform lucrării “Soluţii cadru pentru instalaţii interioare de încălzire utilizînd noi sisteme de producere a agentului termic”.

Soluţii de modernizare a instalaţiilor de încălzire pentru clădiri de locuit individuale sau înşiruite dotate cu încălzire centrală cu sursă proprie de căldură.

1. Înlocuirea robinetelor corpurilor statice existente cu robinete cu termostat

Scopul soluţiei constă în:

- asigurarea reglajului termic local.

Pentru domeniul de utilizare, principiul de funcţionare şi execuţia robinetelor cu termostat se va consulta fişa 2.

2. Izolarea conductelor de distribuţie din subsolurile neîncălzite

Scopul soluţiei constă în:

- reducerea fluxului termic.

3. Dotarea instalaţiei de încălzire cu echipament de reglare cu ceas programabil

Scopul soluţiei constă în:

- asigurarea reducerii temperaturii spaţiilor încălzite pe durata nopţii sau în perioadele de neocupare ale acestora.

4. Dotarea circuitelor de încălzire care alimentează zone distinct încălzite cu dispozitive de reglare:

Scopul soluţiei constă în:

- asigurarea reglajului termic pe zone încălzite.

5. Înlocuirea a rzătorului cu care este echipat cazanul cu un arzător performant

Scopul soluţiei constă în:

- creşterea randamentului anual de producere a căldurii.

6. Înlocuirea cazanului de producere a agentului termic pentru încălzire cu un cazan modern performant

Scopul soluţiei constă în:

- creşterea randamentului anual de producere a căldurii;

- reducerea consumului de combustibil.

Soluţii de modernizare a instalaţiilor interioare pentru clădiri de locuit individuale sau înşiruite dotate cu sobe

1. Schimbarea combustibilului lichid sau solid utilizat pentru sobe cu combustibil gazos

Scopul soluţiei constă în:

- exploatarea mai uşoară a sobei.

2.Dotarea sobelor cu echipamente de reglaj termostatic a acestora funcţie de temperatura interioară

Scopul soluţiei constă în:

- creşterea randamentului de reglare prin evitarea supraîncălzirii încăperilor.

3.Înlocuirea sobelor cu instalaţie de încălzire centrală

Scopul soluţiei constă în:

- creşterea randamentului sistemului de încălzire;

- creşterea confortului în apartamente.

[top]

6. SOLUŢII DE CONTORIZARE A CONSUMURILOR DE ENERGIE PENTRU ÎNCĂLZIRE LA CLĂDIRILE DE LOCUIT EXISTENTE

La clădirile de locuit existente, contorizarea consumurilor de energie termică se poate face prin următoarele soluţii:

1. contor de energie termică de bloc şi cu repartizarea costurilor conform prevedirilor din reglementările tehnice în curs de elaborare la INCERC;

2. contor de energie termică pe întregul bloc sau scară şi repartitoare de căldură pe fiecare corp de încălzire şi inlocuirea robinetelor existente cu robinete cu dublu reglaj;

3. contor de energie termică de apartament – impune aplicarea soluţiei de înlocuire totală a reţelei de distribuţie a căldurii prin realizarea distribuţiei orizontale de apartament şi coloane verticale pe casa scării.

Soluţiile de contorizare a consumurilor de energie termică şi detalii de montaj pentru contoarele de energie termică şi apă caldă vor fi în concordanţă cu prevederile următoarelor reglementări tehnice:

- SC 001 – Soluţii cadru pentru montarea contoarelor de instalaţii sanitare şi încălzire din clădiri existente;

- SC 002 – Soluţii cadru de contorizare a consumurilor de apă; gaze naturale şi energie termică; aferente instalaţiilor din blocurile de locuinţe:

CONTORIZAREA ENERGIEI ZERMICE LA NIVEL DE BLOC SAU SCARĂ

Contorizarea energiei termice cu contor de bloc sau scară se realizează prin montarea unui contor de energie termică întru-un spaţiu disponibil de comun acord cu Asociaţia de locatari a blocului.

Amplasarea contoarelor de bloc se face ţinând seama de modurile de racordare ale clădirilor la reţeaua exterioară de încălzire, de poziţia punctului de racord (în afara sau în interiorul clădirii), de existenţa sau de lipsa subsolurilor tehnice şi de posibilitatea amenajării unui spaţiu necesar şi corespunzător, astfel:

a - contoare amplasate în subsolul clădirii sau la nivelul parterului;

b - contoarele se amplasează în exteriorul clădirii în nişe special amenajate;

c - contoarele se amplasează în cămine special amenajate.

Amenajările constuctive necesare pentru montarea contoarelor de energie termică la nivel de bloc, detaliile şi condiţiile de montaj ale contoarelor sunt prezente în fişa 5.

CONTORIZAREA ENERGIEI TERMICE LA NIVEL DE APARTAMENT

Contorizarea energiei termice la nivel de apartament în clădirile de locuit existente se realizează conf. SC 002-1998 “Soluţiile cadru de contorizare a consumurilor de apă, gaze naturale şi energie termică aferente instalaţiilor din blocurile de locuinţe” în condiţiile înlocuirii reţelei de distribuţie existente şi realizării distribuţiei orizontale de apartament şi coloane pe scării conform

Soluţiilor de distribuţie de apartament detalite în lucrarea “Soluţii cadru pentru instalaţii interioare de încălzire utilizînd noi sisteme de producere a agentului termic” .

Condiţiile de amplasare şi montaj necesare instalaţiilor de contorizare

Din racordul de energie termică se realizează o reţea de distribuţie pentru alimentarea coloanelor amplasate în casa scării.

Se recomandă pentru coloanele de alimentare principale ţevi negre de oţel iar pentru conductele de legătură ţevi din mase plastice, rezistente la temperatură (de tipul polipropilenă sau polietilenă de înaltă densitate).

Pe fiecare coloană de energie termică se vor monta robinete de închidere.

Pentru conductele care se monteză aparent (în plintă) se va avea în vedere aspectul estetic, precum şi protecţia faţă de lovituri.

La trecerea conductelor prin pereţi sau elemente de construcţii conductele se vor monta în tuburi de protecţie(manşoane).

Ghenele de instalaţii necesare montării coloanelor se vor amplasa pe scării; contoarele se amplasează în nişă, cu acces din casa scării individual pe apartament.

Se va evita montarea conductelor în spaţii în care temperatura poate scădea sub 00C.

Contoarele de energie termică folosite pentru contorizarea energiei înglobate în agentul termic de încălzire în apartament sunt alcătuite din:

- contor de debit – care măsoară debitul şi volumul de apă catre trece prin instalaţie;

- doi senzori de temperatură care măsoară temperatura agentului termic din instalaţiile pe conducta tur şi retur;

- un integrator electronic care calculează, corectează automat şi înregistreză în timp consumul de energie termică.

Modele noi, complexe de contoare de energie termică au un integrator dotat cu microprocesor electronic care calculează suplimentar şi afişează debitul, diferenţa de temperatură, puterea termică,etc.

Elementele componente ale contoarelor trebuie să permită demontarea şi înlocuirea acestora în caz de defecţiune.

La alegerea tipului de contor de energie termică de apartament trebuie îndrplinite aceleaşi condiţii ca şi contoarele de bloc.

În fişa 8 prezentăm scheme de alimentare cu agent termic pentru încălzire cu contorizare de apartament.

CLĂDIRI DE LOCUIT EXISTENTE COLECTIVE ALIMENTATE
DE LA O SURSĂ DE CĂLDURĂ EXTERIOARĂ
(TERMOFICARE, CT DE CVARTAL)

Tabelul nr. 1

Nr. crt. | SOLUŢIA DE REABILITARE/ MODERNIZARE | Domeniul de aplicare | Efectul soluţiei | Nr. Fişa tehică | Nr. Fişă planşă
0 | 1 | 2 | 3 | 4 | 5
 | SOLUŢII DE REABILITAREA INSTALAŢIILOR DE ÎNCĂLZIRE (Cap.4) A.SOLUŢII SIMPLE
1. | Înlocuirea în subsolul tehnic a vanelor defecte pe conductele de distribuţie care prezintă pierderi de agent termic. | În spaţiile comune ale clădirilor de locuit. | Asigurarea funcţionării instalaţiei. |  |
2. | Remedierea termoizolaţiei conductelor de distribuţie din subsol. | În spaţiile comune ale clădirilor de locuit. | Economia energiei. |  |
3 | Înlocuirea vanelor defecte - nefuncţionale de la baza coloanelor. | În spaţiile comune ale clădirilor de locuit. | Asigurarea funcţionării instalaţiei. |  |
4 | Înlocuirea conductelor de distribuţie agent termic fisurate din subsol. | În spaţiile comune ale clădirilor de locuit. | Asigurarea funcţionării instalaţiei. |  |
5 | Montarea robinetelor de golire la baza coloanelor. | În spaţiile comune ale clădirilor de locuit. | Asigurarea funcţionării instalaţiei. |  |
6 | Spalarea corpurilor statice (prin demontarea de pe poziţie) cu jet de apă sub presiune, eliminarea depunerilor de nisip şi nămol de la partea inferioară a corpurilor statice şi apoi remontarea pe poziţie. | În apartamentele clădirilor de locuit. | Creşterea eficienţei corpurilor statice şi economisire a energiei termice. |  |
7 | Curăţirea chimică şi protecţia anticorozivă a instalaţiei. | Pentru întreaga instalaţie numai după efectuarea remedierilor necesare în vederea repunerii în funcţiune. | Creşterea eficienţei instalaţiei. | Fişa nr. 1 | Fig.1 Fig.2 Fig.3 Fig.3’
8 | Înlocuirea robinetelor corpurilor statice existente şi nefuncţionale. | În apartamentele clădirilor de locuit. | Reducerea consumului de energie termică pentru încălzire. | Fişa nr. 2 | Fig.6
9 | Dotarea corpurilor statice existente cu repartitoarele de căldură. | În apartamentele clădirilor de locuit cu obligaţia montării pe corpurile statice a robinetelor cu termostat. | Reducerea consumului de energie termică pentru încălzire. | Fişa nr. 3 | Fig.7 Fig.8
10. | Echilibrarea hidraulică şi termică a instalaţiei de încălzire (individuală pe corpuri statice şi pe coloane). | Pentru întreaga instalaţie (corpuri şi coloane). | Reducerea consumului de energie termică pt. încălzire. | Fişa nr. 4 | Tabel 2 Fig. 9 Fig. 10 Fig. 11 Fig. 12 Fig. 13 Fig. 14
11. | Contorizarea energiei termice la nivel de bloc (scară). | La nivel de bloc cu repartitoare de căldură (sol.9) + robinete cu termostat (sol.8). |  | Fişa nr. 5 | Plansa 1 Plansa 2 Plansa 3 Plansa 4 Plansa 5
 | B. SOLUŢII COMPLEXE
1. | Înlocuirea parţială a corpurilor de încălzire. | În apartamentele clădirilor de locuit. | Asigurarea funcţionării instalaţiei. |  |
2. | Înlocuirea parţială a conductelor de distribuţie din subsolul blocurilor şi izolarea lor. | În spaţiile comune ale clădirilor de locuit. |  |  |
3. | Înlocuirea parţială a coloanelor de încălzire. | Pentru întreaga instalaţie. |  |  |
4. | Înlocuirea tuturor robinetelor de la corpurile statice cu robinete cu termostat. | În apartamentele clădirilor de locuit. | Reducerea consumului de energie termică pentru încălzire. | Fişa nr. 2 | Fig.6
 | C.SOLUŢII DE ÎNLOCUIRE TOTALĂ (PENTRU CLĂDIRI DE LOCUIT CU VECHIME DE PESTE 30 ANI)
1. | Înlocuirea totală a instalaţiei de încălzire cu păstrarea soluţiei iniţiale (conducte + armături + corpuri statice) şi contorizarea energiei termice la nivel de clădire sau tronson de clădire. | Clădiri de locuit cu vechime de peste 30 ani. | Reducerea consumului de energie termică. |  |
 | SOLUŢII DE MODERNIZARE PRIN ÎNLOCUIRE TOTALĂ A INSTALAŢIEI DE ÎNCĂLZIRE CU SOLUŢII NOI ŞI RETEHNOLOGIZARE (Cap.5)
1. | Surse locale de producere şi distribuţie a energiei termice la consumator. |  |  |  |
 | - centrală termică de bloc, scară sau apartament. | Clădiri de locuit cu spaţiu disponibil adecvat pentru amplasarea centralei termice. | Reducerea consumurilor prin utilizarea echipamentelor performante; eliminarea pierderilor de căldură de pe reţelele termice. | Fişa nr. 8 | Plansa 12 Plansa 13 Plansa 14 Plansa 15 Plansa 16 Plansa 17 Plansa 18 Plansa 19 Plansa 20
 | - punct termic de imobil. | Clădiri de locuit cu spaţiu disponibil adecvat pentru amplasarea centralei termice. |  | Fişa nr. 8 | Plansa 16 Plansa 17 Plansa 18 Plansa 19 Plansa 20
2. | Individualizarea încălziri colective prin: |  | Consum raţional de energie termică; creşterea confortului termic. | Fişa nr. 6 |
 | - distribuţie de subsol. | În spaţiile comune clădirilor de locuit.
 | - coloane de distribuţie orizontală de apartament.
 | - distribuţie orizontală de apartament | În apartamentele clădirilor de locuit.
 | - contorizarea energiei termice la nivel de apartament. | În apartamentele clădirilor de locuit cu sheme de alimentare cu agent termic în sistem: -monotubular -bitubular |  | Fişa nr. 7 | Plansa 8 Plansa 9

[top]

FIŞA nr.1

TRAMENTE DE CURĂŢIRE CHIMICĂ ŞI PROTECŢIE ANTICOROZIVĂ A INSTALAŢIILOR EXISTENTE DE ÎNCĂLZIRE LA CLĂDIRILE DE LOCUIT ALIMENTATE DE LA O SURSĂ DE CĂLDURĂ EXTEROIARĂ (TERMOFICARE, CT de cvartal)

Tratamentul de curăţire chimică şi protecţie anticorozivă a instalaţiilor de încălzire centrală implică în mod obligatoriu 3 acţiuni:

- acţiune chimică – operaţie de curăţoire având drept scop obţinerea unor instalaţii curate fără depuneri înainte de clătire şi protecţie;

- acţiunea mecanică hidraulică – spălarea şi clătirea au drept scop eliminarea nămolului şi a altor resturi apărute după acţiunea chimică;

- acţiunea preventivă de protecţie – adăugarea unui protector (inhibator) de coroziune în adaosul de apă de umplere finală pentru protejarea instalaţiei contra acţiunilor nefaste ale coroziunii şi depunerilor de calcar în scopul economisirii energiei şi creşterii randamentului corpurilor de încălzire.

Înaintea efectuării tratamentelor de curăţire şi protecţie a instalaţiei de încălzire trebuie realizat:

- Controlul stării generale a instalaţiei de încălzire centrală
  • Instalaţia trebuie să fie funcţională.
  • Estimarea calităţii generale a instalaţiei pentru a estima gradul depunerilor de calcar.

- Controlul apei din instalaţie

Se ia un eşantion de apă din instalaţie şi se analizează valoarea PH, mirosul apei, culoarea apei, abundenţa de mâl,conductivitatea, conţinutul în ioni de cloruri, sulfat şi eventual de nitraţi astfel:
  • PH-ul apei scăzut< 8-8,5 arată că apa este corozivă pentru conductele de OL;
  • mirosul de mucegai, de putred este semnul că instalaţia este poluată biologic;
  • culoarea roşiatică a apei sau a mâlului este semnul coroziunii prin oxigenare;
  • procentul de cloruri > 50 mg/l – dăunează conductelor de oţel, alamei şi aluminiului;
  • conţinutul de sulfaţi, ioni de nitraţi şi amoniac – sunt dăunători conductelor din cupru şi alamă;
  • sulfaţi sunt dăunători oţelului şi fontei, în sensul că aceştia permit dezvoltarea bacteriilor anaerobice sulfasto reductoare care produc un gaz H2S ce antrenează o coroziune puternică;
  • o concentrare de săruri solubile cu conţinut de clor şi sulf poate fi cauzată de către adaosurile repetate de apă.

- Verificarea etanşeităţii instalaţiei

Modificările aduse instalaţiei pentru repunerea sa în funcţiune, renovare sau modificarea se vor efectua înaintea operaţiilor de curăţire.

Se va verifica:

  • starea garniturilor de etanşare ale vanelor;
  • starea fizică şi accesul la robineţii lor de la baza coloanelor (dacă există);
  • starea robinetelor de aerisire;
  • dacă există o sursă de alimentare cu apă în apropiere cu un debit şi presiune suficiente, pentru branşarea furtunelor suple şi pentru realizarea alimentării;
  • dacă există unul sau mai multe cămine de canalizare capabile să absoarbă volumul apelor provenite din golirea şi clătirea instalaţiei.

1. Acţiunea de curăţire chimică – pentru eliminarea mâlului în instalaţiile existente

- Se pregăteşte instalaţia conf. fig.1

- Se estimează volumul apei din instalaţie.

- Se introduce cantitatea de substanţă detartrantă (ex.IC-20) pentru a obţine dozajul ales (1-2%) în funcţie de starea instalaţiei şi după umplere se lasă să funcţioneze instalaţia în mod normal timp de 2-3 săptămâni (se poate lăsa produsul în instalaţie peste o lună de zile, fără nici un risc).

- Dacă instalaţia este foarte murdară, se va proceda în două etape; se introduce 1% soluţia detartrantă (ex.IC-20) şi se lasă să funcţioneze instalaţia timp de 2 sau 3 săptămâni.

- Controlul concentraţiei.

Înainte de golire se măsoară concentraţia reală a produsului detartrant cu aparatură de măsură.

Măsurarea se efectuează în diverse părţi ale instalaţiei, se va verifica repartizarea produsului în întreaga instalaţie şi se va putea determina volumul exact de apă pe care îl conţine instalaţia.

2. Acţiunea mecanohidraulică – spălarea hidraulică şi clădirea instalaţiei de încălzire centrală

Cazul A - Instalaţiile de încălzire simple uşor accesibile

Conf. fig.1 – se izolează instalaţia şi se deschid robinetele de golire C1, C2.

Faza 1:

- se închid robineţii tuturor radiatoarelor,în afară de radiatorul cel mai îndepărtat;

- se deschide robinetul de alimentare cu apă rece şi se racordează la instalaţie conf. fig.1 şi se lasă să curgă până ce apa iese cu un pH neutru sau o conductivitate egală cu cea a oraşului;

- se închide robinetul radiatorului cel mai îndepărtat şi se deschide robinetul radiatorului următor;

- se procedează astfel, radiator după radiator până la ultimul radiator.

Faza 2:

Se inversează branşarea furtunelor flexibile pentru a alimenta radiatoarele prin retur şi se spală procedând conform faza 1.

Faza 3:

Se repetă operaţiile de la faza 1.

Cazul B – Instalaţie de încălzire complexă cu probleme (greu accesibilă)

În cazul unor instalaţii de încălzire complexe existente dificil de spălat sau în care unele radiatoare n-au funcţionat operaţia de spălare hidraulică şi clătire se face conf. fig.2 prin montarea în derivaţie pe colectorul de retur general a unui “modul de filtrare” conf. fig.2 având drept scop absorbirea impurităţilor care ar putea exista după spălare şi datorită acestui fapt să fie antrenate în circulaţie.

Modulul de filtrare este echipat cu un sac al cărui grad de filtrare poate varia între 5-50 um şi o bară magnetică(fig. 3 şi fig. 3’).

Modulul de filtrare funcţionează ca “un rinichi” terminând progresiv curăţirea instalaţiei fără pierderi de apă.

NOTĂ: În cazul în care o clădire de locuit nu dispune de o sursă de alimentare cu apă suficientă pentru spălare şi clătirea instalaţiei, se va utiliza un robinet exterior de incendiu.În acest caz se va cere avizul autorităţilor în domeniu.

3. Acţiunea preventivă de protecţie a instalaţiei

Pentru protecţia contra depunerilor de calcar şi a coroyiunii conductelor se vor folosi substanţe funcţie de metalele din care este alcătuită instalaţia şi anume menţionăm câteva:

- PC-4 cu un dozaj 4% indiferent de tipul instalaţiei;durata de viaţă a instalaţiei în urma efectuării tratamentului este de 20 ani;

- Noxal – cu un dozaj de minimum 1% indiferent de tipul instalaţiei, dacă ea conţine elemente din aluminiu;durata de viaţă a tratamentului - 6ani;

- fluid caloporteur FC-2(baza netoxică monopropilen glycol)-este un produs complet, care asigură şi protecţia contra îngheţului;dozajul minim pentru a beneficia de protecţie completă este de 25% (protecţie antigel = -100C);durata de viaţă a instalaţiei în urma efectuării tratamentului este de 20 ani.

- antigel FC-1 (baza netoxică monopropylen glycol) se utilizează pentru instalaţiile care nu conţin aluminiu;atunci când se doreşte o protecţie contra îngheţului sub 25% sau peste 40% se recomandă utilizarea acestuiantigel de bază împreună cu protectorul de coroziune PC-4 în diverse concentraţii funcţie de gradul de protecţie dorit;durata de viaţă a instalaţiei în urma efectuării tratamentului mixt FC-1 şi PC-4 este de 20 ani. Se recomandă ca utilizarea antigelului să se facă numai în instalaţii care au fost perfect curăţate.

Se recomandă un control cel puţin o dată pe an a instalaţiilor tratate contra depunerilor de calcar şi a coroziunii efectuând:

- pH-ul cu benzile de hârtie pH sau cu un pH neutru;

- dozajul de produs;

- dozajul de antigel cu un refractometru.

În acesta, să pătrundă în instalaţie, producând blocaje şi o poluare biologică.

[top]

FISA nr. 1’

TRATAMENTE DE CURĂŢIRE CHIMICĂ ŞI PROTECŢIE ANTICOROSIVĂ A INSTALAŢIILOR EXISTENTE DE ÎNCĂLZIRE LA CLĂDIRILE DE LOCUIT INDIVIDUALE SAU ÎNŞIRUITE DOTATE CU SURSĂ PROPRIE DE CĂLDURĂ

Tratamentul de cirăţire şi protecţie a instalaţiilor de încălzire la clădiri cu sursă proprie implică în mod obligatoriu 3 acţiuni:

- acţiune chimică – operaţie de curăţire având drept scop obţinerea unor instalaţii curate fără depuneri înainte de clătire şi protecţie;

- acţiune mecanică hidraulică – spălarea şi clătirea au drept scop eliminarea nămolului şi a altor resturi apărute după acţiunea chimică;

- acţiune preventivă de protecţie – adăugarea unui protector (inhibator) de coroziune în adaosul de apă de umplere finală pentru protejarea instalaţiei contra acţiunilor nefaste ale coroziunii şi depunerilor de calcar în scopul economisirii energiei şi creşterii randamentului corpurilor de încălzire.

Înaintea efectuării tratamentelor de curăţire şi protecţie a instalaţiei de încălzire trebuie realizat:

- Controlul stării generale a instalaţiei de încălzire centrală

  • Instalaţia trebuie să fie funcţională şi perfect etanşă.
  • Informare privind cantităţile de apă de adaos pentru a estima valoarea pierderilor; aportul regulat de apă introduce în instalaţie oxigen şi săruri care au drept efect mărirea coroziunii, deci a producerii de mâl hidroxid, provoacă depuneri de calcar şi mâl în cazan.
  • Estimarea stării generale a instalaţiei pentru a estima gradul depunerilor de calcar.

- Controlul calităţii apei din instalaţie

Se ia un eşantion de apă din instalaţie şi se analizează valoarea PH, mirosul apei, culoarea apei, abundenţa de mal, conductivitatea, conţinutul în ioni de cloruri, sulfat şi eventual nitraţi astfel:
  • PH-ul apei scăzut < 8 - 8,5 arată că apa este corozivă pentru conductele de OL;
  • Mirosul de mucegai, de putred este semnul că instalaţia este poluată biologic;
  • Culoare roşietică a apei sau a malului este semnul coroziunii prin oxigenare;
  • Procentul de cloruri > 50 mp/l – dăunează conductelor de oţel, alamei şi aluminiului;
  • Conţinutul de sulfaţi, ioni de nitraţi şi amoniac – sunt dăunători conductelor din cupru şi alamă;
  • Sulfaţii sunt dăunători oţelului şi fontei, în ensul că aceştia permit dezvoltarea bacteriilor anaerobice sulfastă reductoare produc un gaz H2S ce antrenează o coroziune puternică;
  • O concentrare de săruri solubile cu conţinut de clor şi sulf poate fi cauzată de către adaosurile repetate de apă.

- Verificarea dispozitivelor de expansiune (VE)

  • Vasele de expansiune

Dacă expansiunea instalaţiei este asigurată cu un vas de expansiune deschis în aer liber se recomandă suprimarea lor şi înlocuirea cu un vas de expansiune închis sub presiune de azot, pentru a elimina accesul aerului care va contamina apa din instalaţie.

Vasul de expansiune trebuie golit separat înainte de golirea instalaţiei pentru a evita ca nămolul, algele şi alte impurităţi dezvoltate în acesta, să pătrundă în instalaţie, producând blocaje şi o poluare biologică.

În scopul în care se păstrează vasul de expansiune, se va verifica starea sa, se va curăţa şi dezinfecta folosind o perie şi o soluţie de bioxid NX-9 sau NX-11.

După tratamentul definitiv şi umplerea instalaţiei, se verifică prezenţa în apa instalaţiei a produsului de tratament într-o bună concentraţie, şi dacă este necesar, pentru a asigura protecţia instalaţiei, se corijează situaţia adăugând un produs de tratare direct în interiorul vasului.

- Rezervor cu grup de menţinerea presiunii (Modul de expansiune)

Se controlează starea internă a rezervorului şi se procedează la curăţirea sa.

În cazul în care presiunea din vas este asigurată cu aer comprimat, un strat de parafină serveşte la izolarea suprafeţei libere a lichidului pentru a evita oxigenarea apei.

În acest caz, se va izola vasul înainte de golirea instalaţiei pentru a evita pătrunderea parafinei în instalaţie şi producerea blocajelor.

Pentru întreţinere – beneficiarul are obligaţia de a adăuga în vas semestrial sau annual, o mică doză de produs bioxid NXB-9 sau NXB-11 pentru a menţine apa sterilizată în timp, iar în cazul în care instalaţia este tratată cu antigel, se va verifica concentraţia de antigel pe care o conţine apa din instalaţie pentru a-I garanta protecţia contra îngheţului.

În ceea ce priveşte rezervorul modulului de expansiune, beneficiarul va trata apa pe care o conţine cu un produs de protecţie definitiv într-o bună concentraţie.

- Verificarea etanşeităţii instalaţiei

Modificările aduse instalaţiei pentru repunerea sa în funcţiune, renovare sau modificare se vor efectua înaintea operaţiilor de curăţire

Se va verifica:

  • starea garniturilor de etanşare ale vanelor;
  • starea fizică şi accesul la robineţii lor de la baza coloanelor (dacă există);
  • starea robinetelor de aerisire;
  • dacă există o sursă de alimentare cu apă în apropiere cu un debit şi presiune suficiente, pentru branşarea furtunelor suple şi pentru realizarea alimentării;
  • dacă există unul sau mai multe cămine de canalizare capabile să absoarbă volumul apelor provenite din golirea şi clătirea instalaţiei.

1. Acţiunea de curăţire chimică – pentru eliminarea mâlului în instalaţiile existente

- Se pregăteşte instalaţia conf. fig. 4

- Se estimează volumul apei din instalaţie.

- Se introduce cantitatea de substanţă detartrantă (ex. IC – 20) pentru a obţine dozajul ales (1 –2 %) în funcţie de starea instalaţiei şi după umplere se lasă să funcţioneze instalaţia în mod normal timp de 2 – 3 săptămâni (se poate lăsa produsul în instalaţie peste o lună de zile, fără nici un risc).

- Dacă instalaţia este foarte murdară, se va proceda în două etape: se introduce 1% soluţia detartrantă (ex. IC – 20) şi se lasă să funcţioneze instalaţia timp de 2 sau 3 săptămâni.

- Controlul concentraţiei.

Înainte de golire se măsoară concentraţia reală a produsului detartrant cu aparatură de măsură.

Măsurarea se efectuează în diverse părţi ale instalaţiei, se va verifica repartizarea produsului în întreaga instalaţie şi e va putea determina volumul exact de apă pe care îl conţine instalaţia.

- Detartrarea/dezoxidarea separată a cazanelor
  • Cazane vechi

Dacă acestea au fost bine întreţinute, se procedează la renovarea lor aplicând un tratament de detartrare/dezoxidare separat şi anume:
  • Cantitatea de apă exactă este indicată de fabricantul cazanelor
  • Se va utiliza produsul DS-40 (acid în pudră).
  • Cu excepţia instalaţiilor cu un grad impotant de impurităţi, un dazaj de 10% din volumul de apă al cazanului este suficient.

Se va verifica:

  • Izolarea cazanului cu robineţi perfect etanşi; dacă nu este cazul, se va deconecta cazanul de instalaţie.
  • Golirea rapidă şi eficace a cazanului (poziţionare şi diametru suficient a robinetului de golire) uşor şi fără risc.
  • Existenţa unui loc de evacuare a apelor uzate.

Soluţia 1 – Cazanul este echipat cu pompă de recirculare permiţând funcţionarea prin ea însăşi, se va verifica:

- Starea vasului de expansiune, cu supapa de siguranţă.

- Existenţa unui robinet de aerisire capabil să evacueze gazele ce se vor produce în timpul tratamentului.

- Posibilitatea orientării spumei de acid care s-ar putea produce, pentru a evita scurgerea pe suprafeţe sau compozanţi, producând distrugerea lor.

- Alimentarea independentă a cazanului.

Soluţia 2 – Cazanul nu este echipat cu pompă de recirculare.

În cazul în care nu există posibilitatea funcţionării cazanului prin el însuşi, se va utiliza o pompă independentă provizorie.

În general debitul acestei pompe trebuie să fie cel puţin egal cu 10-15% din debitul nominal al cazanului.

Se va verifica ca punctele de siguranţă enumerate mai sus sunt respectate.

2. Acţiunea mecanohidraulică – spălarea hidraulică şi clătirea instalaţiei de încălzire existente la clădiri de locuit individuale

Cazul A – Instalaţii de încălzire simple uşor accesibile

Operaţiile de spălare hidraulică şi clătirea instalaţiei de încălzire la clădiri de locuit individuale şi înşiruite conf. fig. 4 sunt:

1. Se opresc cazaul şi pompa.

Se goleşte instalaţia.

Se racordează robineţii de golire (c) cu un furtun flexibil la un robinet de apă şi la evacuare, într-un loc capabil să absoarbă tot debitul de apă.

2. Spălarea hidraulică a circuitului de radiatoare.

Faza 1:

- se închid robineţii tuturor radiatoarelor, în afară de radiatorul cel mai îndepărtat;

- se deschide robinetul de alimentare cu apă rece şi se racordează la instalaţie conf. fig. 4 şi se lasă să curgă până ce apa iese cu un debit constant, curată şi cu un pH neutru sau o conductivitate egală cu cea a oraşului;

- se închide robinetul radiatorului cel mai îndepărtat şi se deschide robinetul radiatorului următor;

- se procedează astfel, radiator după radiator până la ultimul radiator.

Faza 2:

Se inversează branşarea furtunelor flexibile pentru a alimenta radiatoarele prin retur şi se spală procedând ca la faza 1.

Faza 3:

Se repetă operaţiile de la faza 1.

3. Spălarea hidraulică a cazanului

Se închid robineţii tuturor radiatoarelor sau robineţilor de izolare a reţelei, dacă există.

- Se deschid robineţii (1) şi (c) şi robinetul de golire al cazanului (punct inutil în cazul unui cazan mural clasic cu serpentină).

- Se deschide robinetul de alimentare cu apă; apa trebuie să curgă cu debit mare până iese curată.

- Se inversează furtunele pentru a se asigura de clătirea corectă a cazanului de toate impurităţile depuse la bază., aşa cum s-a explicitat în faza 2 şi faza 3.

În cazul în care se echimbă cazanul după operaţia de curăţire, se demontează cazanul şi se efectuează spălarea utilizând ţevile de tur şi retur ale instalaţiei care sunt libere pentru a lega furtunele flexibile.

Cazul B – Instalaţie de încălzire complexă cu probleme

În cazul unor instalaţii de încălzire complexe existente dificil de spălat sau ăn care unele radiatoare n-au funcţionat, operaţia de spălare hidraulică şi clătire se face conf. fig. 5 prin montarea în derivaţie pe colectorul de retur general a unui “modul de filtrare” conf. fig. 3 şi fig. 3’ având drept scop absorbirea impurităţilor care ar putea exista după spălare şi datorită acestui fapt să fie antrenate în circulaţie.

Modulul de filtrare este echipat cu un sac al cărui grad de filtrare poate varia între 5-50 mm şi o bară magnetică.

Modulul de filtrare funcţionează ca “un rinichi” terminând progresiv curăţirea instalaţiei fără pierderi de apă.

NOTĂ: În cazul în care o clădire de locuit nu dispune de o sursă de alimentare cu apă suficientă pentru spălare şi clădirea instalaţiei, se va utiliza un robinet exterior de incendiu. În acest caz se va cere avizul autorităţilor în domeniu.

3. Acţiunea preventivă de protecţie a instalaţiei

Pentru protecţia contra depunerilor de calcar şi a coroziunii conductelor se vor folosi substanţe funcţie de metalele din care este alcătuită instalaţia şi anume menţionăm:

- PC-4 cu un dozaj 4% indiferent de tipul instalaţiei; durata de viaţă a instalaţiei în urma efectuării tratamentului este de 20 ani;

- Noxal – cu un dozaj de minimum 1% indiferent de tipul instalaţiei, dacă ea conţine elemente din aluminiu; durata de viaţă a tratamentului – 6 ani;

- Fluid caloporteur FC-2 (baza netoxică monopropilen glzcol) – este un produs complet, care asigură şi protecţia contra îngheţului; dozajul minim recomandat pentru a beneficia de protecţie completă este 25% (protecţie antigel = -10oC); durata de viaţă a instalaţiei în urma efectuării tratamentului este de 20 ani.

Se recomandă ca utilizarea antigelului să se facă numai în instalaţii care au fost perfect curăţate.

Se recomandă un control cel puţin o dată pe an a instalaţiilor tratate contra depunerilor de calcar şi a coroziunii efectuând:

- pH-ul cu benzile de hârtie pH sau cu un pH neutru;

- dozajul de produs;

- dozajul de antigel cu un refractometru.

[top]

FISA nr.2

ROBINETE CU TERMOSTAT

Domeniul de utilizare

Robinetele cu dublu reglaj cu termostat se pot utiliza pentru orice sistem de încălzire centrală până la temperatura apei de max.120oC, pe conducta de tur.

Pentru a realiza o temperatură dorită a aerului din încăpere pe baza folosirii unui anumit debit de agent termic prin corpurile de încălzire, acestea trebuie echipate cu robinete cu termostat.

Robinetul cu termostat este asigurat contra scoaterii întâmplătoare sau voite a capului cu termostat sau a butonului de reglare.

Robinetele cu termostat asigură pierderi mici de presiune, dispunând de o curbă caracteristică de curgere avantajoasă.

Există posibilitatea reglării debitului masic al apei şi repartizării optime după necesităţile temperaturii dorite în încăperi de către locatari prin setarea termostatului.

În scopul utilizării corecte de către consumator a robinetelor cu termostat se va face o informare a utilizatorului (locatarului) asupra termostatului şi posibilitatea testării lui.

Principiu de funcţionare

Corpul termostatului conţine un fluid care se dilată când temperatura din cameră scade.

Când fluidul din senzorul termostatului se dilată (ca urmare a creşterii temperaturii în cameră) ventilul robinetului este împins treptat spre scaun, diminuând debitul de apă caldă prin radiator. Când fluidul se contractă (ca urmare a scăderii temperaturii din cameră) ventilul se va ridica, debitul prin radiator creşte – în mod simplu, automat şi fără consum energetic.

Alegerea locului de montare a senzorului termostatic se face funcţie de poziţia de montare a radiatorului conf. fig. 6 şi anume:

- de regulă – senzorul termostatic este amplasat în interiorul corpului termostatic;

- în unele situaţii termostatul cu senzorul încorporat nu poate determina corect temperatura din cameră, întrucât căldura degajată de conducte şi radiator influenţează elementul sensibil de exemplu în cazul radiatoarelor amplasate într-o nişă sub pervazul ferestrei, ascuns în spatele draperiei, senzorul termostatic se montează la capătul unui tub capilar lung de 2 m amplasat pe perete într-un loc unde poate măsura corect temperatura interioară.

Dacă accesul la radiator pentru acţionarea termostatului este dificilă, se poate utiliza un dispozitiv de acţionare cu senzor încorporat, montat pe perete, la distanţa de 8 m la capătul unui tub capilar racordat la robinetul de radiator.

În scopul evitării accesului neautorizat la termostatele radiatoarelor şi a închiderii acestora, există posibilitatea utilizării termostatelor cu limitări de temperatură inferioară şi superioară (+6 … +26oC) care pot fi blocate cu dispozitive speciale.

Toţi senzorii termostatelor deschid automat ventilul robinetului de reglare atunci când se atinge în cameră temperatura minimă de gardă.

Execuţie

Robinetele cu termostat pot fi executate în mai multe variante funcţie de poziţia de montaj pe radiator şi de tipul instalaţiei monotubulară şi bitubulară.

Firmele furnizoare livrează robinete cu termostat pentru toate tipurile de sisteme de încălzire într-o gamă largă de dimensiuni.

Robinetul cu termostat cu execuţie tip by-pass se montează pe radiatoare de încălzire monotub care asigură trecerea debitului neutilizat mai departe în sistemul de încălzire.

Robinetele cu termostat în execuţie tip drept sau colţ se montează pe radiatoare în sistemele de încălzire bitub echipate cu dispozitive de presetare. Presetarea oferă posibilitatea echilibrării hidraulice a instalaţiilor de încălzire asigurând alimentarea cu agent termic a tuturor consumatorilor conform necesarului de căldură al acestora şi calculului de echilibrare hidraulică efectuat de proiectant.

Presetarea se face cu ajutorul unui inel montat pe robinet fără utilizarea unor scule speciale. După presetare se montează capul termostat.

Presetarea se face o singură dată (la punerea în funcţiune) cu excepţia situaţiilor când are loc o modificare a sistemului iniţial. Când senzorul este montat, inelul de presetare este ascuns astfel încât nu există acces la modificarea poziţiei acestuia şi dezechilibrarea instalaţiei.

[top]

FISA nr.3

REPARTITORUL DE CĂLDURĂ

Generalităţi

Repartitorul de căldurăeste un aparat modern care permite punerea în evidenţă a consumurilor parţiale dintr-o instalaţie de încălzire centrală.

Temperatura este un parametru care serveşte cunoaşterii aparatului de energie al corpurilor de încălzire, pe care sunt montate repartitoarele de căldură; aportul de energie se cunoaşte prin integrarea în timp.

În practică se utilizează două tipuri de repartitoare:

- repartitoare funcţionând pe principiul evaporării fără energie auxiliară;

- repartitoare funcţionând cu mărimi electrice.

Principiul de funcţionare

Repartitoarele funcţionând prin evaporare sunt aparate în care se provoacă evaporarea unui lichid sub efectul temperaturii şi duratei aportului de energie care se transmite printr-un contact termic cu suprafaţa caldă a corpului de încălzire.

Volumul de fluid evaporat reprezintă – în anumite condiţii – cantitatea de căldură dată de corpul de încălzire.

Descrierea constructivă

Repartitorul de căldură funcţionând prin evaporare se compune conf. fig. 7 din:

- placă frontală cu scală gradată;

- placă de bază;

- rigla de vizualizare;

- flacon cu lichid de evaporare şi sigiliu.

După o perioadă de utilizare de 12 luni, se citeşte flaconul învechit şi se înlocuieşte cu un flacon nou plin. Flaconul citit se astupă şi se aşează în al doilea locaş.

Se utilizează ca element de comparaţie pentru măsurătoarea care urmează după următoarele 12 luni.

Cadranul indicator

Mărimea indicată, citită perpendicular reprezintă înălţimea lichidului în dreptul scalei, măsurată de la punctul zero al scalei. Indicaţia nu are semnificaţie fizică. Prin multiplicarea indicaţiei cu un factor de echivalare se obţine valoarea nemijlocită a consumului.

Mărimea indicată reprezintă cantitatea cu care a scăzut nivelul fluidului sub punctul de nul. Pentru a cunoaşte consumul, mărirea indicată se multiplică cu factorul global de echivalare.

Mod de utilizare

Utilizarea sistemului de împărţire a cheltuielilor pe baza repartitoarelor cu evaporare este posibilă în următoarele condiţii:

- stare tehnică a instalaţiei să permită echiparea cu repartitoare;

- instalaţia să fie exploatată corespunzător.

În principiu, repartitoarele se montează numai la acele instalaţii care deservesc cel puţin doi utilizatori, alimentaţi de la aceeaşi instalaţie. În acest caz, se montează repartitoarele pe toate corpurile de încălzire care se alimentează de la aceeaşi instalaţie.

În cazul unor corpuri de încălzire care sunt inaccesibile din cauza modului de montare, puterea poate fi estimată prin calcul.

Numărul corpurilor de încălzire care nu echipează cu repartitoare trebuie să se încadreze într-o proporţie de 25 % din suprafaţa totală locuită.

Pentru utilizarea repartitoarelor corpurile de încălzire vor fi prevăzute în mod obligatoriu cu robinet cu termostat.

Mod de utilizare a repartitoarelor cu evaporare

1. La montaj

- Recepţia echipamentului de încălzire:
  • examinarea vizuală a corpului de încălzire;
  • dimensiunile geometrice şi identificarea corpurilor de încălzire;
  • identificarea puterilor termice şi a locurilor de montaj;
  • identificarea temperaturii medii a instalaţiei de încălzire.

- Evaluarea parametrilor tehnici:

  • identificarea coeficientului global de transfer K.

- Montarea repartitoarelor:

  • identificarea mijloacelor ajutătoare necesare;
  • precizarea cu exactitate a punctului de montare pe corpul de încălzire;
  • montarea elementelor de prindere adecvate;
  • montarea repartitorului pe corpul de încălzire.

- Punerea în exploatare a repartitoarelor;

  • verificarea existenţei riglei de vizualizare;
  • verificarea stării fluidului în flaconul de măsurare;
  • destuparea flaconului şi aşezarea în locaş;
  • asamblarea aparatului şi sigilarea.

2. La citire

- Citirea indicaţiilor repartitorului:
  • verificarea vizuală a integrităţii aparatului;
  • verificarea fermităţii prinderii repartitorului;
  • verificarea integrităţii sigiliului;
  • verificarea corectitudinii de amplasare pe corpul de încălzire;
  • citirea indicaţiilor flaconului (din dreapta).
    Mărimea indicaţiei flaconului – AW reprezintă distanţa dintre înălţimea lichidului în teaca flaconului şi reperul “0” (fig. 7).

- Înlocuirea fluidului (din 12 în 12 luni):

  • demontarea tuturor flacoanelor şi astuparea lor;
  • instalarea flacoanelor noi, pline şi destupate;
  • flacoanele expirate se montează în al doile locaş.

- Calculul cheltuielilor pentru încălzirea spaţiilor:
  • calcularea cheltuielilor dipă prescripţiile de calcul;
  • evaluarea situaţiilor speciale.

Prelucrarea datelor

Recepţionarea atentă a instalaţiei şi respectarea prescripţiilor de montare a repartitoarelor reprezintă principalele elemente necesare repartizării corect a cheltuielilor.

Pentru fiecare corp al instalaţiei de încălzire se vor identifica:

- Forma corpului.

- Dimensiunile corpurilor de încălzire:

  • Înălţime (H)
  • Lungime (L) sau lungimea unui element (GL) şi numărul acestora (GZ) sau pasul îndoiturilor (SL) şi numărul acestora (SZ);

- Numărul repartitorului.

- Fabricantul corpului de încălzire.

- Anul de fabricaţie al corpului de încălzire.

- Forme speciale de montare.

Pentru calculul cheltuielilor în funcţie de consum indicaţiile citite de repartitoare (AW) se înmulţesc cu un coeficient de echivalare.

Fiecare repartitor în parte este asociat cu un coeficient global K.

K = KQ x KC x KT

unde:

KQ - factorul de echivalare al puterii corpurilor de încălzire – este un număr adimensional reprezentând raportul dintre puterea declarată conform normativelor din în Watt şi 1000. În cazul lungimii unui corp de încălzire L= 2000 mm, se vor utiliza 2 repartitoare. În această situaţie, indicaţiile ambelor repartitoare se înmulţesc cu ½ KQ.

KC - factorul de echivalare al transferului de căldură la fluidul de măsură: acest factor scoate în evidenţă transferul intim de căldură de la agentul termic la fluidul de măsură, ţinând seama de forma constructivă diferită a corpurilor de încălzire conform normelor fabricantului de repartitoare.

KT - factor de echivalare pentru încăperile cu temperaturi interioare mai mici, care se abat de la temperatura luată ca bază de calcul de 20oC ± 2oC de regulă KT = 1, la temperaturi mai mici scăzute de 16oC se calculează după formula:

KT = KTQ x KTC

unde:

KTQ - factor care pune în evidenţă modificarea puterii termice a corpului de încălzire prin abatere de la 16oC funcţie de temperaturile agentului termic.

KTC - factor care pune în evidenţă modificarea fluidului de măsură ca urmare a puterii termice radiante a corpului de încălzire.

Montaj

Strângerea repartitoarelor pe corpurile de încălzire trebuie să prezinte siguranţă pe o perioadă îndelungată.

Locul de prindere trebuie să fie pe coordonata orizontală la mijlocul corpului de încălzire.

Înălţimea locului de strângere se află în cazul radiatoarelor cu curgere verticală între 60 şi 80% din înălţimea corpului de încălzire (din elemente, ţeavă sau plate) măsurată de la baza inferioară până la mijlocul repartitorului (fig. 8).

În cazul echipării corpurilor de încălzire cu robunete cu termostat locul de montare prescris se află la 75% din înălţimea corpului de înălţimea corpului de încălzire (se admit unele excepţii în cazul corpurilor de încălzire cu lungime mică).

În cazul corpurilor de încălzire care depăşesc lungimea de 2000 mm este necesară montarea a două repartitoare. Poziţia de montare a repartitoarelor prezentată în fig. 8.

Prinderea repartitoarelor de căldură se poate realiza în două variante prin elemente filetate sau sudură funcţie de tipul constructiv al corpului de încălzire.

[top]

FISA nr.4

ECHILIBRAREA HIDRAULICĂ ŞI TERMICĂ A INSTALAŢIILOR DE ÎNCĂLZIRE CENTRALĂ

Dispozitivele utilizate pentru procedeul de echilibrare, funcţiunile lor, domeniul de utilizare şi avantajele utilizării sunt prezentate în tabelul 2.

CONDIŢII DE MONTAJ A DISPOZITIVELOR DE ECHILIBRARE

- Robinet de echilibrare la baza coloanei (fig. 9)
  • Acces uşor la dispozitiv.
  • Comoditate de aşezare (în urma reabilitării instalaţiilor) pe conductele apropiate de pereţi să existe posibilitatea unei demontări uşoare şi sigure a mecanismului.
  • Amplasarea dispozitivului cu respectarea condiţiilor:
    • în amonte – diametrul ţevii să fie egal sau eventual mai mare cu dispozitivul;
    • în amonte – lungimea dreaptă înaintea robinetului să nu fie mai mică de cinci ori diametrul conductei.
  • Respectarea sensului de curgere al fluidului indicat pe dispozitiv.
  • Poziţia vanei (orizontală, verticală, înclinată nu are influenţă asupra preciziei măsurării).

- Manşon de măsurare (fig. 10)
  • Se montează la un sistem de conducte cu acelaşi diametru.
  • Amplasarea manşonului de măsurare cu respectarea condiţiilor:
    • în amonte – lungimea dreaptă înaintea manşonului să fie aproximativ de cinci ori diametrul conductei.
  • Sensul de curgere al fluidului este indiferent.
  • Poziţia manşonului să asigure acces uşor la prizele de presiune.

- Modul de reglare (fig. 11)
  • Modulul de reglare se instalează pe toate corpurile de încălzire la dreapta sau la stânga corpului.
  • Totdeauna sunt echipate cu piuliţe demontabile pe partea de intrare a fluidului.
  • La montaj trebuie respectat sensul de curgere gravat pe modul.
  • Poziţia modulului (orizontală, verticală sau înclinată) nu are influenţă asupra funcţionării.

- Robinet termostatic THERMO şi ROBI (fig. 12)

Robinetul termostatic THERMO şi ROBI se instalează ca un robinet termostatic sau manual pe intrarea în corpurile de încălzire (radiatoare).

  • Montarea se efectuează fie pe partea stângă fie pe partea dreaptă a corpurilor de încălzire (vezi fig. 9, fig. 10).
  • La montaj, robinetul termostatic trebuie plasat orizontal şi nu trebuie să fie izolat de aerul din încăpere de un obstacol în faţă (măsuţă, perdea) care să permită buna circulaţie a aerului în încăpere.

- Racordul de măsurare
  • Racordul de măsurare se instalează pe toate corpurile de încălzire la stânga sau dreapta corpului.
  • La montaj, trebuie respectat sensul curgerii gravat pe dispozitiv.

DISPOZITIVE UTILIZATE PENTRU PROCEDEUL DE ECHILIBRARE

Tabelul nr. 2

Tipul echilibrării

Dispozitive utilizate

Simbol Fig.

Funcţiuni

Domeniul de utilizare

Avantajele utilizării procedeului de echilibrare

1

2

3

4

5

6

Echilibrare coloane

Robinet de echilibrare la baza coloanei

- Măsurare instantanee şi reglare rapidă a debitului de agent termic pe coloane atunci când este necesară echilibrare parţială.

- Inviolabilitate şi mecanizare a reglajului.

- Oprirea debitului pe coloană.

- Golirea coloanei

Coloane

Bucle de apartament mono şi bitubulare

Bucle de încălzire prin pardoseală.

Reţele diverse

-garantează un câştig de tip important prin utilizare simplă şi rapidă.

- simplitate în utilizare oferită specialiştilor

Manşon de măsurare

- Măsurare instantanee şi rapidă a debitului coloanelor fără pierderi de presiune şi fără interacţiuni de reglaj şi de uzură cu ajutorul aparatului de măsură portabil

Coloane

Bucle de apartament mono şi bitubulare

Reţele diverse

Dispozitiv de diagnosti-care disponibil în orice moment pentru ieşirea agentului termic din pompe, pentru reţelele de agent termic şi pentru coloane.

Echilibrare integrală

Modul de reglare

- Măsurarea şi reglarea debitului de agent termic pe returul corpului de încălzire.

- Inviolabilitatea şi monitorizarea reglajului.

- Oprirea independentă a reglajului.

Consumatori de căldură:

- Radiatoare

- Convectoare, ventilo – convectoare

- Bucle de apartament

Se obţine rapid, sigur, precis şi definitiv debitul dorit în fiecare punct de utilizare.

Robinet termostatic dotat cu dispozitiv de reglare

- Măsurarea şi reglarea debitului de agent termic la intrarea în corpul de încălzire.

- Inviolabilitatea şi monitorizarea reglajului.

- Oprirea independentă a reglajului

Consumatori de căldură:

- Radiatoare

Permite integral şi precis echilibrarea instalaţiei de încălzire prin măsurarea şi reglarea debitului pe fiecare corp de încălzire

Robinet manual dotat cu dispozitiv de reglare

Versiunea manuală a robinetului termostatic

Consumatori de căldură:

- Radiatoare

Permite integral şi precis echilibrarea instalaţiei de încălzire prin măsurarea şi reglarea debitului pe fiecare corp de încălzire

Echilibrare integrală

Racord de măsurare

- Măsoară debitul de agent termic pe fiecare corp de încălzire

- Izolează corpul de încălzire

  • goleşte corpul de încălzire (cu cheie) sau direct cu buşon.
  • racor de măsurare asociat obligatoriu cu un robinet cu dublu reglaj la intrarea în corpul de încălzire asigură echilibrarea integrală şi precisă a instalaţiei de încălzire

Permite măsurarea rapidă şi precisă a debitului de agent termic pe fiecare corp de încălzire

Echilibrare pe apartament

Modul termic pe apartament

- Măsoară şi reglează debitul fiecărei bucle de consumator

  • Adaptare pentru contorizare
  • Oprirea şi izolarea hidraulică a instalaţiei
  • Evacuarea aerului din instalaţie
  • Golirea instalaţiei

Permite dependenţă hidraulică între apartamente şi garantează rapid, precis şi definitiv debitul de agent primar la intrarea în apartament.

Aparatul de măsură

Aparatul utilizat pentru ansamblul gamei de echilibrări

- Măsoară cu citire directă debitul de agent termic pe toate echipamentele

Aparat portabil care permite afişarea electronică instantanee şi reglajul debitului de agent termic care trece prin instalaţie (coloane, corpuri)

[top]

FISA nr.5

CONTORIZAREA ENERGIEI TERMICE LA NIVEL DE BLOC LA CLĂDIRI DE LOCUIT EXISTENTE (conf. SC 001 – 96)

Amenajări constructive

Amenajările constructive pentru amplasarea contoarelor de energie termică sunt necesare pentru cazurile când nu se poate găsi spaţiul necesar şi adecvat pentru montajul contoarelor în interiorul clădirii pe care o deservesc. Acestea diferă de la caz la caz, funcţie de locul ales pentru montaj şi de modul în care acesta satisface condiţiile tehnice necesare montajului.

a. Contoare amplasate în subsolul clădirii: soluţia se aplică în cazul în care clădirea are subsol tehnic, iar punctul de racord al instalaţiei interioare la conductele de distanţă sau la reţele se află la nivelul subsolului, contoarele se vor monta în subsol (plansa 1, plansa 2)

b. Contoarele amplasate la nivelul parterului: soluţia se aplică în cazul în care clădirea nu are subsol tehnic, iar racordurile instalaţiilor interioare la reţelele exterioare şi distribuţia se află la nivelul parterului racordurilor care să permită montajul contoarelor (plansa 3).

c. Contoare amplasate în nişe special amenajate; soluţia se aplică în următoarele soluţii (plansa 3):

- clădirea nu are subsol tehnic, distribuţia energiei termice se realizează la nivelul solului sau al parterului şi nu există spaţiu disponibil la parter pentru montarea contoarelor;

- clădirea nu are subsol tehnic şi distribuţia este realizată prin pământ în canalele vizitabile;

- clădirea are subsol tehnic, dar acesta nu îndeplineşte condiţiile tehnice necesare pentru montarea aparaturii (umiditate mare, prezenţa apei în subsol, imposibilitatea asigurării securităţii şi integrării aparaturii);

- alte situaţii care reclamă construirea unei nişe, cutii metalice sau tablou pentru contoare.

d. Contoarele amplasate în cămine special amenajate (plansa 4); soluţia se aplică în următoarele situaţii:

- clădirea nu are subsol tehnic, racordul la conductele de distanţă se află în exteriorul clădirii, iar distribuţia se face prin pământ;

- clădirea nu are subsol tehnic, instalaţiile de distribuţie sunt la nivelul parteruluio, iar subsolul nu permite utilizarea unui spaţiu din cadrul parterului, sau nu există spaţiu disponibil la parter pentru montarea conductelor;

- clădirea are subsol tehnic, dar acesta nu îndeplineşte condiţiile tehnice necesare pentru montarea aparaturii (umiditate mare, prezenţa apei în subsol, imposibilitatea asigurării securităţii şi integrării aparaturii, imposibilitatea asigurării unui acces sigur) iar soluţia cu nişă sau cutie metalică nu poate fi adoptată.

Se recomandă ca locul de montaj al contorului de energie termică să fie subsolul sau parterul clădirii, sau o nişă montată la interior sau în exterior.

Dacă nu există posibilitatea alegerii unui astfel de spaţiu, se recurge la construirea căminelor de contoare.

La alegerea tipului de contor de energie termică trebuie respectate următoarele condiţii:

- contoarele trebuie să respecte prevederile standardelor în vigoare şi normelor naţionale de metrologie ale B.R.M.L. care sunt în conformitate cu normele internaţionale elaborate de Organizaţia Internaţională de Metrologie Legală (O.I.M.L.);

- contoarele să funcţioneze într-o clasă de precizie care să satisfacă necesităţile concrete ale aplicaţiei;

- compatibilitate între condiţiile concrete de utilizare ale contorului şi prescripţiile producătorului astfel încât să se asigure funcţionarea îndelungată în clasa de precizie în care a fost construit, cu costuri de exploatare minime;

- costul contorizării să fie compatibil, determinarea acestuia efectuându-se printr-un compromis preţ – performanţă;

- efectele introducerii sistemului de măsură (în furnitură completă) asupra regimului de funcţionare a instalaţiei să fie minim;

- sistemul să fie fiabil şi credibil astfel încât să permită stabilirea unor relaţii normale între furnizor şi beneficiar.

Detalii de montaj a contoarelor de energie termică (plansa 5)

Pentru înregistrarea corectă a consumurilor de energie termică, schema de montaj a sistemului de contorizare a energiei termice se compune din următoarele părţi componente:

- contor de debit (debitmetru) - măsoară debitul şi volumul de apă care trece prin instalaţii şi care trebuie montat pe racordul la conducta de distanţă - tur (apă caldă 95oC);

- două sonde de temperatură (traductoare, termorezistenţe) care se montează una pe conducta de tur şi una pe conducta de retur;

- integratorul electric sau electronic – care este conceput să se monteze pe perete, în dulapuri sau pe şine suport;

- un filtru de impurităţi care se montează în amonte de contor;

- o porţiune de conductă dreaptă în amonte şi în aval de contor fără schimbări de direcţie, a cărui lungime este indicată de producător şi confirmată prin aprobarea de model;

- robinete de separare în amonte şi aval de contor;

- un ştuţ pentru montarea manometrului şi un ştuţ pentru montarea unui termometru.

În plansa 5 este prezentat un detaliu de montaj de contor de energie termică conform SC 001-96 “Soluţii – cadru pentru montarea contoarelor de instalaţii sanitare şi de încălzire din clădiri existente”.

[top]

FISA nr.6

SCHEME DE INSTALAŢII INTERIOARE CU INDIVIDUALIZAREA ÎNCĂLZIRII COLECTIVE – UTILIZÂND SURSE PROPRII DE PRODUCERE A AGENTULUI TERMIC

Producerea locală (surse proprii) a căldurii în centrale şi puncte termice reprezintă o alternativă la producerea centralizată şi prezintă următoarele avantaje:

- reducerea consumului de energie termică şi a cheltuielilor aferente gestionării proprii;

- satisfacerea în mai mare măsură a cerinţelor consumatorilor funcţie de condiţiile locale;

- creşterea randamentelor de distribuţie a agentului termic.

Schemele de instalaţii interioare de încălzire la clădirile de locuit utilizând surse proprii de producere a agentului termic conform “Soluţii cadru pentru instalaţii interioare de încălzire utilizând noi sisteme de producere a agentului termic” se clasifică în:

- scheme de distribuţie la nivelul blocului şi scării;

- scheme de distribuţie de apartament şi sursă termică de bloc.

1. Scheme de distribuţie la nivel de bloc sau scară

Schemele de distribuţie se adoptă în funcţie de următorii factori:

- tipul sursei de agent termic (centrală termică sau punct termic de bloc sau de scară);

- numărul de tronsoane al blocului;

- partiul de arhitectură al fiecărui tronson (numărul şi amplasarea apartamentelor pe nivel);

- spaţiul disponibil din casa scării.

În scopul realizării distribuţiei individuale de apartament cu posibilitatea de măsurare şi reglare locală a parametrilor, sistemul de distribuţie cel mai ridicat este distribuţia inferioară cu circulaţie forţată, bitub sau monotub.

Distribuţia inferioară este preferată distribuţiei superioare, datorită posibilităţilor de amplasare în subsol, în spaţii de folosinţă comună fără necesităţi estetice deosebite.

Coloanele se amplasează în casa scării, în ghene sau nişe special amenajate.

Funcţie de numărul de apartamente pe care le alimentează o grupă de coloane tur – retur, la acestea există unul sau mai multe racorduri la fiecare nivel, câte unul pentru fiecare apartament pe care se montează (conf. plansa 6, plansa 7);

- robinete de izolare;

- contoare de căldură.

2. Scheme de distribuţie de apartament şi sursă termică de bloc (punct termic sau centrală termică)

În scopul evidenţierii consumurilor de energie termică pe apartament şi posibilităţii de reglaj individual, se promovează distribuţia orizontală a instalaţiei de încălzire în interiorul apartamentului.

Funcţie de modul de compartimentare a apartamentului, de poziţia corpurilor de încălzire, de numărul şi tipul conductelor utilizate, distribuţia la nivelul apartamentului poate fi:

- bitubulară ramificată clasică;

- bitubulară cu distribuitor – colector;

- monotubulară cu radiatoarele în derivaţie;

- bitubulară cu modul termic de apartament;

- monotubulară cu modul termic de apartament şi distribuitor – colector.

Distribuţia orizontală a instalaţiei de încălzire în apartament impune o serie de probleme şi anume:

- din punct de vedere arhitectural (modul de realizare a pardoselilor, plintelor, nişelor, ghenelor);

- din punct de vedere al funcţionării corecte privind dezaerisirea instalaţiei în toate punctele de schimbare de nivel

[top]

FISA nr.7

SCHEME DE ALIMENTARE CU AGENT TERMIC PENTRU ÎNCĂLZIRE CU CONTORIZARE PE APARTAMENT (conf. SC 002-98)

Contorizarea energiei termice în apartamentele blocurilor de locuinţe se poate realiza prin utilizarea următoarelor scheme de alimentare cu agent termic conform SC 002-98 “Soluţii cadru de contorizare a consumurilor de apă, gaze naturale şi energie termică aferente instalaţiilor din blocurile de locuinţe”:

a. Schema de alimentare cu agent termic pentru încălzire în sistem monotubular cu contorizare de apartament (plansa 8, plansa 9)

Pentru aplicarea acestei scheme se fac următoarele recomandări constructive şi funcţionale:

1. Coloanele cu plecarea din distribuţia inferioară pot să alimenteze 1-2 apartamente pe etaj, prin câte o conductă proprie fiecărui apartament. Aceste coloane sunt montate în câte o casetă sau nişă specială amenajată cu spaţii corespunzătoare (puncte de distribuţie).

2. Conductele de distribuţie orizontale se pot monta în interiorul apartamentului, în spaţiul dintre placa de beton şi pardoseala finită sau în plintă.

3. După alimentarea corpurilor de încălzire, conform schemei monotubulare, se va realiza racordarea la conducta de întoarcere a coloanei.

4. Pe conducta de întoarcere se prevede un contor de energie termică, iar pe conducta de ducere un electroventil cu două căi, comandat de un termostat amplasat într-o cameră de referinţă a apartamentului.

5. Distribuţia monotub foloseşte, de regulă, conducte din material plastic rezistent la temperatura agentului termic, iar protecţia este de tip ţeavă în ţeavă. În funcţie de mărimea apartamentului se pot realiza una sau mai multe bucle de distribuţie monotub care alimentează un număr de corpuri de încălzire. Racordarea corpurilor la buclă este în paralel.

6. Echilibrarea hidraulică a buclelor se realizează cu un robinet de reglare amplasat pe bucla de întoarcere cu prize de măsurare a debitului şi presiunii.

7. Aparatele şi armăturile se vor racorda prin intermediul unor fitinguri speciale, montate în caseta sau nişa de pe nivel pentru fiecare coloana verticală.

8. La fiecare corp de încălzire se prevede un robinet special cu 4 căi, având 2 căi la corpul de încălzire şi 2 căi la conducta monotub, cu posibilităţi de reglare. (Se poate monta şi un ejector tip Venturi).

9. Traseul buclelor monotub se alege astfel încât să nu se intersecteze în apartament cu alte instalaţii.

10. La realizarea schemei monotub este necesar să se consume întregul ecart de temperatură între intrarea şi ieşirea din fiecare corp de încălzire.

11. La probarea instalaţiei se va urmări asigurarea etanşeităţii înainte de îngroparea instalaţiilor în straturile pardoselii sau înainte de montarea lor în plintă prin probe la cald şi la rece.

12. Alimentarea corpurilor de încălzire conform schemei monotubulare, se va realiza racordarea instalaţiei de încălzire a apartamentului la conducta de întoarcere a coloanei.

13. În nişa de montare se poate prevedea o butelie de egalizare a presiunii şi o pompă de circulaţie pe retur cu armăturile aferente în situaţia în care se doreşte realizarea unor reglaje fine cantitative şi calitative la nivel de apartament.

b. Schema de alimentare cu agent termic în sistem bitubular cu contorizare de apartament (plansa 10, plansa 11)

Pentru aplicarea acestei scheme se fac următoarele recomandă constructive şi funcţionale:

1. Folosirea distribuitoarelor – colectoarelor în interiorul apartamentului presupune o schemă de distribuţie orizontală bitubulară.

2. Legarea corpurilor de încălziere la conducta tur şi retur se face cu racorduri fixe şi independente.

3. Distribuitoarele - colectoarele se amplasează într-un punct de control cu acces uşor şi după caz, se prevăd şi contoare.

4. Din distribuitoare – colectoarele de apartament se alimentează separat fiecare corp de încălzire.

5. Fiecare corp de încălzire este racordat fără discontinuităţi cu ajutorul unor conducte de diametru mic de polietilenă reticulară, din polibutan sau din cupru.

6. Pentru realizarea unnnui control cât mai eficient al parametrului agentului termic, ansamblurile distribuitor – colector pot fi prevăzute cu robinete cu trei căi pentru realizarea amestecului tur-retur, comandate de termostate de ambianţă.

7. Pozarea conductelor se face pe planşeul de beton al nivelului curent în grosimea stratului de finisaj al pardoselii cu luarea unor măsuri de protecţie în zona uşilor.

8. Instalaţiile de încălzire cu distribuţie de nivel executate cu conducte din polietilenă necesită executarea probei de presiune în două faze:

- O fază preliminară în care se admite, de regulă, o scădere de presiune de 0,1 bar /5 minute, fără pierderi de apă pe la îmbinări;

- Proba propriu-zisă, cu o durată de 2 ore, la care se admite o pierdere de presiune de maxim 0,1 bar/oră, fără pierderi de apă. De regulă, presiunea este probă de 1,5 x presiunea de serviciu.

9. Golirea instalaţiei de încălzire se poate realiza prin racordarea la ştuţul de golire al colectorului a unei surse portabile de aer comprimat, de mică capacitate şi evacuare apei la cel mai apropiat obiect sanitar cua ajutorul unui furtun racordat la ştuţul de golire al distribuitorului.

10. Pentru clădirile locuite în mod continuu în perioada de iarnă, la care nu există pericolul de îngheţ se poate renunţa la golirea instalaţiei.

11. Dezaerisirea instalaţiei implică dezaerisirea tuturor circuitelor şi corpurilor de încălzire. Toate corpurile de încălzire vor fi dotate cu ventile automate de dezaerisire. De asemenea, vor fi montate ventile automate de dezaerisire, atât pe distribuitor, cât şi pe colector ca şi în punctele cele mai înalte ale instalaţiei, acordând atenţie pantelor conductelor, pentru evitarea formării unor saci de aer.

[top]

FISA nr.8

SURSE LOCALE DE PRODUCERE A AGENTULUI TERMIC

Producerea locală a clădirii în centrale şi puncte termice este o alternativă la producerea centralizată şi prezintă următoarele avantaje:

- reducerea consumului de energie termică şai a cheltuielilor aferente gestionării proprii;

- satisfacerea în mai mare măsură a cerinţelor consumatorilor funcţie de condiţiile locale;

- creşterea randamentelor de distribuţie a agentului termic.

a. Centrală termică de bloc sau scară

Producerea agentului termic cu sursă locală centrală termică de bloc sau scară se realizează conf.GP 051”Ghid de proiectare, execuţie şi exploatare a centralelor termice mici”.

Centrala termică de bloc sau scară produce agent termic necesar încălzirii de apă caldă cu temperatura maximă 950C şi opţional preparării apei calde de consum pentru apartamentele aferente blocului sau scării.

Prepararea apei calde de consum menajer se poate face:

- în centrala termică folosind agentului termic al instalaţiei de încălzire sau alte surse;

- local în apartamente.

Schema funcţională de centrale termice de bloc sau scară se stabileşte conform “Ghid de proiectare, execuţie şi exploatare a centralelor termice mici – GP 051”, având în vedere următoarele aspecte:

- natura consumului (încălzire sau încplzire şi apă caldă de consum);

- valoarea sarcinii termice şi numărul de cazane;

- gradul de automatizare al funcţionării;

- caracteristicile tehnice ale echipamentelor şi recomandările producătorilor;

- natura combustibilului.

Prezentăm cu caracter de recomandare, câteva scheme funcţionale de principiu:

- Schema 1 – Centrală termică cu 1 cazan pentru încălzire, cu reglajul prin acţionarea asupra arzătorului (plansa 12);

- Schema 2 – Centrală termică cu un cazan pentru încălzire şi prepararea apei de consum , cu circuite separate de încălzire (plansa 13);

- Schema 3 – Centrală termică cu un cazan pentru încălzire şi apă caldă de consum, cu regaljul sarcinii termice prin amestec cu robinet cu 3 căi (plansa 14);

- Schema 4 – Centrală termică cu 2 cazane pentru încălzire şi apă caldă de consum cu pompe de circulaţie pe cazan, butelie de egalizarea presiunilor şi pompe de circulaţie pe fiecare coloană (plansa 15).

b. Microcentrală de apartament

Centrala termică de apatament este centrala în care se produce agentul termic pentru încălzire şi eventual a apei calde de consum pentru un singur apartament.

În cadrul unei clădiri multifamiliare, fiecare apartament într-un echipament monobloc.

La alegerea tipului de centrală se va consulta “Ghidul de proiectare, execuţie şi exploatare a centralelor termice mici” GP 051 avându-se în vedere următoarele criterii:

- randament ridicat (mai mare de 88%);

- funcţionare ecologică;

- combaterea zgomotului şi vibraţiilor;

- automatizarea completă a funcţionării şi a protecţiei în caz de avarie;

- concentrarea majorităţii echipamentelor specifice unei centrale termice (pompă de circulaţie, schimbător de căldură pentru prepararea apei calde de consum, vas de expansiune închis, elemente de siguranţă şi automatizare) într-un echipament monobloc;

- dimensiune redusă, design modern.

c. Punct termic de bloc sau de scară

Punctul termic de bloc este punctul termic în care se prepară cu ajutorul agentului termic primar furnizat de o centrală de cvartal sau de termoficare:

- numai agent termic pentru încălzire;

- apă caldă de consum şi agent termic pentru încălzire.

Prepararea apei calde se poate face la nivelul punctului termic, fie la nivel de apartament.

Schema de funcţională a unui punct termic de bloc sau de scară se face ţinând seama de:

- natura consumului (numai încălzire, numai apă caldă de consum sau ambele consumuri);

- natura şi caracteristicile agentului termic furnizat de centrala de termoficare sau cvartal (apă caldă, apă supraîncălzită, abur, temperaturi, presiuni);

- valoarea sarcinii termice;

- variaţia consumului de apă caldă;

- gradul de automatizare în funcţionare;

- caracteristicile tehnice ale echipamentelor şi recomandările producătorilor şi de comun acord cu furnizorul de agent termic.

În lucrarea “Soluţii cadru pentru instalaţii interioare de încălzire utilizând noi sisteme de producere a agentului termic” SC 005 - sunt prezentate schemele funcţionale de principiu pentru punctele termice de bloc sau scară pentru diferite variante de consumuri, surse şi grad de automatizare şi anume:

Schema 1 – Punct termic pentru încalzire şi prepararea apei calde de consum într-o treaptă, cu schimbător de căldură în paralel cu instalaţia de încălzire (plansa 16).

Schema 2 – Punct termic de bloc pentru încălzire şi preparare apă caldă de consum în regim instantaneu, cu racordare la centrala termică de cvartal (plansa 17).

Schema 3 – Punct termic de preparare agent termic pentru încălzire cu schimbător în contracurent şi cu boiler pentru prepararea apei calde de consum racordat în paralel cu instalaţia de încălzire (plansa 18).

Schema 4 – Punct termic de bloc sau scară pentru încălzire şi preparare apă caldă de consum cu schimbătoare de căldură racordate în paralel cu reţeaua de termoficare (plansa 19).

Schema 5 – Punct termic de bloc cu modul pentru preparare agent termic încălzire şi apă caldă de consum (plansa 20).

[top]


NORMATIV PENTRU PROIECTAREA, EXECUTAREA ŞI EXPLOATAREA INSTALAŢIILOR TEHNICO- SANITARE ŞI TEHNOLOGICE CU ŢEVI DIN POLIPROPILEN

SOLUŢII CADRU PENTRU REABILITAREA TERMO-HIGRO-ENERGETICĂ A ANVELOPEI CLĂDIRILOR DE LOCUIT EXISTENTE

Indicativ SC 007-02

Cuprins

* GENERALITĂŢI
* SOLUTII CONSTRUCTIVE DE PRINCIPIU PENTRU IMBUNATATIREA PROTECTIEI TERMICE LA CLADIRILE DE LOCUIT EXISTENTE
* DETERMINAREA PERFORMANTELOR TERMO-HIGRO-ENERGETICE ALE CLADIRILOR DE LOCUIT DUPA REABILITARE
* FIGURI CU SOLUTII DE REABILITARE SI MODERNIZARE TERMOTEHNICA
* Figuri cu solutii de reabilitare si modernizare termotehnica - PERETI EXTERIORI (E)
* Figuri cu solutii de reabilitare si modernizare termotehnica - PLANSEE DE TERASA (T)
* Figuri cu solutii de reabilitare si modernizare termotehnica - PLANSEE DE POD (A)
* Figuri cu solutii de reabilitare si modernizare termotehnica - PLANSEE PESTE SUBSOLURI NEINCALZITE (S)
* Figuri cu solutii de reabilitare si modernizare termotehnica - PLACI PE SOL (P)
* Figuri cu solutii de reabilitare si modernizare termotehnica - TAMPLARIE EXTERIOARA (F)

1. GENERALITĂŢI

1.1. Obiect şi domeniu de aplicare

Prezenta reglementare tehnică cuprinde prevederi şi soluţii de pricipiu referitoare la concepţia şi proiectarea sub aspectul realizării cerinţelor esenţiale de izolare termică şi de economisire a energiei, a elementelor de închidere ale clădirilor de locuit care se reabilitează şi se modernizează din punct de vedere higro-termic.

Reglementarea se referă, în principal, la următoarele elemente de construcţie perimetrale:

- pereţi exteriori;

- planşee de terasă;

- planşee care delimitează volumul încălzit al clădirii de spaţii neîncălzite adiacente (plnşee de pod, planşee peste subsoluri neîncălzite ş.a.);

- plăci pe sol, peste cota terenului sistematizat (CTS);

- tâmplărie exterioare.

Prevederile prezentei reglementări tehnice se aplicăla clădirile de locuit existente care urmează să fie reabilitate şi modernizate din punct de vedere higrotermic.

În mod orientativ prevederile din prezenta reglementare pot fi utilizate şi alte categorii de clădiri.

Se recomandă ca lucrările de îmbunătăţire a protecţiei termice să se realizeze concomitent cu alte lucrări de intervenţie la clădirile existente, cum sunt cele de consolidare structurală antiseismică şi cele de reparaţii capitale.

Îmbinătăţirea nivelului de protecţie termică va fi însoţită şi de modermizarea funcţională şi arhitecturală a clădirii şi eventual de ridicarea nivelului de protecţie acustică, în funcţie de opţiunea proprietarilor.

Prevederile cuprinse în prezenta reglementare tehnică se adresează specialiştilor din domeniul proiectării izolării termice a clădirilor şi vor fi utilizate atât în activitatea de proiectare a reabilitării termice de locuit, cât şi în cea de verificare a acestor proiecte (cerinţa E: Izolaţie termic, hidrofugă şi economia de energie) de către verificatori tehnici atestaţi de MLPTL, în conformitate cu prevederile din Legea nr. 10/1995 privind calitatea în construcţii [1].

Reglementarea va fi, de asemenea, folosită la realizarea auditului energetic al clădirilor de locuit existente, împreună cu Normativul NP 047 [14].

1.2. Scop

Scopul prezentei reglementări tehnice este de a îmbunătăţi nivelul de protecţie termică în vederea realizării confortului utilizatorilor şi a reducerii necesarului de căldură pentru încălzire, respectându-se prevederile Ordonanţei guvernamentale nr. 29 din 31.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice [2] şi a celorlalte acte normative conexe.

Scopul prezentei este, de asemenea, protecţia mediului înconjurător prin reducerea emisiilor poluante din atmosferă, ca urmare a reducerii consumului de energie primară folosită la încălzirea clădirilor de locuit. Se obţine, pe această cale şi o diminuare a efectului de seră la scară planetară.

Prin aplicarea prevederilor din prezenta reglementare tehnică se obţine de asemenea creşterea duratei de viaţă şi a valorii clădirilor de locuit existente.

Reglementarea oferă soluţii generale, de principiu, pe baza cărora vor putea fi proiectate mai corect detaliile de execuţie în cadrul proiectelor de moderniyare şi reabilitare termică şi energetică, oferind un instrument care facilitează proiectarea judicioasă a detaliilor de izolare termică şi evitarea greşelilor care se pot face în acest domeniu. Se are în vdere faptul că la o reabilitare higro-termică, o rezolvare necorespunzătoare a detaliilor constructive poate conduce uneori chiar la o comportare mai defectuoasă decât în situaţia iniţială.

1.3. Acte normative conexe

[1] Legea nr. 10-1995 privind calitatea în construcţii.

[2] Ordonanţa guvernamentală nr. 29 din 31.01.2000 privind reabilitarea termică a fondului construit existent şi stimularea economisirii energiei termice.

[3] C 107/0 Normativ pentru proiectarea şi executarea lucrărilor de izolaţie termică la clădiri.

[4] C 107/1 Normativ privind calculul coeficienţilor globali de izolare termică la clădirile de locuit.

[5] C 107/3 Normativ privind calculul termotehnic al elementelor de construcţie ale clădirilor.

[6] C 107/4 Ghid pentru calculul performanţelor termotehnice ale clădirilor de locuit.

[7] C 107/5 Normativ privind calculul termotehnic al elementelor de construcţie în contact cu solul.

[8] NP 107/7 Normativ privind calculul la stabilitate termică al elementelor de construcţie (înlocuieşte NP 200-1989).

[9] C 107/6 Normativ general privind calculul transferului de masă (umiditate) prin elementele de construcţie (înlocuieşte STAS 6472/4).

[10] GP 058 Ghid privind optimizarea nivlului de protecţie

[11] NP 060 Normativ privind stabilirea performanţelor termo-higro-energetice ale anvelopei clădirilor de locuit existente, în vederea reabilitării si modernizării lor termice.

[12] NP 048 Normativ pentru expertizarea termică şi energetică a clădirilor existente şi a instalaţiilor de încălzire şi preparare a apei calde de consuni aferente acestora.

[13] NP 049 Normativ pentru elaborarea şi acordarea certificatului energetic al clădirilor existente.

[14] NP 047 Normativ pentru realizarea auditului energetic al clădirilor existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora.

[15] GP 015 Ghid pentru expertizarea şi adoptarea soluţiilor de îmbunătăţire a protecţiei termice si acustice la clădiri existente unifamiliale sau cu număr redus de apartamente.

[16] GAT 220 Ghid tehnic de agrement privind metodologia de agrementare a sistemelor de izolare exterioară a faţadelor cu tencuieli subţiri aplicate pe materiale termoizolatoare.

[17] C 112 Normativ pentru proiectarea şi executarea hidroizola-ţiilordin materiale bituminoase la lucrările de construcţii.

[18] C 37 Normativ pentru alcătuirea şi executarea învelilorilor în construcţii.

[19] P 118 Normativ pentru siguranţa la foc a construcţiilor.

[20] *** Normativ pentru proiectarea mansardelor la clădirile de locuit

[21] C 203 Instrucţiuni tehnice pentru proiectarea şi execuţia lucrărilor de îmbunătăţire a izolaţiei termice şi de remediere a situaţiilor de condens la pereţii clădirilor existente.

[22] SR ISO 7730 Ambianţe termice moderate. Determinarea indicilor PMV şi PPD şi specificarea condiţiilor de confort termic.

[23] STAS 6472-5 Fizica construcţiilor. Higrotermica. Prescripţii de calcul şi de alcătuire pentru acoperişuri ventilate.

[24] SR 6724-1 Ventilarea dependinţelor din clădirile de locuit. Ventilare naturală.

[25] SR 6724-2 Ventilarea dependinţelor din clădirile de locuit. Ventilare mecanică cu ventilator central de evacuare.

[26] SR 6724-3 Ventilarea dependinţelor din clădirile de locuit Ventilare mecanică cu ventilatoare indiv iduale de evacuare.

[27] STAS 465 Ferestre şi uşi de balcon din lemn pentru construcţii.

NOTĂ:

1) Reglementările tehnice marcate *** sunt in curs de aprobare sau de editare la data redactării prezentului act normativ.

2) La aplicarea reglementarilor tehnice se va lua în considerare ultima ediţie valabilă.

[top]

2. SOLUŢII CONSTRUCTIVE DE PRINCIPIU PENTRU ÎMBUNĂTĂŢIREA PROTECŢIEI TERMICE LA CLĂDIRILE DE LOCUIT EXISTENTE

2.1. Generalităţi

2.1.1. Prezentul act normativ conţine soluţii şi detalii curente de izolare termică suplimentară a elementelor de construcţie perimetrale ale clădirilor de locuit existente (pereţi exteriori, planşee de terasă planşee de pod. planşee peste subsoluri neîncălzite, plăci pe sol, tâmplărie exterioară ş.a.) care se realizează la reabilitarea şi modernizarea termică şi energetică a acestora

2.1.2. Soluţiile şi detaliile prezentate în figurile anexate au caracter general, de principiu exemplificativ neavând pretenţia să epuizeze gama de soluţii posibile, dar reprezintă o bază de date pentru proiectarea corectă a izolaţiei termice suplimentare şi evitarea unor greşeli de concepţie şi de alcătuire.

Soluţiile cadru conţinute în lucrare trebuie înţelese de către proiectanţi în esenţa şi filozofia lor şi să slujească acestora ca bază de plecare pentru elaborarea unor soluţii şi detalii de execuţie pentru diferite situaţii concrete.

2.1.3. Preluarea detaliilor de principiu din prezenta lucrare, în cadrul proiectelor de execuţie, va 11 însoţită în mod obligatoriu de adaptarea acestora la situaţiile concrete, de dezvoltarea lor ca detalii de execuţie, precum şi de completarea lor cu elemente tehnologice.

2.1.4. La elaborarea detaliilor de execuţie, concomitent cu respectarea condiţiilor termotehnice, este obligatoriu a se verifica şi respectarea exigenţelor de rezistenţă şi stabilitate, durabilitate, izolare hidrofugă şi ionică, siguranţă în exploatare etc conform reglementărilor tehnice în vigoare.

2.1.5 Detaliile cuprinse în documentaţiile tehnice ale urmelor vor fi utilizate numai în condiţiile verificării lor obligatorii din punct de vedere termotehnic de către proiectanţi, verificatori şi experţi atestaţi sau de către instituţii abilitate în acest sens.

2.1.6. La suplimentarea izolaţiei termice a elementelor de construcţie care compun anvelopa clădirilor de locuit existente şi la îmbunătăţirea detaliilor de noduri caracteristice ale acestora, este important să se urmărească:

- prevederea unor izolaţii termice suplimentare adecvate (cu caracteristici higrotermice corespunzătoare : l, r, 1/Kp etc), cu o grosime suficientă, evitând materialele care ar necesita dimensiuni excesive; se recomandă termoizolaţii eficiente (l < 0,06 W/mK); polistiren expandat, polistiren extrudat, plăci rigide din vată minerală sau din sticlă, spumă poliuretanică ş.a.;

- izolarea termică suplimentară în dreptul punţilor termice, urmărind diminuarea efectului negativ al acestora asupra pierderilor de căldură şi asupra câmpului de temperaturi de pe suprafeţele interioare ale elementelor care compun anvelopa clădirii, evitând în acest fel posibilitatea apariţiei condensului superficial:

- amplasarea judicioasă a izolaţiei termice suplimentare, evitând poziţionarea defectuoasă sub aspectul difuziei vaporilor de apă şi al stabilităţii termice;

- adoptarea unor soluţii eficiente din punct de vedere economic, evitând consumurile de materiale şi costurile excesive.

2.1.7. Se vor avea în vedere următoarele aspecte importante:

- Corectarea în cât mai mare măsură a punţilor termice, ţinându-se seama şi de zona de influenţă a acestora.

- Realizarea unei continuităţi a izolaţiei termice, atât fizic cât şi ca valoare a rezistenţei termice (aceleaşi rezistenţe termice pentru zone cu alcătuiri diferite).

- Realizarea unor coeficienţi liniari de transfer termic Y- cât mai reduşi, la nodurile care reprezintă punţi termice geometrice; colţuri ieşinde. intersecţia pereţilor exteriori cu terasa, soclul, conturul tâmplâriei exterioare etc.

- Poziţionarea izolaţiei termice suplimentare de preferinţă spre exteriorul elementelor de construcţie. În cazurile în care poziţionarea spre interior a stratului termoizolant este temeinic justificată, se va analiza cu deosebită atenţie comportarea la difuzia vaporilor de apă, în vederea limitării condensului interior în sezonul de iarnă şi asigurării evaporării acestuia în sezonul cald. Se vor prevedea în mod adecvat, bariere contra vaporilor.

- Asigurarea unei stabilităţi termice corespunzătoare, atât pentru condiţiile de iarnă, cât şi pentru cele de vară. În cazul elementelor de construcţie uşoare, prin suplimentarea corespunzătoare a izolaţiei termice se va urmări realizarea unor soluţii de elemente de construcţie cu rezistenţe termice sporite.

- Prevederea unor tencuieli adecvate la interior şi la exterior care să asigure impermeabilitate la apă şi permeabilitate la vaporii de apă.

2.1.8. La modernizarea termotehnică a clădirilor de locuit existente, se recomandă realizarea următoarelor valori pentru rezistenţele termice corectate:

- pereţi exteriori (zona opacă) | R' ≥ 2,00 m2K/W
- planşee peste ultimul nivel, sub terase şi poduri neîncălzite | R' ≥ 3,00 m2K/W
- planşee peste subsoluri neîncălzite | R' ≥ 1,60 m2K/W
- planşee care delimitează clădirea la partea inferioară, de exterior | R' ≥ 4,00 m2K/W
- plăci pe sol | R' ≥ 4,00 m2K/W
- tâmplărie exterioară | R' ≥ 0,50 m2K/W

2.1.9. Alegerea soluţiei de termoizolare suplimentară a unui element de construcţie care face parte din anvelopa unei clădiri de locuit, se va face respectând metodele de analiză şi de calcul stabilite în capitolul 3 din prezenta reglementare tehnică, din [4], [5] şi [7], precum şi din:

- Normativ pentru realizarea auditului energetic al clădirilor existente şi al instalaţiilor de încălzire şi preparare a apei calde de consum aferente acestora, indicativ NP 047 [14];

- Ghid privind optimizarea nivelului de protecţie termică la clădirile de locuit, indicativ GP 058 [10].

Alegerea soluţiilor de reabilitare se va face de comun acord şi în colaborare cu proprietarii clădirilor, având în vedere alcătuirea şi starea elementelor de construcţie existente, determinate conform [11] şi [12], cu ocazia întocmini expertizei tehnice, precum şi criteriile prioritare specifice fiecărei situaţii în parte.

2.1.10. Principalele criterii, exigenţe şi niveluri de performanţă din punct de vedere termo-higro-energetic, care trebuie avute în vedere la alegerea soluţiilor de îmbunătăţire a protecţiei termice, cu ocazia elaborării proiectelor de modernizare a clădirilor de locuit, sunt, în principal, următoarele:

- asigurarea unui confort termic superior în sezonul rece, inclusiv în ceea ce priveste indicii PMV şi PPD, conform [22];

- îmbunătăţirea microclimatului interior în sezonul cald, în principal prin mărirea stabilităţii termice, dar şi prin luarea unor măsuri de reducere a efectelor însoririi excesive;

- reducerea, în cea mai mare măsură, a necesarului annual de căldură pentru încălzirea clădirilor;

- reducerea emisiei de substanţe poluante şi în primul rând a emisiei de CO2, prin micşorarea consumului de combustibil şi deci de energie primară (criteriul ecologic);

- micşorarea substanţială a cheltuielilor de exploatare pentru încălzirea locuinţelor şi recuperarea cât mai rapidă a cheltuielilor efectuate pentru modernizare.

2.1.11. La întocmirea proiectelor de reabilitare si modernizare termică a clădirilor de locuit existente este recomandabil să se folosească, în căi mai mare măsură, facilităţile oferite în această privinţă de:

- materialele termoizolante noi, cu performanţe superioare, soluţiile şi tehnologiile noi de aplicare, fixare şi protejare a straturilor termoizolante suplimentare, cu un grad ridicat de calitate, siguranţă, comportare în exploatare şi durabilitate.

Utilizarea materialelor şi procedeelor noi se va face însă cu deosebită atenţie şi responsabilitate, în condiţii de atestare, omologare. asistenţă tehnică si control, corespunzătoare.

2.1.12. Problemele tehnice şi tehnologice care apar la proiectarea lucrărilor de reabilitare termo-higro-energetică a clădirilor de locuit existente sunt deosebit de complexe iar rezolvarea lor corectă presupune cunoştinţe temeinice de fizica construcţiilor. Ca urmare, elaborarea proiectelor de reabilitare şi în special alegerea soluţiilor de principiu şi definitivarea detaliilor se va face de către, sau cu asistenţa tehnică, a unor specialişti cu cunoştinţe temeinice şi cu experienţă în domeniul proiectării constructive şi termotehnice.

Se atrage atenţia asupra consecinţelor, uneori foarte grave, ale adoptării unor soluţii şi detalii neeorespunzătoare, fapt care, în unele situaţii, poale determina dezavantaje majore în exploatare, generând uneori defecte mai mari chiar decât cele existente în situaţia iniţială, necorectată.

2.1.13. Elaborarea proiectelor de reabilitare şi modernizare termică trebuie obligatoriu să aibă la bază o expertiză tehnică întocmită de un specialist (expert) atestat, în conformitate cu legislaţia în vigoare ([1], [2] ;i pe baza actelor normalive din acest domeniu ([11], [12], [13]).

La elaborarea proiectului de reabilitare, proiectantul poate avea în vedere fie varianta realizării lucrărilor într-o unică etapă, fie în etape succesive, în funcţie de posibilităţile financiare ale proprietarilor.

Această ultimă abordare este posibilă deoarece reabilitarea diferitelor elemente de construcţie perimetrale poale fi tratată independent.

Cu toate acestea, ca urmare a conexiunilor existente totuşi între toate elementele de construcţie componente ale anvelopei, precum şi având în vedere criteriul costului total al investiţiei, se recomandă varianta execuţiei într-o unică etapă a tuturor lucrărilor de modernizare.

2.1.14. Lucrările de reabilitare şi modernizare termotehnică au numeroase conexiuni şi condiţionări reciproce cu structura de rezistenţa a clădirii, care trebuie analizate cu deosebită atenţie. Se menţionează astfel:

- Greutatea suplimentară rezultată din lucrările de reabilitare trebuie să nu conducă la depăşirea capacităţii de rezistenţă a elementelor de construcţie structurale, atât la acţiunea încărcărilor gravitaţionale, cât şi la acţiunea seismică.

- Lucrările de reabilitare şi modernizare termotehnică trebuie să fie executate în stricta corelare cu lucrările de consolidare structurală, antiseismică.

- Prevederea straturilor termoizolante suplimentare la faţa exterioară a anvelopei, creează condiţii favorabile în ceea ce priveşte comportarea structurii la efectul variaţiei de temperatură.

- Prevederea unor straturi termoizolante suplimentare pe ambele feţe ale elementelor de construcţie (structurale şi nestructurale) împiedică vizualizarea unor eventuale defecte care pot să apară în timp sub acţiunea seismică, a tasărilor inegale sau a altor acţiuni sau accidente.

2.1.15. La alegerea materialelor tenmoizolante se vor avea în vedere, în principal, următoarele criterii:

- caracteristicile termotehnice, mecanice, de rigiditate, de rezistenţă la foc, comportarea la umiditate ş.a.;

- caracteristicile cerute de poziţia maierialului termoizolant în construcţie şi de solicitările la care este supus;

- criteriul economic, de optimizare (conform [10]);

- caracteristici privind manipularea şi punerea in operă.

2.1.16. Grosimile straturilor termoizolante nu sunt precizate în figurile conţinute în prezenta reglementare tehnică, ele urmând a fi stabilite în funcţie de condiţiile specifice concrete, pe baza unor calcule termotehnice şi de optimizare termo-energetică.

2.1.17. O atenţie deosebită trebuie acordată respectării riguroase a tuturor prevederilor din actele normative în vigoare referitoare la rezistenţa la foc a tuturor materialelor prevăzute în proiectele de modernizare, dar în primul rând, a materialelor termoizolante, conform [19].

Se menţionează, de exemplu, că polistirenul expandat, care este unul din materialele termoizolante cele mai eficiente, este produs în mai multe sortimente, dintre care unele se caracterizează printr-o comportare necorespunzătoare la acţiunea focului: temperatură de topire scăzută, degajări de gaze toxice la temperaturi ridicate ş.a. Ca urmare, utilizarea acestor sortimente impune anumite restricţii şi condiţionări, referitoare în special la amplasare (la exteriorul sau la interiorul clădirii) şi la alcătuirea şi grosimea stratului de protecţie.

2.1.18. La întocmirea proiectului de reabilitare şi modernizare termica, o atenţie specială trebuie acordată realizării unei protecţii corespunzătoare la acţiunea apei, sub diverse forme, astfel:

- izolarea hidrofugă propriu-zisă, prin prevederea unor straturi hidroizolante. conform [17];

- etanşarea hidrofugă pe conturul tâmplăriei exterioare;

- folosirea unor straturi de protecţie a straturilor termoizolante, din materiale hidrofobe, etanşe şi fără risc de fisurare;

- evitarea umezirii excesive a straturilor termoizolante, printr-o corectă rezolvare a problemei difuziei vaporilor de apă prin elementele de construcţie, conform |9j:

- uscarea elementelor de construcţie existente umede, ca o condiţie prealabilă prevederii unor straturi termoizolante suplimentare;

- asanarea subsolurilor, repararea conductelor de instalaţii termice şi sanitare din subsoluri etc.

2.2. Soluţii pentru pereţi exteriori (E)

2.2.1. Îmbunătăţirea protecţiei termice a pereţilor exteriori -structurali şi nestructurali se face prin montarea unui strat termoizolant suplimentar pe pereţii existenţi, pentru toate soluţiile de alcătuire a acestora, cu excepţia pereţilor cortină şi a pereţilor având o structură ventilată.

Amplasarea straturilor termoizolante suplimentare se face, de regulă, pe suprafaţa exterioară a pereţilor existenţi, dar, în unele situaţii, poate fi avută în vedere şi amplasarea pe suprafaţa interioară.

2.2.2. Izolarea termică la exterior prezintă următoarele avantaje:

- realizează în condiţii optime corectarea majorităţii punţilor termice;

- conduce la o alcătuire favorabilă sub aspectul difuziei la vaporii de apă şi al stabilităţii termice;

- protejează elementele de construcţie structurale precum şi structura în ansamblu, de efectele variaţiei de temperatură;

- nu conduce la micşorarea ariilor locuibile şi utile;

- permite realizarea, prin aceeaşi operaţie, a renovării faţadelor;

- nu necesită modificarea poziţiei corpurilor de încălzire şi a conductelor instalaţiei de încălzire;

- permite locuirea apartamentelor în timpul executării lucrărilor de reabilitare şi modernizare;

- nu afectează pardoselile, tencuielile, zugrăvelile şi vopsitoriile interioare existente.

Amplasarea stratului termoizolant suplimentar pe faţa exterioară a pereţilor exteriori existenţi prezintă şi unele dezavantaje, astfel:

- execuţia lucrărilor este mai pretenţioasă decât în cazul amplasării stratului termoizolant la interior, necesită un personal mai calificat şi un control mai riguros;

- conduce, de regulă, la modificarea aspectului exterior al faţadei; de aceea, soluţia nu poate fi aplicată la clădirile ale căror faţade prezintă diferite profile, decroşuri, rezaliduri şi ancadramente, care se doresc a fi păstrate;

- noul parament al clădirii este - de regulă - mai sensibil la acţiuni mecanice, în special la şocuri etc.

2.2.3. Izolarea termică la interior prezintă următoarele avantaje:

- necesită cheltuieli mai reduse, deci o valoare mai mică a investiţiei, ceea ce conduce, în unele cazuri, la o durată de recuperare mai mică:

- necesită o execuţie mai puţin pretenţioasă:

- nu afectează aspectul arhitectural existent al clădirilor, considerent important la clădirile cu valoare istorică sau arhitecturală:

- permite reabilitarea termotehnică, independentă, a pereţilor exteriori aferenţi unui număr limitat de apartamente din cadrul clădirilor.

Principalele dezavantaje ale acestei soluţii sunt aspectele menţionate mai sus. la pct. 2.2.2., ca avantaje ale soluţiilor cu stratul termoizolant dispus la exterior şi, în primul rând, comportarea termotehnică defavorabilă.

Se pot menţiona de asemenea, dificultatea de rezolvare constructivă în unele puncte particulare, de exemplu la racordarea cu tâmplăria exterioară.

2.2.4. Având în vedere avantajele şi dezavantajele celor două soluţii de principiu, menţionate mai sus la pct. 2.2.2. şi 2.2.3. rezultă concluzia că principala soluţie care trebuie avută în vedere la reabilitarea termică a pereţilor exteriori existenţi este soluţia amplasării stratului termoizolant suplimentar la exterior.

Soluţia amplasării stratului termoizolant suplimentar la interior este o soluţie posibilă, dar domeniul ei de aplicare rămâne restrâns -de exemplu la clădirile cu faţade deosebite din punct de vedere arhitectural, de regulă clădiri unicat.

Soluţia izolării la interior poate fi de asemenea avută în vedere la clădirile de locuit individuale cu parter sau parter şi etaj, în combinaţie cu amplasarea straturilor termoizolante suplimentare orizontale sub planşeul de pod sau de terasă şi respectiv peste placa pe sol sau la partea superioară a planşeului peste subsol, situaţie în care se realizează o bună continuitate a termoizolaţiei şi o corectare corespunzătoare a majorităţii punţilor termice.

În fig. E1 se dau patru soluţii de principiu cu stratul termo-izolant suplimentar dispus la exterior (a...d) şi două soluţii de principiu cu stratul termoizolant nou dispus la interior (e, f)

2.2.5. În fig. E1 se prezintă soluţii de principiu pentru alcătuirea în câmp curent a pereţilor exteriori reabilitaţi din punct de vedere termic.

Alcătuirea finală a pereţilor exteriori reabilitaţi, cu stratul termoizolant dispus la exterior poate fi:

- cu structura compactă (fig. E1a, b, c), incluzând eventual un strat de aer neventilat (fig. E1c):

- cu structura ventilată (fig. E1d).

Alcătuirea finală a pereţilor exteriori reabilitaţi, cu stratul termoizolant dispus la interior, este cu structura compactă:

- fără straturi de aer neventilat (fig. E1e);

- cu un strat de aer neventilat (fig. E1f).

În schemele de principiu din fig. E1:

- alcătuirea peretelui exterior iniţial este cu structură compactă şi fară straturi de aer neventilat;

- în grosimea desenată a pereţilor exteriori existenţi sunt incluse şi straturile de tencuială interioară şi exterioară, presupuse a fi în stare corespunzătoare; dacă suprafaţa suport a stratului termoizolant nou nu este în stare corespunzătoare (rezistenţă scăzută, fisuri, dislocări ş.a.), se va prevedea fie repararea, fie înlăturarea lui:

- nu s-a figurat stratul de lipire pe suprafeţele suport ale straturilor termoizolante, care se execută, de regulă, din mortar sau pastă adezivă, cu lianţi organici (răşini).

2.2.6. În fig. E1a şi fig. E2a se prezintă o soluţie de termoizolare la exterior, cu stratul de protecţie realizat din mortar de ciment de marcă min. M 100T, având grosimea de 3...5 cm; la grosimi mai mari (sub 7 cm) se poate utiliza şi beton cu agregat mărunt (sub 7 mm) de clasă min. Bc 15.

Stratul termoizolant, de regulă din plăci de polistiren expandat, este fixat prin lipire pe suprafaţa suport, reparată şi curăţată în prealabil; stratul de lipire se realizează, de regulă, din mortar sau pastă adezivă cu lianţi organici (răşini), lipirea fâcându-se local, pe fâşii sau în puncte.

Stratul de proiecţie se realizează fie prin turnare, cu cofraj pe o parte, fie prin toreretare, şi se armează cu plase sudate din STNB f 4...5 mm cu ochiuri de 100 mm.

Stratul de protecţie, având o greutate semnificativă, trebuie să fie temeinic fixat (rezemat şi ancorat), prin intermediul unor hoituri, dibluri. ancore şi plăcuţe din oţel inoxidabil, în fig. E2a, fig. E3 şi fig. E4 se prezintă câteva detalii de principiu posibil de aplicat, astfel:

• Fig. E2a: Detaliu de realizare a legăturii dintre stratul suport şi stratul de protecţie, la acţiuni perpendiculare pe suprafaţa peretelui, prin intermediul unor ancore din oţel inoxidabil;

• Fig. E3: Detaliu de rezemare distribuită a stratului de protecţie pe stratul suport, prin intermediul unor piese metalice speciale din oţel inoxidabil;

• Fig. E4: Detalii de rezemare a stratului de protecţie, la nivelul planşeelor; în det. „d" se prezintă cazul particular al unui perete bistrat alcătuit dintr-un strat structural din beton armat monolit şi dintr-un strat exterior de termoizolaţie mai puţin eficientă, realizat din plăci sau fâşii armate din BCA: stratul termoizolant existent se îndepărtează şi se înlocuieşte cu un strat de termoizolaţie eficientă.

Pe lângă dezavantajul unei greutăţi suplimentare semnificative, soluţia de protecţie cu un strat gros de mortar, prezintă şi dezavantajul important al unei comportări nefavorabile la fenomenul de contracţie şi la efectul variaţiei temperaturilor exterioare. Ca urmare a acestor acţiuni, precum şi a unei execuţii necorespunzătoare, pot să apară în timp fisuri fine, dezagreabile ca aspect, dar şi dăunătoare din punctul de vedere al protecţiei contra infiltraţiilor de apă şi deci a umezirii materialului termoizolant.

Ca urmare, această soluţie trebuie aplicată ca prudenţă şi numai în condiţiile luării unor măsuri suplimentare, precum:

- prevederea unei plase din rabiţ din sârmă zincată, cu scopul de a micşora deschiderea microfisurilor (fig. E2a);

- prevederea unor rosturi de dilataţie, închise cu chituri speciale de etanşare:

- utilizarea unor soluţii de finisaj care să atenueze fenomenul de faianţare ş.a.

2.2.7. În fig. E1b şi fig. E2b se prezintă o alternativă la soluţia de protecţie descrisă mai sus la pct. 2.2.6., faţă de care are avantajele unei greutăţi mult mai reduse şi al unei comportări mai bune faţă de pericolul de fisurare.

În această soluţie, stratul termoizolant se realizează, de regulă, din plăci foarte rigide din polistiren expandat ignifugat. Stratul suport trebuie verificat şi eventual reparat, inclusiv în ceea ce priveşte planeitatea, având în vedere că în această soluţie abaterile de la planeitate nu pot fi corectate prin sporirea grosimii stratului de protecţie. Fixarea stratului termoizolant se poate face fie prin lipire (ca la soluţia descrisă la pct. 2.2.6), fie mecanic, cu bolţuri din oţel inoxidabil, cu expandare, montate în găuri forate cu dispozitive rotopercutante (fig. E2b), fie cu ambele procedee.

Stratul de protecţie se execută din mortar cu lianţi organici (răşini) în grosime de 5... 10 mm. şi se armează cu o ţesătură deasă din fibre de sticlă.

Execuţia trebuie făcută în condiţii speciale de calitate şi control, de către firme specializate, care deţin de altfel şi patentele aferente, referitoare în primul rând la compoziţia mortarului, precum şi la tehnologia de execuţie.

În fig. E5 se prezintă câteva detalii de racordare şi de îmbinare, caracteristice soluţiei cu stratul de protecţie realizat din tencuială subţire. Astfel, în zonele de racordare a suprafeţelor ortogonale, la colţuri şi decroşuri, se prevede dublarea ţesăturilor din fibre de sticlă sau/şi folosirea unor profile subţiri din aluminiu sau din PVC.

Peste stratul de protecţie (grund) se aplică un strat subţire de finisaj, de exemplu un strat de materiale hidrofobe sau un strat de vopsea acrilică etc.

Pe lângă avantajele menţionate mai sus, soluţia prezintă şi unde dezavantaje, astfel:

- o rezistenţă mecanică mai redusă, în special la acţiuni dinamice, ceea ce presupune luarea unor măsuri speciale de consolidare în zonele mai expuse, de exemplu pe o înălţime de cca. 2.00 m de la cota trotuarului;

- un cost relativ mare;

- o durată de viaţă garantată, de regulă, la cel mult 20 ani;

- limitarea gamei de finisaje posibil de aplicat.

2.2.8. În scopul reducerii substanţiale a efectului negativ punţilor termice, aplicarea soluţiilor de la pct. 2.2.6. şi 2.2.7. trebuie să se facă astfel încât să se asigure în cât mai mare măsură, continuitatea stratului termoizolant inclusiv şi în special, la racordarea cu soclurile, cu aticele şi cornişele de la terase, cu streaşinile acoperişurilor cu pod, precum şi în zona balcoanelor şi logiilor.

În acelaşi scop, este necesar ca pe conturul tâmplăriei exterioare să se realizeze o căptuşire termoizolantă a glafurilor exterioare, inclusiv a solbancurilor, conform detaliilor din fig. E6.

Referitor la plăcile de balcon (det. E6f). se menţionează că, dacă acest lucru este posibil din punct de vedere constructiv, se recomandă ca şi acestea să fie prevăzute cu straturi termoizolante pe ambele feţe, în mod similar cu soluţia aplicată la detaliul de la plăcile de logii, din fig. E6d.

2.2.9. În fig. E1d şi fig. E7 se prezintă alcătuirea şi câteva detalii de rincipiu pentru soluţia de îmbunătăţire a protecţiei termice a pereţilor exteriori pe baza unei structuri ventilate.

Deşi prezintă avantaje din punctul de vedere al comportării termotehnice, soluţia are un domeniu restrâns de aplicare, datorită în primul rând costului mai ridicat.

În această soluţie, între stratul termoizolant şi stratul de protecţie se realizează un strat de aer ventilat având o grosime de cel uţin 4 cm.

Stratul termoizolant, din plăci din polistiren expandat, vată minerală sau vată de sticlă, se montează între elementele unui caroiaj de şipci din lemn sau din profile metalice inoxidabile, ancorate mecanic cu piese din oţel inoxidabil în pereţii exteriori existenţi.

Stratul de protecţie poate fi realizat din piese independente de forma unor ţigle sau prevăzute cu falţuri, din plăci subţiri din beton armat cu fibre de sticlă, din foi (plane, ondulate sau cutate) realizate din tablă inoxidabilă, aluminiu sau mase plastice rezistente la acţiunea radaţiilor ultraviolete, ş.a.

Stratul de protecţie este menţinut în poziţie şi fixat de stratul suport sau de caroiaj, prin intermediul unor piese metalice speciale, inoxidabile.

Pentru asigurarea unei bune circulaţii a aerului în spaţiul dintre stratul termoizolant şi stratul de protecţie, trebuie să se realizeze în mod corespunzător - ca număr, dimensiuni şi poziţii - orificiile şi fantele de acces (la nivelul soclului) şi de evacuare (la nivelul aticului, cornişei sau streşinii) a aerului.

Este de asemenea necesar să se ia măsuri de deviere a circulaţiei aerului la partea inferioară a golurilor de ferestre, precum şi în zona plăcilor de balcon.

Stratul termoizolant se protejează pe suprafaţa adiacentă stratului de aer, cu un strat de protecţiet, permeabil la vaporii de apă, eventual caşerat în procesul de confecţionare a plăcilor termoizolante.

2.3. Soluţii pentru planşee de terasă (T)

2.3.1. La planşeul peste ultimul nivel, sub terasă, soluţia de reabilitare şi modernizare termotehnică se alege printre altele - în funcţie de starea straturilor termoizolante existente, care trebuie obligatoriu verificate "in situ".

În funcţie de starea (gradul de deteriorare) straturilor existente, se poate alege una din următoarele soluţii de principiu:

• Îndepărtarea tuturor straturilor existente până la faţa superioară a planşeului din beton armat şi refacerea lor completă. Soluţia se recomandă atunci când starea tuturor straturilor, inclusiv a materialului din care se realizează pantele, nu este corespunzătoare (umpluturi termoizolante cu conţinut mare de apă care nu poate fi îndepărtată prin uscare, praf hidrofob ş.a.).

Soluţia se aplică, de asemenea, în situaţia în care, cu ocazia reabilitării terasei, se doreşte schimbarea sistemului de pante sau în situaţia în care grosimea şi/sau greutatea stratului care creează pantele constituie un impediment în adoptarea unor soluţii corespunzătoare de reabilitare, (fig. T1).

• Îndepărtarea tuturor straturilor existente până la faţa superioară a betonului de pantă şi refacerea acestora în condiţiile înlocuirii stratului termoizolant existent cu un nou strat termoizolant, de calitate şi grosime corespunzătoare noilor cerinţe.

Soluţia se recomandă când starea stratului termoizolant nu este corespunzătoare (termoizolaţie puternic umezită, executată din materiale tasabile ş.a.) sau când grosimea, greutatea şi/sau lipsa de eficienţa a materialului termoizolant existent constituie un impediment în adoptarea unor soluţii corespunzătoare (fig. T2a şi fig. T3a).

• Îndepărtarea straturilor existente până la hidroizolaţia existentă, în condiţiile menţinerii ei cu funcţie de barieră contra vaporilor şi a menţinerii stratului termoizolant existent: montarea unui strat termoizolant suplimentar, de calitate şi grosime corespunzătoare, precum şi a tuturor celorlalte straturi, inclusiv a straturilor hidroizotante; soluţia se recomandă când starea termoizolaţiei existente este bună, dar hidroizolaţia este deteriorată şi se impune refacerea ei; (fig. T2b, c, d şi T3b, c, d). Dacă stratul termoizolant existent este dispus într-o alcătuire ventilată, este necesar a se analiza oportunitatea păstrării dispozitivelor care asigură accesul şi evacuarea aerului.

În unele situaţii, de exemplu dacă menţinerea stratului hidroizolant existent nu este convenabilă sub aspectul comportării la difuzia vaporilor de apă, acest strat poate fi îndepărtat (fig. T3d ).

• Realizarea unei terase „ranversate", prin menţinerea tuturor straturilor existente, inclusiv a straturilor hidroizolante; soluţia presupune îndepărtarea doar a straturilor de protecţie a hidroizolaţiei, executarea unor eventuale reparaţii locale ale hidroizolaţiei cu dispunerea eventuală a unui strat hidroizolant suplimentar şi montarea unui strat termoizolant din polistiren extrudat protejat corespunzător, peste hidroizolaţie; soluţia se recomandă când starea tuturor straturilor, inclusiv a stratului hidroizolant este corespunzătoare, (fig. T4)

La alegerea soluţiei de reabilitare a teraselor se va avea obligatoriu în vedere şi necesitatea încadrării în capacitatea de rezistenţă a planşeului existent.

2.3.2. Mărirea gradului de protecţie termică a planşeului de terasă, prin amplasarea unui strat termoizolant la nivelul ultimului tavan încălzit, nu se recomandă din considerente de comportare higrotermică defavorabilă (difuzia vaporilor de apă ş.a.).

Această soluţie ar putea fi luată în consideraţie însă în cazuri excepţionale, de exemplu în situaţia în care ea se cuplează cu soluţia de îmbunătăţire a pereţilor exteriori la faţa interioară, obţinându-se, prin continuitatea stratului termoizolant, o reducere substanţială a efectelor negative ale punţilor termice de pe conturul terasei. În cazul adoptării acestei soluţii este necesară o verificare atentă la difuzia vaporilor de apă şi este obligatorie prevederea unei bariere contra vaporilor pe faţa dinspre interior a stratului termoizolant.

2.3.3. În ceea ce priveşte alcătuirea teraselor îmbunătăţite, acestea se vor realiza de regulă cu o structură compactă.

În anumite condiţii şi anume în situaţia în care straturile existente care se păstrează au umiditate ridicată sau atunci când stratul termoizolant este sensibil la umezire (ex.: vată minerală), se pot folosi şi terase cu structura ventilată (fig. T1b, d şi fig. T3).

În această alcătuire, stratul termoizolant nou se realizează din 2 straturi, primul strat având grosimea de 4...6 cm realizat din plăci rigide (de regulă polistiren expandat) dispuse astfel în plan (distanţat) încât să formeze canale de ventilare pe ambele direcţii, care trebuie puse în comunicare cu exteriorul. Canalele de ventilare se recomandă a avea o lăţime de 4 ..6 cm si vor fi dispuse la 50...70 cm unul de altul. Legătura canalelor de ventilare cu exteriorul se realizează prin orificii de ventilare dispuse pe conturul terasei, precum şi prin tuburi deflectoare amplasate în zonele de câmp ale terasei. Suprafaţa aferentă a unui tub deflector este de 80...120 m2. Detaliile de alcătuire a acestei soluţii sunt date în normativul C 107/0 [3].

2.3.4. În figura T1, figura T2, figura T3, figura T4 se prezintă o serie de detalii de alcătuire a teraselor în câmp curent. În cele de mai jos, se fac unele precizări referitoare la aceste detalii.

• Fig. T1a şi fig. T1b: Având în vedere că acest tip de terasă se realizează fară pante spre punctul de scurgere, este absolut necesar ca straturile hidroizolante să fie de calitate deosebită şi foarte etanşe (de preferinţă materiale netradiţionale), pentru a elimina orice posibilitate de infiltrare a apei care poate staţiona local pe suprafaţa terasei. De asemenea, este necesară o execuţie foarte corectă, astfel încât să nu se realizeze contra-pante care să îndepărteze apele pluviale de recipientul de scurgere. Este necesar, de asemenea, ca îndepărtarea stratului care realizează pantele (betonul de pantă de marcă redusă sau umplutura termoizolantă) să poată fi realizată cu uşurinţa, fară şocuri şi efecte dinamice.

Soluţia de terasă tara pante, utilizată frecvent în alte ţări, trebuie aplicată cu foarte mare prudenţă în ţara noastră şi numai în condiţiile obţinerii tuturor avizelor, acordurilor şi agrementelor cerute de actele normative în vigoare.

• Fig. T1c şi fig. T1d: Având în vedere amplasarea stratului de beton de pantă peste straturile termoizolante, acestea vor fi realizate exclusiv din plăci de rigiditate mare, pentru a împiedica eventualele tasări sub greutatea dată de betonul de pantă. De asemenea, pentru a reduce pericolul de fisurare a stratului de beton de pantă (mai expus la variaţiile de temperatură) se vor prevedea rosturi de dilataţie şi se va atenua fisurarea prin armarea generală sau parţială cu plase sudate STNB f 4...5/100 x 100 mm.

Pentru a evita deteriorarea stratului hidroizolant şi avarierea aticelor, ca urmare a dilatărilor şi contracţiilor mai mari ale stratului de beton de pantă în comparaţie cu cele ale unei şape tradiţionale, se recomandă următoarele măsuri suplimentare:

- prevederea unui rost de lăţime corespunzătoare pe conturul terasei, la racordarea cu aticele;

- folosirea unor straturi hidroizolante de calitate deosebită şi cu caracteristici superioare de elasticitate. Soluţia trebuie aplicată cu prudenţă, numai în cazurile în care grosimea betonului de pantă este redusă şi numai pe baza unor justificări tehnico-economice temeinice.

• Fig. T1: Dacă starea suprafeţei superioare a planşeului de beton este necorespunzâtoare, sub bariera contra vaporilor nou executată se va dispune un strat de egalizare din mortar de ciment.

• Fig. T2b, fig. T3b şi fig. T4b: Soluţia este condiţionată de verificarea stabilizării stratului existent de umplutură termoizolantă (consumarea tăsărilor), precum şi a gradului de umiditate a acestuia.

• Fig. T4: Soluţia de terasă ranversată prezintă în comparaţie cu soluţia clasică, următoarele avantaje:

- nu mai este necesară prevederea unui nou strat hidroizolant, ci numai eventuala suplimentare a hidroizolaţiei existente.

- se realizează o bună protecţie mecanică şi la acţiunea calorică a razelor solare, a stratului hidroizolant;

- hidroizolaţia este protejată de variaţia termică şi de acţiunea radiaţiilor ultraviolete, durata de viaţă fiind astfel mărită;

- se obţine o bună comportare la difuzia vaporilor de apă.

2.3.5. Având în vedere că în soluţia de terasă ranversată stratul termoizolant este supus acţiunii umidităţii, este necesar ca la această soluţie să se folosească în exclusivitate plăci din polistiren extrudat. Se pot folosi atât plăci cu conturul drept, montate joantiv, cât şi plăci prevăzute cu falţuri.

Între stratul de termoizolaţie şi stratul de protecţie se va dispune un strat de separaţie geotextil (având o greutate de cca. 140 g/m2), permeabil la difuzia vaporilor de apă, dar fară a reţine apa. Acest strat are şi rolul de a solidariza între ele plăcile

La avantajele terasei ranversale, enumerate mai sus, se adaugă avantajele specifice polistirenului extrudat:

- lipsa capilarităţii;

- rezistenţa ridicată la umiditate şi la ciclurile de îngheţ-dezgheţ;

- absorbţia neglijabilă de apă;

- rezistenţa mecanică excelentă.

La acest tip de terasă se poate folosi, de asemenea, ca materia termoizolant, spuma rigidă de poliuretan cu proprietăţi hidrofobe.

Pentru a preveni eventuale dezagremente în exploatarea teraselor „ranversate", la elaborarea detaliilor de execuţie se vor lua următoarele măsuri:

- masa stratului de protecţie-lestare trebuie să fie suficient de mare pentru a face faţă sucţiunii din vânt şi tendinţei de plutire a stratului termoizolant;

- sub stratul termoizolant este indicat să se prevadă un strat drenant de grosime redusă, cu pante spre punctele de scurgere.

La întocmirea calculelor termotehnice se va avea în vedere starea de umezire de lungă durată a materialului termoizolant, prin majorarea corespunzătoare a conductivităţii termice de calcul.

2.3.6. La toate tipurile de terase descrise mai sus se vor respecta următoarele:

• Se vor prevedea straturi de difuzie a vaporilor de apă în toate situaţiile în care prezenţa lor este necesară din calcul sau/şi în conformitate cu prevederile din [3|: aceste straturi (care nu sunt figurate în fig. T1, fig. T2, fig. T3, fig. T4 se vor realiza din materiale corespunzătoare, care să asigure menţinerea nealterată în timp a tuturor caracteristicilor de alcătuire, durabilitate şi forma, necesare pentru realizarea efectivă a difuziei vaporilor de apă. Se recomandă folosirea unor folii speciale, netradiţionale, dure şi prevăzute cu reliefuri.

• Între stratul termoizolant nou, eficient şi şapa de protecţie a acestuia, realizată din mortar de ciment marca M100 se va dispune un strat de protecţie tehnologică, care are funcţia de a împiedica pătrunderea apei tehnologice din mortar în stratul termoizolant. Acest strat se poate realiza de regulă dintr-o folie subţire de polietilenă liber aşezată, cu marginile suprapuse.

• Stratul de protecţie mecanică şi faţă de radiaţiile ultraviolete a hidroizolaţiei (precum şi stratul de protecţie a termoizolaţiei în cazul teraselor ranversate), care îndeplineşte şi funcţia de testare, se poate realiza fie dintr-un strat de pietriş ciuruit şi spălat, cu granulaţie de 7... 16 mm, de cca. 4...5 cm grosime, fie din dale de beton de 2…3 cm grosime, montate pe un pat de nisip mare, cu granulaţii: de 3...7 mm, de minimum 3 cm grosime. Aceste straturi pot fi recuperare de la terasa existentă, recondiţionate şi refolosite, cu depozitarea temporară chiar pe terasă.

• Straturile termoizolante noi, de mare eficienţă economică, se vor realiza de regulă din materiale termoizolante cu permeabilitate mică la vapori şi la umiditate, sub forma unor plăci rigide.

În cazul în care stratul termoizolant se execută din 2 sau mai multe straturi suprapuse, acestea se vor monta cu rosturile verticale decalate.

La terasele ranversate se vor utiliza exclusiv plăci din polistiren extrudat. Se poate, de asemenea, folosi soluţia realizării stratului termoizolant din spumă rigidă de poliuretan, expandată ,,in situ".

• Toate straturile hidroizolante care se păstrează şi au în noua alcătuire fie funcţia de hidroizolaţie, fie cea de barieră contra vaporilor, vor fi reparate, completate şi consolidate, prevăzându-se, dacă este cazul, straturile suplimentare necesare (straturi de bitum, împâslitură şi/sau ţesătură din fibre de sticlă, carton şi/sau pânză bitumată).

• Şapa de protecţie a stratului termoizolant care îndeplineşte şi funcţia de suport pentru hidroizolaţie, se va realiza din mortar de ciment M100 de cca 3 cm grosime, în funcţie de rigiditatea plăcilor temioizolante folosite, şapa va fi sau nu armată: armarea se va realiza de regulă din plase sudate STNB f 3...4 mm cu ochiuri de 100 mm. La terasele circulabile, indiferent de rigiditatea plăcilor temioizolante, se recomandă ca şapa să fie armată.

• Dacă hidroizolaţia existentă se menţine, trebuie în mod obligatoriu să se verifice că toate straturile amplasate sub aceasta sunt în stare uscată.

• Straturile hidroizolante, bariera contra vaporilor şi eventualul strat de difuzie se vor realiza în conformitate cu Normativul C 112 [17].

• Pentru a nu reduce local rezistenţa termică a terasei, se va urmări ca, prin modul de rezolvare al detaliilor, să nu se reducă grosimea termoizolaţiei în zona scurgerilor.

2.3.7. În scopul reducerii substanţiale a efectului defavorabil al punţilor termice de pe conturul planşeului de peste ultimul nivel, este foarte important a se lua măsuri de „îmbrăcare" cu un strat termoizolant a aticelor, în funcţie de înălţimea lor, conform schemelor de izolare termică din fig. T5.

Se precizează că detaliile din fig. T5 reprezintă doar scheme de alcătuire, fiind figurate doar straturile temioizolante, stratul suport şi stratul de protecţie a termoizolaţiei, fără a fi figurate şi straturile hidroizolante, de difuzie etc.

2.3.8. În situaţia în care nu se prevede ca pereţii exteriori să fie îmbunătăţiţi din punct de vedere termic cu un strat termoizolant amplasat la exterior, pentru a elimina puntea termică importantă de la racordarea dintre planşeul de terasă şi peretele exterior, care are efect defavorabil în ceea ce priveşte cuantumul pierderilor de căldură şi riscul de condens, se recomandă ca cel puţin pe înălţimea aticului şi pe 30...40 cm sub planşeu, să se prevadă un strat exterior de termoizolaţie. Se recomandă ca acest strat să fie dus până la partea superioară a golurilor de ferestre de la ultimul nivel al clădirii. (fig. T6).

2.3.9. O tratare atentă trebuie să fie avută în vedere la racordarea stratului termoizolant cu chepengul de acces pe terasă (fig. T7a) şi la racordarea cu pereţii exteriori retragi faţă de planul faţadei (fig. T7b). În aceste zone trebuie să se urmărească o continuitate cât mai mare a stratului termoizolant. Se va prevedea, de asemenea, termoizolarea corespunzătoare a capacului de acces pe terasă (fig. T7a).

2.3.10. În fig. T8 se prezintă câteva scheme de principiu referitoare la posibilităţile de îmbunătăţire a protecţiei termice în zona punţilor termice create de plăcile de peste balcoane (fig. T8 I) şi de peste logii (fig. T8 II). Sunt arătate scheme reprezentând diferite trepte de îmbunătăţire şi anume:

- în schemele "a" se realizează o reducere a lăţimii punţilor termice existente prin spargerea locală a betonului de pantă existent şi prin introducerea, în şanţul astfel creat, a unor fâşii termoizolante, în condiţiile în care peretele exterior nu este protejat la exterior cu un strat termoizolant;

- în schemele „b" peretele exterior este protejat cu un strat termoizolant suplimentar, limitând punţile termice numai la efectul plăcii din beton armat;

- în schema „1-b" aticul este căptuşii cu un strat termoizolant pe ambele feţe, demolând local în zonele adiacente acestuia, atât betonul de pantă, cât şi stratul de mozaic existent pe placa în consolă;

- o protecţie totală se realizează în schemele „c" în condiţiile în care şi placa de peste balcoane sau logii este protejată termic, prin prevederea unor straturi termoizolante orizontale, pe întreaga lăţime a plăcii sau parţial, pe o lăţime de cel puţin 40...50 cm.

Se recomandă ca, ori de câte ori este posibil, să se adopte o soluţie de tipul celei din schema "c", cea mai eficientă din punct de vedere termotehnic.

2.3.11. În fig. T9 se dau câteva exemple de detalii de izolare termică în zona aticelor şi a cornişelor de pe conturul teraselor. Se precizează că detaliile combină diversele soluţii de pereţi exteriori (zidărie din cărămizi pline sau GVP, zidărie din blocuri BCA, panouri mari etc.) cu diverse rezolvări pentru atice (din beton armat sau din zidărie) sau cornişe, şi cu diverse detalii pentru alcătuirea şi structura terasei îmbunătăţite din punct de vedere termic, alese aleatoriu.

Referitor la detaliile de principiu din fig. T9 se fac următoarele observaţii:

- Detaliul „c" se poate ameliora, prin prevederea - dacă este posibil din punct de vedere constructiv - a unui strat termoizolant orizontal, sub cornişă, similar cu cel prevăzut la detaliul T8 IIc.

- Detaliul T9c şi detaliul T9d, ca de altfel şi detaliul T5a şi detaliul T5b, neavând atic, pun unele probleme referitoare la exigenţa de siguranţă în exploatare şi în consecinţă, ele vor fi folosite doar în cazurile admise de actele normative în vigoare şi în condiţiile luării tuturor măsurilor prevăzute de acestea.

- Detaliile de acoperire a aticelor, la faţa superioară, cu şorţuri din tablă zincată (det. T9a, b şi det. T6) trebuie realizate astlel încât să se elimine pericolul de dislocare sau de smulgere a acestora, din acţiunea vântului: se vor prevedea, în acest scop, toate măsurile de asigurare necesare: agrafe dese, grosime corespunzătoare, fixare solidă. În variantă, se poate folosi soluţia de acoperire a aticelor cu piese masive, din beton mozaicat, cu panză spre interior, dar care este mai costisitoare.

2.4. Soluţii pentru planşee de pod (A)

2.4.1. Îmbunătăţirea protecţiei termice la planşeele de sub podurile neincălzite constituie cea mai eficientă măsură care poale fi aplicată la clădirile existente, în vederea reabilitării şi modernizării lor termo-energetice.

Prevederea unui strat termoizolant suplimentar la acest element de construcţie nu necesită investiţii mari, este relaliv simplu de executat, iar durata de recuperare a investiţiei este redusă.

Mărirea substanţială a rezistenţa termice corectate la planşeele de pod este cu atât mai eficientă cu cât aşa cum se întâmplă de regulă - nivelul de proiecţie termica existent este mai redus, şi cu atât mai indicată cu cât numărul de niveluri esle mai redus.

2.4.2. Stratul termoizolant suplimentar se prevede peste ultimul planşeu, în una din următoarele două soluţii de principiu:

- menţinerea stratului termoizolant existent, inclusiv a şapei de protecţie, repararea şi eventuala ei consolidare, urmată de montarea unui strat termoizolant eficient, protejat corespunzător; această soluţie este indicată când stratul termoizolant existent este în bună stare şi când înălţimea liberă a spaţiului podului poate fi micşorată (fig. A1 II); dacă stratul termoizolant existent este o umplutură termoizolantă, este necesar să se verifice dacă aceasta nu este umezită şi dacă este suficient de consolidată; soluţia menţinerii stratului termoizolant existent nu se recomandă în situaţiile în care caracteristicile de durabilitate şi de rigiditate sunt necorespunzătoare şi pot influenţa negativ în timp comportarea noului strat termoizolant;

- îndepărtarea umpluturii termoizolaţie sau a stratului termoizolant existent, executarea unei bariere contra vaporilor de calitate corespunzătoare pe faţa superioară a planşeului existent şi montarea unui nou strat termoizolant, de calitate şi grosime corespunzătoare noilor cerinţe (fig. A1 I).

2.4.3. În fig. A1 se prezintă cele două soluţii de principiu menţionate la pct. 2.4.2. în următoarele variante în ceea ce priveşte alcătuirea stratului de protecţie:

a. Cu o şapă de protecţie din mortar de ciment, de 2-4 cm grosime, nearmată în cazul folosirii unor plăci termoizolante rigide sau foarte rigide şi armată (cu plase sudate din bare STNB f 3-4/100 x 100) în cazul utilizării unor plăci semirigide;

b. Cu o folie de protecţie, având caracteristici corespunzătoare de rezistenţă mecanică şi de permeabilitate la vapori, în condiţiile în care stratul termoizolant este rigid sau foarte rigid iar circulaţia în pod este accidentală; stratul de protecţie poate fi caşerat pe plăcile termoizolante. de la producător;

c. Cu un strat de umplutură în vrac (granulit, zgură, nisip etc.) în grosime de 4...8 cm, în special în situaţiile în care acest material este recuperat din stratul de umplutură existent, fie prin îndepărtarea totală a acestui strat, fie prin micşorarea corespunzătoare a grosimii acestuia.

d. Cu o duşumea din scânduri din lemn, de 2,5 cm grosime, montate joantiv sau distanţat şi rezemate pe cusaci din lemn; această variantă se poate adopta în cazul utilizării unor materiale termoizolante elastice sau foarte elastice, de tipul saltelelor (din vată minerală, vată de sticlă ş.a). care se îndeasă între cusacii din grinzişoare sau dulapi din lemn ecarisat.

2.4.4. Pe lângă straturile termoizolante şi de protecţie menţionate mai sus, în alcătuirea noilor variante mai pot intra:

- un strat de egalizare din mortar de ciment în grosime de cca 2 cm, dispus sub bariera contra vaporilor, dacă suprafaţa suport nu este corespunzătoare;

- o barieră contra vaporilor, dacă aceasta este necesară din calcul sau din alte considerente; în detaliile din fig. A1 s-a prevăzut o barieră contra vaporilor la toate detaliile din grupa I, dar acest strat poate lipsi în unele cazuri, sau, dimpotrivă, poate fi prevăzut şi în cazul unor detalii din grupa II;

- un strat de protecţie tehnologică, cu rolul de a împiedica pătrunderea apei din mortar în stratul termoizolant, cu efecte negative asupra caracteristicilor termotehnice ale stratului termoizolant, cât şi asupra rezistenţei mecanice a stratului de protecţie din mortar de ciment (armat sau nearmat); stratul de protecţie tehnologică se realizează dintr-o folie cu caracteristici hidroizolante, dar permeabilă la vapori, astfel încât să permită migrarea vaporilor de apă în spaţiul ventilat al podului:

- un strat de protecţie antipraf (barieră antivânt), de tip „geotextil" sau similar care are menirea să împiedice pătrunderea prafului din saltelele termoizolante în spaţiul podului, sub acţiunea curenţilor de aer: acest strat s-a prevăzut în fig. A1 II d , în situaţia în care scândurile care formează duşumeaua din pod nu sunt joantive şi nu constituie, ele însele, un strat de protecţie (ca în detaliul din fig. A1 I d).

2.4.5. În scopul reducerii substanţiale a efectelor defavorabile ale punţilor termice de pe conturul planşeului de peste ultimul nivel, este foarte important a se lua măsuri de protecţie termică a parapetelor pe care reazemă cosoroabele precum si a frontoanelor.

În fig. A2a, b, c, d, e se prezintă câteva scheme de principiu referitoare la posibilităţile de izolare termică a parapetelor (la streaşină), în funcţie de înălţimea acestora, astfel:

a, b - în situaţia când nu există un parapet şi când se poate realiza o continuitate a stratului termoizolant orizontal din pod cu stratul vertical exterior;

c - în cazul parapetelor scunde, de înălţime redusă (30-40 cm), când se recomandă o „îmbrăcare" pe toate cele 3 laturi ale parapetului;

d - în situaţia unor parapete de înălţime medie (50-80 cm), când se prevede montarea straturilor termoizolante doar pe ambele suprafeţe verticale ale parapetului;

e - în cazul unor parapete înalte (peste 90 cm), situaţie în care înălţimea straturilor termoizolante poate fi de numai 40...50 cm (lungimea zonei de influenţă) la interior şi până sub streaşină (dar cel puţin 50 cm) la exterior.

În fig. A2f se prezintă schema de principiu aferentă frontoanelor, în care înălţimea stratului termoizolant vertical de la interior este ca în det. „e". iar la exterior, fie ca la interior, fie până la partea superioară a frontonului (din considerente de aspect exterior sau pentru mărirea temperaturii în pod).

2.4.6. În fig. A3 se dau câteva detalii de principiu pentru izolarea termică, la exterior, a colţului orizontal din zona streşinii (corespunzător schemelor din fig. A2 a şi fig. A2 b). astfel:

a, b, c - cu centura peste faţa superioară a plăcii;

d, e, f - cu centura la aceeaşi cotă cu faţa superioară a plăcii;

a, b, e - cu cosoroaba neizolată termic la faţa superioară;

c, d, f - cu un strat termoizolant suplimentar peste cosoroabă;

a, c, f - cu stratul termoizolant din plăci termoizolante rigide sau semirigide;

b - cu stratul termoizolant elastic s-au foarte foarte, din saltele termoizolante, protejate cu duşumea din scânduri distanţate;

În detaliul „f", structura existentă este aceeaşi ca în fig. „e", dar s-a ilustrat ideea măririi stratului termoizolant vertical exterior pe înălţimea centurii, prin înlocuirea plăcilor din BCA existente cu un strat suplimentar de termoizolaţie eficienţă.

2.4.7. În toate schemele din fig. A2 stratul termoizolant exterior este prevăzut pe o înălţime redusă sub nivelul planşeului de pod şi anume pe înălţimea minimă de 40-50 cm, corespunzătoare zonei de influenţă a punţii termice din dreptul centurii din beton armat, dar evident, acest strat poate continua în jos, pe întreaga faţadă.

În fig. A4 se prezintă - la nivel de principiu două detalii de izolare termică pe suprafaţa exterioară a pereţilor exteriori, în zona de racordare cu parapetul sau cu frontonul, astfel:

a. în dreptul tâmplăriei exterioare, caz în care stratul termoizolant protejează, inclusiv pe faţa inferioară, grinda buiandrug din beton armat monolit;

b. în dreptul zonelor opace (inclusiv pe spaleţii dintre golurile de ferestre şi uşile de balcon).

În situaţiile curente înalţimea stratului termoizolant vertical exterior este aceeaşi la cele două detalii; la partea inferioară, stratul de proiecţie a stratului termoizolant este prevăzut cu un lăcrimar continuu.

2.4.8. Pentru a elimina efectele negative ale punţilor termice, se vor lua masuri de termoizolare suplimentară a punţilor termice şi a zonelor mai puţin termoizolate, situate în interiorul ariei orizontale a podului.

În fig. A5 această măsură este ilustrată prin două detalii:

a - îmbrăcarea grinzilor „întoarse" din beton armat monolit;

b - acoperirea tălpilor existente sub popii şarpantelor din lemn.

2.4.9. Ca o sinteză a măsurilor prevăzute mai sus, în fig. A6 se prezintă câteva exemple de detalii de principiu de izolare termică a planşeelor de pod, combinate cu câteva detalii posibile de termoizolare a parapetelor în zona streşinilor, următoarele caracteristici fiind diferite:

- înălţimea parapetului: parapet scund (det. „c"), de înălţime medie (det. „a" şi det. „b"), sau înalt (det. „d");

- amplasarea stratului termoizolant orizontal în pod: peste stratul de protecţie al termoizolaţiei existente (det. „c") sau pe faţa superioară a planşeului, după îndepărtarea straturilor existente (det. „a", det. „b" şi det. „d");

- alcătuirea stratului de proiecţie a stratului termoizolant orizontal: cu şapă din mortar (det. „a" şi det. „c"). cu umplutură recuperată (det. „b"), sau cu folie permeabilă la vapori (det. "d");

- înălţimea stratului termoizolant exterior: pe toată faţada (det. „a" şi det. „b"), numai în zona streşinii, până la cota buiandrugilor de Ia ultimul nivel (det. „c"), sau pe întreaga înălţime a pereţilor exteriori, dar numai până la 40...50 cm peste planşeul de pod, mai jos decât streaşină (det."d").

2.4.10. Soluţiile şi variantele descrise mai sus la pct. 2.3.2. ... 2.3.9. şi desenate la nivel de scheme şi detalii de principiu în fig. A1, fig. A2, fig. A3, fig. A4, fig. A5, fig. A6 se referă la situaţia amplasării stratului termoizolant orizontal peste planşeul de pod, soluţie folosită în marea majoritate a cazurilor.

Soluţia amplasării stratului termoizolant orizontal la tavanul planşeului de pod este posibilă, dar este în general mai puţin eficientă, cu excepţia cazului în care stratul termoizolant vertical este prevăzut a se aplica - din diferite considerente pe faţa dinspre interior a pereţilor exteriori.

În această situaţie se obţine continuitatea stratului termoizolant în zona de intersecţie a planşeului de pod cu pereţii exteriori şi deci o foarte bună corectare a punţii termice din această zonă.

Alcătuirea stratului termoizolant în această situaţie, ca şi modul de fixare şi de protecţie a acestuia, sunt similare cu cele prezentate la cap. 2.5., în cazul când stratul termoizolant este aplicat la tavanul subsolului neîncălzit.

2.4.11. Acoperişurile cu pod prezintă, în comparaţie cu acoperişurile plane tip terasă, o serie de avantaje din punct de vedere higrotermic, atât în condiţiile perioadei reci cat şi îndeosebi pe timp de vară. Această comportare superioară este condiţionată însă de o bună ventilare a întregului spaţiu cuprins între elementele de construcţie perimetrale ale podului neîncălzit.

În consecinţă, acestei probleme îi va fi acordată o atenţie deosebită la elaborarea proiectelor de reabilitare şi modernizare termotehnică a clădirilor de locuit existente prevăzute cu pod.

Esenţiala în aceasta privinţă, este prevederea unui număr corespunzător de orificii de acces şi de evacuare a aerului. Numărul. dimensiunile şi poziţia acestor orificii, precum şi detaliile de principiu de realizare a lor - în zona streşinii pentru accesul aerului şi în zona coamei pentru evacuarea lui - vor fi stabilite pe baza prevederilor din [20] şi [23].

În cazul în care, cu ocazia modernizării, se prevede înlocuirea învelitorii, se recomandă adoptarea unei soluţii care permite realizată sub învelitoare, a unui strat suplimentar de aer ventilat.

2.4.12. Eficienţa termoenergetică a planşeului de pod depinde, într-o oarecare măsură, şi de temperatura aerului din podul neîncălzit în perioada rece a anului; în calcul, această influentă este materializaţi prin succesiunea parametrilor:

În condiţiile sporirii substanţiale a rezistenţei termice corectaţi a planşeului de pod şi a absenţei oricăror straturi termoizolante în alcătuirea învelitorii, calculele de bilanţ termic conduc Ia o temperatură în pod (Tu). foarte apropiată de temperatura convenţională de calcul a aerului exterior (Tc) şi deci la o valoare ridicată a factorului de corecţie a temperaturilor exterioare (t ≥ 0,90).

O oarecare majorare a temperaturii Tu şi deci o reducere a valorilor t , G şi Q, poate fi obţinute prin următoarele măsuri:

- prevederea unor straturi termoizolante pe întreaga înălţime a parapetelor şi frontoanelor (fig. A2f);

- evitarea ventilării în exces a spaţiului podului, deci limitarea superioară a ratei schimburilor de aer;

- mărirea aportului de căldură solară, prin adoptarea unor învelitori din materiale şi având culori favorabile din acest punct de vedere (dacă. din alte considerente, se prevede înlocuirea învelitorilor existente).

2.4.13. În condiţiile unor temperaturi Tu scăzute, cu valori apropiate de temperatura aerului exterior în timpul iernii, dacă nu se realizează efectiv o ventilare corespunzătoare a spaţiului neîncălzit al podului, apare pericolul condensării vaporilor de apă (care migrează prin planşeul de la ultimul nivel) pe piesele din lemn ale şarpantei; de aici rezultă, pe de o parte, atenţia care trebuie acordată ventilării corespunzătoare a podului, iar pe de altă parte, cerinţa obligatorie a antiseptizării pieselor de lemn ale şarpantei.

2.5. Soluţii pentru planşee peste subsoluri neîncălzite (S)

2.5.1. Capitolul se referă la izolarea termică suplimentară a planşeelor de peste încăperi sau spaţii neîncălzite şi în primul rând peste subsoluri, prevăzute cu boxe sau tratate ca subsoluri tehnice, dar şi peste pivniţe, garaje neîncălzite ş.a.

Unele soluţii şi detalii sunt valabile şi la planşeele de peste încăperi mai puţin încălzite: spaţii comerciale, spaţii de depozitare, garaje ş.a.

2.5.2. Termoizolarea suplimenlară la nivelul planşeelor se poate face:

- la tavanul planşeului;

- peste planşeu.

În unele situaţii poate fi justificată şi soluţia prevederii unor straturi termoizolante suplimentare, atât sub, cât şi peste planşeu.

2.5.3. Amplasarea stratului termoizolant la partea inferioară a planşeelor prezintă următoarele avantaje comparative:

- reprezintă a soluţie mai corectă din punct de vedere termotehnic, atât sub aspectul difuziei vaporilor de apă, cât şi al stabilităţii termice;

- lucrările se pot desfăşura fară a împiedica funcţia de locuire şi fără a deranja în nici un fel locatarii;

- nu se reduce înălţimea liberă, utilă, a încăperilor de la parter.

Soluţia prezintă însă şi unele dezavantaje, dintre care se menţionează:

- aria ocupată de punţile termice, respectiv a zonelor neizolate, este mai mare (un număr mai mare de pereţi structurali având grosimi şi conductivităţi termice mai mari, grinzi din beton armat şa):

- desfăşurarea lucrărilor este mai dificilă, având în vedere înălţimea liberă, în general redusă, a subsolurilor existente;

- prezenţa conductelor de instalaţii de încălzire şi sanitare, dintre care unele sunt suspendate de planşeu şi/sau sunt amplasate prea aproape de suprafeţele care urmează a fi termoizolate;

- reducerea înălţimii libere a subsolului, uneori deja prea mică.

2.5.4. Soluţia amplasării stratului termoizolant peste planşeu, pe lângă avantajele care la soluţia cu stratul termoizolant la partea inferioară a planşeelor sunt menţionate ca dezavantaje, prezintă şi următoarele dezavantaje:

- necesita tăierea, la partea inferioară, a uşilor de la parter;

- necesită demontarea corpurilor de încălzire şi montarea lor mai sus, uneori eu probleme legate de înălţimea disponibilă a parapetelor de sub terestre;

- necesită refacerea pantelor şi a racordărilor cu sifonul de pardoseală de la băi şi de la grupurile sanitare cu duş;

- nu elimină complet necesitatea de a lucra în subsol, pentru izolarea termică suplimentară, locală, la racordarea planşeului cu pereţii structurali exteriori şi, eventual, interiori:

- necesită revizuirea înălţimii treptelor existente între parter şi trotuar şi a celor dintre paner şi etajul I.

2.5.5. Soluţia amplasării unor straturi termoizolante, atât la partea inferioară, cât şi la cea superioară a planşeului, deşi necesită un cost al investiţiei substanţial mai mare, poate fi justificată pe considerente de înălţime liberă şi de rezolvare în condiţii superioare a reducerii efectelor negative ale punţilor termice.

2.5.6. La soluţia cu stratul termoizolant suplimentar dispus peste planşeu, sunt posibile următoarele variante de amplasare a acestuia (fig. S1):

a. - îndepărtarea tuturor straturilor existente, până la faţa superioară a planşeului de beton armat, executarea eventuală a unui strat de egalizare (în funcţie de starea suprafeţei decopertate), peste care se montează stratul termoizolant, şapa de protecţie şi pardoseala;

b. - montarea stratului termoizolant suplimentar peste pardoseala existentă, în situaţia când nu există nici un strat termoizolant: de regulă pardoselile calde (covor PVC. parchet ş.a.) se îndepărtează, menţinându-se şapa, iar pardoselile reci (mozaic, plăci de gresie ceramică ş.a.) se păstrează;

c. - montarea stratului termoizolant nou peste stratul termoizolant existent, după îndepărtarea tuturor straturilor de peste acesta: soluţia este indicată în situaţia când stratul termoizolant existent este eficient din punct de vedere termotehnic (conductivitate termică redusă) şi în stare bună, nedeteriorat;

d. - idem b. în situaţia când între planşeul de beton armat şi şapa suport a pardoselii existente există un strat termioizolant eficient şi nedeteriorat.

La variantele „b" şi „d", pentru a reduce în cât mai mare măsură efectul punţii termice de la partea superioară a soclului, se recomandă prevederea unor fâşii termoizolante de 6-8 cm lăţime pe întreaga grosime a straturilor existente menţinute (fig. S1b, d). În unele cazuri poate fi oportună montarea unei astfel de fâşii termoizolante şi pe grosimea noii şape din mortar (fig. S1c).

2.5.7. În toate cazurile descrise mai sus, între stratul termoizolant nou şi şapa de protecţie a acestuia, care constituie şi stratul suport al noii pardoseli, se dispune un strat de separare tehnologică, a cărui funcţie principală este de a împiedica umezirea şi colmatarea stratului termoizolant la turnarea şapei.

Stratul de separare tehnologică se poale realiza din diverse materiale, începând de la un strat de hârtie Kraft sau de carton bitumat, până la folii bitumate sau folii de polietilenă.

În unele situaţii, stratul de separare tehnologică poate îndeplini şi funcţia de barieră contra vaporilor.

2.5.8. La soluţia cu strat termoizolant suplimentar dispus sub planşeu (fig. S2), acesta se dispune direct pe suprafaţa (de regulă netencuită) a planşeului din beton armat.

În funcţie de starea şi natura tencuielii, precum şi de încărcarea capabilă a planşeului, stratul de tencuială se păstrează sau se îndepărtează.

În unele cazuri rare, există la tavanul subsolului un strat termoizolant, prevăzut prin proiectul iniţial al clădirii, din:

- plăci termoizolame BCA - GBNT sau BCA - GBN35, de 7,5 ... 10 cm, montate pe cofrajul planşeului din beton armat monolit, înainte de turnarea betonului;

- plăci termoizolante din talaş, tip STABILIT, din fibre de lemn, tip PFL, din aşchii de lemn, tip PAL sau similare, protejate cu un strat de mortar armat, suspendat cu ancore din oţel beton de placa din beton armat.

Având în vedere eficienţa termotehnică redusă a acestor materiale, durabilitatea mai redusă a plăcilor din produse din lemn, greutate relativ mare a straturilor de protecţie existente, precum şi dificultatea de a fixa noul strat ternioizolant de planşeu în condiţiile menţinerii straturilor termoizolante existente, de regulă, dar evident în funcţie de condiţiile concrete specifice, se recomandă îndepărtarea lor.

Pentru a realiza o protecţie termică corespunzătoare, se recomandă micşorarea efectelor punţilor termice prin:

- prelungirea stratului termoizolant orizontal, pe verticală, pe o înălţime de min. 30-40 cm, la racordarea cu pereţii din beton armat, interiori, dar în special la racordarea cu pereţii exteriori (fig. S2a, b);

- îmbrăcarea grinzilor din beton armat (fig. S2d):

- realizarea, în cât mai mare măsură, a continuităţii stratului termoizolant, la racordarea cu pereţii interiori nestructurali din subsol; în unele cazuri, în funcţie de condiţiile specifice locale, la aceşti pereţi se poate renunţa - total sau parţial - la împănareaîn planşeul din beton armat (fig. S2c).

2.5.9. Stratul de protecţie al noului strat ternioizolant se realizează - în principal în funcţie de natura şi rigiditatea materialului termoizolant, atât în cazul amplasării stratului termoizolant peste planşeu (pct. 2.5.10.), cât şi sub planşeu (pct. 2.5.11.).

2.5.10. În fig. S3 (I) se prezintă câteva soluţii de termoizolare suplimentară orizontală, peste planşeu:

a. în cazul unor termoizolaţii rigide sau foarte rigide (de ex, plăci de polistiren expandat) stratul de proiecţie se poate realiza dintr-o şapă din mortar de 3-4 cm grosime, nearmată; în unele cazuri, dacă stratul termoizolant este foarte rigid şi este montat corespunzător (plan şi orizontal), şapa poate avea o grosime mai mică sau poate fi chiar eliminată;

b. în cazul unor materiale semirigide (de ex. plăci din vată minerală sau din vată de sticlă), şapa de protecţie trebuie să aibă o grosime sporită (4-5 cm), să fie realizată din mortar de ciment şi să fie armată, de regulă cu plase sudate STNB f 3...4/100 x 100 mm, astfel încât să poată prelua în bune condiţii, încărcările statice şi dinamice care acţionează asupra pardoselii;

c. dacă se folosesc materiale termoizolante uşor tasabile sau foarte tasabile (de ex. saltele din vată minerală sau din vată de sticlă), acestea se dispun, îndesat, între grinzişoare (cusaci) din lemn, iar pardoseala se realizează din parchet pe duşumea oarbă, sau într-o soluţie imilară; stratul termoizolant se protejează cu un strat de separare antipraf (barieră antivânt);

d. în situaţia când stratul termoizolant se realizează din spumă de poliurelan aplicată „in situ", suprafaţa suport al pardoselii se nivelează cu un strat subţire de egalizare.

2.5.11. În fig. S3 (II) se prezintă câteva soluţii posibil de adoptat în situaţia amplasării stratului termoizolant sub planşeu:

a. în cazul unor materiale termoizolante rigide, plăcile sunt fixate prin lipire iar stratul de protecţie poate fi realizat dintr-o tencuială subţire (3…7 mm) din mortar cu liant organic (răşini), armată cu o plasă deasă (ţesătură) din fibre de sticlă; în variantă, poate fi avută în vedere, în anumite condiţii, şi folosirea unor plăci termoizolante caşerate la faţa interioară, fară alt strat de protecţie;

b. dacă se folosesc materiale trrmoizolante semirigide, stratul de protecţie trebuie să aibă o grosime de 3...4 cm, să fie realizat din mortar de ciment şi să fie armat cu plase sudate STNB f 4...5/100 x 100 mm şi, eventual, cu plase de rabiţ; atât stratul termoizolant cât şi stratul de protecţie se fixează mecanic de planşeul din beton armat, prin intermediul unor ancore şi a unor bolţuri din oţel inoxidabil, cu expandare (de tip CONEXPAND), montate în găuri forate cu dispozitive rotopercutante;

c. în cazul când stratul termoizolant se realizează din saltele din vată minerală sau vată de stilă, acestea se îndeasă într-un caroiaj de grinzisoare din lemn, fixate de planşeu cu bolţuri cu expandare, din oţel inoxidabil; stratul de proiecţie se realizează din plăci subţiri de tencuială uscată de tipul plăcilor din gips-carton sau similare (RIGIPS ş.a.);

d. în situaţia când stratul termoizolant se realizează din spumă de poliuretan aplicată "in situ", faţa inferioară a acestui strat se nivelează cu un strat subţire de tencuială.

2.5.12. Pentru a obţine o comportare favorabilă din punct de vedere termotehnic a planşeului peste un subsol neîncălzit este deosebit de importantă izolarea termică a soclului, cel puţin în zona punţii termice de la intersecţia planşeului cu pereţii exteriori.

Ca efect secundar, izolarea termică a soclului pe întreaga înălţime peste cota terenului sistematizat (CTS), determină temperaturi ceva mai ridicate în subsolul neîncălzit şi, în consecinţă, o reducere a coeficientului global de izolare termică şi a necesarului anual de căldură pentru încălzirea clădirii.

În fig. S4 şi fig. S5 se prezintă o serie de soluţii de termoizolare verticală a soclurilor, corespunzătoare diferitelor situaţii care pot apărea în practica reabilitării termice a clădirilor de locuit existente.

2.5.13. La termoizolarea verticală a soclurilor, sunt de preferat materialele termoizolante rigide şi foarte rigide, cu o bună comportare la umiditate (de ex. plăcile din polistiren expandat sau extrudat).

Stratul suport al termoizolaţiei este, de regulă, peretele exterior din beton armat; în funcţie de natura şi starea tencuielii existente a soclului, dar şi de cerinţele rezolvării constructive a detaliilor, aceasta poate fi, sau nu, menţinută.

Stratul de protecţie a termoizolaţiei poate fi:

- un strat de tencuială de 4 ... 5 cm grosime, realizat din mortar de ciment, armat cu plase STNB (fig. S4a, b si fig. S5d); stratul de protecţie, şi stratul termoizolant sunt fixate mecanic de stratul suport, prin intermediul unor ancore şi bolţuri din oţel inoxidabil; stratul de protecţie este rezemat fie pe o consolă din beton armat monolit realizată de regulă la nivelul solului (fig. S4a). fie pe plăcuţe din oţel inoxidabil (fig. S4b), putând, de asemenea, să fie agăţat de consola existentă la nivelul planşeului (fig. S5d);

- un strat de protecţie subţire, de max. 10 mm grosime, realizat, de regulă, din două straturi: un grund executat din mortar cu liant organic (răşini) şi armat cu o plasă deasă din fibre de sticlă şi un strat de finisaj (tinci) cu caracteristici hidrofobe; ca urmare a sensibilităţii la acţiuni mecanice şi în special la şocuri, se recomandă ca această soluţie să fie utilizată cu prudentă, exclusiv în situaţii când astfel de acţiuni sunt mai puţin probabile; se recomandă ca stratul termoizolant să fie realizat din polistiren extrudat, ca urmare a caracteristicilor favorabile de rigiditate şi de rezistenţă la umiditate a acestui material (fig. S4d), iar stratul de protecţie să fie armat cu două straturi de ţesătură din fibre de sticlă;

- plăci prefabricate din beton armat, de regulă prefinisate, rezemate pe console metalice încastrate în pereţii din beton armat de pe conturul subsolului (fig. S5a): detaliul de realizare a consolei este similar cu det. E din fig. P3;

- zidărie din cărămizi pline dispuse pe muchie, cu mortar de marcă minimum M 50Z şi cu armături în rosturile orizontale (fig. S4c şi fig. S5c); zidăria reazemă fie pe fundaţia peretelui exterior al subsolului (fig. S4c), fie pe zidăria de 1/2 cărămidă grosime care protejează stratul hidroizolant (fig. S5d); ambele soluţii sunt prezentate în situaţia când odată cu reabilitarea termică se realizează şi o îmbunătăţire a hidroizolaţiei verticale a subsolului; stabilitatea peretelui de 1/4 cărămidă grosime, se asigură fie numai prin prevederea unor ancore din oţel inoxidabil fixată în pereţii subsolului în mod similar cu det. A din fig. P3. (fig. S4c). fie şi prin împănare în consola din beton armat existentă (fig. S5c).

2.5.14. Înălţimea pe care se prevede stratul termoizolant vertical la socluri diferă, în funcţie de situaţia existentă şi de cerinţele de reabilitare şi modernizare.

La partea superioară, daca nu se prevede pe întreaga înălţime a pereţilor exteriori, stratul termoizolant trebuie să depăşească faţa superioară a planşeului cel puţin 30-40 cm (fig. S4a), fie poate ajunge până la glaful orizontal inferior al ferestrelor (fig. S4d).

La partea inferioară, stratul termoizolant trebuie, de asemenea, să depăşească cu cel puţin 30-40 cm faţa inferioară a planşeului (fig. S5b), soluţia fiind caracteristică soclurilor de înălţime mare (cca. 100 cm); de regulă însă, în cazul soclurilor de înălţinie medie (60-80 cm) stratul termoizolant se prevede pe întreaga înălţime a soclului, până la CTS, în cazul soclurilor scunde (sub 30-40 cm), stratul termoizolant poate fi coborât încă 30-40 cm sub cota terenului sistematizat - CTS (fig. S4b).

În unele cazuri, din diferite considerente, puntea termică de la nivelul planşeului peste subsol nu poate fi protejată.

Astfel de soluţii, ca de exemplu cele din fig. S5c şi fig. S5d, pot fi eventual acceptate dacă lăţimea punţii termice necorectate nu depăşeşte 10 cm şi dacă se prevăd alte măsuri de izolare termică suplimentară în interior.

În unele situaţii, stratul termoizolant de la soclu poate fi prelungit pe întreaga înălţime a subsolului, situaţie care poate să apară de exemplu, la clădirile cu socluri înalte şi cu înălţimi reduse ale subsolului, sau când se urmăreşte creşterea temperaturii în subsol (fig. S4c).

2.5.15. Din analizarea comparativă din punct de vedere termotehnic şi economic, a diverselor soluţii şi variante posibile, elaboratorul proiectului de reabilitare termică le alege pe cele mai convenabile.

De regulă, având în vedere avantajele menţionate la pct. 2.5.3. şi dezavantajele menţionate la pct. 2.5.4., se preferă soluţia amplasării stratului termoizolant suplimentar la partea inferioară a planşeului peste subsol.

În fig. S6 se prezintă câteva exemple de detalii (de principiu) pentru îmbunătăţirea izolaţiei termice, de ansamblu, la planşeele peste subsolurile neîncălzite ale clădirilor de locuit.

2.5.16. Pierderile de căldură prin planşeul peste subsol nu sunt în funcţie numai de rezistenţa termică corectată a acestui element de construcţie perimetral, ci şi de temperatura din acest spaţiu neîncălzit (dacă temperatura Tu este mai mică, coeficientul de corecţie t este mai mare şi deci atât G cât şi Q sunt mai mari). De aceea, la reabilitarea termică a clădirii trebuie să se ia o serie de măsuri pentru ca această temperatură să fie cât mai ridicată, în condiţiile în care majorarea gradului de izolare termică a planşeului conduce la o scădere substanţială a temperaturii în subsol.

Pe de a altă parte, la elaborarea proiectului de reamenajare şi modernizare termică trebuie să se urmărească şi obiectivul îmbunătăţirii condiţiilor de funcţionare a subsolului, în primul rând prin crearea unor condiţii igienico-sanitare corespunzătoare.

Asanarea subsolurilor neîncălzite - subsoluri tehnice, cu boxe sau cu adăposturi de protecţie civilă - presupune măsuri pentru crearea şi menţinerea unui mediu uscat, curat, bine ventilat şi fară mirosuri neplăcute.

2.5.17. Pentru obţinerea unui mediu uscat în subsol şi pentru eliminarea umidităţii din elementele de construcţie în contact cu pământul, se va analiza necesitatea şi oportunitatea următoarelor măsuri:

- înlocuirea umpluturilor permeabile şi insuficient compactate din jurul clădirii, cu pământuri coezive. bine compactate;

- revizuirea sau prevederea unor hidroizolaţii verticale pe suprafeţele exterioare ale pereţilor de pe conturul subsolului atât sub CTS. cât şi - eventual - peste CTS;

- prevederea, la partea inferioară a subsolului, a unei plăci din beton simplu sau slab armat de 8-10 cm grosime, eventual pe un strat de pietriş filtrant (dacă aceste straturi nu există);

- realizarea unor şape din mortar de ciment, cu un sistem pante, care să conducă eventualele infiltraţii de apă la başe de colectare, de unde apa să poată fi evacuată, fie prin racordarea la conductele de canalizare, fie cu ajutorul unor pompe;

- repararea şi întreţinerea corespunzătoare a conductelor de instalaţii sanitare şi termice amplasate în subsol;

- luarea unor măsuri care să elimine posibilitatea refulării apei din conductele de canalizare exterioară;

- repararea, revizuirea şi. eventual, refacerea trotuarelor de protecţie în jurul clădirii;

- prevederea, la socluri, a unor straturi de protecţie şi de finisaj impermeabile şi cu proprietăţi hidrofobe.

2.5.18. Creşterea temperaturii din subsolul neîncălzit prin îmbunătăţirea protecţiei termice a elementelor de construcţie în contact cu solul este, în general, costisitoare şi deci, mai puţin eficientă. Se menţionează totuşi următoarele măsuri posibile:

- prevederea unui strat termoizolant vertical la exteriorul pereţilor de pe conturul subsolului, în continuarea stratului termoizolant de la soclu; această măsură poate fi eficientă în unele situaţii, de exemplu în cazul în care, din alte considerente, se îndepărtează umplutura şi se repară sau se înlocuieşte hidroizolaţia verticală; ca material termoizolant se poate avea în vedere - printre altele şi polistirenul extrudat care, prin caracteristicile sale de rezistenţă mecanică şi prin buna comportare la acţiunea apei, nu necesită straturi de protecţie;

- prelungirea stratului termoizolant care se prevede la socluri până la 30-40 cm sub CTS.,şi chiar mai mult;

- prevederea unui strat termoizolant vertical la interiorul pereţilor de pe conturul subsolului, în continuarea stratului care - eventual - se montează la racordarea cu tavanul;

- izolarea termică a planşeului peste subsol, în zonele adiacente mediului exterior, de exemplu sub logiile de la parter etc.

2.5.19. Ventilarea corespunzătoare a subsolurilor neîncălzite este un factor determinant atât pentru asanarea spaţiului, cât şi pentru reducerea pierderilor de căldură (prin realizarea unei temperaturi cât mai ridicate). Deoarece aceste obiective necesită cerinţe antagoniste - ventilare puternică pentru obţinerea unor condiţii igienico-sanitare superioare şi ventilare cât mai redusă pentru limitarea pierderilor de căldură - la elaborarea proiectului de reabilitare trebuie adoptată o soluţie echilibrată, satisfăcătoare din ambele puncte de vedere. Se recomandă, printre altele, următoarele măsuri:

- revizuirea numărului, poziţiilor (recomandabil pe întregul perimetru al clădirii) şi dimensiunilor golurilor de ventilare, care trebuie să conducă la o rată convenabilă a schimburilor de aer:

- prevederea unor goluri de ventilare naturală şi în cazul unor socluri scunde sau când pardoseala de Ia parter este la nivelul CTS, prin amenajarea unor prize de aer şicanate;

- realizarea, prin spargere îngrijită, a unor goluri la partea superioară a pereţilor interiori structurali şi nestructurali, pentru a asigura o bună circulaţie a aerului în interiorul subsolului:

- amenajarea, eventual, a unor ventilaţii verticale având prizele la tavanul subsolului şi gura de evacuare peste acoperiş, conform [24];

- repararea sau montarea unor grile de calitate corespunzătoare la golurile de ventilare naturală de pe conturul subsolului (dar fără clapele de închidere, deoarece trebuie asigurată ventilarea permanentă a spaţiului);

- repararea şi etanşarea ferestrelor exterioare precum şi a uşilor şi/sau a chepengurilor de acces în subsol.

2.6. Soluţii pentru plăci pe sol (P)

2.6.1. La plăcile pe sol, amplasate peste cota terenului sistematizat (CTS), pierderile de căldură se petrec în cea mai mare parte, pe conturul clădirii, în zona soclului şi în zona adiacentă, pe o lăţime de 1,00...1,50 m.

Ca urmare, cea mai importantă măsură de îmbunătăţire a protecţiei termice la plăcile pe sol constă în prevederea unor straturi termoizolante suplimentare în aceste zone şi în primul rând pe faţa exterioară a soclului, care, de regulă este realizat din beton armat monolit.

Termoizolarea orizontală generală, suplimentară, a plăcii pe sol este mai puţin necesară şi eficientă, dar această măsură devine necesară şi eficientă pentru efectele favorabile pe care le are pe zona de 100...150 cm lăţime de pe conturul parterului, în special în situaţiile în care izolarea termică suplimentară a soclului nu este suficientă.

În consecinţă, la reabilitarea termică a plăcilor pe sol se vor avea în vedere în primul rând măsurile de termoizolare suplimentară a soclurilor, la exterior şi numai în al doilea rând termoizolarea orizontală generală.

2.6.2. Termoizolarea verticală a soclurilor se realizează, de regulă, la exterior. în următoarele condiţii:

- stratul termoizoiant trebuie să fie continuu în dreptul punţii termice care există de regulă la racordarea soclului cu placa pe sol;

- la partea superioară, stratul termoizolant trebuie să depăşească cu cel puţin 30-40 cm faţa superioară a plăcii (dacă nu se prevede şi termoizolarea suplimentară exterioară a pereţilor exteriori):

- la partea inferioară, stratul termoizolant trebuie să ajungă cel puţin până la CTS, dar se recomandă ca el să coboare 30-40 cm sub această cotă (în special la soclurile puţin înalte).

În fig. P2 se prezintă câteva detalii de principiu referitoare la termoizolarea exterioară a soclurilor. Detaliile diferă în funcţie de înălţimea soclurilor, de poziţia suprafeţei exterioare a soclurilor în raport cu suprafaţa exterioară a pereţilor exteriori, precum şi de alcătuirea şi rezemarea straturilor de protecţie a straturilor termoizolante.

2.6.3. Pentru a obţine o bună rezistenţă mecanică la acţiuni statice şi în special - dinamice, foarte probabile în zona soclului, stratul de protecţie a termoizolaţiei se va realiza, de regulă, dintr-un strat de mortar de ciment (de marca minimum M 100T), de 4...5 cm grosime, armat cu plase sudate STNB f 4...5/100 x 100 si, eventual, suplimentar, cu plase de rabiţ.

Rezemarea stratului de protecţie se poate face în diverse moduri, fie direct pe fundaţiile existente, fie pe console din beton armat sau metalice, fie prin intermediul unor plăcuţe din oţel inoxidabil (fig. P3).

În unele situaţii, stratul de protecţie se poate realiza din zidărie din cărămizi pline aşezate pe muchie, cu mortar M 50Z şi cu rosturile orizontale armate (fig. P2f).

În cazul unor amplasamente mai puţin expuse şocurilor, se poate accepta, dar cu prudenţă, utilizarea straturilor de protecţie subţiri de max. 10 mm grosime, realizate din mortar cu liant organic (răşini) şi armate cu ţesătură din fibre de sticlă; în cazul adoptării acestei soluţii se recomandă ca stratul termoizolant să fie realizat din polistiren extrudat, care are caracteristici superioare de rigiditate, de rezistenţă mecanică şi la acţiunea umidităţii (fig. P5d). La soclurile expuse şocurilor se vor prevedea două ţesături din fibre de sticlă.

2.6.4. Alcătuirea şi poziţionarea stratului termoizolant orizontal care se prevede peste placa de sol este în funcţie de natura şi starea pardoselilor existente, de înălţimea liberă de la parter, de felul pardoselilor noi, precum şi de alte condiţii specifice locale.

În fig. P1 se prezintă câteva detalii de alcătuire şi poziţionare a stratului termoizolant nou, astfel:

- cu plăci termoizolante foarte rigide, rigide sau semirigide, având stratul de protecţie din mortar de ciment nearmat în primele două cazuri şi armat (cu plase STNB) în ultimul caz (fig. P 1a, b, c):

- cu saltele termoizolante tasabile sau foarte tasabile, montate între grinzişoare din lemn şi având pardoseala realizată din parchet pe duşumea oarbă (fig. P 1d, e, f): grinzişoarele (cusacii) se montează fie direct pe suprafaţa suport (fig. P 1f) fie prin intermediul unor fâşii din materiale termoizolante rigide sau foarte rigide (fig. P 1d, e);

- cu stratul termoizolant amplasat direct pe placa de beton slab armată, eventual nivelată prin intermediul unui strat subţire din mortar de egalizare, după îndepărtarea tuturor straturilor existente (fig. P 1a, d);

- cu stratul termoizolant amplasat peste pardoseala sau şapa existentă, atât în cazul absenţei oricărui strat termoizolant (fig. P 1b, e) cât şi în cazul prezenţei unui astfel de strat (fig. P 1c, f).

Alte detalii de alcătuire şi poziţionare a stratului termoizolant orizontal nou, amplasat peste placa pe sol se găsesc în fig. S1 şi fig. S3 I, referitoare la termoizolarea suplimentară a planşeelor peste subsolurile neincălzite.

2.6.5. Atât în detaliile de principiu din fig. P1, cât şi în cele din fig. S3 I sunt prevăzute, peste straturile termoizolante, straturi intermediare, astfel:

- peste straturile termoizolante foarte rigide, rigide sau semirigide, sub şapa de protecţie (armată sau nearmată) un strat de separare tehnologică, care are menirea să împiedice pătrunderea apei din mortar în stratul termoizolant şi care se realizează, de regulă dintr-o folie de polietilenă de 0,1 mm grosime, simplu aşezată, cu marginile petrecute:

- peste straturile termoizolante foarte tasabile sau uşor tasabile (de exemplu saltele din vată minerală sau din vată de sticlă), sub duşumeaua oarbă - un strat de separare antipraf (geotextil) care împiedică pătrunderea particulelor foarte mici din termoizolaţie, prin duşumea şi parchet, în mediul interior.

2.6.6. Spre deosebire de fig. P2, în care detaliile de termoizolare verticală a soclului nu sunt asociate cu detaliile de termoizolare orizontală a plăcii pe sol, în fig. P4 se prezintă câteva detalii care conţin atât modul de termoizolare a soclurilor, cât şi modul de tratare a suprafeţelor orizontale, astfel:

- toate detaliile au soclurile tennoizolate la exterior cu plăci termoizolante rigide, protejate cu un strat de protecţie din mortar de ciment armat cu plase sudate STNB, rezemat pe fundaţiile existente;

- cu excepţia detaliului "d", la care stratul termoizolant de la soclu depăşeşte cu numai 30-40 cm suprafaţa superioară a plăcii pe sol, la celelalte detalii stratul termoizolant continua pe verticală, pe toată suprafaţa pereţilor exteriori, în condiţiile în care faţa aparentă după reabilitare este plană, fără decroşuri indiferent dacă iniţial soclul era retras sau ieşit faţă de planu faţadei nemodernizate;

- în mod aleatoriu, la detaliul „a" şi detaliul „d" s-a prevăzut un stra termoizolant orizontal peste placa pe sol, montat direct pe placă la det. "a" sau peste pardoseala existentă la det. „d". în timp ce la detaliul „b" şi detaliul „c" suprafeţele orizontale au fost menţinute în starea lor iniţială (cu un strat termoizolant la det. „b" şi tară strat termoizolant la det. „c").

Se menţionează faptul că în majoritatea cazurilor, considerentele de arhitectură referitoare la aspectul clădirilor după reabilitare pot determina adoptarea unor anumite detalii; socluri marcate sau nu, socluri ieşite, retrase sau situate în planul faţadei, socluri înalte până la solbancurile ferestrelor de la parter etc

2.6.7. În detaliul P5a se prezintă o soluţie, favorabilă cu aspectul eliminării punţii termice de la intersecţia plăcii pe sol cu pereţii exteriori, ca urmare a continuităţii stratului termoizolant prevederea stratului termoizolant vertical pe suprafaţa interioară pereţilor exteriori presupune însă o verificare atentă la difuzia vaporilor de apă şi dispunerea, eventuală, a unei bariere contra vaporilor pe faţa „caldă" a stratului termoizolant, între acesta şi stratul de protecţie, de regulă o tencuială uscată tip RIGIPS.

2.6.8. O soluţie eficientă sub aspectul eliminării efectului nefavorabil al punţii termice din zona racordării plăcii pe sol cu soclul este prevăzut în det. P5b, în care s-a prevăzut decuparea plăcii pe sol pe o lăţime de 8-10 cm şi umplerea spaţiului astfel obţinut cu fâşii din materiale termoizolante eficiente, rigide. Soluţia se poate aplica numai în situaţiile în care eliminarea legăturii dintre placa pe sol şi soclul din beton armai este admisă din considerente de rezistenţă.

În detaliul P5b soluţia este asociată cu un strat termoizolant vertical exterior care coboară - din considerente de aspect sau/şi economice - cu numai 30-40 cm sub faţa superioară a plăcii pe sol, dar, evident, soluţia eliminării punţii termice este mai eficientă şi deci recomandabilă în situaţia prelungirii stratului termoizolant vertical până la CTS.

2.6.9. O soluţie avantajoasă de protecţie termică în zona soclului, incluzând şi eliminarea punţii termice de la intersecţia dintre placa pe sol şi soclul din beton armat este şi cea ilustrată în fig. P5c, în care s-a prevăzut ca termoizolarea verticală a soclului să se realizeze la interior, în continuarea stratului termoizolant aplicat pe faţa interioară a pereţilor exteriori; fiind în contact direct cu pământul, sfratul termoizolant aplicat pe soclu va fi realizat din polistiren extrudat.

Soluţia din fig. P5c poate fi utilizată în cazul unor socluri scunde, cu o umplutură stabilizată din pământ coeziv, eventual fără strat de pietriş, dar execuţia esle relativ dificilă şi pretenţioasă.

2.6.10. În cazul când din diferite considerente (placa pe sol în stare necorespunzătoare, deteriorată sau puternic umezită, absenţa stratului de pietriş sau chiar a plăcii pe sol, modificarea poziţiei pereţilor despărţitori nestructurali ş.a.) este raţională turnarea unei noi plăci pe sol, se poate adopta soluţia amplasării stratului termoizolant orizontal, pe întreaga suprafaţă sau numai pe o lăţime de 150 cm pe conturul clădirii, sub placa de beton armat; în această situaţie, straiul termoizolant, montat pe un strat de pietriş, va fi realizat din polistiren extrudat. Pentru a obţine o bună comportare tertnotehnică este indicat ca noua placă din beton slab armat să nu fie legată de soclu, iar stratul termoizolant vertical exterior să ajungă până la CTS (fig. P5d).

2.6.11. Cu ocazia elaborării proiectului de reabilitare termică a plăcii pe sol trebuie să se acorde o atenţie specială examinări; protecţiei hidrofuge a tuturor elementelor de construcţie în contact a solul şi prevederea unor măsuri în vederea ameliorării situaţiei dii acest punct de vedere, prin:

- luarea unor măsuri de eliminare a eventualelor manifestări alt fenomenului de igrasie şi de uscare a zonelor umezite alt pereţilor;

- prevederea prin subzidire sau cu alte metode - a unor hidroizolaţii orizontale (din materiale bituminoase sau mortar hidrofob) sub pereţii structurali şi nestructurali realizaţi din zidării, dacă se constată absenţa şi necesitatea lor;

- prevederea unor eventuale straturi hidroizolante pe suprafeţei verticale exterioare ale soclurilor existente din beton armat, în funcţie de situaţia concretă locală, conform exemplelor din fig. P2b, c, d şi din fig. P5d;

- prevederea unui eventual strat hidroizolant pe suprafaţa orizontală superioară a plăcii pe sol, nivelată sau nu în prealabil prin intermediul unui strat de egalizare, soluţi ilustrată în fig. P1a, d şi în fig. P4a:

- revizuirea, refacerea sau chiar amenajarea unui nou strat de pietriş sub placa pe sol, strat care împiedică ascensiunea capilară a apei, dacă această măsură se consideră strict necesară pentru o comportare corespunzătoare din punct de vedere hidrofug, în această situaţie poate fi avută în vedere soluţia de aerare a stratului de pietriş prevăzută în Normativ C 107/0 [3], prin intermediul unor orificii practicate în soclul (pentru accesul aerului uscat din exterior) şi a unor canale verticale de ventilare (pentru evacuarea aerului umed);

- prevederea unor straturi de protecţie şi a unor tencuieli la socluri cu caracteristici şi adaosuri hidrofobe.

Alcătuirea straturilor hidroizolante şi condiţiile de aplicare vor fi realizate în conformitate cu prevederile din Normativul C 112 [17].

2.6.12. Îndepărtarea şi refacerea plăcii de sol existente, precum şi a stratului de pietriş filtrant de sub placă, sunt măsuri extreme, care pot fi justificate numai de necesităţi tehnice şi funcţionale imperative (de ex. Tasări excesive, placa de beton în stare necorespunzătoare atât în ceea ce priveşte marca betonului, grosimea, cât şi ca armare etc).

2.7. Soluţii pentru tâmplâria exterioară (F)

2.7.1. Modernizarea din punct de vedere termic a tâmplăriei exterioare se poate realiza, pe două căi:

- prin repararea, recondiţionarea şi îmbunătăţirea tâmplăriei existente;

- prin înlocuirea tâmplâriei existente cu tipuri noi, mai performante.

Adoptarea uneia din cele 2 soluţii este în funcţie - în principal -de starea tâmplăriei existente, de nivelul de performanţă dorit de proprietar şi de suma disponibilă pentru aceste lucrări.

Modernizarea din punct de vedere termic a tâmplăriei exterioare este o problemă complexă, cu multe implicaţii şi de aceea ea trebuie abordată şi tratată cu multă atenţie de către proiectantul lucrărilor de reabilitare; cea mai importantă problemă colaterală care trebuie avută în vedere este asigurarea unei ventilaţii naturale corespunzătoare a încăperilor. în condiţiile de după modernizare.

2.7.2. Măsurile de reabilitare termică a tâmplâriei exterioare se pot grupa, după amploare, în ordine crescătoare, astfel:

- lucrări de reparaţii capitale şi de recondiţionare a tâmplăriei existente;

- măsuri de îmbunătăţire a etanşeităţii elementelor mobile ale tâmplăriei, prin prevederea unor garnituri de etanşare;

- mărirea rezistenţei termice prin modificarea tâmplâriei existente, astfel încât să se creeze încă un spaţiu de aer termoizolant:

- înlocuirea tâmplăriei existente cu tipuri noi, mai performante.

2.7.3. Măsurile de reparaţii capitale şi de recondiţionare a tâmplăriei existente pot conduce în multe situaţii la o îmbunătăţire substanţială a comportării termotehnice a terestrelor şi uşilor de balcon exterioare, în condiţiile unor cheltuieli relativ reduse.

Măsurile de reparare şi de recondiţionare a tâmplăriei exterioare se referă în principal la:

- revizuirea şi îmbunătăţirea modului în care este realizată etanşarea termică şi la infiltraţii de aer rece, a rosturilor de pe conturul tâmplăriei, dintre toc şi glafurile golului din perete; completarea spaţiilor neumplute corespunzător cu vată minerală îndesată şi închiderea, la interior, a rosturilor, cu pervazuri din lemn sau cu tencuială;

- revizuirea şi îmbunătăţirea etanşării hidrofuge a rosturilor de pe conturul exterior al tocului; realizarea, eventual, a unei etanşări suplimentare cu materiale speciale (chituri siliconice. mortare hidrofobe ş.a.) precum şi acoperirea rosturilor cu baghete din lemn sau din PVC;

- repararea lăcrimarelor de la glaful orizontal exterior de la partea superioară a golului din perete, revizuirea detaliului dacă lăcrimarul nu este corect conceput şi - eventual - crearea unui lăcrimar dacă acesta nu există;

- revizuirea, repararea sau înlocuirea solbancurilor din tablă zincată sau din alte materiale, existente pe glaful orizontal exterior de la partea inferioară a golului din perete; se vor verifica şi eventual remedia panta, existenţa şi forma lăcrimarului, etanşarea faţă de toc (cuie cu cap lat la distanţe mici), etanşarea faţă de perete (marginea tablei ridicată şi acoperită la partea superioară de tencuială) etc;

- revizuirea tuturor falţurilor de pe conturul tocului, a cercevelelor şi a foilor de uşă, astfel încât să se realizeze o corectă "bătaie" între elementele mobile şi cele fixe ale tâmplăriei; la corectarea falţurilor necorespunzătoare se poate avea în vedere şi soluţia prevederii unor adaosuri din material lemnos, de grosime constantă sau variabilă, fixate prin lipire sau/şi cu şuruburi;

- repararea şi eventual înlocuirea lăcrimarelor (din lemn sau din tablă) de la partea inferioară a cercevelelor şi a foilor de uşă.

- desfundarea (sau crearea dacă nu există) a găurilor de la partea inferioară a tocurilor, destinate îndepărtării apei condensate între cercevele;

- înlocuirea geamurilor sparte şi crăpate;

- revizuirea, completarea şi eventual înlocuirea completă a chiturilor de pe conturul geamurilor;

- revizuirea feroneriei existente, cu efectuarea eventualelor reparaţii şi înlocuiri, astfel încât să se asigure o funcţionare corespunzătoare a tuturor dispozitivelor metalice de închidere-deschidere, precum şi a celor antivânt; la cercevelele şi uşile de balcon vinciuite se poate lua în consideraţie şi montarea unor dispozitive de închidere suplimentare;

- revizuirea funcţionării dispozitivelor de prindere între ele a cercevelelor la tâmplaria din lemn cuplată, precum şi a tuturor dispozitivelor aferente ochiurilor de ventilaţie;

- vopsirea tâmplăriei, după efectuarea tuturor reparaţiilor şi completărilor menţionate mai sus;

- repararea obloanelor rulante exterioare şi prevederea unor straturi termoizolante suplimentare la cutiile rulourilor.

2.7.4. Dotarea tâmplăriei de lemn, existente, cu garnituri de etanşare este o măsură foarte eficientă deoarece, cu cheltuieli relativ reduse, permite micşorarea semnificativă a necesarului de căldură pentru încălzirea locuinţelor.

Se pot folosi atât diversele tipuri de garnituri de etanşare existente pe piaţă, cât şi garnituri „de comandă", având forme şi dimensiuni în funcţie de necesităţi. Se pot utiliza atât garnituri de etanşare din cauciuc, cât şi din alte materiale (bureţi din mase plastice ş.a). Garniturile de etanşare se prevăd atât între elementele mobile şi cele fixe ale tâmplăriei, cât şi între cercevele, precum şi pe conturul ochiurilor de ventilaţie.

La tâmplăria dublă, este indicat ca garniturile să se prevadă atât la cercevelele interioare, cât şi la cele exterioare.

Fixarea garniturilor se realizează de regulă, prin lipire, în funcţie de tipul şi starea tâmplăriei, precum şi de calitatea lemnului, se pot eventual amenaja în cercevele sau/şi în tocuri, mici decupări care să permită o mai bună funcţionare a tâmplăriei, o mai bună etanşare şi o durată de viaţă mai mare pentru garnituri.

Prevederea unor garnituri de etanşare la tâmplăria existentă nu conduce la mărirea rezistenţei termice a ferestrelor şi uşilor de balcon, efectul favorabil al acestei măsuri manifestându-se însă substanţial atât în ceea ce priveşte condiţiile de confort (prin eliminarea curenţilor reci de aer), cât şi sub aspectul necesarului anual de căldură (prin micşorarea volumului de aer care pătrunde în exces în încăperi şi care trebuie încălzit).

2.7.5. Pentru mărirea sensibilă a rezistenţei termice a tâmplăriei existente este necesar a se mări numărul de spaţii de aer dintre geamuri. Această idee este ilustrată în fig. F1 şi fig. F2 în care se prezintă câteva exemple de îmbunătăţire a caracteristicilor termotehnice ale tâmplâriei exterioare, existente, din lemn, cuplată (fig. F1) şi dublă (fig. F2). astfel:

a. prin montarea, pe cerceveaua interioară, a unui geam termoizolant dublu în locul geamului simplu; pentru fixarea geamului termoizolant pe cerceveaua existentă este necesar a se prevedea o ramă fixă, uşoară, alcătuită dintr-un profil-cornier din tablă subţire şi o baghetă din lemn, prinse de cerceveaua existentă cu şuruburi de lemn; din cauza spaţiului limitat, se prevăd geamuri 4 + 9 + 4 mm, sau cel mult 4+12+ 4 mm; se pot folosi atât geamuri cu suprafeţele interioare netratate, cât şi geamuri având o suprafaţă tratată cu un strat reflectant ale razelor infraroşii, cu un coeficient de emisie redus „low-e" (e ≤ 0,10) în condiţiile în care spaţiul dintre geamuri este umplut cu aer sau cu un gaz inert (argon, kripton ş.a.);

b. prin montarea pe cerceveaua interioară, a unei cercevele suplimentară mobilă (prevăzută cu balamale şi cu un dispozitiv de închidere-deschidere) realizată din profile din tablă subţire; pe cerceveaua suplimentară, care poate fi deschisă pentru curăţire şi dezaburire, se montează un geam simplu de 3 mm grosime;

c. idem ca la „b” dar cerceveaua suplimentară realizată dintr-o ramă din lemn, alcătuită din piese de o formă specială, de calitate superioară.

d. în toate variantele se vor prevedea garnituri de etanşare (care nu sunt figurate în fig. F1 şi fig. F2).

2.7.6. Toate cele trei variante de principiu prezentate la pct. 2.7.5 conduc la o majorare semnificativă a greutăţii cercevelelor interioare; ca urmare, aceste cercevele trebuie să fie consolidate, în principal prin prevederea la colţuri a unor gusee metalice din tablă, fixate cu şuruburi.

2.7.7. O soluţie eficientă de îmbunătăţire a caracteristicilor termotehnice ale tâmplâriei exterioare existente din lemn, o constituie prevederea la cercevelele exterioare, a unor geamuri termoizolante duble sau chiar triple, în locul geamului simplu existent, în condiţiile în care aceste cercevele se transformă din cercevele mobile şi cercevele fixe. Se obţine astfel, pe lângă rezistenţe termice sporite şi avantajul reducerii la minimum a infiltraţiilor de aer rece, evident în condiţiile realizării unor detalii corespunzătoare de etanşare pe conturul geamurilor termoizolante noi.

Soluţia poate fi aplicată, însă, numai la o parte din cercevele şi anume la cele care se consideră că nu sunt necesare pentru ventilarea încăperilor şi numai când ferestrele respective sunt accesibile din exterior pentru întreţinerea curentă (în balcoane şi logii precum şi la parter).

În variantă, se poate lua în considerare şi montarea geamurilor termoizolante direct pe toc, cu îndepărtarea cercevelelor exterioare.

2.7.8. La uşile de balcon, dacă condiţiile de iluminare naturală permit acest lucru, poate fi aplicată o soluţie de îmbunătăţire a caracteristicilor termotehnice, care constă din înlocuirea geamurilor existentei pe înălţimea parapetului ferestrelor adiacente, cu panouri opace, cu caracteristici superioare de temioizolare, realizate dintr-un strat de material termoizolant eficient, montat între două foi din PFL, PAL sau din alte produse similare.

2.7.9. Aplicarea soluţiilor de îmbunătăţire a tâmplăriei existente, din lemn, menţionate la pct. 2.7.5. ... 2.7.8 nu exclude, ci dimpotrivă, trebuie completată cu măsurile de reparare şi recondiţionare prezentate la pct. 2.7.3.

2.7.10. În situaţia în care starea cercevelelor interioare existente nu este corespunzătoare sau când greutatea suplimentară rezultată din aplicarea uneia din cele trei soluţii de principiu descrise la pct. 2.7.5. depăşeşte capacitatea de rezistenţă a cercevelelor interioare, chiar în condiţiile consolidării lor conform pct. 2.7.6., poate fi avută în vedere şi soluţia înlocuirii lor cu cercevele interioare compet noi, confecţionate la comandă, dimensionate corespunzător şi prevăzute de la confecţionare cu geamuri termoizolante cele mai eficiente cu garnituri de etanşare.

2.7.11. La tâmplăria dublă din lemn, o majorare suplimentară a rezistenţei termice se poate obţine prin montarea unor geamuri termoizolante duble atât la cercevelele interioare, cât şi la cele exterioare, dacă alcătuirea şi calitatea tâmplăriei existente permite, din punct de vedere constructiv, această soluţie.

2.7.12. Dacă cheltuielile necesitate de repararea, recondiţionarea şi îmbunătăţirea termotehnică a tâmplăriei existente sunt prea mari, sau la dorinţa proprietarului de a moderniza radical tâmplăria exterioară, se poate adopta soluţia înlocuirii tâmplăriei existente cu tipuri noi de ferestre şi uşi de balcon.

În fig. F3 se prezintă schematic patru soluţii posibil de aplicat:

a. tâmplărie din lemn, simplă, conform detaliilor de principiu din STAS 465 -1991 [27], prevăzută cu geamuri termoizolante şi cu garnituri de etanşare;

b. idem, dar cuplată, prevăzută cu un geam simplu la exterior şi cu un geam termoizolant la interior;

c. tâmplărie din lemn dublă, cu detalii similare cu cele date în [27] pentru tâmplăria simplă şi pentru cea cuplată, prevăzută de asemenea cu un geam simplu la exterior şi cu un geam termoizolant la interior;

d. tâmplărie din PVC, cu tocurile şi cercevelele prevăzute cu 3 camere de aer şi cu profile metalice galvanizate de ranforsare; se prevăd geamuri termoizolante duble sau triple şi câte două garnituri de etanşare atât între toc şi cercevele, cât şi pe conturul geamurilor termoizolante.

La soluţiile „b" şi „c" geamurile termoizolante duble pot fi cu suprafeţele interioare tratate sau netratate, în timp ce la tipurile „a" şi d" ele vor avea obligatoriu o suprafaţă tratată cu un strat reflectant al razelor infraroşii având un coeficient de emisie e ≤ 0,10 („low e").

Spaţiul dintre geamuri este umplut cu aer sau cu un gaz inert de regulă argon sau kripton.

În schemele din fig. F3 nu s-au figurat garniturile de etanşare.

Soluţiile menţionate la pct. 2.7.7. şi 2.7.11., referitoare tâmplăria din lemn îmbunătăţită poate fi aplicată şi la tâmplăria noua dublă, din lemn (soluţia „c")

2.7.13. Având în vedere caracteristicile termotehnice cu totul defavorabile ale tâmplăriei metalice existente în unele clădiri de locuit, precum şi faptul că nu există, de regulă, soluţii eficiente de îmbunătăţire a acesteia, în cadrul acţiunii de reabilitare şi modernizare termică se impune înlocuirea acestui tip de tâmplărie (SECO ş.a.) cu tâmplarii noi, mult mai eficiente, de tipul celor descrise la pct.2.7.12 (a. b. c sau d).

2.7.14. In fig. F1, fig. F2, fig. F3, fig. F4 se dau orientativ rezistenţele termice calculate în conformitate cu prevederile din Anexa 1 din [5], în următoarele ipoteze:

- conductivitatea tennică de calcul a lemnului l = 0,19 W/(mK)

- coeficienţii de transfer termic ai geamurilor termoizolante (Ug) conform Tabelului I 3 din [5];

- coeficientul de transfer termic a tocurilor şi cercevelelor cu 3 camere din PVC (Uf) conform Tabelului I 5 din [5]:

- rezistenţele termice ale straturilor de aer dintre cercevele, tâmplăria cuplată şi dublă (Ra). conform Tabelului I 2 din [5];

- raportul dintre aria geamurilor şi aria nominală a tâmplăriei:

Ag/AF = 0,66 la tâmplăria din lemn;

Ag/AF = 0,68 la tâmplăria din PVC.

Tipurile de geamuri termoizolante utilizate în exemplele din fig. F1, fig. F2 şi fig. F3 sunt prezentate în Tabelul din fig. F4, în care se dau atât caracteristicile geamurilor, cât şi coeficienţii de transfer termic (Ug) aferenţi.

2.7.15. La elaborarea detaliilor de execuţie ale proiectelor de modernizare tennică a clădirilor de locuit existente, rezistenţele termice ale tâmplăriei exterioare, reabilitate sau noi, vor fi determinate prin încercări şi/sau prin calcule mai exacte, de către un institut de specialitate.

Nu se vor folosi valorile rezistenţelor termice specifice din Tabelul V din [5].

Coeficienţii de transfer termic ai geamurilor termoizolante (Ug) vor fi precizate şi garantate de către producători.

Pentru tâmplăriile cu tocuri şi cercevele din PVC sau din uminiu, se vor respecta prevederile din [5] pct. 9.3., în sensul că valorile Uf, Ug şi UF vor fi precizate şi garantate de către producători, dar vor fi atestate de către un institut de specialitate.

2.7.16. O atenţie corespunzătoare trebuie să se acorde măsurilor îmbunătăţire termică a tâmplăriei exterioare aferente încăperilor şi spaţiilor comune ale clădirilor de locuit cu mai multe apartamente.

Astfel, pe lângă repararea şi recondiţionarea acestora, se va analiza oportunitatea şi eficienţa următoarelor măsuri:

- dublarea ferestrelor simple, deseori existente la casa scării, la holurile de intrare în clădire şi la windfanguri;

- înlocuirea tâmplăriei metalice cu tâmplărie din lemn sau din PVC la spaţiile şi încăperile de mai sus;

- montarea unor garnituri de etanşare la uşile de intrare în clădire, la uşile de la windfanguri, precum şi la cercevelele mobile ale ferestrelor din casa scării;

- prevederea unor dispozitive de închidere automată a uşilor de intrare în clădire şi la windlanguri precum şi, eventual, la uşile de acces din casa scării în ghenele tubului de gunoi;

- montarea unei instalaţii de inter fon la intrarea în clădire;

- îmbunătăţirea izolaţiei termice şi a etanşarii uşilor de acces în ghenele tubului de gunoi;

- izolarea termică suplimentară (eventual combinată cu capitonarea fonică) şi etanşarea pe contur, dar îndeosebi la partea inferioară, a uşilor de intrare în apartamente.

2.7.17. O problemă direct legată de îmbunătăţirea etanşeităţii tâmplăriei exterioare este ventilarea volumului interior, încălzit, al clădirilor de locuit.

În condiţiile existente înainte de reabilitare, schimbul de aer se realizează în principal prin neetanşeităţile tâmplăriei.

Prin prevederea garniturilor de etanşare, împrospătarea aerului trebuie realizată pe alte căi şi anume:

- prin deschiderea periodica a elementelor mobile ale tâmplăriei exterioare (cercevele, uşi de balcon);

- prin crearea unor sisteme controlate de pătrundere a aerului proaspăt din exterior (prize cu clapete mobile ş,a.);

- prin asigurarea unei corecte funcţionări a canalelor verticale de ventilaţie existente în băile, grupurile sanitare suplimentare şi cămările neventilate direct, precum şi în unele bucătării;

- prin executarea, eventual, cu ocazia modernizării, a unor canale verticale suplimentare de ventilare în cadrul apartamentului, în funcţie de spaţiile disponibile.

Se atrage atenţia asupra consecinţelor nefavorabile majore, care pot să apară dacă nu se rezolvă corect această problemă:

- dezagremente în ceea ce priveşte condiţiile de locuire (aer viciat, umiditate relativă mare ş.a.);

- riscul apariţiei condensului pe suprafeţele interioare ale elementelor de construcţie perimetrale;

- creşterea cantităţii de vapori de apă care condensează în anotimpul rece în interiorul elementelor de construcţie care fac parte din anvelopa clădirii.

Pentru a asigura o ventilare corespunzătoare a încăperilor, pe lângă măsurile menţionate mai sus, se mai recomandă următoarele:

- prevederea, atât la ferestrele existente, cât şi la ferestrele noi din lemn, a unui număr raţional de ochiuri de ventilaţie;

- prevederea la tâmplâriile noi, a unor dispozitive de închidere- deschidere oscilo-basculante;

- revizuirea funcţionării canalelor verticale de ventilare naturală;

- prevederea dispozitivelor prevăzute în [25] şi [26] pentru acţionarea automată şi periodică a unor ventilatoare amplasate fie la priză, fie pe acoperiş.

2.8. Soluţii pentru alte elemente de construcţie perimetrale

Pe lângă principalele elemente de construcţie perimetrale prezentate mai sus, cu prilejul modernizării, trebuie să se amelioreze comportarea termotehnică şi în primul rând să se mărească rezistenţa termică specifică, a următoarelor elemente de construcţie care fac parte de asemenea din anvelopa clădirii:

• Pereţii adiacenţi rosturilor de dilataţie, de tasare şi antiseismice, care se vor izola suplimentar:

- la exterior, spre rost - în cazul rosturilor deschise accesibile;

- interior, spre încăperi - în cazul rosturilor deschise inaccesibile şi a rosturilor închise.

Atât la rosturile deschise, cât şi la cele închise trebuie să se verifice şi să se ia măsuri de etanşare suplimentară din punct de vedere termotehnic şi hidrofug, precum şi faţă de infiltraţiile de aer rece.

• Perefii şi planşeele adiacente spatiilor şi încăperilor anexe neîncălzite (garaje, magazii, poduri, camere de pubele, verande, sere, windfanguri neincălzite, balcoane şi logii închise cu tâmplărie exterioară, ş.a.), care se izolează suplimentar, de regulă, în exteriorul volumului încălzit.

• Pereţii exteriori - verticali sau înclinaţi - precum şi planşeele superioare - orizontale sau înclinate - ale mansardelor existente, locuite şi încălzite, amenajate în podurile clădirilor.

Ameliorarea comportării termotehnice a elementelor de construcţie perimetrale ale mansardelor, constituie o problemă complexă care trebuie să fie tratată cu deosebită atenţie, atât în situaţia în care elementele de construcţie separă spaţiul mansardei de mediul exterior, cât şi în cazul în care acestea separă volumul încălzit al mansardei de spaţiul podului neîncălzit adiacent.

La elaborarea proiectului de modernizare, se vor avea în vedere, considerentele, indicaţiile şi recomandările, precum şi detaliile de principiu din normativul special referitor la proiectarea mansardelor [20].

• Planşeele care delimitează volumul încălzit de mediul exterior la partea inferioară (la bowindouri, ganguri de trecere planşee inferioare peste logii ş.a.), care se izolează suplimentar de regulă - la tavanul planşeelor.

• Planşeele care delimitează volumul încălzit de mediul exterior, la partea superioară (planşee superioare sub logii ş.a.), la care stratul termoizolant suplimentar se dispune, de regulă, la faţa superioară a planşeelor, sub pardoseală.

• Pereţii exteriori, sub CTS, în contact cu solul, la demisolurile sau la subsolurile încălzite.

• Plăcile din beton slab armat, la partea inferioară a demisolurilor şi subsolurilor încălzite, sub CTS, în contact cu solul.

• Pereţii şi planşeele adiacente cămărilor direct ventilate.

• Pereţii şi planşeele adiacente unor spatii care fac parte din volumul constructiv al clădirii, dar care au alte funcţiuni sau destinaţii, de regulă mai puţin sau intermitent încălzite (spaţii comerciale la parterul clădirilor de locuit, birouri ş.a).

• Diverse suprafeţe vitrate, altele decât tâmplăria exterioară (luminatoare, pereţi exteriori vitraţi, transparenţi sau translucizi etc).

• Uşile exterioare sau care fac legătura cu spatiile neîncălzite adiacente (opace sau parţial vitrate).

Măsuri de îmbunătăţire a comportării termotehnice, în principal în direcţia măririi rezistenţei termice specifice, se recomandă a se lua şi la elementele de construcţie din interiorul volumului încălzit, dare care separă încăperile încălzite de unele încăperi mai puţin încălzite (windfanguri încălzite, holuri de intrare în clădire, casa scării ş.a.).

[top]

3. DETERMINAREA PERFORMANŢELOR TERMO-HIGRO-ENERGETICE ALE CLĂDIRILOR DE LOCUIT DUPĂ REABILITARE

Calculele termotehnice aferente clădirilor de locuit existente, cu luarea în consideraţie a tuturor îmbunătăţirilor şi modificărilor prevăzute în proiectul de reabilitare şi modernizare termică, se fac pe baza aceloraşi acte normative care au fost avute în vedere şi la expertizarea clădirilor existente, înainte de reabilitare.

În consecinţă, se aplică prevederile şi se folosesc relaţiile de calcul din Normativele [4], [5], [7], [8], [9] şi [11], din Ghidurile [6] şi [10], precum şi din standardele [22] şi [23], în vigoare la data elaborării auditului energetic şi a proiectului de execuţie pentru reabilitarea şi modernizarea clădirii.

Relaţiile de calcul din prezentul capitol sunt corelate cu cele conţinute în Anexa 3 din [14].

Calculele se fac, de asemenea, pe baza:

- caracteristicilor termotehnice avute în vedere la expertizare pentru materialele care intră în alcătuirea elementelor de construcţie existente, cu excepţia cazurilor când, prin reabilitare, se prevede îmbunătăţirea lor;

- caracteristicilor termotehnice omologate sau atestate – pentru materialele noi, folosite la reabilitare;

- noilor valori ale factorilor de corecţie a temperaturilor exterioare (t), aferente spaţiilor neîncălzite adiacente, rezultate ca urmare a măsurilor prevăzute în proiectul de reabilitare şi modernizare;

- noilor valori ale ratei schimburilor convenţionale de aer (n), aferente volumului interior, încălzit, al clădirii de locuit, în condiţiile, eventual îmbunătăţite, de după modernizare;

- noilor arii ale elementelor de construcţie perimetrele şi noului volum încălzit, eventual modificate faţă de situaţia de dinainte de modernizare.

3.1. Rezistenţe termice unidirecţionale

3.1.1. Rezistenţele termice unidirecţionale - în câmp curent - se determină pe baza prevederilor generale şi relaţiilor de calcul din [5] şi [7].

Folosind valorile rezistenţelor termice din câmp curent determinate la expertizare, rezistenţele termice unidirecţionale ale tuturor elementelor de construcţie modernizate, cu excepţia pereţilor exteriori prevăzuţi cu un strat de aer ventilat, precum şi a suprafeţelor vitrate, se pot calcula cu relaţia:

[m2K/W] (1)

în care:

R0 - rezistenţa termică unidirecţională a elementului de construcţie modernizat din punct de vedere termotehnic, [m2K/W];

R - rezistenţa termică unidirecţională a elementului de construcţie existent. [m2K/W];

d' - grosimea noului strat termoizolant. [m];

l - conductivitatea termică de calcul a noului strat termoizolant.

În situaţia în care soluţia adoptată la modernizarea termică a elementului de construcţie, necesită îndepărtarea unuia sau mai multor straturi, rezistenţa termică R0 se reduce corespunzător.

La plăcile pe sol, în locul valorii R din relaţia (1) se foloseşte rezistenţa termică R1 determinată cu relaţia (2) din [7] sau cu relaţia simplificată (3) din [11].

3.1.2. Rezistenţa termică unidirecţională a pereţilor exteriori prevăzuţi la modernizare cu un strat de aer ventilat, se poate calcula cu relaţia:

[m2K/W] (2)

La calculul rezistenţei termice unidirecţionale nu se ţine seama nici de aportul stratului de aer, nici de cel al straturilor amplasate între stratul de aer şi mediul exterior.

3.1.3. Conductivitatea termică de calcul a materialelor termo-izolante care formează noul strat termoizolant trebuie să fie obligatoriu standardizată sau agrementată în România.

3.1.4. În cazul în care stratul termoizolant nou este fixat mecanic de elementul de construcţie existent prin piese metalice care traversează materialul termoizolant (ancore din oţel inoxidabil, bolţuri sau buloane), conductivitatea termica echivalentă de calcul se va determina cu relaţia (3) din [5], sau aproximativ, cu relaţia:

l'ech = l'+ 0,01 x n x d' [W/(mK)] (3)

în care:

n - numărul de piese metalice pe metru pătrat, [-];

d' - grosimea noului strat termoizolant [m].

3.1.5. Rezistenţele termice unidirecţionale (egale cu cele corectate) ale tâmplăriei exterioare noi sau modernizate din punct de vedere termic, pot fi luate - orientativ -din fig. F1, fig. F2, fig. F3 şi fig. F4.

3.2. Rezistente termice corectate

3.2.1. Rezistenţele termice corectate se determină pe baza prevederilor generale şi a relaţiilor de calcul din [5] şi [7].

În conformitate cu relaţiile (8), (9) şi (10) din [5], rezistenţele termice corectate ale tuturor elementelor de construcţie modernizate, cu excepţia pereţilor exteriori prevăzuţi cu un strat de aer ventilat, a plăcilor pe sol, precum şi a suprafeţelor vitrate, se pot calcula cu relaţiile:

R'0 = r0 x R0 [m2K/W] (4)

(5)

în care:

r0 - coeficientul global de reducere a rezistenţei termice unidirecţionale R0 a elementului de construcţie modernizat din punct de vedere termic, [-];

p - ponderea zonelor neizolaie termic sau mai puţin termoizolate, existente în cadrul ariei elementului de construcţie considerat, [-];

- coeficientul de transfer termic unidirecţional, mediu, ponderat, aferent tuturor zonelor neizolate termic sau mai puţin termoizolate, în situaţia de după modernizarea termică, [W/(m2K)];

l - lungimea totală, însumată, a tuturor punţilor termice liniare, [m];

Y0 - coeficientul liniar de transfer termic, mediu, ponderal, aferent tuturor punţilor termice liniare, semnificative, în situaţia de după reabilitarea termică. [W/(mK)];

S - suprafaţa opacă, de calcul, a elementului de construcţie considerat, modernizat din punct de vedere termic, [m2].

3.2.2. La plăcile pe sol, în locul relaţiei (5) se va folosi relaţia:

(6)

3.2.3. Ponderea zonelor neizolate termic sau mai puţin termoizolate, existente în cadrui ariei opace a elementului de construcţie considerat, se calculează cu relaţia:

(7)

în care:

S'i - ariile zonelor neizolate termic sau mai puţin termoizolate, existente în cadrul ariei opace a elementului de construcţie; la calculul ariilor S'i nu se ţine seama de ariile punţilor termice considerate ca atare în calcul, [m2].

3.2.4. Coeficientul de transfer termic unidirecţional, mediu, ponderat, aferent tuturor zonelor neizolate termic sau mai puţin termoizolate, în situaţia de după modernizarea termică, se calculează cu relaţia:

[W/(m2K)] (8)

în care:

- coeficienţii de transfer termic, aferenţi diferitelor zone neizolate termic sau mai puţin termoizolate, în situaţia de după modernizarea termică, [W/(m2K)];

pi - ponderile ariilor S'i din totalul ariei S, [-];

Coeficienţii de transfer termic [image] egali cu inversul rezistenţelor termice unidirecţionale aferente zonelor de arii Si, în situaţia de după modernizarea termică, se pot calcula cu relaţia:

[W/(m2K)] (9)

în care:

Ui - coeficienţii de transfer termic, aferenţi diferitelor zone neizolate termic sau mai puţin termoizolate, în situaţia iniţială, de dinainte de reabilitarea şi modernizarea termică [W/(m2K)];

Unele valon Ui se pot lua din Normativul [11].

3.2.5. Coeficientul liniar de transfer termic, mediu, ponderat, se calculează cu relaţia:

[W/(mK)] (10)

în care:

Y0i - coeficienţii liniari de transfer termic, aferenţi diferitelor detalii caracteristice şi punţi termice semnificative, în situaţia de după modernizarea termică, [W/(mK)];

li - lungimile corespunzătoare valorilor Y0i definite mai sus, [m];

l - lungimea totală a punţilor termice considerate ca atare în calcul:

[m]

În tabelul 1, se dau valorile (orientative) ale coeficienţilor liniari de transfer termic Y0i pentru câteva detalii caracteristice de îmbunătăţire a protecţiei termice a elementelor de construcţie perimetrale.

3.2.6. Prin modernizarea termică, unele zone din cadrul ariilor elementelor de construcţie îşi pot menţine caracteristicile iniţiale [image], astfel:

- suprafeţele orizontale de la planşeele de terasă şi de pod, aferente chepengurilor, ventilaţiilor, coşurilor de fum, străpungerilor de instalaţii şi recipienţilor de scurgere;

- suprafeţele orizontale de la planşeul peste subsolul neîncălzit şi de la plăcile pe sol, aferente pereţilor structurali şi nestructurali de la parter;

- suprafeţele orizontale de la planşeul peste subsolul neîncălzil, aferente pereţilor structurali interiori de la subsol - în situaţia în care stratul termoizolant nou este dispus la tavanul subsolului şi nu se aplică det. b din fig. S2.

În aceste situaţii, se pot folosi direct valorile U din Normativul [11].

Tabelul 1

Coeficienţi liniari de transfer termic Y0i

Element construcţie | Det. | Caracteristicile detaliului |  | Poziţia noului strat termoizolant | Y0i
 |  |  |  |  | Perete exterior | Suprafaţă orizontală
 |  |  |  |  | W/(mk)
Pereţi exteriori E | E6a | Colţ | intrând | in exterior | -0,32 | -
 |  |  | ieşind | in exterior | 0,19 | -
 |  | Glaf vertical gol tâmplărie |  | in exterior şi pe glaful exterior | 0,19 | -
 | E6b | Perete b.a. între logii |  | pe embele feţe | 0,27 | -
 | E6c | Buiandrug b.a. |  | in exterior şi pe glaful exterior | 0,40 | -
 | E6d | Placa b.a. între logii |  | pe embele feţe | 0,24 | -
 | E6e | Centura b.a. planşeu curent |  | in exterior | 0,04 | -
 | E6f | Placa b.a. la balcon |  | - | 0,68 | -
Planşee de terasă T | T9a | Atic | Din b.a. | peste betonul de pantă | -0,11 | 0,24
 | T9b |  | Din zidărie | peste hidroizolaţie | 0,16 | 0,42
 | T9c | Cornişă |  | peste betonul de pantă | 0,29 | 0,35
 | T9d | Fără atic sau cornişă |  | sub noua hidroizolaţie | 0,13 | 0,13
Planşee de pod A | A6a | Parapet de înălţime medie | Din zidărie | peste placa din b.a. | 0,17 | 0,17
 | A6b |  | Din b.a. | peste placa din b.a. | 0,23 | 0,28
 | A6c | Parapet scund | Din zidărie | peste umplutura existentă | -0,33 | 0,19
 | A6d | Parapet înalt | Din zidărie | peste placa din b.a. | 0,12 | 0,13
Planşee peste subsol S | S6a | Soclu înalt | În planul peretelui | sub placă şi pe perete | 0,18 | 0,48
 | S6b |  | Ieşit puţin | sub placă | -0,07 | 0,38
 | S6c | Soclu scund | Retras puţin | la colţ perete-tavan | 0,30 | 0,16
 | S6d | Soclu înalt | Retras mult | peste pardoseala existentă | 0,20 | 0,17
Plăci pe sol P | P4a | Soclu înalt | În planul peretelui | - | 0,14 | 0,49
 | P4b |  | Ieşit puţin | - | 0,09 | 0,86
 | P4c |  | Retras puţin | - | 0,12 | 1,00
 | P4d | Soclu scund | În planul peretelui | peste pardoselă | -0,23 | 0,29

Observaţii: La colţurile de la detaliul E6a, coeficienţii Y0i reprezintă suma coeficienţilor aferenţi celor doi pereţi care se intersectează.

- La detaliile E6b...E6f, coeficienţii Y0i reprezintă suma coeficienţilor aferenţi pereţilor exteriori situaţi de o parte şi de alta a peretelui interior, respectiv a planşeului din beton armat.

3.2.7. Valorile rezistenţelor termice corectate în situaţia de după modernizare (R'0) se compară cu valorile corespunzătoare de dinainte de modernizare (R'), determinând creşterea procentuală a rezistenţelor termice iniţiale, precum şi creşterea notelor corespunzătoare, pe baza graficului din [11].

Se compară, de asemenea, valorile R'0 cu valorile rezistenţelor termice normate pentru clădirile de locuit noi:

- R'nec - în conformitate cu [5] pct.13.1 şi Tabelul VI;

- R'min - în conformitate cu [4] Anexa 3.

3.3. Coeficientul global de izolare termică

3.3.1. Coeficientul global de izolare termică al clădirii de locuit existente în situaţia de după modernizarea termică, se determină în conformitate cu prevederile din [4], cu aceleaşi relaţii de calcul ca la clădirea nemodernizată (conform [11]), dar ţinând seama de toate modificările şi îmbunătăţirile operate prin proiectul de reabilitare.

3.3.2. Coeficientul global de izolare termică în situaţia de după modernizare, se determină cu relaţiile:

[W/(m3K)] (11)

[m2K/W] (12)

în care:

A0 - aria de calcul a anvelopei, în situaţia de după modernizare, [m2];

R'M0 - rezistenţa termică corectată, medie, a anvelopei, în situaţia de după modernizare, [m2K/W];

V0 - volumul clădirii, în situaţia de după modernizare, [m3];

n0 - rata schimburilor de aer, în situaţia de după modernizare, în conformitate cu Anexa 1 din [4], în condiţiile în care, prin prevederea unor garnituri de elanşare la tâmplăria exterioară şi - eventual - a unui sistem de ventilare controlată, se modifică, în comparaţie cu situaţia iniţială, clasa de permeabilitate a clădirii, [-];

R'0i - rezistenţele termice corectate, medii pe ansamblul clădirii, ale elementelor de construcţie perimetrale, în situaţia de după modernizare, determinate conform pct. 3.2., [m2K/W];

t0i - factorii de corecţie a temperaturilor exterioare, aferenţi spaţiilor neîncălzite adiacente, în situaţia de după modernizare [-].

3.3.3. Ariile elementelor de construcţie perimetrale (A0i), precum şi aria totală a anvelopei (A) se determină pe baza prevederilor din Normativele [4], [5], [7] şi [11], cu menţiunea că aceste arii pot fi diferite de ariile aferente clădirii existente înainte de modernizare, atât ca urmare a prevederii unor noi straturi termoizolante cât şi ca urmare a unor eventuale modificări introduse în proiectul de modernizare (de exemplu micşorarea unor goluri de ferestre, extinderea unor încăperi etc).

3.3.4. Factorii de corecţie a temperaturilor exterioare (t0i) se stabilesc prin determinarea pe baza unor calcule de bilanţ termic, a temperaturilor de calcul din spaţiile neîncălzite adiacente (Tui) în noile condiţii de după modernizare, când atât rezistenţele termice cât şi eventual, ratele schimburilor de aer aferente acestor spaţii sunt modificate faţă de situaţia iniţială.

3.3.5. Factorii de corecţie a temperaturilor exterioare se determină atât pentru elementele de construcţie adiacente spaţiilor neîncălzite existente înainte de modernizare (poduri, subsoluri neîncălzite, rosturi închise şi deschise, spaţii cu alte destinaţii ş.a.), cât şi pentru elementele de construcţie adiacente spaţiilor neîncălzite noi, apărute prin modificările operate cu ocazia modernizării (balcoane şi logii închise, verande, sere ş.a).

3.3.6. În situaţia în care, cu ocazia modernizării se prevede amenajarea în locul unui pod neîncălzit, a unei mansarde, determinarea coeficientului global de izolare termică se va face în conformitate cu prevederile din Normativul [20].

3.3.7. Pe baza calculelor efectuate, se pot face următoarele comparaţii:

- între valorile rezistenţelor termice corectate medii ponderate ale anvelopei, calculând raportul R'M0 / R'M;

- între valorile coeficienţilor globali de izolare termici calculând raportul G0/G;

- între valoarea coeficientului global de izolare termică aferent clădirii după modernizare şi valoarea normată (pentru clădirile de locuit noi) corespunzătoare, calculând raportul G0/GN0;

- între notele acordate coeficienţilor globali de izolare termică a clădirii, înainte şi după reabilitarea şi modernizarea termică (G, respectiv G0), stabilite pe baza graficului din fig. 2 din Normativul [11].

În cele de mai sus, rezistenţa termică GN0 şi coeficientul global de izolare termică G se referă la clădirea existentă înainte de modernizare, valori determinate în conformitate cu Normativele [4] şi [11].

Coeficientul global de izolare termică GN0, caracteristic clădirii de locuit după modernizare, se determină ca pentru clădirile noi, pe baza valorilor din Normativul [4] Anexa 2, în funcţie de numărul de niveluri N şi de raportul A0/V0.

3.4. Alte performanţe

Pe lângă performanţele termice şi termoenergetice menţionate mai sus, pe baza proiectului de modernizare termică se pot determina şi analiza comparativ, şi următoarele performanţe higrotermice:

- comportarea la fenomenul de condens superficial;

- comportarea la difuzia vaporilor de apă;

- parametrii de stabilitate termică, atât pentru condiţiile de iarnă, cât şi pentru cele de vară.

Se poate, de asemenea, determina, pe baza prevederilor din Ghidul [10] cap. 2.:

- durata de recuperare a investiţiei efectuate pentru reabilitarea termică a clădirii, prin economiile care se obţin in exploatare;

- costul căldurii pentru încălzirea clădirii economisită într-o perioadă de timp egală cu durata de viaţă, de după modernizare, a clădirii.

3.5. Succesiunea calculelor termotehnice pentru determinarea performanţelor termo-higro-energetice ale clădirilor de locuit după modernizare

Ordinea de desfăşurare a calculelor termotehnice necesare pentru determinarea caracteristicilor de izolare termică a elementelor de construcţie care alcătuiesc anvelopa, precum şi a clădirii în ansamblu, după modernizare, este în general următoarea :

- stabilirea soluţiilor de principiu (materiale şi alcătuiri) în funcţie de condiţiile specifice şi de comun acord cu proprietarii;

- determinarea grosimilor straturilor termoizolante suplimentare, pe baza unor calcule preliminare, simplificate şi aproximative, precum şi pe baza unor calcule de optimizare, conform [10] cap. 2;

- calculul caracteristicilor geometrice ale elementelor de construcţie perimetrale şi ale clădirii în ansamblu (dimensiuni, ani, volume);

- determinarea rezistenţelor termice specifice în câmp curent (R0);

- calculul automat al câmpurilor de temperatură aferente tuturor punţilor termice şi a detaliilor semnificative, cu determinarea fluxurilor termice (f) şi a temperaturilor superficiale (Tsi);

- determinarea, pe baza fluxurilor termice, a coeficienţilor specifici liniari de transfer termic (Y0) aferenţi punţilor termice şi detaliilor semnificative;

- determinarea lungimilor punţilor termice constructive, geometrice şi mixte, definite în Anexa G din [5]: colţuri ieşinde şi intrânde, centuri, stâlpişori, nervuri, intersecţiile dintre pereţii exteriori şi planşeele de terasă, de pod şi intermediare, conturul tâmplăriei exterioare, racordarea planşeului de peste subsol şi a plăcilor pe sol cu soclul ş.a.;

- determinarea rezistenţelor termice specifice, a coeficienţilor de transfer termic şi a ariilor aferente zonelor neizolate termic sau mai puţin termoizolate;

- calculul rezistenţelor termice corectate (R'0);

- determinarea, prin calcule de bilanţ termic, a temperaturilor de calcul în spaţiile neîncălzite, adiacente (Tu);

- calculul factorilor de corecţie a temperaturilor exterioare (t0);

-stabilirea ratei schimburilor de aer (n0);

- determinarea coeficientului global de izolare termică (G0);

- compararea valorilor R'o şi G0 cu valorile normate la clădiri noi R'nec, R'min, GN0 şi cu valorile corespunzătoare ale clădirii înainte de modernizare;

- acordarea notelor conform graficelor din [11] şi compararea lor cu notele din situaţia de până la reabilitarea termică (facultativ);

- verificarea comportării la condens superficial, prin compararea temperaturilor superficiale Tsi cu temperatura punctului de rouă (qr);

- verificarea comportării elementelor de construcţie la difuzia vaporilor de apă (calculul transferului de umiditate);

- verificarea parametrilor de stabilitate termică, atât pentru condiţii de iarnă, cât şi pentru cele de vară.

[top]

FIGURI CU SOLUŢII DE REABILITARE Şl MODERNIZARE TERMOTEHNICĂ

NOTĂ:

- Detaliile din figuri nu sunt detalii de execuţie, ci reprezintă scheme şi detalii de principiu.

- Grosimile straturilor termoizolante se stabilesc în funcţie de condiţiile concrete, pe baza unor calcule termotehnice şi de optimizare termo-energetică.

E. PEREŢI EXTERIORI

Fig. E1 - SOLUŢII DE PRINCIPIU PENTRU ÎMBUNĂTĂŢIREA TERMICĂ A PEREŢILOR EXTERIORI

a. Strat termoizolant la exterior, cu strat de protecţie din mortar de ciment, armat cu plase sudate STNB;

b. Idem „a", cu strat de protecţie din tencuială subţire, armată cu ţesătură din fibre de sticlă;

c. Idem „a", cu strat de protecţie din piese independente, cu strat de aer neventilat;

d. Idem „c". cu strat de aer ventilat;

e. Strat termoizolant la interior, cu perete de protecţie din zidărie din cărămizi pline, aşezate pe muchie;

f. Idem „e", cu strat de protecţie din tencuială uscată, cu strat de aer neventilat;

Fig. E2 - DETALII DE PRINCIPIU PENTRU SOLUŢIA CU STRATUL TERMOIZOLANT AMPLASAT LA EXTERIOR, CU STRUCTURA COMPACTĂ

a. Cu strat de protecţie din mortar de ciment, armat;

b. Cu strat de protecţie subţire, din mortar cu liant din răşini, armat cu ţesătură din fibre de sticlă.

Fig. E3 - REZEMAREA STRATULUI DE PROTECŢIE DIN MORTAR DE CIMENT PE PIESE METALICE DIN OŢEL INOXIDABIL

a. Detaliu de rezemare şi ancorare;

b. Piesă metalică din o|el inoxidabil, fixată cu un singur bolţ;

c. Piesă metalică din oţel inoxidabil, fixată cu două bolţuri.

Fig. E4 - REZEMAREA STRATULUI DE PROTECŢIE DIN MORTAR DE CIMENT LA NIVELUL PLANŞEELOR

a. Pe o consolă nouă, din beton armat, cu ancore duble;

b. Pe o consolă nouă. din beton armat, cu ancore simple;

c. Pe piese metalice din oţel inoxidabil, fixate în consola existentă;

d. Pe consola din beton armat existentă; stratul termoizolant şi cel de protecţie, existente, sunt îndepărtate şi înlocuite cu straturi noi.

Fig. E5 - DETALII DE RACORDARE Şl ÎMBINARE LA SOLUŢIA CU STRATUL TERMOIZOLANT AMPLASAT LA EXTERIOR. PROTEJAT CU UN STRAT DE TENCUIALĂ SUBŢIRE

a, b, c Secţiuni orizontale;

d, e, f Secţiuni verticale;

a La colţuri ieşinde şi intrânde;

b La marginea stratului termoizolant;

c La glaful vertical exterior al tâmplăriei;

d La aticul terasei;

e La glaful orizontal superior al tâmplâriei;

f La soclul clădirii.

Fig. E6 - DETALII DE TERMOIZOLARE SUPLIMENTARĂ A PEREŢILOR EXTERIORI PE SUPRAFAŢA EXTERIOARĂ, CU STRUCTURA COMPACTĂ

a. Termoizolarea colţurilor şi a glafurilor verticale exterioare ale golurilor tâmplăriei exterioare. Tâmplărie din lemn. cuplată. Secţiune orizontală;

b. Termoizolarea peretelui structural din beton armat existent între două logii adiacente. Secţiune orizontală;

c. Termoizolarea buiandrugilor din beton armat. Tâmplărie din lemn, dublă. Secţiune verticală;

d. Termoizolarea planşeului din beton armat existent între două logii suprapuse. Secţiune verticală;

e. Termoizolarea peretelui exterior în zona centurilor din beton armat. Secţiune verticală;

f. Termoizolarea peretelui exterior în zona plăcilor de balcon. Secţiune verticală

Fig. E7- DETALII DE TERMOIZOLARE SUPLIMENTARĂ A PEREŢILOR EXTERIORI PE SUPRAFAŢA EXTERIOARĂ, CU STRUCTURA VENTILATĂ

a. Cu stratul termoizolant întrerupt de grinzişoare verticale: plăci de protecţie tip solzi, rezemate pe rigle orizontale;

b. Cu stratul termoizolant întrerupt de grinzişoare orizontale: plăci de protecţie cu falţuri, rezemate pe rigle verticale;

c. Cu stratul termoizolant continuu, întrerupt punctual de piese metalice din oţel inoxidabil; plăci de protecţie tip solzi, rezemate pe rigle orizontale;

d. Idem „c", dar cu strat de aer ventilat continuu: plăci de protecţie de dimensiuni mari, rezemate pe un caroiaj de rigle orizontale şi verticale.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante sau fâşii armate din BCA

5. Tencuială exterioară

6. Şapă din mortar + pardoseală

7. Perete exterior, inclusiv eventuale tencuieli

Materiale montate la modernizare

1. Strat termoizolant eficient (plăci din polistiren expandat ş.a.)

2. Strat de protecţie a termoizolaţiei, din mortar ≥ M100T de 3...5 cm grosime

3. Beton de clasă ≥ Bc 20 cu agregat mărunt

4. Plasă sudată STNB f4/100 x f4/100

5. Ancoră f8....12 PC 52

6. Gaură f30...40 mm umplută cu o soluţie de răşină epoxidică

7. Bolţ din oţel inoxidabil cu expandare, montat în gaură forată cu un dispozitiv rotopercutant

8. Plasă de rabiţ din sârmă zincată (eventual)

9. Rozetă din material plastic

10. Tencuială decorativă (tinci), impermeabilă la apă şi permeabilă la vapori

11. Strat de lipire din mortar adeziv

12. Strat de protecţie subţire, din mortar cu lianţi organici (răşini)

13. Ţesătură din fibre de sticlă

14. Strat de finisaj exterior uşor (strop ş.a.)

15. Ancoră f8... 12 mm din oţel inoxidabil

16. Piesă metalică din oţel inoxidabil

17. Strat de protecţie tehnologică (eventual)

18. Strat de protecţie antivânt

19. Strat de aer neventilat

20. Strat de aer ventilat + rigle verticale.

21. Plăci de protecţie tip solzi

22. Plăci de protecţie cu falţuri

23. Rigle orizontale

24. Barieră contra vaporilor

25. Perete de protecţie din zidărie din cărămizi pline aşezate pe muchie sau din plăci ceramice cu goluri orizontale şi cu lambă şi uluc

26. Tencuială interioară

27. Strat termoizolant eficient din plăci semirigide din vată minerală

28. Plăci de tencuială interioară uscată (tip gips-carton)

29. Strat termoizolant din polistiren expandat; plăci rigide cu abateri dimensionale reduse, montate joantiv

30. Profile metalice din tablă din aluminiu sau din oţel inoxidabil, prevăzute cu găuri

31. Chit deetanşare

32. Tâmplărie exterioară

33. Agrara metalică

34. Şorţ din tablă zincată

35. Plăci de protecţie de dimensiuni mari

36. Strat de aer ventilat

37. Caroiaj din rigle orizontale şi verticale

38. Rigle verticale

39. Grinzişoare din lemn

40. Pardoseală + plintă din mozaic

[top]

T. PLANŞEE DE TERASĂ

Fig. T1 - ÎMBUNĂTĂŢIREA TERMICĂ A PLANŞEELOR DE TERASĂ ÎN SOLUŢIA ÎNDEPĂRTĂRII TUTUROR STRATURILOR EXISTENTE

a. Terasă fără pante, cu structură compactă;

b. Terasă fără pante, cu structură ventilată;

c. Terasă cu beton de pantă dispus peste stratul termoizolant, cu structură compactă;

d. Terasă cu beton de pantă dispus peste stratul termoizolant, cu structură ventilată.

Fig. T2 - ÎMBUNĂTĂŢIREA TERMICĂ A PLANŞEELOR DE TERASĂ ÎN SOLUŢIA CU PĂSTRAREA PANTELOR EXISTENTE. TERASE CU STRUCTURĂ COMPACTĂ

a. Terasă cu noul strat termoizolant dispus pe betonul de pantă existent;

b. Terasă cu noul strat termoizolant dispus pe şapa de peste umplutura termoizolantă existentă;

c. Terasă cu noul strat termoizolant dispus pe sapa de peste plăcile BCA aşezate in trepte;

d. Terasă cu noul strat termoizolant dispus pe şapa de peste stratul termoizolant existent.

Fig. T3 - ÎMBUNĂTĂŢIREA TERMICĂ A PLANŞEELOR DE TERASĂ ÎN SOLUŢIA CU PĂSTRAREA PANTELOR EXISTENTE. TERASE CU STRUCTURĂ VENTILATĂ

a. Terasă cu noul strat ternioizolant dispus pe betonul de pantă existent;

b. Terasă cu noul strat termoizolant dispus pe şapa de peste umplutura termoizolantă existentă;

c. Terasă cu noul strat termoizolanl dispus pe şapa de peste plăcile BCA aşezate în trepte;

d. Terasă cu noul strat ternioizolant dispus pe şapa de peste stratul termoizolant existent.

Fig. T4 - ÎMBUNĂTĂŢIREA TERMICĂ A PLANŞEELOR DE TERASĂ IN SOLUŢIA CU PĂSTRAREA PANTELOR EXISTENTE. TERASE RANVERSATE, CU STRUCTURĂ COMPACTĂ

a. Terasă cu noul strat ternioizolant dispus pe betonul de pantă existent;

b. Terasă cu noul strat ternioizolant dispus pe şapa de peste umplutura termoizolantă existentă;

c. Terasă cu noul strat termoizolant dispus pe şapa de peste plăcile BCA aşezate în trepte;

d. Terasă cu noul strat termoizolant dispus pe şapa de peste stratul ternioizolant existent.

Fig. T5 - SCHEME DE IZOLARE TERMICĂ PE CONTURUL PLANŞEULUI DE TERASĂ

a. Fără atic, cu betonul de panta dispus peste noul strat termoizolant;

b. Fără atic, cu noul strat termoizolant dispus peste betonul de pantă existent;

c. Cu noul strat termoizolant dispus peste betonul de pantă existent. Atic scund;

d. Cu noul strat termoizolant dispus peste betonul de pantă existent. Atic de înălţime medie;

e. Cu noul strat termoizolant dispus peste betonul de pantă existent. Atic înalt;

f. Cu noul strat termoizolant dispus peste betonul de pantă existent. Atic înalt - variantă.

Fig. T6 - DETALII DE IZOLARE TERMICĂ PE SUPRAFAŢA EXTERIOARĂ A PEREŢILOR EXTERIORI ÎN ZONA DE RACORDARE CV ATICUL

a. În dreptul tâmplăriei exterioare;

b. În dreptul zonelor opace.

Fig. T7 - DETALII DE IZOLARE TERMICĂ PE TERASĂ

a. La racordarea cu chepengul;

b. La racordarea cu pereţii exteriori retraşi faţă de planul faţadei.

Fig. T8 - DETALII DE IZOLARE TERMICĂ ÎN ZONA BALCOANELOR Şl LOGIILOR

I. La balcoane

II. La logii

a. Fără strat termoizolant suplimentar la pereţii exteriori;

b. Cu strat termoizolant suplimentar la pereţii exteriori, fără termoizolarea plăcii din beton armat;

c. Cu strat termoizolant suplimentar la pereţii exteriori, cu termoizolarea plăcii din beton armat.

Fig. T9 - DETALII IN ZONA ATICULUI ŞI A CORNIŞEI

a. Atic de înălţime medie. Strat termoizolant nou, montat pe betonul de pantă existent. Strat hidroizolant nou. Peretele exterior nu este termoizolat decât în zona aticului;

b. Atic scund. Strat termoizolant nou, din plăci de polistiren extrudat, montat pe stratul hidroizolant existent (terasă ranversată):

c. Cornişă. Strat termoizolant nou, montat pe betonul de pantă existent. Fâşie termoizolanlă dispusă local, în grosimea betonului de pantă. Strat hidroizolant nou;

d. Fără atic sau cornişă. Strat termoizolant nou, montat pe stratul hidroizolant existent (care, după modernizare, devine barieră contra vaporilor). Strat hidroizolant nou.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Beton de pantă

8. Strat termoizolant (plăci din polistiren expandat, vată minerală ş.a.)

9. Umplutură termoizolantă (granulit, zgură expandată ş.a.)

10. Strat hidroizolant existent, reparat şi consolidat

11. Strat hidroizolant existent, cu funcţie nouă de barieră contra vaporilor

12. Barieră contra vaporilor

13. Barieră contra vaporilor, reparată şi consolidată

Materiale montate la modernizare

14. Strat termoizolant eficient (plăci din polistiren expandat ş.a)

15. Strat termoizolani din plăci din polistiren extrudat

16. Canal de ventilare

17. Strat hidroizolant

17a. Idem. de calitate superioară, foarte etanş

17b. Idem. prin suplimentarea barierei contra vaporilor, existentă

18. Barieră contra vaporilor

19. Strat de separare permeabil la vapori

20. Strat de protecţie tehnologică

21. Beton de panta

22. Şapă din mortar (armată sau nearmată)

23. Strat de protecţie a hidroizolaţiei verticale (mortar armat)

24. Strat de protecţie a hidroizolaţiei, din pietriş

25. Strat de protecţie a hidroizolaţiei, din dale de beton pe un strat de nisip

26. Strat de protecţie a stratului termoizolant vertical, exterior

27. Şorţ din tablă zincată

28. Capac de chepeng, protejat cu tablă zincată

29. Pardoseală din mozaic

30. Strat de protecţie a stratului termoizolant orizontal, exterior

[top]

A. PLANŞEE DE POD

Fig. A1 - ÎMBUNĂTĂŢIREA TERMICĂ A PLANŞEELOR DE POD

I. Soluţia îndepărtării straturilor existente

II. Soluţia menţinerii straturilor existente

Variante privind protecţia stratului termoizolant

a. cu o şapă din mortar de ciment (armată sau nearmată)

b. cu o folie de protecţie

c. cu un strat din umplutura în vrac (granulit. zgură, nisip ş.a.)

d. cu o duşumea din scânduri din lemn (joantive sau distanţate)

Fig. A2 - SCHEME DE IZOLARE TERMICĂ PE CONTURUL PLANŞEELOR DE POD

a., b. la streaşină, fără parapet

c. idem, cu parapet scund

d. idem, cu parapet de înălţime medie

e. idem, cu parapet înalt

f. la fronton

Fig. A3 - DETALII DE IZOLARE TERMICĂ LA STREAŞINĂ, FĂRĂ PARAPET

a. cu centura peste faţa superioară a plăcii, fară strat termoizolant peste cosoroabă

b. idem a, dar cu saltele termoizolante

c. idem a, dar cu strat termoizolant peste cosoroabă

d. cu centura la aceeaşi cotă cu faţa superioară a plăcii, cu strat termoizolant peste cosoroabă; strat termoizolant de grosime sporită

e. idem d, dar fără strat termoizolant peste cosoroabă; strat termoizolant având grosimea egală cu înălţimea cosoroabei

f. idem e, dar fără strat termoizolant peste cosoroabă, cu un strat termoizolant vertical suplimentar în dreptul centurii din beton armat

Fig. A4 - DETALII DE IZOLARE TERMICĂ PE SUPRAFAŢA EXTERIOARĂ A PEREŢILOR EXTERIORI ÎN ZONA DE RACORDARE CU PARAPETUL SAU CU FRONTONUL

a. în dreptul tâmplăriei exterioare

b. în dreptul zonelor opace

Fig. A5 - DETALII DE IZOLARE TERMICĂ IN POD

a. la grinzile din beton armat, întoarse

b. la tălpile din lemn, sub popi.

Fig. A6 - EXEMPLE DE DETALII DE IZOLARE TERMICĂ A PLANŞEELOR DE POD Şl A PARAPETELOR

a. Parapet de înălţime medie, strat termoizolant nou, montat pe planşeul din beton armat, strat de protecţie din şapă de mortar de ciment

b. Parapet de înălţime medie, strat termoizolant nou, montat pe planşeul din beton armat, strat de protecţie din umplutură recuperată, izolaţie termică verticală suplimentară la exteriorul parapetului

c. Parapet scund, strat termoizolant nou, montat pe stratul de protecţie existent peste umplutura termoizolantă stabilizată existentă; peretele exterior nu este termoizolat decât în zona streşinii

d. Parapet înalt, strat termoizolant nou, montat pe planşeul din beton armat, strat de protecţie dintr-o folie permeabilă la vapori

Legenda

Materiale existente

1. Beton armat

2. Umplutură termoizoiantă, stabilizată (granulit. zgură ş.a.)

3. Plăci termoizolante din BCA

4. Plăci termoizolante din polistiren. vată minerală, ş.a.

5. Şapă din mortar

6. Zidărie din cărămizi pline sau GVP

7. Zidărie din blocuri BCA

8. Cosoroabă din lemn

9. Căpriori din lemn

10. Talpă din lemn

11. Pop din lemn

12. Parapet

13. Fronton

14. Fâşii armate din BCA

Materiale montate la modernizare

15. Strat de protecţie a stratului termoizolant vertical exterior

16. Barieră contra vaporilor (eventual)

17. Strat termoizolant eficient [l ≤ 0,06 W/(mK)] din plăci rigide sau semirigide

18. Idem, din saltele

19. Strat de protecţie, dintr-o şapă din mortar de ciment, de 2-4 cm grosime (armată sau nearmată)

20. Strat de protecţie, dintr-o folie permeabilă la vapori

21. Idem, din umplutură recuperată, de 6...8 cm grosime

22. Idem, din nisip, de 4...5 cm grosime

23. Strat de protecţie tehnologică, din folie permeabilă la vapori

24. Barieră antivânt, sub duşumeaua din scânduri distanţate

25. Duşumea din scânduri din lemn, joantive

26. Idem, distanţate

27. Cusaci din grinzişoare sau dulapi din lemn

28. Şorţ din tablă zincată

29. Strat de protecţie a stratului termoizolant vertical din pod

[top]

S. PLANŞEE PESTE SUBSOLURI NEÎNCĂLZITE

Fig. S1 - AMPLASAREA STRATULUI TERMOIZOLANT SUPLIMENTAR PESTE PLANŞEU

a. Peste planşeul din beton armat, după îndepărtarea tuturor straturilor existente. Eventual şapă de egalizare

b. Peste pardoseala existentă, în situaţia fără strat termoizolant existent

c. Peste stratul termoizolant existent, după îndepărtarea şapei de protecţie a acesteia şi a pardoselii existente

d. Peste pardoseala existentă, în situaţia cu strat termoizolant existent.

Fig. S2 - AMPLASAREA STRATULUI TERMOIZOLANT SU PLIMENTAR SUB PLANŞEU

a. Racordare cu pereţii exteriori, în zona soclului

b. Racordare cu pereţii interiori structurali

c. Detaliu în dreptul pereţilor interiori nestructurali

d. Detaliu de izolare termică a grinzilor din beton armat

Fig. S3 - SOLUŢII DE TERMOIZOLARE SUPLIMENTARĂ ORIZONTALĂ

I. Peste planşeu

II. Sub planşeu, la tavanul subsolului

a. Cu plăci tennoizolante rigide sau foarte rigide

b. Cu plăci termoizolante semirigide sau rigide, cu strat de protecţie din şapă armată

c. Cu saltele termoizolante

d. Cu spumă de poliuretan aplicată "in situ".

Fig. S4 - SOLUŢII DE TERMOIZOLARE SUPLIMENTARĂ VERTICALĂ, LA SOCLU

a. Cu soclul puţin retras faţă de planul faţadei, cu stratul termoizolant până la 30...40 cm peste planşeu şi cu strat de protecţie din mortar armat, rezemat pe o consolă din beton armat

b. Cu soclul de ]nălţime redusă, ieşit faţă de planul faţadei şi cu strat de protecţie din mortar armat, rezemat pe plăcuţe din oţel inoxidabil

c. Cu soclul înalt, mai retras faţă de planul faţadei, cu stratul termoizolant dispus pe toată înălţimea subsolului, protejat cu un perete de zidărie din cărămizi pline dispuse pe muchie

d. Cu soclul în planul faţadei, cu stratul termoizolant din polistiren extrudat dispus până la solbancul ferestrelor şi protejat cu un strat din tencuială subţire.

Fig. S5 - SOLUŢII DE TERMOIZOLARE SUPLIMENTARĂ VERTICALĂ, LA SOCLU

a. Cu soclul ieşit faţă de planul faţadei şi cu stratul termoizolant protejat cu plăci prefabricate din beton armat, rezemate pe console metalice

b. Cu soclul în planul faţadei, cu stratul termoizolant până la 30...40 cm sub planşeu şi cu strat de protecţie din tencuială subţire

c. Cu soclul mult retras faţă de planul faţadei, cu stratul termoizolant până sub consola din beton armat, existentă, şi cu stratul de protecţie din zidărie din cărămizi pline dispuse pe muchie, rezemat pe peretele de protecţie a hidroizolaţiei verticale

d. Cu soclul mult retras faţă de planul faţadei existente, cu stratul termoizolant al peretelui de la parter montat în locul termoizolaţiei existente necorespunzătoare şi cu stratul de protecţie a stratului termoizolant nou de la soclu, din mortar armat agăţat de consola din beton armat, existentă.

Fig. S6 EXEMPLE DE DETALII

a. Strat termoizolant nou, montat la tavanul subsolului şi pe faţa interioară a soclului. Pardoseala existentă, fără strat termoizolant

b. Strat termoizolant nou, din spumă poliuretanică aplicată pe tavanul subsolului. Pardoseala existentă este montată pe un strat termoizolant nesatisfăcător. Peretele exterior nu este termoizolat decât în zona soclului

c. Strat termoizolant nou, montat pe faţa interioară a soclului şi pe tavanul subsolului în zona adiacentă. Pardoseala existentă este montată pe un strat termoizolant satisfăcător

d. Strat termoizolant nou, montat peste pardoseala existentă. Stratul termoizolant existent - dispus la tavanul subsolului şi realizat din plăci BCA montate pe cofrajul planşeului din beton armat monolit - este nesatisfăcător.

Legendă

Materiale existente

1. Beton armat

2. Zidărie din cărămizi, pline sau GVP

3. Zidărie din blocuri BCA

4. Fâşii armate din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Strat termoizolant

8. Plăci termoizolante din BCA

9. Pardoseala (din mozaic, gresie ş.a.)

10. Suprafaţa suport a noului strat termoizolant

Materiale montate la modernizare

11. Strat termoizolant eficient

12. Strat termoizolant din polistiren extrudat

13. Strat termoizolant din spumă poliuretanică

14. Saltele termoizolante

15. Strat hidroizolant

16. Strat de separare antipraf

17. Strat de separare tehnologică având eventual şi funcţia de barieră contra vaporilor

18. Şapă de egalizare

19. Şapă de protecţie, nearmată

20. Şapă de protecţie, armată

21. Pardoseală

22. Grinzişoare din lemn ignifugate şi antiseptizate

23. Duşumea oarbă

24. Pardoseală din parchet

25. Strat de protecţie a termoizolaţiei, din mortar de ciment armat

26. Strat subţire de protecţie a termoizolaţiei, armat cu o ţesătură din fibre de sticlă

27. Ancore din oţel inoxidabil

28. Plăci de protecţie (RIGIPS ş.a.)

29. Tencuială subţire

30. Şorţ din tablă zincatâ

31. Consolă din beton armat

32. Consolă metalică

33. Perete de protecţie din zidărie din cărămizi pline

34. Placă prefabricată din beton armat.

35. Fâşie termoizolantă de 6...8 cm lăţime

36. Plăcuţe din oţel inoxidabil

37. Tencuială la soclu

[top]

P. PLĂCI PE SOL

Fig. P1 - SOLUŢII DE TERMOIZOLARE SUPLIMENTARĂ ORIZONTALĂ

a. Cu plăci termoizolante rigide, dispuse pe placă, după îndepărtarea tuturor straturilor existente; strat hidroizolant nou;

b. Cu plăci termoizolante rigide, dispuse pe pardoseala existentă (fără strat termoizolant existent);

c. Cu plăci termoizolante rigide, dispuse pe pardoseala existentă (cu strat termoizolant existent);

d. Idem „a" dar cu saltele termoizolante şi pardoseală din parchet pe duşumea oarbă;

e. Idem „b", dar cu saltele termoizolante şi pardoseală din parchet pe duşumea oarbă;

f. idem „c", dar cu saltele termoizolante şi pardoseală din parchet pe duşumea oarbă.

Fig. P2 - SOLUŢII DE TERMOIZOLARE SUPLIMENTARĂ VERTICALĂ, LA SOCLU

a. Cu soclul existent, scund, ieşit faţă de planul faţadei şi cu stratul termoizolant până la solbancul ferestrelor. Stratul de protecţie este rezemat pe fundaţia decupată;

b. Cu soclul existent în planul faţadei şi cu stratul termoizolant până la 30...40 cm peste placa pe sol. Stratul de protecţie este rezemat pe fundaţie;

c. Cu soclul existent puţin retras faţă de planul faţadei şi cu stratul de protecţie rezemat pe o consolă din beton armat;

d. Cu soclul existent retras faţă de planul faţadei şi cu stratul de protecţie rezemat pe fundaţie;

e. Cu soclul existent mult retras faţă de planul faţadei şi cu stratul de protecţie rezemat pe plăcuţe din oţel inoxidabil;

f. Idem „e", dar cu stratul de protecţie a termoizoiaţiei din zidărie din cărămizi pline aşezate pe muchie, rezemat pe console metalice protejate anticoroziv.

Fig. P3 - DETALII DE ALCĂTUIRE ŞI DE REZEMARE A STRATULUI DE PROTECŢIE A ERMOIZOLAŢIEI VERTICALE DE LA SOCLU

A. Detaliu de ancoră curentă din oţel inoxidabil;

B. Detaliu de rezemare pe plăcuţe din oţel inoxidabil;

C. Detaliu de ancorare la extremitatea superioară a soclului (la 30.. .40 cm peste placa pe sol);

D. Detaliu de rezemare pe o consolă din beton armat;

E. Detaliu de rezemare pe console metalice protejate anticoroziv.

Fig. P4 - EXEMPLE DE DETALII LA SOCLU

a. Strat termoizolant orizontal nou, montat pe placa de beton slab armată existentă, după desfacerea pardoselii. Soclul este aliniat cu faţa exterioară a peretelui;

b. Strat termoizolant orizontal existent între placa de beton slab armat şi pardoseală, fară strat termoizolant orizontal nou. Soclul este ieşit din planul feţei exterioare a peretelui;

c. Fără straturi termoizolante orizontale, existente sau noi. Soclul este retras faţă de planul feţei exterioare a peretelui;

d. Strat termoizolant orizontal nou, montat pe pardoseala existentă. Soclul existent este scund şi aliniat cu faţa exterioară a peretelui. Peretele exterior nu este termoizolat suplimentar decât în zona soclului.

Fig. P5 - EXEMPLE DE DETALII LA SOCLU

a. Strat termoizolant orizontal nou, montat pe pardoseala existentă, racordat cu stratul termoizolant vertical nou, montat pe suprafaţa interioară a pereţilor exteriori;

b. Strat termoizolant vertical nou, montat pe suprafaţa interioară a soclului, în continuarea stratului termoizolant vertical nou, montat pe suprafaţa interioară a pereţilor exteriori. Fără strat termoizolant orizontal nou;

c. Strat termoizolant orizontal nou, montat pe placa din beton armat. Puntea termică de la racordarea plăcii pe sol cu soclul este eliminată prin spargerea plăcii şi montarea unei fâşii termoizolante. Strat termoizolant vertical nou montat pe suprafaţa exterioară a pereţilor exteriori până la 30-40 cm sub pardoseala parterului şi protejat cu un strat de protecţie subţire;

d. Strat termoizolant orizontal nou, montat sub placa din beton armat nouă, după îndepărtarea celei existente. Fără punte termică la racordarea plăcii pe sol cu soclul. Strat termoizolant vertical nou, montat pe faţa exterioară a peretelui exterior şi a soclului, protejat cu un strat de protecţie subţire.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Strat de pietriş (balast) pentru ruperea capilarităţii

5. Umplutură din pământ, compactată

6. Şapă din mortar

7. Beton în fundaţii

8. Strat termoizolant (plăci din polisfiren expandat, vată minerală, PFL, ş.a.)

9. Strat hidroizolant

10. Şapă din mortar + pardoseală

11. Zonă care se decupează

12. Tencuială

Materiale montate la modernizare

13. Strat termoizolant eficient (plăci din polistiren expandat ş.a.)

14. Strat tennoizolant din plăci rigide din polistiren expandat sau extrudat, la soclu

15. Strat hidroizolant

16. Strat de separare anttpraf (geotextil)

17. Strat de separare tehnologică (folie de polietilenă de 0.1 mm grosime ş.a.)

18. Şapă de egalizare(eventual)

19. Şapă din mortar + pardoseala

20. Şapă de protecţie a termoizolaţiei orizontale, din mortar de ciment, armată sau nearmată

21. Grinzişoare din lemn ignifugate şi antiseptizate (cusaci)

22. Duşumea oarbă

23. Pardoseală din parchet

24. Pardoseală (covor PVC, gresie ceramică ş.a.)

25. Fâşie din materiale termoizolame rigide

26. Saltele termoizolante

27. Strat de protecţie a termoizolaţiei verticale din mortar de ciment armat.

28. Şorţ din tablă zincată

29. Pervaz

30. Plintă

31. Trotuar

32. Zidărie din cărămizi pline aşezate pe muchie

33. Tencuială la soclu

34. Gaură f30...40 mm forată în beton sau în zidărie cu ajutorul unui dispozitiv rotopercutant, umplută prin injectare cu o soluţie din răşini epoxidice

35. Ancoră din oţel inoxidabil

36. Plasă sudată STNB f 4/100 x f 4/100

37. Ancoră din PC 52

38. Plăcuţă din otel inoxidabil

39. Bolţ din oţel inoxidabil fixat prin expandare

40. Profil metalic protejat anticoroziv

41. Profil cornier tratat anticoroziv

42. Gaură decupată în perete, umplută prin matare cu beton cu agregat mărunt

43. Strat subţire de protecţie a stratului termoizolant

44. Beton armat

45. Strat de pietriş (eventual)

46. Strat de protecţie a stratului termoizolant vertical, dispus la interior (RIGIPS ş.a.) + o barieră contra vaporilor (eventual)

47. Strat termoizolant din polistiren extrudat

[top]

F. TAMPLĂRIE EXTERIOARĂ

Fig. F1 - SOLUŢII DE ÎMBUNĂTĂŢIRE A TÂMPLĂRIEI DIN LEMN, CUPLATĂ

a. Cu un geam termoizolant dublu în locul geamului şi de la cercevelele interioare existente;

b. Cu o cercevea suplimentară metalică prevăzută cu un geam simplu, montată pe cerceveaua interioară existentă;

c. Cu o cercevea suplimentară din lemn, prevăzută cu un geam simplu, montată pe cerceveaua interioară existentă;

Fig. F2 - SOLUŢII DE ÎMBUNĂTĂŢIRE A TÂMPLĂRIEI DIN LEMN, DUBLĂ

a. Cu un geam termoizolant dublu în locul geamului simplu de la cercevelele interioare existente;

b. Cu o cercevea suplimentară metalică prevăzută cu un geam simplu, montată pe cerceveaua interioară existentă;

c. Cu o cercevea suplimentară din lemn, prevăzută cu un geam simplu, montată pe cerceveaua interioară existentă.

Fig. F3 - SOLUŢII DE TAMPLĂRIE EXTERIOARĂ NOUĂ

a. Tâmplârie din lemn, simplă;

b. Tâmplărie din lemn, cuplată:

c. Tâmplărie din lemn, dublă;

d. Tâmplărie din PVC, simplă.

Fig. F4 - TÂMPLĂRIE EXTERIOARĂ NOUĂ - TABEL CENTRALIZATOR

Legendă

1. Cercevea suplimentară metalică

2. Cercevea suplimentară din lemn

3. Geam simplu, existent (3 mm)

4. Geam simplu, montat la modernizare (3 mm)

5. Geam termoizolant dublu, montat la modernizare (4 + 9 + 4 mm)

6. Geam simplu, nou (3-4 mm)

7. Geam termoizolant dublu, nou (4 + 12 + 4 mm)

8. Material de etanşare

9. Geam termoizolant dublu sau triplu, nou

Coeficientii de transfer termic Ug (W/(m2K)) a geamurilor termoizolante
(Conf. C 107/3 - 1997, Anexa I - Tabelul I 3)

Caracteristici |  | Aer |  |  | Gaz inert*
 |  | 9 | 12 | 16 | 9 | 12 | 16
duble | n | 3,0 | 2,9 |  | 2,8 | 2,7 |
 | t | 2,1 | 1,8 | 1,6 | 1,7 | 1,5 | 1,4
triple |  | 1,3 | 1,1 |  | 1,0 | 0,9 |

* argon

[top]


SPECIFICAŢIE TEHNICĂ PRIVIND CERTIFICAREA DE CONFORMITATE A CALITĂŢII MATERIALELOR ŞI ECHIPAMENTELOR PENTRU INSTALAŢII INTERIOARE TERMICE ŞI SANITARE

Indicativ ST 018-97

Cuprins

* SCOPUL ŞI DOMENIUL DE APLICARE
* LEGISLAŢIA CARE REGLMENTEAZĂ SISTEMUL CALITĂŢII ÎN ROMÂNIA
* CERTIFICAREA DE CONFORMITATE A CALITĂŢII
* GHID DE ALCĂTUIRE A MANUALULUI DE CALITATE
* CERINŢE DE CALITATE

1. SCOPUL ŞI DOMENIUL DE APLICARE

1.1. Scopul specificaţiei tehnice

Prezenta Specificaţie Tehnică defineşte normele generale precum şi criteriile de performanţă la care trebuie să răspundă echipamentele şi materialele aferente instalaţiilor termice şi sanitare în vederea certificării de conformitate a calităţii. De asemenea stabileşte cerinţele de calitate la care acestea trebuie să răspundă.

1.2. Domeniul de aplicare

Specificaţia Tehnică se aplică elaborarea documentaţiei în vederea obţinerii certificării de conformitate a calităţii pentru echipamentele şi materialele aferente instalaţiilor termice şi sanitare din interiorul construcţiilor.

Prevederile din prezenta specificaţie tehnică se aplică de către producători la stabilirea unui sistem de calitate intern şi de organismele de certificare, de inspecţie şi laboratoarele de încercări în vederea certificării de conformitate a calităţii pentru principalele echipamente aferente instalaţiilor termice şi sanitare din interiorul construcţiilor.

Caracteristicile funcţionale şi aptitudinile de folosire ale echipamentelor de instalaţii depind de numeroşi factori: concepţia de proiectare, calitatea materialelor şi a execuţiei, a exploatării şi întreţinerii ş.a.

Influenţa individuală şi colectivă a acestor factori nu poate fi cunoscută aprioric suficient de precis şi în consecinţă, trebuie ca fabricantul şi furnizorul să fie foarte precişi în a defini domeniul de utilizare, condiţiile şi limitele în care se asigură o bună funcţionare (condiţii de transport, depozitare, conservare, exploatare, întreţinere, depanare etc.). Toate aceste informaţii vor fi cuprinse în documentaţia pe care vânzătorul o va înmâna cumpărătorului odată cu livrarea furniturii propriu-zise.

Este obligatoriu ca documentaţia tehnică dată beneficiarului să conţină un instrument analitic sau grafic operativ, care să permită stabilirea prin măsurători in situ, a caracteristicilor funcţionale şi compararea lor cu cele declarate de producător.

1.3. Stabilirea funcţiunilor principale şi complementare

Certificarea de conformitate a echipamentelor şi materialelor aferente instalaţiilor termice şi sanitare din interiorul construcţiilor vizează asigurarea normelor de calitate impuse de legislaţia în vigoare atât pentru producţia internă cât şi pentru toate produsele importate şi comercializate în România.

Prezenta Specificaţie Tehnică stabileşte:

- legislaţia care reglementează sistemul calităţii în România;

- principalele echipamente aferente instalaţiilor termice şi sanitare din interiorul construcţiilor, sub aspectul definirii lor în ceea ce priveşte structura, compoziţia, forma, alcătuirea şi caracteristicile funcţionale;

- cerinţele de calitate concrete la care trebuie să răspundă echipamentele în sensul cerinţelor esenţiale pentru echipamentele aferente instalaţiilor termice şi sanitare din interiorul construcţiilor;

- verificările şi încercările ce trebuie efectuate în cadrul unui sistem intern de calitate, integrat în procesul de producţie, în vederea asigurării conformităţii produselor cu specificaţiile tehnice, care să permită aprecierea aptitudinii lor la utilizare şi să garanteze că prin folosirea acestor produse se pot realiza cerinţele de calitate esenţiale şi specifice astfel încât să se poată proceda la certificarea de conformitate a calităţii;

[top]

2. LEGISLAŢIA CARE REGLMENTEAZĂ SISTEMUL CALITĂŢII ÎN ROMÂNIA

Dezideratul Asigurării Calităţii în Construcţii, în România şi-a găsit exprimarea prin emiterea de legi şi hotărâri guvernamentale care constituie cadrul legislativ în care trebuie să se înscrie preocupările tuturor agenţilor economici din domeniu. Astfel se menţionează:

  1. Legea privind calitatea în construcţii nr. 10/18.01.95
  2. Asigurarea activităţii metrologice în construcţii HGR 256/28.05.94
  3. Conducerea şi asigurarea calităţii în construcţii HGR 261/8.06.94
  4. Controlul de stat al calităţii în construcţii HGR 272/14.06.94
  5. Recepţia lucrărilor de construcţii şi instalaţii aferente acestora HGR 273/14.06.95
  6. Agrementul tehnic pentru produs, procedee şi echipamente noi în construcţii HGR 392/15.07.94
  7. Autorizarea şi acreditarea laboratoarelor de încercări în construcţii HGR 393/5.07.94
  8. Certificarea calităţii produselor folosite în construcţii HGR 728/18.10.94
  9. STAS ISO 9001/2/3/4

2.1. Legea privind calitatea în construcţii nr. 10/18.01.95

Calitatea construcţiilor este definită în Legea nr. 10/18.01.95 ca rezultantă a totalităţii performanţelor de comportare a acestora în exploatare, în scopul satisfacerii pe întreaga durată de existenţă a exigenţelor utilizatorilor.

Prevederile legii se aplică construcţiilor de orice categorie şi instalaţiilor aferente acestora – indiferent de forma de proprietate sau destinaţie, precum şi lucrărilor de modernizare, modificare, transformare, consolidare şi de reparare a acestora. Sunt exceptate clădirile pentru locuinţe cu parter plus un etaj şi anexele gospodăreşti situate în mediul rural, precum şi construcţiile provizorii.

Noţiunile şi principiile generale pe care se bazează aplicarea conceptului de performanţă, la întocmirea reglementărilor şi documentaţiilor tehnice pentru construcţii civile şi industriale, sunt stabilite în standardele 12400/1 şi 2-85 "Performanţe în construcţii".

Factorii de luat în considerare la elaborarea reglementărilor tehnice în construcţii privind criteriile de performanţă ce trebuiesc considerate, sunt precizaţi în Anexa A la STAS 12400/1.

În articolul 5, Legea 10 precizează că pentru obţinerea unor construcţii de calitate corespunzătoare, din factorii enumeraţi în Anexa A menţionată, se consideră obligatorii următoarele cerinţe privind realizarea şi menţinerea pe îndreaga durată a construcţiilor:

a) rezistenţă şi stabilitate;

b) siguranţă în exploatare;

c) siguranţă la foc;

d) igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

e) izolaţia termică, hidrofugă şi economia de energie;

f) protecţia împotriva zgomotului.

În condiţiile Legii nr. 10 privind calitatea în construcţii, MLPAT a instituit un sistem complex de reglementări tehnice, acţiuni şi activităţi bazate pe conceptul de performanţă în construcţii.

Cerinţele de calitate şi criteriile de performanţă stabilite pentru principalele domenii ale instalaţiilor termice, sanitare, ventilare-climatizare, electrice, stabilesc criteriile de bază şi pentru agrementarea noilor produse de instalaţii propuse pentru a fi utilizate, precum şi criteriile de certificare a calităţii produselor în fabricaţie curentă utilizate în instalaţii.

Sistemul calităţii are la bază:

a) reglementările tehnice în construcţii;

b) calitatea materialelor, produselor şi echipamentelor folosite;

c) agrementele tehnice pentru noile produse şi tehnologii (din ţară şi import);

d) verificarea proiectelor, a execuţiei lucrărilor şi expertizarea proiectelor şi a construcţiilor;

e) conducerea şi asigurarea calităţii în construcţii;

f) autorizarea şi acreditarea laboratoarelor de analize şi încercări în activitatea de construcţii;

g) activitatea metrologică în construcţii;

h) recepţia construcţiilor;

i) comportarea în exploatare şi intervenţii în timp;

j) postutilizarea construcţiilor;

k) controlul de stat al calităţii în construcţii.

În legătură cu calitatea materialelor, produselor şi echipamentelor, în Legea 10 se precizează obligativitatea şi condiţiile de certificare a calităţii produselor utilizate în construcţii precum şi agrementarea utilizării noilor produse.

De asemenea se precizează pentru unităţile care prestează activităţi de cercetare următoarele obligaţii principale:

a) efectuarea de cercetări teoretice şi experimentale preliminare în vederea fundamentării reglementărilor tehnice în construcţii;

b) fundamentarea, elaborarea şi experimentarea de soluţii tehnice, produse şi procedee noi pentru construcţii;

c) verificarea şi controlul noilor produse şi procedee, la solicitarea producătorilor în vederea eliberării de agremente tehnice, conform reglementărilor legale.

2.2. Asigurarea activităţii metrologice în construcţii HGR 256/28.05.94

O altă componentă a sistemului calităţii în construcţii o constituie activitatea metrologică. Aceasta este reglementată prin HGR 256/17.06.94.

Activitatea metrologică are ca obiectiv fundamental asigurarea uniformităţii şi corectitudinii măsurătorilor, acestea realizându-se printr-un sistem de structuri tehnice, ştiinţifice şi administrative care funcţionează conform unor reglementări tehnice şi juridice.

Rolul activităţii metrologice constă în a ţine sub control şi a asigura trasabilitatea mijloacelor de măsurare utilizate şi a măsurărilor efectuate la etaloanele naţionale sau la cele internaţionale, contribuind astfel la obţinerea calităţii produselor şi a serviciilor realizate.

Reglementările HGR 256 se aplică tuturor agenţilor economici care utilizează mijloace de măsurare în executarea lucrărilor de construcţii de orice natură, stabilind principiile şi politica generală în conducerea (administrarea) activităţii metrologice şi definind principalele reguli de aplicare a acestora.

Reglementările definesc elementele constitutive ale activităţii metrologice.

- inventarierea principalelor categorii de operaţiuni de măsurare care intervin în executarea lucrărilor de construcţii;

- analizarea necesităţilor şi alegerea mijloacelor de măsurare adecvate;

- recepţia, păstrarea şi punerea în serviciu a mijloacelor de măsurare;

- etalonarea, verificarea, urmărirea comportării în timp şi intervenţii privind starea de funcţionalitate a mijloacelor de măsurare.

Într-un capitol distinct, sunt stabilite obligaţiile privind activitatea metrologică cum ar fi:

- inventarierea operaţiunilor de măsurare;

- stabilirea tipurilor de mijloace de măsurare şi a clasei de precizie aferente;

- recepţia, păstrarea şi punerea în serviciu a mijloacelor de măsurare;

- operaţiuni de etalonare ş.a.

Urmărirea aplicării şi controlul respectării prevederilor privind asigurarea activităţii metrologice în construcţii se efectuează de către Biroul Român de Metrologie Legală.

2.3. Conducerea şi asigurarea calităţii în construcţii HGR 261/8.06.94

Hotărârea Guvernului României nr. 261.8.06.94 aprobă următoarele regulamente elaborate în temeiul articolelor 35 şi 36 din Ordonanţa Guvernului nr. 2 din 1994 privind calitatea în construcţii:

1) Regulament privind conducerea şi asigurarea calităţii în construcţii – Anexa 1

2) Regulament privind stabilirea categoriei de importanţă a construcţiilor – Anexa 2

3) Regulament privind urmărirea comportării în exploatare, intervenţiile în timp şi postutilizarea construcţiilor – Anexa 3

2.3.1. Anexa 1

Conducerea şi asigurarea calităţii se referă la politica ce se duce în domeniul calităţii, prin activităţi prestabilitate şi sistematice, pentru a preveni noncalitatea şi a asigura realizarea şi garantarea calităţii cerute. Sistemul conducerii şi asigurării calităţii cuprinde două părţi distincte:

- conducerea calităţii: determină şi aplică politica în domeniul calităţii;

- asigurarea calităţii: reprezintă instrumentul de aplicare a politicii în domeniul calităţii.

Regulamentul stabileşte cadrul normativ general, detalierea elementelor de conţinut şi metodologice ale sistemului de conducere şi asigurare a calităţii în construcţii se face prin proceduri specifice fiecărei unităţi participante sau implicate în procesul de concepere, realizare, exploatare şi postutilizare a construcţiilor: investitori, proprietari, unităţi de cercetare, de proiectare, producători, furnizori, executanţi, utilizatori.

Sistemul de conducere şi de asigurare a calităţii în construcţii comportă stabilirea următoarelor elemente principale:

- datele de intrare, concretizate prin documentaţia tehnică anexată contractelor (temă, proiect, specificaţie tehnică, caiet de sarcini etc.)

- elementele principale de conţinut, respectiv: programul de asigurare a calităţii, organizarea aferentă sistemului, funcţiunile sistemului

- elementele metodologice ale dezvoltării şi aplicării sistemului; se stabilesc trei modele de asigurare a calităţii în funcţie de categoria de importanţă a construcţiei. Încadrarea într-unul din cele trei modele se stabileşte de către proiectant în acord cu investitorul sau proprietarul;

- documentele tehnice, respectiv:

- documentele privind datele de intrare;

- documente ale programului de asigurare a calităţii;

- planul de audit;

- documente şi înregistrări referitoare la calitate;

- diferite alte documente.

Regulamentul stabileşte de asemenea atribuţiile, obligaţiile şi răspunderile ce revin unităţilor participante la procesul de concepere, realizare, exploatare şi postutilizare a construcţiilor.

2.3.2. Anexa 2

Regulamentul are ca obiect stabilirea modului de încadrare în categorii de importanţă a construcţiilor, în scopul aplicării diferenţiale a sistemului calităţii, conform celor de mai sus. Regulamentul se aplică tuturor construcţiilor noi sau existente.

După importanţă, construcţiile se încadrează în următoarele categorii:

- de importanţă globală, denumite curent categorii de importanţă (A, B, C şi D), ce privesc întreaga construcţie sub toate aspectele. Categoria de importanţă se stabileşte de către proiectant, la cererea investitorului la construcţiile noi, sau a proprietarului în cazul construcţiilor existente. Pentru fiecare construcţie se stabileşte o singură categorie de importanţă şi ea va fi înscrisă în toate documentele tehnice privind construcţia;

- de importanţă specifică, denumite clase de importanţă ce privesc întreaga construcţie sau părţi ale acesteia, sub diferite aspecte. Clasele de importanţă se corelează cu categoriile de importanţă de către proiectant la construcţiile noi şi/sau de către expertul tehnic atestat, la construcţiile existente.

2.3.3. Anexa 3

Stabileşte cadrul general pentru desfăşurarea activităţilor menţionate; ele se aplică tuturor categoriilor de construcţii şi sunt obligatorii pentru toţi factorii implicaţi pe toată durata de existenţă a acestor construcţii.

Urmărirea în exploatare a construcţiilor este de două categorii:

*curentă, cu caracter permanent şi se realizează cu grja proprietarului direct sau a reprezentanţilor săi; este o activitate sistematică de culegere de date privind starea tehnică a construcţiei care, corelată cu activitatea de întreţinere şi reparaţii, are ca obiectiv menţinerea construcţiilor la parametrii proiectaţi.

*specială, este o activitate sistematică ce cuprinde investigaţii specifice, suplimentare faţă de urmărirea curentă; se instituie la: clădiri noi de importanţă deosebită şi la construcţii în exploatare cu evoluţie periculoasă stabilită în urma unei expertize.

Intervenţiile în timp asupra construcţiilor sunt fundamentate pe baza datelor furnizate de activitatea de urmărire a comportării în exploatare a construcţiilor. Ele sunt determinate de:

- exploatarea normală a construcţiilor. Aici se încadrează lucrările de întreţinere şi reparaţii, ce se efectuează periodic în funcţie de categoria de importanţă a construcţiilor şi de materialele încorporate.

- acţiunile accidentale asupra construcţiilor ce afectează grav integritatea acestora. Intervenţiile constau în efectuarea unor lucrări de înlăturare a efectelor acţiunilor menţionate şi readucerea construcţiilor la nivel calitativ iniţial.

- acţiunile omului. Intervenţiile respective au ca scop principal: schimbări de destinaţie, prelungirea duratei de serviciu, ridicarea nivelului performanţelor prevăzute iniţial.

Postutilizarea construcţiilor

Activităţile aferente acestei etape încep odată cu iniţierea acţiunii de desfiinţare a acelei construcţii care se face:

- la cererea proprietarului;

- la cererea autorităţilor administraţiei publice locale.

În anumite cazuri, desfăşurarea activităţilor şi lucrărilor din etapa de postutilizare se face pe baza unei documentaţii tehnice şi a unei autorizaţii de funcţionare elaborată de autorităţi competente, conform legilor în vigoare. Activităţile şi lucrările corespunzătoare etapei de postutilizare a construcţiilor sunt:

- dezafectarea construcţiei

- demontarea şi demolarea construcţiei

- recondiţionarea, reciclarea şi refolosirea şi nereciclabile.

Regulamentul stabileşte de asemenea obligaţiile şi răspunderile ce revin: investitorilor, proprietarilor şi administratorilor cu acordul proprietarilor, proiectanţilor, executanţilor şi utilizatorilor în vederea: urmăririi comportării în exploatare a construcţiilor, intervenţiei în timp asupra construcţiilor, postutilizării construcţiilor.

2.4. Controlul de stat al calităţii în construcţii HGR 272/14.06.94

Hotărârea Guvernului nr. 272 stabileşte cadrul normativ general, obiectivele, conţinutul şi organizarea, precum şi modul de exercitare a controlului de stat privind calitatea în construcţii. Acesta se aplică construcţiilor, inclusiv instalaţiilor aferente acestora, indiferent de forma de proprietate, destinaţie sau sursă de finanţare. Controlul se exercită diferenţiat, potrivit legii, în toate etapele ciclului de existenţă a construcţiilor în scopul prevenirii sau limitării unor situaţii ce pot apărea şi care pot pune în pericol sau afecta negativ viaţa, sănătatea, mediul înconjurător sau pot cauza pierderi materiale unor persoane, entităţi sau societăţi în parte sau în ansamblul ei. Controlul de stat în construcţii nu exclude şi nu suplineşte controlul interior sau alte forme de control.

Reglementările stabilesc în principal următoarele obiective ce trebuie urmărite de controlul de stat privind calitatea în construcţii:

- îndeplinirea de către organele de specialitate ale administraţiei publice centrale şi locale, comisiile tehnice sau agenţii economici a obligaţiilor prevăzute de lege;

- respectarea de către toţi factorii ce contribuie sau sunt implicaţi în conceperea, realizarea şi postutilizarea construcţiilor, a prevederilor legale;

- respectarea prevederilor autorizaţiilor de construire, a avizelor obligatorii etc.

- respectarea reglementărilor tehnice privind modul de tratare a defecţiunilor tehnice produse la construcţii, cauzate de fenomene sau calamităţi naturale;

- îmbunătăţirea sistemului calităţii în construcţii şi a regulamentelor aferente acestuia.

Controlul de stat al calităţii construcţiilor şi lucrărilor publice se exercită de către Inspecţia de Stat în Construcţii, Lucrări Publice, Urbanism şi Amenajarea Teritoriului din Cadrul MLPAT precum şi celelalte organisme similare în atribuţii specifice stabilite prin dispoziţii legale. Controlul de stat al calităţii în construcţii se organizează şi se exercită prin inspecţii, în mod diferenţial, pe bază de instrucţiuni aprobate de Inspecţia de Stat în Construcţii în următoarele moduri:

- inspecţii curente;

- inspecţii în faze determinate ale execuţiei;

- inspecţii prin sondaj;

- inspecţii tematice;

- inspecţii la autorităţile administraţiei publice şi locale.

Inspecţiile efectuate se consemnează şi se finalizează prin documente de control.

De asemenea sunt stabilite obligaţiile şi răspunderile ce revin pe de-o parte Inspecţiei Centrale şi Inspecţiilor teritoriale şi personalului acestora în exercitarea controlului de stat în construcţii iar pe de altă parte agenţilor economici implicaţi în procesul de proiectare, amplasare, execuţie, utilizare şi postutilizare a construcţiilor.

2.5. Recepţia lucrărilor de construcţii şi instalaţii aferente acestora HG 273/14.06.95

Recepţia reprezintă actul prin care investitorul declară că acceptă, să preia lucrarea cu sau fără rezerve şi că aceasta poate fi dată în folosinţă. Prin actul de recepţie se certifică faptul că executantul şi-a îndeplinit obligaţiile în conformitate cu prevederile contractului şi ale documentaţiei de execuţie.

Recepţia se efectuează atât la lucrări noi cât şi la intervenţiile în timp asupra construcţiilor existente şi se realizează în 2 etape:

- la terminarea lucrărilor

- la expirarea perioadei de garanţie (recepţia finală).

Recepţia se poate face prin acordul părţilor sau, în cazul unor neînţelegeri, ele se pot adresa instanţei judecătoreşti competente.

Recepţia la terminarea lucrărilor

Comisiile de recepţie se vor numi de către investitor şi vor fi alcătuite de cel puţin 5 membri:

- 1 reprezentant al investitorului;

- 1 reprezentant al administraţiei publice locale;

- specialişti în domeniu.

Excepţie fac construcţiile de importanţă deosebită (minim 7 membri în comisie) şi cele de importanţă redusă (caz în care comisiile vor fi alcătuite doar din investitor şi delegatul administraţiei publice locale). Începerea recepţiei se va organiza în maximum 15 zile calendaristice de la notificarea terminării lucrărilor.

Reprezentanţii executantului şi proiectantului nu pot face parte din comisia de recepţie, ei având calitatea de invitaţi.

În diferite cazuri particulare din Comisie vor face parte şi alţi reprezentanţi decât cei mai sus amintiţi.

Reglementările stabilesc măsurile ce se pot lua în cazul în care investitorul nu fixează recepţia sau nu se prezintă la termenul fixat pentru aceasta.

Comisia de recepţie poate funcţiona numai în prezenţa a cel puţin 2/3 din membrii numiţi de acesta; hotărârile revin cu majoritate simplă.

Sunt stabilite şi sarcinile ce revin Comisiei de recepţie, modul de consemnare al observaţiilor şi concluziilor în procesul verbal de recepţie, cazurile în care comisia de recepţie poate recomanda admiterea recepţiei, respectiv amânarea sau respingerea.

Procesul verbal cu observaţiile participanţilor şi cu recomandarea comisiei, se înmânează investitorului ce hotărăşte admiterea, amânarea sau respingerea recepţiei.

Se stabileşte de asemenea modul de executare a remedierilor în cazul în care admiterea recepţiei se face cu obiecţii, cât şi termenul pentru efectuarea lor.

Recepţia finală

Este convocată de investitor în cel mult 15 zile de la expirarea perioadei de garanţie, prevăzută în contract. La recepţia finală participă investitorul, comisia de recepţie numită de acesta, proictantul şi executantul.

Se stabilesc atribuţiile Comisiei de recepţie finală şi modul de întocmire a procesului-verbal de recepţie finală precum şi modul de acţionare în cazul de respingere a recepţiei finale.

Ca dispoziţii finale, se prevăd exceptările, se stabileşte cine suportă cheltuielile necesare recepţiei şi modul de acţionare legal în cazul în care nu se ajunge la o înţelegere pe cale amiabilă.

În anexa nr. 6 se tratează modul de întocmire a Cărţii Tehnice a Construcţiei, aceasta reprezentând ansamblul documentelor tehnice referitoare la proiectarea, execuţia, recepţia, exploatarea şi urmărirea comportării în exploatare a construcţiei şi instalaţiilor aferente. Cartea Tehnică se păstrează de către investitor pe toată durata existenţei construcţiei.

2.6. Agrementul tehnic pentru produs, procedee şi echipamente noi în construcţii HGR 392/15.07.94

Metologia privind "Regulamentul tehnic pentru produse, procedee şi echipamente noi în construcţii" a fost aprobată prin HGR 392/iulie 1994.

Metodologia cuprinde:

- proceduri generale;

- organizarea activităţii de agrement tehnic în construcţii;

- procedura de agrementare tehnică;

- dispoziţii finale.

În anexă se precizează componenţa şi atribuţiile Comisiei de Agrement Tehnic în Construcţii.

Agrementul Tehnic poate fi solicitat de persoane fizice sau juridice, care fabrică, distribuie (comercializează) sau pun în operă în România un produs sau un procedeu nou fabricat sau elaborat în ţară sau străinătate cu utilizare în construcţii sau instalaţii.

Solicitantul de Agrement Tehnic trebuie să înainteze la secretariatul Comisiei de Agrement Tehnic din cadrul MLPAT o cerere însoţită de dosarul cuprinzând documentaţia de prezentare a obiectului solicitării.

Secretariatul repartizează dosarul solicitării la grupa de specialitate de profil, constituită la un institut de cercetare sau la un agent economic abilitat.

Grupa specializată desemnează un raportor care analizează dosarul cu participarea solicitantului şi stabileşte condiţiile de întocmire a agrementului tehnic solicitat:

- completarea la necesitate a dosarului;

- necesitatea efectuării unor verificări experimentale;

- stabilirea costurilor şi a termenilor de predare;

- emiterea unei comenzi pentru efectuarea lucrărilor necesare.

În cazul produselor, procedeelor sau echipamentelor care provin din ţări dezvoltate industrial, unde sunt considerate tradiţionale, existând reglementări tehnice naţionale aprobate, sau sunt folosite în baza unor agremente tehnice emise de institute de specialitate recunoscute pe plan internaţional, obţinerea agrementului în România se face de regulă prin asimilarea reglementărilor tehnice respective.

Fac excepţie produsele ale căror domeniu de utilizare poate fi afectat de condiţiile climatice, seismice ş.a. diferite în România faţă de cele din ţările de origine.

Pentru produsele, procedeele şi echipamentele noi realizate în România sunt necesare certificate de încercări sau analize efectuate de institute sau societăţi comerciale, cu profil de încercări, independente faţă de solicitant şi autorizate.

2.7. Autorizarea şi acreditarea laboratoarelor de încercări în construcţii HGR 393/15.07.94

Prin Autorizarea laboratoarelor de încercări în construcţii se conferă acestora dreptul ca pe baza încercărilor şi analizelor efectuate cu echipamentul şi personalul propriu, să emită documente (buletine de încercare, rapoarte, studii) valabile şi recunoscute de către organismele abilitate prin lege de a aplica şi controla sistemul calităţii în construcţii.

Prin Acreditarea laboratoarelor de încercări în construcţii se asigură recunoaşterea formală a competenţei acestora de către organismele de acreditare, la nivel naţional sau internaţional, pentru a realiza încercări sau tipuri de încercări determinate.

Organismul de autorizare este Ministerul Lucrărilor Publice şi Amenajării Teritoriului.

Legea defineşte laboratoarele, indiferent de mărimea acestora sau de forma de proprietate, după cum urmează:

a) laboratorul naţional: cu o competenţă recunoscută la nivel naţional, autorizat să execute o gamă largă de încercări în domeniul construcţiilor şi să emită documente valabile şi recunoscute de organismele judeţene de control şi supraveghere a calităţii în construcţii.

c) laboratorul de unitate: autorizat să efectueze încercări şi să emită documente valabile pentru agentul economic (de stat sau privat) în subordinea căruia funcţionează şi recunoscute organisme de control şi supraveghere a calităţii în construcţii.

Ministerul Lucrărilor Publice şi Amenajării Teritoriului prin Inspecţia de Stat în construcţii, lucrări publice, urbanism şi amenajarea teritoriului constituie:

- comisia centrală de autorizare, cu atribuţii privind laboratoarele naţionale şi laboratoarele de zonă;

- comisiile judeţene de autorizare cu atribuţii privind laboratoarele de unitate.

Prin lege sunt stipulate atribuţiile organismului de autorizare a laboratoarelor de încercări, cum ar fi:

- stabilirea strategiei generale de evaluare şi autorizare a laboratoarelor;

- stabilirea unui sistem propriu de asigurare a calităţii;

- aplicarea în mod unitar a sistemului de autorizare;

- elaborarea unor instrucţiuni proprii de aplicare a prevederilor procedurilor de autorizare;

- supravegherea activităţii laboratoarelor;

- stabilirea tarifelor ce se aplică în procesul de autorizare.

Sunt stipulate de asemenea atribuţiile şi răspunderile comisiilor de autorizare, obligaţiile şi răspunderile laboratoarelor de încercări.

Acreditarea laboratoarelor de încercări în construcţii mai are ca obiectiv crearea unui cadru organizatoric şi utilizarea unor tehnici de evaluare a competenţei unui laborator în vederea participării acestuia la acţiunea de certificare a produselor utilizate în construcţii, precum şi recunoaşterea acestora pe plan internaţional.

Organizarea acreditării laboratoarelor de către MLPAT se face cu respectarea standardului SR EN 45003 – "Criterii generale privind organismele de acreditare a laboratoarelor" prin care se stabilesc concomitent şi atribuţiile şi răspunderile organismului de acreditare.

Evaluarea laboratoarelor de încercări în construcţii se realizează pe bază de proceduri elaborate cu respectarea standardului SR EN 45001 "Criterii generale privind evaluarea laboratoarelor de încercări".

Funcţionarea laboratoarelor de încercări acreditate se face cu respectarea prevederilor standardului SR EN 45003 – "Criterii generale privind organismele de acreditare a laboratoarelor de încercări".

Urmărirea aplicării şi controlul respectării de către factorii implicaţi a prevederii regulamentului se fac de MLPAT.

Finanţarea activităţilor de autorizare şi acreditare a laboratoarelor se face din fondurile laboratoarelor solicitante, pe bază de taxe şi tarife.

2.8. Certificarea calităţii produselor folosite în construcţii HGR 728/18.10.94

În baza legii 10 privind calitatea în construcţii, MLPAT a elaborat un regulament de certificare a calităţii produselor folosite în construcţii (materiale, produse, echipamente) aprobat prin HGR nr. 728/10.94.

Certificarea de conformitate a calităţii produselor folosite în construcţii, constituie o componentă a sistemului calităţii în domeniu prin care se demonstrează că produsele respective prezintă caracteristici de calitate controlate, conform cu specificaţiile tehnice, care să permită aprecierea aptitudinii lor de utilizare şi să garanteze, cu o probabilitate acceptabilă, că prin folosirea acestor produse se pot realiza cerinţele esenţiale pentru construcţiile respective. Certificarea de conformitate a calităţii, constituie o obligaţie a producătorilor, ori a furnizorilor pentru produsele folosite în construcţii, livrate spre a fi utilizate la anumite categorii de lucrări în construcţii cum ar fi:

- construcţii de categoria de importanţă excepţională;

- lucrări publice finanţate din bugetul de stat sau din bugetele locale;

- lucrări la care utilizarea produselor condiţionează realizarea cerinţelor esenţiale, indiferent de categorie.

În aceste cazuri, se interzice folosirea produselor fără certificarea de conformitate a calităţii acestora.

Prevederile regulamentului se aplică tuturor agenţilor economici care fabrică, furnizează sau utilizează produse de construcţii şi instalaţii, echipamente provenite din producţia internă sau din import.

Modul şi condiţiile de efectuare a certificării de conformitate sunt precizate în regulament pentru fiecare caz în parte.

Organismele de certificare trebuie să îndeplinească criteriile specificate în STAS 45011/1993 şi să fie acreditate de comun acord de MLPAT şi de IRS.

Acţiunea de certificare trebuie să fie precedată de următoarele operaţiuni:

a) solicitarea certificării din partea producătorului sau a furnizorului;

b) obţinerea de la producător sau furnizor a tuturor datelor necesare;

c) identificarea produselor şi influenţa acestora la realizarea cerinţelor esenţiale la lucrările în care se încorporează, conform specificaţiilor tehnice (standarde sau agremente tehnice);

d) alegerea metodelor de control;

e) stabilirea programului de către părţile contractante pentru acţiunea de certificare.

Desfăşurarea completă a programului de certificare, cuprinde următoarele faze principale:

a) activităţi pregătitoare;

b) examinarea unităţii producătoare, de către organismul de certificare;

c) documentarea privind caracteristicile produselor şi stabilirea metodelor de control;

d) eliberarea documentelor de certificare (certificat sau declaraţie) de conformitate;

e) repetarea operaţiunilor de control şi de verificare şi încercări în cadrul supravegherii în timp.

Toate aceste activităţi se efectuează pe bază de proceduri scrise şi aprobate prin ordin al ministrului Lucrărilor Publice şi Amenajării Teritoriului.

Investitorii, proiectanţii, executanţii de lucrări de construcţii, proprietari sau utilizatori, au obligaţia să ceară şi să utilizeze la lucrările de construcţii din categoriile menţionate numai produse pentru care există certificarea de calitate.

În ANEXELE la Regulament se prezintă definiţiile principalilor termeni folosiţi în domeniul certificării de conformitate a produselor folosite în construcţii precum şi metodele de control, sisteme şi documente aferente certificării.

Aplicarea sistemelor certificării de conformitate a calităţii produselor şi a metodelor de control aferente specificate în Anexa 2 din Regulament, se face în mod diferenţiat pe baza procedurii aprobate prin ordin al MLPAT, ţinând seama şi de importanţa realizării cerinţelor esenţiale şi mai ales a celor privind siguranţa în exploatare, sănătatea oamenilor şi protecţia mediului.

Pentru produsele din import care au marca Ce şi au primit argumentul tehnic, se vor aplica cele mai simple sisteme şi proceduri de certificare.

Sistemele de certificare aplicate prin Regulament conferă producătorilor sau furnizorilor dreptul de a aplica o marcă de conformitate care atestă că produsele respective sunt conforme cu specificaţiile tehnice din documentele normative în vigoare (standarde, agremente tehnice) fiind apte pentru utilizarea în construcţii şi satisfăcând cerinţele esenţiale.

În conformitate cu Regulamentul privind certificarea de conformitate a calităţii produselor utilizate în construcţii, se poate preciza că specificaţiile tehnice în domeniu cuprind pentru un produs sau pentru un grup de produse de aceeaşi categorie, datele tehnice caracteristice, privind calitatea şi aptitudinile de folosire în construcţii ţinând seama de cerinţele esenţiale.

În cazul unor produse care au o slabă incidenţă asupra cerinţelor esenţiale în construcţii şi care sunt utilizate la construcţii de importanţă normală sau redusă, se va adopta procedura cea mai simplă de certificare (o simplă declaraţie a producătorului sau a furnizorului).

Principalele date tehnice care caracterizează un produs sau un grup de produse şi care constituie specificaţiile tehnice respective sunt:

- caracteristici dimensionale (dimensiuni nominale, dimensiuni uzuale, dimensiuni de gabarit);

- caracteristici funcţionale (parametrii de funcţionare, presiune şi temperaturi nominale, uzuale în funcţionare maxim admise);

- caracteristici fizico-mecanice şi chimice;

- caracteristici tehnologice (mod de prelucrare, îmbinare, montare);

- condiţii de calitate exprimate prin cerinţele şi performanţele pe care trebuie să le realizeze în exploatare produsele respective.

În domeniul instalaţiilor pentru construcţii, cerinţele esenţiale definite prin Legea nr. 10/1995 sunt:

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţă la foc;

- igienă, sănătatea oamenilor, protecţia mediului;

- izolaţie termică şi economie de energie;

- protecţie împotriva zgomotului.

Produsele care intră în incidenţa respectivului regulament, trebuie să reziste încercărilor şi verificărilor de calitate stabilite în standardele de condiţii generale, în standardele de produs şi în condiţiile de agrementare în vigoare.

Certificarea de conformitate a calităţii echipamentelor şi produselor se poate face prin următoarele documente:

- atestare de conformitate a calităţii produselor, elaborată de o terţă parte care confirmă în scris că acestea prezintă caracteristici de calitate conforme cu prevederile unor specificaţii tehnice;

- certificat de conformitate, eliberat de un organism autorizat, în conformitate cu un sistem de certificare care indică faptul că produsul prezintă caracteristici de calitate şi este conform specificaţiilor stabilite printr-un document normativ;

- declaraţie de conformitate, eliberată de producător sau furnizor conform regulilor unui sistem de certificare;

- marcă de conformitate marcă aplicată sau emisă pe baza regulilor unui sistem de certificare.

2.9. SR EN ISO 9002

"Model pentru asigurarea calităţii în producţie, montaj şi service"

Acest Standard Internaţional prevede condiţiile referitoare la sistemul calităţii aplicabile atunci când trebuie demonstrată capabilitatea unui furnizor de a livra produse conforme cu un proiect stabilit.

SR EN ISO 9002 aplică definiţiile din ISO 8402/1995 şi în plus defineşte, conform scopurilor urmărite, noţiunile de: produs, ofertă (pentru licitaţie) şi de contract.

Acest standard stă la baza elaborării manualului de calitate propriu al producătorului ce solicită certificarea de conformitate a calităţii produselor.

[top]

3. CERTIFICAREA DE CONFORMITATE A CALITĂŢII

3.1. Generalităţi

Certificatul de conformitate se eliberează de către un organism abilitat în acest sens. În vederea obţinerii certificatului de conformitate, producătorul trebuie să adreseze o cerere în acest sens către unul dintre organismele abilitate.

3.2. Solicitarea certificatului de conformitate

Solicitarea certificatului de conformitate de către producător se face în următoarele situaţii:

a) certificarea iniţială la începutul producţiei privind respectivul produs;

b) expirarea perioadei anterioare de certificare;

c) modificarea specificaţiilor tehnice privind produsul;

d) modificarea procedurilor interne de asigurare a calităţii;

e) modificarea normelor de calitate pentru produsele respective, la nivel naţional;

f) în cazul unor reclamaţii de la beneficiari.

3.3. Documentaţia necesară pentru obţinerea certificatului de calitate

- cerere înregistrată către un organism abilitat pentru certificarea de calitate;

- manualul intern de calitate;

- specificaţia tehnică a produsului;

- procedurile interne pentru asigurarea calităţii;

- lista aparatelor de măsură şi control cu viza metrologică.

3.4. Sarcini ale organismelor abilitate în vederea certificării de conformitate

Organismele abilitate pentru certificarea de conformitate a calităţii produselor trebuie să îndeplinească următoarele cerinţe generale:

- să dispună de personal şi de mijloacele şi echipamentele necesare certificării;

- să asigure competenţa tehnică, cunoaşterea legislaţiei în domeniu şi integritatea profesională a personalului;

- să asigure imparţialitatea în efectuarea încercărilor, elaborarea rapoartelor, eliberarea certificatelor şi executarea supravegherii;

- să respecte secretul profesional.

3.5. Activităţi ale organismelor abilitate în vederea eliberării certificatului de conformitate

- verificarea documentaţiei pusă la dispoziţie de solicitant;

- verificarea procesului tehnologic;

- verificarea la producător a respectării manualului de calitate intern;

- încercarea prin sondaj, a unor probe prelevate din fabrică;

- să controleze de cel puţin două ori pe an respectarea controlului producţiei la fabricant;

- eliberarea certificatului de conformitate, pe o perioadă de doi ani.

3.6. Certificatul de conformitate

Certificatul de conformitate trebuie să conţină următoarele elemente:

- numele şi sediul organismului de certificare;

- numele şi sediul fabricantului (furnizorului);

- identificarea şi descrierea produsului pentru care se face certificarea;

- denumire-tip;

- caracteristici principale de calitate sau performanţe;

- domeniul de utilizare;

- dispoziţiile la care răspunde produsul (standard sau agrement);

- condiţiile speciale de utilizare a produsului;

- numărul certificatului;

- condiţiile şi durata valabilităţii certificatului;

- numele şi calitatea persoanei abilitate să semneze certificatul;

[top]

4. GHID DE ALCĂTUIRE A MANUALULUI DE CALITATE

Manualul de calitate are drept scop corelarea calităţii produselor realizate de firmă cu cerinţele de calitate impuse prin specificaţiile tehnice (norme, standarde, agremente) corespunzătoare. El face parte din documentaţia obligatorie pentru obţinerea unui certificat de conformitate eliberat de un organ specializat, abilitat în acest sens. În cele ce urmează sunt prezentate principalele cerinţe (capitole) la care trebuie să răspundă manualul de calitate.

4.1. Responsabilitatea conducerii

4.1.1. Directive de calitate. Procedurile de calitate trebuie elaborate astfel încât să permită departamentului de producţie să realizeze produsele în conformitate cu normele în vigoare şi cu cerinţele clienţilor. Necesităţile clienţilor, nefiind întotdeauna clar exprimate, dau naştere unor specificaţii tehnice care rezultă din:

- nevoile generale ale clientelei;

- nivelul de calitate impus de firmă în comparaţie cu normele de calitate specifice fiecărui produs.

Produsele de calitate şi serviciile prestate se obţin prin aplicarea următoarelor condiţii:

a) Conducerea îşi asumă răspunderea în întregime pentru calitatea produselor.

b) Conducerea va asigura obţinerea certificatului de conformitate din partea unui organism abilitat în acest sens.

c) Calitatea rezultă dintr-o bună organizare.

d) Calitatea se integrează în totalitatea procesului.

e) Fiecare departament răspunde de produsul realizat sau munca prestată, precum şi de organizarea produselor de calitate.

Conducerea societăţii trebuie să se angajeze să facă cunoscută această politică la toate nivelurile organizaţiei sale şi să asigure aplicarea acesteia ca atare.

O copie a manualului trebuie să se afle la dispoziţia personalului pentru a fi citită. O a doua copie trebuie înmânată fiecărui membru al personalului care supraveghează, practică şi verifică activităţile cu efect asupra calităţii. Fiecare angajat nou va primi o copie anexată la regulamentul de ordine interioară. Departamentul de producţie răspunde de calitate şi procedează conform inspecţiilor specificate în fişele de control ale procesului.

4.1.2. Organizare

4.1.2.1. Răspundere şi calitate

- Delegat control de calitate este o persoană care pregăteşte specificaţiile amănunţite pentru fiecare produs, incluzând metodele de inspecţie, numărul de încercări necesare, limitele de toleranţă.

Delegatul instruieşte inspectorii şi tehnicienii de producţie în legătură cu planurile privind controalele de efectuat, precum şi în legătură cu modul de refuz al produselor necorespunzătoare normelor de calitate. El raportează conducerii şi face recomandări în privinţa deciziilor finale.

Serviciul de control de calitate va face recomandări furnizorilor, departamentului de producţie, precum şi dacă este cazul departamentului de cercetare şi dezvoltare, cu scopul de a îmbunătăţi calitatea produselor. Serviciul CC trebuie să revizuiască periodic şi sistematic fiecare specificaţie referitoare la produse, numărul de teste.

În caz de nevoie el va propune modificări. Schimbările sau modificările referitoare la calitate vor fi puse în aplicare după discuţii între departamentele în cauză sau între furnizori.

Serviciul CC utilizează statistici pentru verificarea acceptării capacităţii şi caracteristicilor produsului.

- Şeful de producţie este cel care răspunde de calitate în perioada producţiei şi verifică nivelul de calitate cu ajutorul documentelor aflate la dispoziţia lui în acest scop.

Departamentul producţie asigură ca fiecare procedură şi fiecare instrucţiune referitoare la calitate, să fie disponibilă şi să fie aplicată.

4.1.2.2. Mijloace de verificare şi personalul

Trebuie puse la dispoziţie mijloace adecvate de verificare, precum şi un personal competent care efectuează activităţile de verificare. Examinarea sistemului de calitate al procesului de fabricaţie şi al produsului se face de către o echipă compusă din:

- managerul de calitate

- analistul de calitate (expertul în sistemul calitate).

Este de asemenea posibilă numirea altor persoane pentru realizarea unor examinări speciale. Departamentul examinat este reprezentat de un responsabil de-al său. Se poate apela şi la alte persoane pentru a uşura desfăşurarea examenului.

4.1.2.3. Reprezentarea conducerii

Managerul operaţiunii răspunde de politica de calitate şi asigură ca toate cele necesare pentru realizarea standardelor să fie disponibile şi menţinute în continuare. El ia deciziile finale privind calitatea. Este autorizat să modifice politica de calitate în alte departamente cum ar fi producţia, întreţinerea, desfacerea, service după vânzare şi transportul. El este obligat să anunţe organismul de certificare asupra oricăror modificări privind politica de calitate aplicată în firmă.

4.1.3. Management review

Sistemul de calitate în aplicare – pentru îndeplinirea cerinţelor tuturor normelor de calitate aplicate în România – va fi revizuit la intervale regulate de către conducere. Această revizuire este o garanţie pentru o adaptare continuă şi eficace a sistemului de calitate. Rezultatele examenelor interne de calitate sunt utilizate de către conducere pentru evaluarea conformităţii cu standardele stabilite. Pentru realizarea acţiunii de Management review se utilizează o anumită procedură. Orice modificări privind sistemul de calitate trebuie anunţată organismelor de certificare.

4.2. Sistemul de calitate

Obiectivul cel mai important al sistemului este acela de a măsura nivelul de calitate al produselor şi de a controla dacă acest nivel corespunde specificaţiilor stabilite. În general, responsabilitatea privind sistemul de calitate trebuie să revină departamentului controlul calităţii (CC).

În acest sens departamentul CC are sarcina precisă de a stabili sistemul de revizie, să se documenteze în acest sens şi să menţină acest sistem.

Departamentul CC pregăteşte specificaţii detaliate referitoare la produs, metode de inspecţie, numărul de teste necesare, limite de toleranţă în concordanţă cu standardele şi normele în vigoare.

4.3. Examinarea contractului cu beneficiarii

Pentru a asigura numai contractarea unor produse pentru a cărui calitate firma îşi poate asuma răspunderea asupra calităţii produselor, este necesară o analiză privind comenzile diferiţilor clienţi.

Comenzile clienţilor vor fi urmate de avize de primire, stabilite de societate pentru produsele care corespund în întregime specificaţiilor prezentate şi garantate de firmă.

Orice nonconfirmitate între produsul solicitat şi cel reluat în gama standard, va conduce la respingerea comenzii de către sistemul informativ (informaţional). Se va proceda la verificarea mai detaliată şi efectuată separat pentru disponibilităţile de stoc, reparaţii şi condiţii de plată.

Dacă fiecare specificaţie reluată la comandă este acoperită de contract şi produsul standard, firma va confirma această comandă printr-un aviz de recepţie.

4.4. Verificarea documentelor

Scopul acestei activităţi este de a asigura în permanenţă o calitate a produselor conformă cu specificaţiile tehnice şi normele naţionale.

4.4.1. Aprobarea şi eliberarea noilor documente

Numai direcţia de asigurare a calităţii are competenţa de a aproba şi modifica documentaţia tehnică a produsului precum şi procedurile de asigurare a calităţii.

Serviciul tehnic va preda documentaţia tehnică a produsului către serviciul producţiei şi către departamentul CC. El va avea grijă ca fiecare desen să fie datat pentru a putea identifica desenul cel mai recent.

Pentru articolele cumpărate, el va preda un desen secţiei de cumpărări pentru distribuire. La aducerea la zi a documentelor, fiecare furnizor primeşte un document care trebuie completat şi returnat secţiei de cumpărare, confirmând recepţia şi aplicarea subiectului descris.

Desenatorul foloseşte un document de distribuire completat cu data distribuirii, nr. desen, departament, nr. copii şi semnătura destinatarului.

4.4.2. Document de modificare

Documentul de distribuire, aşa cum s-a amintit la pct. 4.4.1., trebuie de asemenea folosit în cazul în care se modifică un desen sau procedură. Aceste documente vor fi examinate şi aprobate de către aceiaşi responsabili care au stabilit şi aprobat examenul iniţial.

Proceduri: Departamentul CC răspunde de distribuirea procedurilor de asigurare a calităţii. Fiecare procedură cuprinde data emiterii/aplicării, cu scopul de a putea determina, varianta cea mai recentă şi a distruge varianta veche. CC va folosi un document de distribuire completat cu data distribuirii, nr. procedură, departament, nr. copii şi semnătura destinatarului. Astfel este posibilă o verificare uşoară a transmiterii procedurilor. Modificările privind specificaţiile tehnice sau a procedurilor de asigurare a calităţii trebuie comunicate organelor de certificare.

4.5. Achiziţionarea de materiale şi subproduse

4.5.1. Generalităţi

Serviciul cumpărări asigură că produsele şi materialele cumpărate de la diferiţi furnizori corespund cerinţelor specificate.

4.5.2. Determinarea subcontractantului

Subcontractantul trebuie să primească specificaţiile şi să îşi pună produsele în conformitate cu acestea. Dacă acestea nu sunt disponibile sau subcontractantul are o alternativă, el va comunica datele sale firmei pentru a fi aplicate sau nu.

Subcontractantul trebuie să impună ca furnizorii lui să respecte aceleaşi specificaţii cât se poate de fidel. Subcontractantul va garanta că oricare material poate fi utilizat fără verificare de recepţie şi aprobare. Produsul lui final trebuie să fie conform normelor specificate. Firma trebuie să păstreze o listă cu subcontractanţii înregistraţi.

4.5.3. Date necesare la cumpărare

Comenzile firmei trebuie să cuprindă următoarele date:

- denumirea articolului;

- nr. articol;

- specificaţiile tehnice sau nr. desen tehnic corespondent;

- materia primă.

4.5.4. Verificarea produselor cumpărate

Practic, fiecare produs cumpărat trebuie supus unui examen de recepţie, înainte de a fi admis în producţie. Produsele cumpărate care nu sunt supuse verificării cu ocazia recepţiei, sunt controlate pe parcursul funcţionării (control în proces).

4.6. Identificarea produsului şi mijloace de marcare

Înainte de expediere, subcontractantul sau furnizorii trebuie să precizeze identificările corecte ale produselor, ambalajelor şi transportului care să elimine pericolul deteriorărilor. Aceste identificări vor rămâne pe produs de la linia de fabricaţie până în momentul utilizării. Desenele produselor şi a elementelor componente vor fi păstrate la departamentul tehnic. Desenatorul tehnic răspunde de documentele tehnice să fie ţinute la zi.

Produsul final trebuie prevăzut cu o etichetă cuprinzând următoarele date: tipul, data fabricaţiei, date tehnice. Marca de conformitate se poate aplica numai în urma obţinerii certificatului de conformitate din partea unui organism abilitat în acest sens şi numai pe perioada de certificare.

4.7. Verificarea procesului

4.7.1. Generalităţi

Verificarea procesului trebuie efectuată de departamentul de producţie, prin foi de inspecţie. Aceste documente cuprind instrucţiuni detaliate asupra:

- verificării materialelor;

- inspecţia personalului din uzină: fiecare operator trebuie să fie calificat pentru a putea efectua corect activităţile. Şeful acestuia răspunde de calitate, şi dacă este cazul, pot asista şi alte secţii. Şeful are un fişier cu calificările subordonaţilor.

4.7.2. Verificarea maşinilor

Pe parcursul producţiei, produsele trebuie verificate sistematic, având în vedere modul de funcţionare a:

- pieselor mecanice şi hidraulice;

- liniilor de sudare;

- sistemului de ambalare;

- sistemului de stocare.

Secţia de producţie trebuie să raporteze aceste verificări prin rapoarte zilnice. Toate aceste date sunt reluate într-un raport lunar asupra căruia se poartă discuţii cu toţi membrii departamentului şi cu directorul de operaţii care va lua deciziile finale. Secţia de producţie răspunde de calitate şi va recurge la revizii în conformitate cu fişa de control a procesului.

Inspectorul CC va face revizii zilnice prin verificare a muncii prestate de către muncitorii din uzină şi pentru a testa conformitatea materialelor.

4.8. Inspecţie, revizie şi încercare

4.8.1. Recepţie şi încercare

Produsele cumpărate care necesită încercare la recepţie, trebuie afişate în magazia de materiale destinate producţiei. Aceste produse trebuie să se afle depozitate într-un loc special. Magazionerul verifică totul conform foii de verificare şi raportează constatările secţiei CC. Secţia CC determină, pe baza ISO – Standard 2859, nivelurile de respingere şi acceptare şi atare, primeşte sau refuză totul. Fiecare piesă respinsă trebuie să poarte un marcaj special cu detaliile necesare.

Dacă producţia necesită o acceptare rapidă a produsului, fără revizie la recepţie, aceste produse vor fi identificate cu condiţia să nu existe aspecte de neconformitate. În toate cazurile se va face inspecţia la recepţie.

4.8.2. Verificare pe parcursul procesului şi încercare

Toate materialele folosite la firmă trebuie controlate prin revizie vizuală, accentul punându-se pe deterioare exterioară şi urme de rugină.

Verificările şi încercările ce trebuie făcute pe parcursul procesului de producţie precum şi cele finale sunt specificate fiecărui echipament şi material în parte. Ca urmare, acestea vor fi prezentate în anexă.

4.8.3. Revizie şi raport asupra încercării

Pe parcursul procesului de fabricaţie trebuie să se facă şi să se păstreze însemnări care stabilesc dacă produsul a corespuns cerinţelor de revizie şi încercare, bazându-se pe criterii precise de aprobare.

4.9. Revizie, măsuri şi echipamente de testare

Departamentul CC trebuie să facă revizii periodice în ceea ce priveşte echipamentul de măsurare, etalonarea utilajelor folosite în uzină. Această etalonare se efectuează pe baza procedurilor prestabilite şi înregistrate pe foaia de etalonare. Toate echipamentele de măsurare trebuie să poarte viza metrologică la zi.

4.10. Revizie şi statut de testare

Pentru a deosebi produsele care îndeplinesc cerinţele de calitate de cele care nu sunt conforme cu specificaţiile tehnice, ele trebuie marcate cu etichete de culori diferite. Astfel, produsele care ajung în faza de a fi recepţionate şi sunt conforme normelor, trebuie prevăzute cu:

* etichetă de o anumită culoare care cuprinde toate detaliile referitoare la produs.

Produsele ajunse în faza de recepţionare şi care nu îndeplinesc cerinţele din specificaţiile tehnice se prevăd cu:

* etichetă de recepţie de o altă culoare.

Pe parcursul procesului de producţie, produsele respinse sunt marcate cu etichete de aceeaşi culoare cu a celor respinse la recepţie după cum urmează:

* o etichetă cu toate datele necesare privind respingerea.

* o etichetă de rebut.

4.11. Control – neconformitatea produselor

Produsele care nu corespund normelor prestabilite, nu vor intra în folosinţă din întâmplare. Ele vor fi marcate ca fiind neconforme şi vor fi izolate de restul produselor.

4.11.1. Examen de neconformitate şi dispoziţii

Produsele respinse vor fi tratate pe baza unor proceduri prestabilite.

În cazul în care secţia CC respinge un produs la recepţie, secţia de cumpărări trebuie să discute cu furnizorul măsurile corective (reparaţii, sortare, înlocuirea produsului respectiv).

Toate produsele respinse vor trece prin faza de reparaţie, sortare, sau vor fi considerate rebuturi, folosindu-se diferite metode de identificare în acest scop cum ar fi:

- etichetele;

- benzi adezive;

- marcaje privind stratul de vopsea necorespunzător, sau prin plasarea produselor în locuri destinate acestui scop sau containere. Produsele reparate vor fi repuse pe banda de transport sau aşezate din nou pe linia de vopsire.

4.12. Măsuri de corectare

Procedurile formale şi cele nedeterminate în prealabil, se utilizează pentru a evidenţia:

- că se cunoaşte motivul neconformităţii şi că procedura de corecţie elimină posibilitatea de a se repeta neregula;

- rezultatul este de 100% rebut, returul produsului de către client se va sesiza şi raporta cu scopul de a pune în practică proiecte de ameliorare;

- studiile metodice şi controlul de calitate a analizelor pot detecta şi elimina cauze potenţiale în cazul produselor defecte;

- controalele pot asigura ca metodele corective să conducă la o îmbunătăţire a calităţii.

În fiecare lună se vor ţine şedinţe pentru a discuta rezultatele rapoartelor privind refuzul clienţilor, producţia şi reviziile.

4.13. Manipulare, depozitare, ambalare şi livrare

4.13.1. Generalităţi

Conducerea firmei va stabili şi va respecta procedurile de manipulare, depozitare, ambalare şi livrare a produselor.

4.13.2. Manipulare

Manipularea produselor trebuie să se facă astfel încât să se evite deteriorările.

4.13.3. Depozitare (magazinaj)

Firma trebuie să ofere posibilităţi de stocare care evită deteriorarea produselor înainte de livrare. Magazia primeşte produsele finite şi verifică ambalajul, etichetele şi gestiunea de stocuri. Starea produselor finite va fi controlată de secţia CC şi de către responsabilul de magazie.

4.13.4. Ambalare

Ambalajul va fi verificat pe toată suprafaţa de către persoanele specializate, cu scopul de a asigura conformitatea acestuia cu normele stabilite.

4.13.15. Livrare

Înainte de a fi încărcate pe camioane, produsele trebuie supuse unei verificări de ambalaj şi aspect. Încărcarea se va controla cu borderou de livrare. În timpul descărcării produselor, şoferul şi clientul verifică pe borderoul de livrare cantitatea şi calitatea materialului. Produsele deteriorate se vor returna la uzină.

4.14. Dări de seamă asupra calităţii

Toate dările de seamă asupra calităţii se vor păstra pentru a demonstra eforturile în acest domeniu, precum şi eficacitatea sistemului de calitate. Aceste date ale subcontractanţilor vor constitui un punct de reper.

Dările de seamă vor fi înregistrate şi ţinute la zi în aşa fel încât să fie uşor regăsibile. Dările de seamă se vor păstra separat pentru o anumită perioadă.

4.15. Examinarea calităţii interioare

În acest sens se efectuează verificări periodice şi sistematice, conform unui plan de examinare, privind specificaţiile, metodele de măsurare, numărul de teste şi aplicarea în întregime a sistemului de calitate. Toate comentariile şi observaţiile vor fi preluate într-un raport stabilit de către responsabilul de control de calitate. Se va recurge la toate metodele de corectare.

4.16. Instruire

Conducerea firmei trebuie să prevadă instruirea şi perfecţionarea personalului pentru toate activităţile care vizează calitatea. Departamentul de producţie şi magazia răspund de instruirea personalului angajat. Serviciul CC va asista în ceea ce priveşte justificarea nivelului de calitate şi tehnici de statistică, sau în caz de nevoie va acorda ajutor la instruirea specială.

Toţi angajaţii vor fi selecţionaţi după o anumită procedură. Fiecare angajat are o fişă personală. Sunt de asemenea anexate diplomele de studii suplimentare.

4.17. Tehnici de statistică

În caz de nevoie se vor introduce şi aplica tehnicile de statistică de către un tehnician calificat.

ANEXA LA MANUAL

LISTA CONTROALELOR PE TIPURI DE ECHIPAMENTE CAZANE

1. CONTROLUL RECEPŢIEI MATERIALELOR PRIME

- Controlul dimensiunilor şi calităţii tablei de oţel şi după caz controlul calităţii fontei;

- controlul dimensiunilor şi calităţii ţevilor;

- controlul racordurilor şi a celorlalte subansamble;

- controlul materialelor de adaus (electrozi, sârmă);

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea debitării tablei;

- verificarea respectării dimensiunilor virolelor componente;

- verificarea suprafeţelor exterioară şi interioară;

- verificarea dispunerii îmbinărilor sudate;

- verificarea cordonului de sudură prin examinare exterioară;

- verificarea poziţionării racordurilor cu echer;

- verificarea curăţirii în interior;

- verificarea clapetelor de explozie;

- verificarea dimensiunilor şi amplasării uşilor de vizitare şi a gurilor de observare;

- proba la cald pentru a se verifica buna funcţionare a instalaţiei de ardere, a automatizării, a AMC-ului, a dispozitivelor de siguranţă etc.

3. ÎNCERCARE DE PRESIUNE HIDRAULICĂ

- elementele de cazane cât şi cazanele complet asamblate vor fi supuse la încercarea de presiune hidraulică executată cu apa de cel mult 50° C timp de cel puţin 10 minute la o presiune variabilă după cum urmează:

* cazane de abur de joasă presiune din oţel 2 bar

* cazane de abur de joasă presiune din fontă 3 bar

* cazane de apă caldă din oţel 1.5 expmax cel puţin 2 bar

* cazane de apă caldă din fontă 1.5 expmax cel puţin 3 bar

În timpul umplerii cazanului se vor lua măsuri pentru eliminarea aerului.

4. CONTROLUL DESTRUCTIV

- controlul desprinderii racordurilor.

5. VERIFICAREA VOPSELEI

- test de prindere a vopselei;

- grosimea la micrometru.

SCHIMBĂTOARE DE CĂLDURĂ

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul grosimii şi calităţii tablei de oţel laminat;

- controlul calităţii ţevilor pentru realizare fascicul respectiv al plăcilor;

- controlul racordurilor;

- controlul calităţii garniturilor;

- controlul materialului de adaos.

2. CONTROL PE PARCURSUL FABRICAŢIEI

- verificarea dimensiunilor şi abaterilor dimensionale;

- sunt admise asamblări de părţi componente ale schimbătorului termic prin sudură numai în cadrul aplicării unor procedee omologate, precizate explicat ca atare în documentaţia tehnică de execuţie şi cu respectarea strictă a prescripţiilor specifice domeniului (norme ISCIR, standarde ş.a.);

- examinarea exterioară a îmbinărilor sudate;

- verificarea îmbinărilor demontabile;

- verificarea aspectului general;

- paralelism nivel de fluide;

- platitudine (dacă este cazul);

- lungimea (şi pasul) şi înălţarea şicanelor (dacă este cazul);

- poziţia unghiulară a şicanelor;

- distanţa dintre racorduri;

- poziţionarea racordurilor cu echer;

- verificarea dispunerii ţevilor (dacă este cazul).

3. REZISTENŢA LA PRESIUNEA HIDRAULICĂ

Încercarea la presiunea hidraulică constă în supunerea fiecăruia din circuitele de fluid ale schimbătorului termic la o presiune hidraulică de probă a cărei valoare se calculează cu relaţia:

[MPa]

unde:

Pm = presiunea la care a fost calculat să reziste, în funcţionare curentă de lungă durată respectivul circuit de fluid al schimbătorului termic [MPa]

fap = tensiunea admisibilă a materialului din care este executat circuitul de fluid al schimbătorului, la temperatura pe care o are fluidul de probă [MPa]

fa = tensiunea admisibilă a materialului din care este executat circuitul de fluid al schimbătorului, la temperatura presupusă a fluidului la dimensionarea mecanică a schimbătorului [MPa].

4. CONTROL DESTRUCTIV

- controlul desprinderii racordurilor;

- controlul desprinderii şicanelor şi suporturilor;

- test de rezistenţă mecanică (presiune de apă de 10 bari).

5. VERIFICAREA VOPSELEI

- verificarea acoperirilor de protecţie se face vizual;

- verificarea culorii suprafeţelor;

- test de prindere a vopselei;

- grosimea la micrometru.

POMPE DE CIRCULAŢIE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul privind compoziţia chimică şi caracteristicile mecanice ale materialelor;

- controlul racordurilor;

- controlul materialelor de adaos;

- verificarea parametrilor funcţionali ai motorului.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- forma şi calitatea suprafeţei carcasei;

- turnarea sau sudarea rotorului;

- fixarea şi reglajul axial al rotorului;

- jocurile funcţionale;

- labirintul de etanşare;

- arborele din punct de vedere al săgeţii, diametrului, bătăii radiale, deplasării axiale, bucşei de protecţie, lagărelor de preluare a sarcinilor axiale;

- instalaţiile auxiliare şi accesoriile.

3. PROBA HIDROSTATICĂ

Se efectuează pentru elementele supuse la presiune (carcasă, capac şi inel de închidere, inclusiv organele lor de asamblare) la o presiune de probă echivalentă cu 1.5 x presiunea de calcul de bază.

4. CONTROL DESTRUCTIV

- controlul desprinderii racordurilor.

5. VERIFICAREA VOPSELEI

- test de prindere a vopselei;

- grosime la micrometru.

VASE DE EXPANSIUNE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul grosimii şi calităţii tablei de oţel (laminat);

- controlul racordurilor şi a celorlalte subansamble;

- controlul materialelor de adaos (electrozi, sârmă).

2. CONTROL PE PARCURSUL FABRICAŢIEI

- verificarea debitării tablei;

- verificarea respectării dimensiunilor virolelor componente;

- verificarea suprafeţelor exterioară şi interioară;

- verificarea dispunerii îmbinărilor sudate;

- verificarea cordonului de sudură prin examinarea exterioară;

- verificarea poziţionării racordurilor cu echer;

- verificarea amplasării racordurilor;

- verificarea curăţirii la interior.

3. TEST DE ETANŞEITATE

- pentru vasele de expansiune deschise se face un test de etanşeitate de 100% sub presiune hidraulică de 0.2 bar, timp ce cel puţin 10 minute.

- pentru vasele de expansiune închise se face un test de etanşeitate de 100% sub presiune hidraulică de 1.5 ori presiunea maximă de funcţionare timp de cel puţin 10 minute.

4. CONTROL DESTRUCTIV

- controlul desprinderii racordurilor;

- controlul desprinderii suporţilor.

5. VERIFICAREA VOPSELEI

- test de prindere a vopselei;

- grosime la micrometru

RADIATOARE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul grosimii şi lăţimii la bobine;

- controlul calităţii fontei;

- controlul racordurilor.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- lungime de debit la bobine;

- lăţime, profunzime şi înălţime pe flanc canale de apă;

- paralelism nivel de apă;

- platitudine;

- lungimea (şi pasul) şi înălţimea aripioarelor;

- poziţia unghiulară a aripioarelor;

- distanţa dintre racorduri;

- poziţionarea racordurilor cu echer;

- poziţionarea aripioarelor pe panou.

3. TEST DE ETANŞEITATE

Test de etanşeitate de 100% sub presiune de aer de 7.5 bari, prin imersie.

4. CONTROL DESTRUCTIV

- test de fisurare sub presiune de apă;

- controlul desprinderii racordurilor;

- controlul desprinderii aripioarelor şi suporturilor, dacă este cazul;

- test de rezistenţă mecanică (presiune de apă de 10 bari).

5. VERIFICAREA VOPSELEI

- test de prindere a vopselei;

- grosime la micrometru.

ARMĂTURI

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- control materia primă pentru execuţia robinetelor;

- control privind calitatea materialelor pentru execuţia garniturilor;

- control privind grosimea garniturilor.

2. CONTROL PE PARCURSUL FABRICAŢIEI

- verificarea pieselor turnate, forjate sau sudate;

- verificarea suprafeţelor exterioară şi interioară;

- verificarea filetelor;

- verificarea dimensiunilor;

- verificarea componentelor mobile;

- verificarea perpendicularităţii flanşelor;

3. TEST DE ETANŞEITATE

- test de etanşeitate de 100% sub presiune de apă de 1.5 pn;

- încercare privind etanşeitatea organului de obturare;

- încercare de funcţionare în gol;

- încercare cu abur.

4. VERIFICAREA VOPSELEI

- test de prindere a vopselei;

- grosime la micrometru.

ROBINETE DE REGLAJ

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul recepţiei privind materia primă;

- controlul recepţiei privind subansamblele furnizate de subcontractanţi.

2. CONTROL PE PARCURSUL FABRICAŢIEI

- verificarea suprafeţelor exterioară şi interioară;

- verificarea filetelor;

- verificarea dimensiunilor;

- verificarea componentelor mobile;

- verificarea perpendicularităţii flanşelor;

- verificare element de afişaj;

- verificare privind funcţionarea.

3. TEST DE ETANŞEITATE

Test de etanşeitate de 100% sub presiune de aer de 2.5 bari, prin imersie.

4. CONTROL DESTRUCTIV

- test de fisurare sub presiune de apă;

- test de anduranţă.

5. VERIFICAREA VOPSELEI

- test de prindere a vopselei;

- grosime la micrometru.

ŢEVI DIN OŢEL

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul grosimii şi calităţii tablei de oţel laminat.

2. CONTROL PE PARCURSUL FABRICAŢIEI

- verificarea îmbinării sudate dacă este cazul;

- verificarea suprafeţei exterioară şi interioară a ţevilor;

- verificarea extremităţilor ţevii;

- verificarea liniarităţii;

- verificarea diametrului exterior;

- verificarea grosimii peretelui ţevii;

- verificarea filetului;

- verificarea masei.

3. TEST DE ETANŞEITATE

Test de etanşeitate de 100% sub presiune hidraulică de 50 bari, timp de minim 5 s.

4. CONTROL DISTRUCTIV

- test de aplatisare;

- test de îndoire la 90° .

5. VERIFICAREA VOPSELEI

- verificarea aderenţei şi a continuităţii stratului de zinc, în cazul ţevilor zincate.

FITINGURI DIN FONTĂ MALEABILĂ

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- control privind certificatele de calitate emise de producătorul fontei.

2. CONTROL PE PARCURSUL FABRICAŢIEI

- verificarea filetelor (dimensiune execuţie);

- verificarea borduri de întărire a marginii fitingului;

- verificarea lungimilor de construcţie;

- verificarea coaxialităţii între axa filetului şi axa teoretică a fitingului;

- verificarea perpendicularităţii suprafeţei frontale faţă de axa filetului.

3. TEST DE ETANŞEITATE

Test de etanşeitate de 100% sub presiune de aer de 5-8 bari, prin imersie.

4. CONTROL DESTRUCTIV

- test de rezistenţă la presiune hidraulică;

- test de plasticitate.

5. VERIFICAREA VOPSELEI

- test de aderenţă a stratului de zinc;

- grosime la micrometru.

TUBURI ŞI PIESE DE LEGĂTURĂ DIN FONTĂ

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea calităţii materiei prime – verificarea durităţii pieselor turnate, conf. STAS 165.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea suprafeţei interioară şi exterioară;

- verificarea săgeţii tubului;

- verificarea dimensiunilor şi a abaterilor dimensionale;

- verificarea masei.

3. TEST DE ETANŞEITATE

- se realizează sb presiune hidraulică de 1.5 x presiune nominală (la tuburile de presiune şi sub presiune) şi sub presiune hidraulică de 1 bar (la tuburile de scurgere);

4. CONTROL DESTRUCTIV – se face de 2 ori pe zi de turnare (24 ore)

- încercarea la tracţiune a fontei pentru determinarea mărcii;

- încercarea de duritate a fontei.

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector.

ŢEVI DE PLUMB

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

Compoziţia chimică se garantează de către întreprinderea producătoare pe baza analizei efectuate pe fiecare şarjă la turnarea metalului.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea suprafeţei interioară şi exterioară;

- verificarea dimensiunilor (diametrul exterior şi grosimea pereţilor).

ŢEVI DIN CUPRU

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea compoziţiei chimice a materialului (la cerere).

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea suprafeţelor interioare şi exterioare;

- verificarea dimensiunilor.

3. TEST DE ETANŞEITATE

- se realizează sub presiune de 1.5 x presiunea nominală.

4. CONTROL DESTRUCTIV

- încercare la presiune hidraulică interioară – sub presiunea dată de formula: Pn = 1100 g/d (dar să nu depăşească 49 bar);

- încercarea de aplatizare şi de lărgire (la cererea beneficiarului).

ŢEVI ŞI FITINGURI DIN MATERIALE PLASTICE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea calităţii materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor (lungimi, grosimi, diametre);

- verificarea culorii.

3. TEST DE ETANŞEITATE

- se realizează sub presiune hidraulică de 1.5 x presiune nominală la temperatura de 20° C.

4. CONTROL DESTRUCTIV

- verificarea variaţiei dimensiunilor şi aspectului după încălzire la 150° C, timp de (20 min. + 2 ore, funcţie de materia primă);

- verificarea absorbţiei de apă la fierbere şi a punctului de înmuiere Vicat;

- verificarea rezistenţei la şoc la 60° C;

- verificarea rezistenţei la presiunea hidraulică determinată, în funcţie de materialul plastic, cu formula:

unde:

p = presiunea de încercare, în kgf/cm2;

S = grosimea măsurată a peretelui ţevii, în mm;

de = diametrul exterior măsurat al ţevii, în mm;

s = tensiunea tangenţială (în funcţie de tipul materialului), kgf/cm2.

RECIPIENTE DE HIDROFOR

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea calităţii materialelor utilizate, corespondenţa lor cu documentaţia de execuţie.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea îmbinărilor sudate;

- verificarea aspectului;

- verificarea dimensiunilor;

- verificarea marcării.

3. TEST DE ETANŞEITATE

- se realizează sub presiune hidraulică sau pneumatică conform prevederilor din C 4/90.

4. CONTROL DESTRUCTIV

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector.

REZERVOARE TAMPON METALICE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea calităţii materialelor utilizate, corespondenţa lor cu documentaţia de execuţie.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea îmbinărilor sudate;

- verificarea aspectului;

- verificarea dimensiunilor şi a abaterilor dimensionale;

3. TEST DE ETANŞEITATE

- se realizează sub presiune hidrostratică (la rezervoarele cu nivel liber) şi sub presiune hidraulică (la rezervoarele sub presiune).

4. CONTROL DESTRUCTIV

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector.

REZERVOARE TAMPON DIN MATERIALE PLASTICE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea calităţii materialelor utilizate, corespondenţa lor cu documentaţia de execuţie.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor şi a abaterilor dimensionale;

3. TEST DE ETANŞEITATE

- se realizează sub presiune hidrostratică.

4. CONTROL DESTRUCTIV

- verificarea rezistenţei la presiune hidraulică interioară de durată;

- verificarea rezistenţei la oboseală;

- verificarea rezistenţei la cădere;

- verificarea rezistenţei la vibraţii;

- verificarea rezistenţei la şoc;

- verificarea rezistenţei la manipulare brutală.

SOBELE CAZANELOR DE BAIE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea calităţii materialelor utilizate, corespondenţa lor cu documentaţia de execuţie.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor şi a abaterilor dimensionale;

3. TEST DE ETANŞEITATE

4. CONTROL DESTRUCTIV

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector;

- verificarea grosimii stratului protector;

- verificarea rezistenţei stratului de email la şoc termic şi mecanic;

- verificarea rezistenţei stratului de email la acţiunea soluţiei calde de hidroxid de sodiu.

6. VERIFICĂRI FUNCŢIONALE

- verificarea funcţionării părţilor mobile.

CAZANELE DE BAIE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- verificarea calităţii materialelor utilizate, corespondenţa lor cu documentaţia de execuţie.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor şi a abaterilor dimensionale;

- verificarea îmbinărilor sudate.

3. TEST DE ETANŞEITATE

- se realizează sub presiune hidraulică.

4. CONTROL DESTRUCTIV

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector.

6. VERIFICĂRI FUNCŢIONALE

- verificarea funcţionării ansamblului sobă-cazan de baie.

ARMĂTURI DE ALIMENTARE CU APĂ A OBIECTELOR SANITARE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materialelor.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea suprafeţelor;

- verificarea dimensiunilor şi a abaterilor dimensionale;

- verificarea filetelor;

- verificarea componentelor mobile;

- verificarea jocului axial în filetul tijei (în capac sau în ventil);

- verificarea distanţei "a" dintre marginea ventilului şi muchia scaunului.

3. TEST DE ETANŞEITATE

- se realizează sub presiune de apă rece de 1.5 x Pn sau sub presiunea aerului (P1 = 4 bar).

4. CONTROL DESTRUCTIV

- verificarea rezistenţei la manevrări brutale prin aplicarea unui cuplu C = 4 Nm în sensul deschiderii şi închiderii.

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector.

6. VERIFICĂRI FUNCŢIONALE

- verificarea debitului, funcţie de presiune minimă de utilizare corespunzătoare fiecărui tip de armătură;

- verificarea dispersiei jetului de apă;

- verificarea fiabilităţii prin supunerea armăturii la 200.000 închideri/deschideri.

OBIECTE SANITARE DIN PORŢELAN SANITAR

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materialelor şi materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea sunetului la lovire;

- verificarea dimensiunilor;

- verificarea masei;

- verificarea curburii;

- verificarea gradului de alb sau a nuanţei culorii.

3. TEST DE ETANŞEITATE

- verificarea absorbţiei de apă.

4. CONTROL DESTRUCTIV

- verificarea rezistenţei la şoc termic;

- verificarea rezistenţei la acizi, alcalii sau detergenţi.

5. VERIFICAREA STRATULUI PROTECTOR

6. VERIFICĂRI FUNCŢIONALE

- verificarea funcţionării obiectelor sanitare;

- verificarea spălării interioare a suprafeţei vasului de WC;

- verificarea evacuării corpurilor solide.

OBIECTE SANITARE DIN FONTĂ EMAILATĂ

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materialelor şi materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea rectinilităţii bordurilor;

- verificarea planeităţii pereţilor laterali;

- verificarea dimensiunilor.

3. TEST DE ETANŞEITATE

4. CONTROL DESTRUCTIV

- verificarea rezistenţei la şoc termic;

- verificarea rezistenţei la acizi, alcalii sau detergenţi;

- verificarea rezistenţei la abraziune;

- verificarea rezistenţei la apă fierbinte.

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei emailului.

6. VERIFICĂRI FUNCŢIONALE

- verificarea funcţionării obiectelor sanitare;

- verificarea spălării interioare a suprafeţei vasului de WC;

- verificarea evacuării corpurilor solide.

OBIECTE SANITARE DIN MATERIALE PLASTICE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor;

- verificarea perpendicularităţii;

- verificarea rectinilităţii bordurilor;

- verificarea planeităţii pereţilor laterali;

- verificarea planeităţii bordurilor.

3. TEST DE ETANŞEITATE

4. CONTROL DESTRUCTIV

- verificarea rezistenţei la şoc termic;

- verificarea rezistenţei la agenţi chimici;

- verificarea rezistenţei la şocuri mecanice;

- verificarea rezistenţei încovoiere.

5. VERIFICAREA STRATULUI PROTECTOR

6. VERIFICĂRI FUNCŢIONALE

- verificarea funcţionalităţii obiectelor sanitare.

ARMĂTURI DE SCURGERE METALICE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor (diametrul nominal, înălţimea ventilelor şi a sifoanelor de scurgere);

- verificarea filetelor;

- verificarea coaxialităţii unghiulare a axului filetului faţă de axa orificiului.

3. TEST DE ETANŞEITATE

- verificarea etanşeităţii armăturilor prin probe de presiune hidraulică;

- verificarea scurgerii admise la dopurile ventilelor de scurgere;

- verificarea rezistenţei la acţiunea apei fierbinţi a materialului garniturii ventilului de scurgere.

4. CONTROL DESTRUCTIV

- verificarea rezistenţei tensiuni interne;

- verificarea rezistenţei contracţii şi coroziune;

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector.

6. VERIFICĂRI FUNCŢIONALE

- verificarea capacităţii de scurgere;

- verificarea capacităţii de a menţine garda hidraulică;

- încercarea de autocurăţire.

ARMĂTURI DE SCURGERE DIN MATERIALE PLASTICE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor (diametrul nominal, înălţimea sifoanelor de scurgere);

- verificarea filetelor;

- verificarea coaxialităţii unghiulare a axului filetului faţă de axa orificiului.

3. TEST DE ETANŞEITATE

- verificarea etanşeităţii armăturilor prin probe de presiune hidraulică.

4. CONTROL DESTRUCTIV

- verificarea rezistenţei tensiuni interne şi externe;

- verificarea rezistenţei la contracţii;

- verificarea rezistenţei la agenţi chimici;

- verificarea rezistenţei la şoc termic.

5. VERIFICAREA STRATULUI PROTECTOR

6. VERIFICĂRI FUNCŢIONALE

- verificarea capacităţii de scurgere;

- verificarea capacităţii de a menţine garda hidraulică;

- încercarea de autocurăţire.

SIFOANE DE PARDOSEALĂ ŞI RECEPTOARE DE TERASĂ DIN METAL

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului;

- verificarea dimensiunilor (diametrul nominal sau mărimea laturilor, înălţimea sifoanelor de pardoseală şi a receptoarelor de terasă, mărimea şi suprafaţa golurilor grătarelor).

3. TEST DE ETANŞEITATE

- verificarea etanşeităţii armăturilor prin probe de presiune hidraulică.

4. CONTROL DESTRUCTIV

- verificarea rezistenţei tensiuni interne şi externe;

- verificarea rezistenţei contracţii şi coroziune;

5. VERIFICAREA STRATULUI PROTECTOR

- verificarea aderenţei stratului protector.

6. VERIFICĂRI FUNCŢIONALE

- verificarea capacităţii de scurgere;

- verificarea capacităţii de a menţine garda hidraulică;

- încercarea de autocurăţire.

SIFOANE DE PARDOSEALĂ ŞI RECEPTOARE DE TERASĂ DIN MATERIALE PLASTICE

1. CONTROLUL RECEPŢIEI MATERIILOR PRIME

- controlul calităţii materiilor prime.

2. CONTROLUL PE PARCURSUL FABRICAŢIEI

- verificarea aspectului şi execuţiei;

- verificarea dimensiunilor (diametrul nominal sau mărimea laturilor, înălţimea sifoanelor de pardoseală şi a receptoarelor de terasă, mărimea şi suprafaţa golurilor grătarelor).

3. TEST DE ETANŞEITATE

- verificarea etanşeităţii prin probe de presiune hidraulică.

4. CONTROL DESTRUCTIV

- verificarea rezistenţei tensiuni interne şi externe;

- verificarea rezistenţei la contracţii şi coroziune;

5. VERIFICAREA STRATULUI PROTECTOR

6. VERIFICĂRI FUNCŢIONALE

- verificarea capacităţii de scurgere;

- verificarea capacităţii de a menţine garda hidraulică;

- încercarea de autocurăţire.

DICŢIONARE DE TERMENI

Specificaţie tehnică | normă sau agrement
Sistem de certificare | sistem având propriile sale reguli de procedură şi conducere destinat să efectueze certificarea de conformitate.
Certificat de conformitate | document eliberat de un organism independent, autorizat, care indică, în conformitate cu regulile unui sistem de certificare, că un produs prezintă caracteristici de calitate şi este conform cu specificaţiile tehnice corespunzătoare.
Organism de certificare | organism independent, public sau privat, care posedă competenţa şi abilitarea sau acreditarea necesară pentru certificarea de conformitate în cadrul unui sistem de certificare a calităţii produselor.
Manual de calitate | ansamblul regulilor interne care asigură un control permanent al producţiei, pe bază de proceduri scrise, şi care stabileşte modul prin care producătorul asigură faptul că un produs prezintă caracteristici de calitate şi este conform cu specificaţiile tehnice corespunzătoare.

[top]

5. CERINŢE DE CALITATE

Certificarea de conformitate a calităţii produselor utilizate în construcţii constituie o componentă a sistemului calităţii, instituit prin lege.

Metodologia de certificare a calităţii produselor folosite în construcţii este precizată într-un Regulament aprobat prin Hotărârea Guvernului României nr. 728 din octombrie 1994.

Certificarea de conformitate demonstrează că produsele respective, corespund specificaţiilor tehnice. Demonstrarea conformităţii presupune determinarea aptitudinii lor de utilizare şi garantarea realizării cerinţelor esenţiale, în funcţionarea curentă.

Acţiunea de certificare de conformitate a calităţii se face de către organele abilitate în acest scop, conform prevederilor din capitolul 2 al Regulamentului.

Aplicarea sistemelor certificării de conformitate a calităţii produselor şi a metodelor de control aferente specificate în Anexa 2 din Regulament, se face în mod diferenţiat pe baza procedurii aprobate prin ordin al MLPAT, ţinând seama şi de importanţa realizării cerinţelor esenţiale şi mai ales a celor privind siguranţa în exploatare, sănătatea oamenilor şi protecţia mediului.

Pentru produsele din import care au marca CE şi au primit agrementul tehnic, se vor aplica cele mai simple sisteme şi proceduri de certificare.

Sistemele de certificare aplicate prin Regulament conferă producătorilor sau furnizorilor dreptul de a aplica o marcă de conformitate care atestă că produsele respective sunt conforme cu specificaţiile tehnice din documentele normative în vigoare (standarde, agremente tehnice) fiind apte pentru utilizarea în construcţii şi satisfăcând cerinţele esenţiale.

În conformitate cu regulamentul privind certificarea de conformitate a calităţii produselor utilizate în construcţii, se poate preciza că specificaţiile tehnice în domeniu cuprind pentru un produs sau pentru un grup de produse de aceiaşi categorie, datele tehnice caracteristice, privind calitatea şi aptitudinile de folosire în construcţii ţinând seama de cerinţele esenţiale.

Principalele date tehnice care caracterizează un produs sau un grup de produse şi care constituie specificaţiile tehnice respective sunt:

- caracteristici dimensionale (dimensiuni nominale, dimensiuni uzuale, dimensiuni de gabarit);

- caracteristici funcţionale (parametrii de funcţionare, presiuni şi temperaturi nominale, uzuale în funcţionare maxim admise);

- caracteristici fizico-mecanice şi chimice;

- caracteristici tehnologice (mod de prelucrare, îmbinare, montare);

- condiţii de calitate exprimate prin cerinţele şi performanţele pe care trebuie să le realizeze în exploatare produsele respective.

În domeniul instalaţiilor pentru construcţii, cerinţele esenţiale definite prin Legea nr. 10/1995 sunt:

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţă la foc;

- igienă, sănătatea oamenilor, protecţia mediului;

- izolaţie termică şi economie de energie;

- protecţie împotriva zgomotului.

În plus faţă de aceste cerinţe esenţiale, produsele utilizate în condiţiile stabilite de Regulament privind certificarea calităţii trebuie să satisfacă şi unele cerinţe privind transportul şi depozitarea.

Produsele care intră în incidenţa respectivului regulament, trebuie să reziste încercărilor şi verificărilor de calitate stabilite în standardele de condiţii generale, în standardele de produs şi în condiţiile de agrementare în vigoare.

Prezenta lucrare stabileşte criteriile de performanţă pe categorii de cerinţe precum şi verificările ce trebuie efectuate de organele abilitate, pentru certificarea de conformitate a calităţii echipamentelor utilizate în instalaţii interioare, de încălzire centrală şi sanitare.

Echipamentele şi materialele aferente instalaţiilor interioare de încălzire centrală şi sanitare din locuinţe pentru care trebuie să fie elaborate specificaţii tehnice privind calitatea produselor, sunt:

- cazane pentru preparare agent termic;

- schimbătoare de căldură;

- pompe de circulaţie;

- vase de expansiune;

- corpuri de încălzire;

- armături de separare şi distribuţie şi armături de reglaj;

- conducte din ţevi, tuburi şi piese de îmbinare;

- instalaţii locale de preparare a apei calde menajere;

- armături pentru alimentarea cu apă a obiectelor sanitare;

- obiecte sanitare;

- armături de scurgere de la obiectele sanitare;

- sifoane de pardoseală şi receptoare pentru colectarea apelor meteorice;

Utilizarea lor în România este permisă numai dacă prin concepţie şi realizare, ele satisfac cerinţele esenţiale impuse de legislaţie în vigoare, referitoare la calitatea în construcţii. În plus, ele trebuie să fie conforme cu:

- normele naţionale specifice;

- agrementele tehnice avizate de MLPAT;

- specificaţiile tehnice naţionale referitoare la respectivul produs.

În continuare se va face o prezentare succintă a fiecărui echipament ţinând seama de următoarele criterii:

- materialul principal din care este executat echipamentul;

- dimensiunile principale (diametre, capacităţi) şi tipurile constructive;

- domeniul şi parametrii de utilizare;

- poziţia de amplasare în cadrul clădirii.

5.1. Cazane pentru preparare agent termic

Cazanele pentru încălzire centrală sunt acele echipamente care servesc la obţinerea temperaturii necesare agentului termic încălzitor în instalaţii.

Cazanele pentru încălzire centrală se clasifică după următoarele criterii:

Materialul din care sunt confecţionate:

- fontă

- oţel

Natura şi starea fizică a fluidului utilizat pentru transportul căldurii:

- apă caldă (temperatura până la 115° C presiune 6 bar);

- abur de joasă presiune (până la 0,7 bar).

Natura combustibilului folosit:

- solid (cărbuni);

- lichid;

- gazos.

Tipul constructiv

- ignitubulare

- acvatubulare

Caracteristicile principale ale unui cazan de încălzire centrală sunt:

- temperatura la intrare şi ieşire din cazan;

- presiune de lucru;

- debitul de căldură nominal;

- consumul de combustibil la sarcina nominală;

- depresiunea la coş;

- temperatura medie a gazelor la coş;

- dimensiuni de gabarit.

Tabelul 1

Cerinţe de calitate pentru cazanele de producere a agentului termic

Categorii de cerinţe

Definiţia cerinţei

Criteriul de performanţă

Rezistenţă mecanică şi stabilitate 1.1. Calitatea materialelor componente trebuie să asigure rezistenţa mecanică şi stabilitea corespunzătoare temperaturii şi presiunii maxime din exploatare.

1.1. Materialele folosite la construcţia cazanului precum şi soluţiile constructive adoptate trebuie astfel alese încât să nu se producă deformări permanente sau alte deteriorări în condiţii normale de transport, depozitare, la care vor fi supuse în mod obişnuit cazanele. Cazanele de încălzire sunt executate din table şi ţevi din oţel sudabile sau din fontă de calitate, conform standardelor în vigoare, care vor fi însoţite de certificate de calitate. Tablele şi ţevile din oţel folosite la elementele sub presiune şi care sudează trebuie să satisfacă următoarele condiţii:

- conţinutul de carbon maxim 0.25%

- conţinutul de sulf şi fosfor determinat pe oţel lichid maxim 0.05% fiecare.

Ţevile sudate elicoidal sau pe generatoare pot fi utilizate cu condiţia să fie executate conform STAS 6898/1-90 respectiv 7657-90 sau în conformitate cu normele de produse care să conţină condiţii tehnice echivalente cu cele din standardele menţionate.

1.2. Asigurarea rezistenţei mecanice şi a stabilităţii prin respectarea dimensiunilor

1.2. Grosimea elementelor supuse presiunii va fi astfel încât efortul unitar la încercarea de presiune hidraulică să nu depăşească 80% din limita de curgere garantată pentru materialul respectiv. Grosimea elementelor executate din table sau ţevi din oţel trebuie să fie de cel puţin 3 respectiv 2.5 mm. Grosimea elementelor executate din fontă turnată trebuie să fie de cel puţin 6 mm. Grosimea elementelor executate din oţel în care se mandrinează ţevi trebuie să fie de cel puţin 13 mm. În cazul corpurilor cilindrice executate din mai multe virole, lungimea acestora trebuie să fie de cel puţin 800 mm, se admite ca o singură virolă să fie mai mică de 800 mm dar minim 200 mm.

1.3. Asigurarea realizării sudurilor

1.3. Cordoanele de sudură nu trebuie să prezinte fisuri nici defecte de montaj şi trebuie să prezinte o penetrare perfectă pe ansamblul secţiunii dacă este vorba de sudură cap la cap. Cordoanele de sudură pe profil în V şi cordoanele în jumătate Y fără penetrare totală în metalul de bază nu trebuie să fie supuse eforturilor de flexiune. Coşurile de fum, nu au voie să fie sudate la două cote. Cordoanele de sudură în unghi dublu sunt autorizate dacă răcirea este suficientă. Cordoanele de sudură nu trebuie să fie în zona în care contracţiile termice sunt importante. Cordoanele unghi, cordoanele frontale supuse forţelor contrare de flexiune în cazul condiţiilor de fabricaţie sau de utilizare dificile trebuie evitate. În cazul execuţiei virolelor din 2 bucăţi, îmbinările sudate vor fi dispuse pe generatoare, la o distanţă de minim 200 mm. Îmbinarea virolelor trebuie executată astfel încât sudurile longitudinale ale acestora să fie decalate între ele cu de 3 ori grosimea tablei celei mai groase, dar cel puţin 100 mm.

1.4. Asigurarea liberei dilatări

1.4. Construcţia cazanelor de încălzire trebuie să asigure posibilitatea încălzirii uniforme şi dilatării libere a elementelor componente.

1.5. Asigurarea împotriva coroziunii

1.5. Tipul şi grosimea straturilor de protecţie se va stabili conform STAS 6705-90 şi STAS 7222-90.

Siguranţă în exploatare 2.1. Asigurarea adaptării în utilizare

2.1. Prin construcţie şi montaj se va asigura uşurinţa de intervenţie pentru manevre, control, înlocuire elemente componente, întreţinere. Se va specifica modul de integrare în construcţii şi posibilităţile de amplasare. Suprafeţele de încălzire trebuie să aibă un număr suficient de deschideri de curăţare, care să permită examinarea şi curăţirea chimică sau mecanică cu ajutorul periilor. Când sunt necesare utilaje speciale pentru curăţire şi întreţinere, acestea trebuie să fie furnizate cu încălzitorul. Orificiile de intrare şi ieşire a fluidului în cazan trebuie să permită racordarea acestora la conductele standardizate. Dacă sunt necesare piese de adaptare pentru a asigura racordarea la conductele standardizate, ele vor fi furnizate de fabricant. Nu sunt indicate racorduri filetate la mai mult de PN-50. Dacă racordurile sunt prevăzute cu bride, contrabridele şi articulaţiile corespunzătoare trebuie să fie furnizate de producător. Cazanul trebuie să prezinte racorduri pentru umplere şi golire. Aceste racorduri pot fi comune pentru mai multe cazane. Mărimea racordului poate fi cel puţin de 1/2" cu filet exterior pentru puterea nominală până la 70 kW. Amplasarea echipamentelor de măsură şi control trebuie astfel realizată încât să permită accesul facil al utilizatorului.

2.2. Asigurarea siguranţei în funcţionare

2.2. Cazanul şi diferitele lui părţi, trebuie realizate astfel încât să purjeze cu uşurinţă apa. Cazanul trebuie să prezinte posibilităţi de racordare pentru organele de regularizare şi securitate. Racordarea trebuie să fie realizată astfel încât temperatura prelevată să fie reprezentativă faţă de temperatura reală. Cazanul va fi echipat cu un termostat de securitate care întrerupe în mod automat alimentarea cu combustibil dacă temperatura apei atinge o valoare maximă prereglată. Arzătorul trebuie să fie prevăzut cu un dispozitiv care permite vizualirea flăcării în timpul exploatării. Dispozitivul trebuie să fie astfel încât să permită verificarea flăcării fără a influenţa dispozitivul de control automat al arderii. Camera de combustie şi coşurile de fum trebuie să fie realizate astfel încât să nu permită acumularea periculoasă de gaz inflamabil. Cazanele de încălzire prevăzute cu focare pentru arderea combustibililor trebuie prevăzute cu clapete de explozie; acestea trebuie să fie etanşe şi amplasate astfel încât să permită evacuarea uşoară şi fără pericol a gazelor rezultate din explozie.

2.3. Asigurarea etanşeităţii

2.3. Asamblările nedemontabile, cele demontabile şi garniturile aferente acestora, trebuie să asigure atât etanşeitatea circuitelor de fluid cât şi a circuitelor produselor de combustie. Componentele cazanului aflate în legătură directă cu circuitele hidraulice, trebuie să reziste fără a suferi deformaţii permanente sau pierderi de etanşeitate, la o presiune de probă a cărei valoare se stabileşte ca fiind de 1.5 ori pmax. Presiunea de probă nu poate fi mai mică de 2 bar pentru cazanele de oţel respectiv 3 bar pentru cele din fontă. Încercarea de presiune hidraulică se execută cu apă având temperatura de cel mult 50° C timp de minim 10 minute.

2.4. Asigurarea securităţii utilizatorului faţă de eventualele răniri sau arsuri

2.4. Dacă arzătorul este fixat pe o uşă pivotantă care poate fi deschisă de utilizator, dispozitivul de reglare a flăcării (instalaţia de automatizare) trebuie să asigure închiderea robinetului de alimentare cu combustibil, atâta timp cât uşa este deschisă. Prin izolare corespunzătoare se va limita temperatura suprafeţelor exterioare, calde la maximum 55° C. Se va limita temperatura organelor de manevră la maximum 45° C.

Siguranţă la foc 3.1. Asigurarea împotriva riscului de izbucnire a incendiului

3.1. Cazanele aferente instalaţiilor de încălzire centrală, trebuie să fie astfel realizate încât să asigure o funcţionare normală şi să reziste la foc. Instalaţia trebuie astfel executată încât să nu permită acumularea periculoasă a gazelor inflamabile amestecate (combustibil – aer) în camera de ardere sau în coşurile de fum, stocarea în siguranţă (etanşeitate cantitate limitată) a produselor de combustie.

Izolarea arzătoarelor trebuie să fie realizată din material incombustibil. Materiale izolante combustibile, sunt admise numai pe suprafeţele răcite cu apă în cazul în care termostatul de temperatură este reglat la maximum 85° C iar termostatul de securitate este reglat la 100° C. Distanţa dintre suprafeţele în contact cu produsele de combustie şi materialul izolator combustibil, trebuie să fie de minimum 100 mm. Sub injectoarele de combustibil lichid se prevăd tăvi etanşe din tablă, umplute cu nisip, pentru evitarea împrăştierii pe pardoseală a eventualelor pierderi de combustibil.

Materialele inflamabile sunt autorizate numai pentru:

  • părţile de echipament în afara cazanului şi arzătorului;
  • părţile din interiorul echipamentelor de comandă, reglare şi securitate;
  • punctele şi butoanele de comandă;
  • echipamentele electrice.

Elementele din accesoriile instalaţiilor de comandă, de reglare şi securitate, de asemenea şi echipamentele electrice, trebuie să fie în mod imperativ dispuse în aşa fel încât temperatura lor superficială să fie în echilibru termic, nedepăşind temperaturile admisibile indicate de constructor sau cele prevăzute în normele tehnice pentru elementele componente. La străpungerea elementelor de construcţie se vor aplica cerinţele normativului I 13 referitoare la canalele de fum. Echipamentul electric trebuie asigurat împotriva focului şi a riscului de producere a scurt circuitului.

3.2. Asigurarea în caz de incendiu

3.2. Încăperea în care este amplasat cazanul trebuie să fie dotată cu mijloace de intervenţie în caz de incendiu în conformitate cu normativul I 13 (9.72-9.74).

4.1. Asigurarea condiţiilor higienico-sanitare în incinta în care este amplasat cazanul.

4.1. Izolaţia trebuie realizată din astfel de materiale încât să nu se altereze sub influenţa căldurii. Ea nu trebuie să degaje substanţe nocive în condiţiile unei funcţionări normale.

Igienă sănătate şi mediu înconjutător

4.2 Asigurarea împotriva poluării mediului ambiant

4.2. În timpul funcţionării cazanul trebuie să asigure arderea completă a produselor de combustie pentru reducerea la minimum a poluării mediului ambiant prin eliminarea fumului. Emisiile de poluanţi de la cazan maxim admisibile sunt:

  • pentru combustibil lichid: CO 170mg/Nm3, SO2 1700 mg/Nm3, NOx 450 mg/Nm3
  • pentru combustibil gazos: CO 100 mg/Nm3, SO236 mg/Nm3, NOx 350mg/Nm3
  • pentru combustibil solid: CO 250 mg/Nm3, SO2 2000mg/Nm3, NOx 500mg/Nm3
4.3. Asigurarea sănătăţii oamenilor

4.3. Nici una din componentele materialelor din care este constituit cazanul sau accesoriile acestuia, nu trebuie să fie radioactive sau toxice.

Protecţia împotriva zgomotului

5.1. Asigurarea nivelului minim de zgomot produs în incinta în care este amplasat cazanul

5.1. Cazanul trebuie astfel construit şi montat încât nivelul de zgomot generat de vehicularea fluidului de lucru, sau de arzător, perceput de personalul de exploatare sau transmis spre încăperile adiacente, prin fundaţie sau prin conductele de transport, să nu dăuneze sănătăţii şi nici să nu împiedice lucrul în condiţii acceptabile. Nivelul de zgomot maxim admis este de 75 dB pentru centrale termice mari şi de 35 dB pentru minicentrale de apartament.

5.2. Asigurarea împotriva zgomotului produs de arzător

5.2. Trebuie urmărit ca supapa de combustibil să fie corect reglată, calitatea combustibilului folosit să corespundă cerinţelor precizate de producător.

5.3. Asigurarea împotriva zgomotului produs de cazan

5.3. Trebuie să se evite formarea de bule de aer în cazan.

Economie de energie

6.1. Asigurarea unor consumuri minime de energie înglobată

6.1. Construcţii, montarea şi punerea în funcţiune a cazanelor trebuie astfel concepute încât punerea lor în practică să necesite un consum de energie cât mai mic, în paralel cu respectarea parametrilor calitativi şi cantitativi impuşi.

6.2. Asigurarea unor consumuri minime de energie în exploatare

6.2. Documentaţia tehnică a cazanului trebuie să conţină date despre calitatea combustibilului ce trebuie utilizat precum şi despre randamentul de ardere al acestuia. Construcţia cazanului trebuie astfel concepută încât să asigure randamente ridicate. Valorile minime admise sunt:

  • 85% pentru combustibil gazos;
  • 80% pentru combustibil lichid;
  • 70% pentru combustibil solid.
6.3. Asigurarea unor pierderi de căldură minime

6.3. Toate cazanele trebuie să fie prevăzute cu o izolaţie, cu excepţia aparatelor la care emisia directă contribuie la încălzirea locală în care sunt instalate.

Transport, montare şi depozitare

7.1. Asigurarea menţinerii calităţii produsului în timpul depozitării şi transportului

7.1 Cazanele vor fi astfel concepute încât să permită livrarea pe module competente, asigurându-se, facilităţi de montaj. Transportul se va realiza numai cu mijloace mecanice astfel încât să nu se producă deteriorări.

5.1.1. Verificări pentru certificarea de conformitate

5.1.1.1. Verificarea dimensiunilor

Prin măsurare cu instrumente uzuale (şublere, rulete) se compară dimensiunile părţilor componente ale cazanului cu cele prezentate în documentaţia tehnică.

5.1.1.2. Verificarea sudurilor

În documentaţia tehnică trebuie să fie prezentate date despre tipul şi modul de execuţie al sudurilor. Verificarea acestora se va face conform standardelor 9101/1-89-89, 9101/3-91, 11400/1-88.

5.1.1.3. Verificarea acoperirilor de protecţie

Verificările şi încercările se referă la toate acoperirile de protecţie prin vopsire, atât a suprafeţelor neizolate termic, ale organelor de manevră cât şi ale izolaţiei termice.

Evaluarea stării suprafeţelor vopsite se va face conform SR ISO 4628 prin aprecierea intensităţii, numărului şi dimensiunilor principalelor tipuri de defecte.

Probele se vor face prin compararea cu etaloanele ilustrate reproduse în:

- SR ISO 4628-2 pentru aprecierea gradului de băşicare;

- SR ISO 4628-3 pentru aprecierea gradului de ruginire;

- SR ISO 4628-4 pentru aprecierea gradului de fisurare;

- SI ISO 4628-5 pentru aprecierea gradului de exfoliere.

5.1.1.4. Verificarea izolaţiei termice

Se face măsurând grosimea acesteia şi modul de aplicare.

5.1.1.5. Încercarea la presiune şi etanşeitate a circuitului de apă

Pentru circuitul de apă, presiunile de încercare vor fi:

- 1.5 Pmax dar cel puţin 2 bar la cazanele de apă executate din oţel;

- 1.5 Pmax dar cel puţin 3 bar la cazanele de apă executate din fontă unde Pmax reprezintă suma presiunilor statică şi dinamică. Încercarea la presiune hidraulică se execută cu apă având temperatura de cel mult 50° C timp de minim 10 minute.

Examinarea suprafeţelor cazanului se va face numai prin reducerea presiunii de încercare la valoarea presiunii maxime a cazanului.

Ca urmare a probei, nu se admit deformaţii vizibile sau pierderea etanşeităţii.

5.1.1.6. Verificarea etanşeităţii la gazele de ardere a cazanului

Încercarea se face aplicând o presiune interioară de aer de 2,4 sau 10 mbar, după cum este presiunea de regim şi se măsoară debitul de aer scăpat prin neetanşeităţi.

5.1.1.7. Verificarea nivelului de zgomot

Se face asupra cazanului în funcţiune conform STAS 6161/1-89. Nivelul de zgomot nu trebuie să depăşească 80 dB.

5.1.1.8. Verificarea caracteristicilor nominale

Verificarea caracteristicilor nominale ale cazanelor se face în conformitate cu prescripţiile ISCIR 10-82.

5.1.1.9. Verificarea pierderilor de sarcină hidrodinamică

Pierderea de sarcină hidrodinamică se verifică pe circuitul de apă al cazanului. În acest scop, circuitul măsurat se alimentează cu diverse debite de fluid şi se măsoară pierderea de sarcină hidrodinamică pentru fiecare din debitele realizate.

Pierderea de sarcină hidrodinamică se obţine scăzând presiunile indicate de cele două aparate de măsură la intrare respectiv ieşire.

Citirea indicaţiilor celor două manometre se va face după un timp de stabilizare a curgerii, materializat prin încetarea oscilaţiilor coloanei de mercur sau ale valorii indicate de aparatul de măsură, timp ce caracterizează fiecare valoare a debitului de fluid de probă.

Prizele de presiune vor fi amplasate pe conductele de intrare şi de ieşire ale apei, la minim 10 diametre distanţă de racodurile acestuia şi vor fi prevăzute de preferinţă, cu robinete de izolare.

Abaterile maxim admise între valorile măsurate ale pierderii de sarcină hidrodinamică şi cele declarate de producător, se admit a fi de maxim 10% în favoarea celor măsurate.

5.1.1.10. Verificarea rezistenţei mecanice la eforturi în exploatare

Se va urmări rezistenţa mecanică a părţilor accesibile ale cazanului la o forţă aplicată vertical pe suprafaţa exterioară a mantalei.

Se aplică o forţă statică verticală de 1 kN, repartizată pe o lăţime de maxim 50 cm pe părţile mai puţin rezistente ale suprafeţei respective.

Se verifică absenţa următoarelor deteriorări: deformaţii permanente, pierderi de etanşeitate, rupturi, fisurări etc.

5.2. Schimbătoare de căldură

Schimbătorul de căldură este acel echipament care transferă energia termică din reţeaua de încălzire urbană unei reţele de radiatoare, pentru apă caldă menajeră, pentru un sistem de ventilaţie sau alte aplicaţii speciale. Temperaturile de funcţionare declarate de regiile autonome şi societăţile comerciale de încălzire urbană pot fi grupate, din punctul de vedere al domeniilor de funcţionare a schimbătoarelor de căldură, în trei grupe, conform tabelului de mai jos.

Domenii de temperaturi proprii funcţionării schimbătoarelor de căldură (grade Celsius)

Temperatura | Grupa 1 Încălzire | Grupa 2 Apa caldă | Grupa 3 Apa caldă
T11 | 70 – 150 | 55 – 150 | 70 – 115
T12 | 45 – 80 | 45 – 80 | 45 – 80
T21 | 55 – 95 | 5 – 70 | 5 – 70
T22 | 45 – 75 | 30 – 70 | 30 – 70

Notă:

Temperaturile indicate în tabelul de mai sus ca limite ale domeniilor proprii funcţionării schimbătoarelor de căldură sunt valori declarate de societăţi furnizoare de energie termică. În fapt ele folosesc la dimensionarea unor agregate şi echipamente specifice proceselor de producere şi transport a energiei termice. Cât despre temperaturile efective la care vor funcţiona schimbătoarele de căldură, este de aşteptat ca ele să fie frecvent sub limita inferioară a domeniului din tabel. Schimbătoarele termice pot fi clasificate în mai multe categorii după următoarele criterii:

După schema de circulaţie a fluidelor

Cu o singură trecere

- în contracurent;

- în echicurent;

- încrucişat.

Cu mai multe treceri

- mixtă, în medie în echicurent;

- mixtă, în medie în contracurent.

Schimbătoare cu acumulare

După tipul constructiv

Schimbătoare tubulare

- serpentine;

- ţeava în ţeava (sau dublă ţeava ori ţevi coaxiale)

- rectilinii, simple;

- în formă de U, demontabile;

- rulate şi curbate;

Multitubulare

- cu fascicol rectiliniu

- cu fascicole bobinate în spirală sau în elice;

Schimbătoare cu plăci

- cu plăci sudate sau brazate, simple sau multiple;

- nedemontabile;

- cu calandru demontabil;

- cu plăci şi garnituri demontabile;

- spirale.

După tipul suprafeţei de separaţie

- plană;

- cu acoperiri poroase, rugoase sau netede.

Prelucrarea suprafeţei de separaţie

- prin aripioare;

- prin crestare;

- prin erodare;

- prin deformare

Cu elemente adăugate

- aripioare;

- turburatoare (şicane);

- pereţi de securitate (perete dublu).

După sistemul de preluare a dilatării

Rigid

Elastic

- cu compensare pe ţeavă;

- cu compensare pe manta (burduf).

Liber

- cu ţeava în formă de U;

- în formă de teacă (ţeavă în deget de mănuşă, ţeavă Field).

Cu dispozitiv de etanşare

- separat fiecare ţeavă;

- cu presetupă;

- cu burduf de etanşare.

Pentru fasciol

- cu cap glisant;

- cu cap flotant.

După natura materialelor de construcţie

Metalice

- oţel;

- alamă;

- aluminiu.

După soluţia constructivă privind curăţirea

Nedemontabile

- cu acces la suprafaţa de transfer;

- fără acces.

Demontabile

După modul de curăţire

Mecanică

- cu acces direct la suprafaţa de transfer;

- cu acces indirect la suprafaţa de transfer (cu un fluid sau cu o substanţă solidă).

Acustică

Chimică

Tabelul 2

Cerinţe de calitate pentru schimbătoarele de căldură

Categorii de cerinţe

Definiţia cerinţei

Criteriul de performanţă

Rezistenţă mecanică şi stabilitate

1.1. Calitatea materialelor componente trebuie să asigure rezistenţa mecanică şi stabilitatea corespunzătoare temperaturii şi presiunii maxime din exploatare

1.1. Grosimea de proiectare trebuie să fie aleasă astfel încât să fie corelată cu materialele folosite la construcţia schimbătorului termic conform STAS 8566/86 sau cu standardul de produs. Garniturile asamblărilor demontabile trebuie să reziste la temperatura maximă precizată de producător.

1.2. Asigurarea rezistenţei mecanice şi a stabilităţii prin dimensiuni şi prin respectarea abaterilor dimensionale.

1.2. Raza de curbură în cazul ţevilor în formă de U trebuie să fie cel puţin 1.5 de.

Abaterile limită trebuie să fie conform prescripţiilor tehnice ISCIR cu următoarele completări:

- la diametru se admit numai abateri pozitive de cel mult 3 mm;

- abaterile de la circularitate după asamblarea prin sudură maximă 0.5% din valoarea diametrului interior, dar nu mai mult de 10 mm;

- abaterile de la rectiliniaritate nu vor depăşi 0.1% din lungimea corpului;

- abaterile schimbătoarelor montate în baterie trebuie să permită asamblarea acestora în cadrul bateriei.

1.3. Asigurarea suprafeţelor interioare şi exterioare contra coroziunii | 1.3. Suprafeţele exterioare ale subansamblelor din oţel carbon se acoperă cu un strat de grund anticorosiv conform documentaţiei de bază.
1.4. Asigurarea realizării sudurilor | 1.4. În cazul schimbătoarelor de căldură fasciculare ţevile din fascicul trebuie să fie dintr-o bucată (fără suduri transversale). În toate cazurile, asamblările prin sudură trebuie să fie de bună calitate şi să nu prezinte discontinuităţi. Proprietăţile mecanice şi rezistenţa la coroziune a cordoanelor de sudură nu trebuie să fie inferioară celor ale materialului de bază.
1.5. Asigurarea liberei dilatări | 1.5. La schimbătoarele cu plăci dilataţia este preluată de către placa mobilă iar la cele fasciculare trebuie prevăzut un compensator de dilatare. În cazul presiunilor şi temperaturilor de lucru ridicate lentilele compensatorului se blindează cu inele de ţeavă sau profilate.

Siguranţă în exploatare

2.1. Asigurarea adaptării în utilizare 2.1. Prin construcţie şi montaj schimbătoarele de căldură trebuie să asigure uşurinţa de intervenţie pentru manevre, control, întreţinere sau înlocuire de componente în conformitate cu STAS 8566/86 sau cu standardul de produs.
2.2. Asigurarea etanşeităţii pentru îmbinările demontabile

2.2. Abaterile limită la planeitate a suprafeţelor de etanşare măsurate după sudura floanşelor trebuie să fie:

- 0.4 mm/1000 mm, dar maxim 0.8 mm, pentru suprafeţele de etanşare a garniturilor moi;

- 0.2 mm/1000 mm, dar maxim 0.4 mm, pentru suprafeţele de etanşare a garniturilor metaloplastice sau din metal masiv.

Suprafeţele de etanşare trebuie să fie netede şi uniforme, fără rizuri radiale, urme de lovituri, pori sau sulfuri. Rugozitatea suprafeţelor de etanşare trebuie să fie între 6.3-12.5 pentru garnituri moi iar pentru garnituri metalice sau metaloplastice aceasta se prescrie în documentaţia tehnică a produsului.

2.3. Asigurarea etanşeităţii la presiune hidraulică | 2.3. Circuitele de fluid ale schimbătorului termic trebuie să reziste, fără a suferi deformaţii permanente sau pierderi de etanşeitate, la o presiune de probă a cărei valoare se stabileşte ca fiind 1.5 Pnominal. Presiunea de probă nu poate fi mai mică de 600 kP (6 bar).
2.4. Asigurarea securităţii utilizatorului faţă de eventualele răniri sau arsuri prin contact cu suprafeţele accesibile ale schimbătorului de căldură. 2.4. Se va limita temperatura suprafeţelor calde astfel:

- maxim 50° C pentru suprafeţele izolate termic;

- maxim 45° C pentru organele de manevră.

Siguranţă la foc

Schimbătorul de căldură nu face obiectul unor prescripţii speciale privind siguranţa la foc

Observaţie: Schimbătorul de căldură propriu-zis este realizat din materiale incombustibile (oţel, aluminiu, alamă).

Izolaţia poate fi realizată din materiale având clasa de combustibilitate de până la C4.

Igienă, sănătate şi mediu înconjurător

4.1. Asigurarea calităţii apei calde de consum

4.1. Schimbătorul de căldură nu trebuie să prezinte nici un fel de pericol pentru sănătatea oamenilor, în acest sens trebuie evitată orice posibilitate de modificare a calităţii apei vehiculate, datorită compoziţiei chimice a materialului din care sunt executate circuitele de fluid ale acestuia. Construcţia şi montarea schimbătorului trebuie astfel realizată încât să se asigure posibilităţi de curăţire.
4.2. Asigurarea sănătăţii oamenilor | 4.2. Nici una din componentele materialelor din care este construit schimbătorul sau accesoriile sale nu trebuie să fie radioactive sau toxice.

Protecţia împotriva zgomotului

5.1. Asigurarea nivelului minim de zgomot produs la trecerea fluidului

5.1. Schimbătorul de căldură trebuie conceput şi construit încât zgomotul generat de curgerea fluidelor de lucru prin el, perceput de personalul de exploatare sau transmis spre încăperile adiacente prin fundaţie sau prin conductele de transport să nu dăuneze sănătăţii şi nici să nu împiedice repaosul sau lucrul în condiţii acceptabile. Nivelul maxim de zgomot echivalent interior este 45dB.

Economie de energie

6.1. Asigurarea unor consumuri minime de energie înglobată

6.1. Materialele şi procedeele de execuţie ale schimbătoarelor de căldură trebuie să asigure un consum de energie înglobată cât mai mic, în paralel cu respectarea parametrilor calitativi şi cantitativi impuşi. În acest sens schimbătoarele cu plăci se caracterizează printr-un consum energetic mai redus în comparaţie cu cele fasciculare la un acelaşi flux termic transferat.

6.2. Asigurarea unor consumuri minime de energie în exploatare.

6.2. Trecerea agentului termic prin schimbătorul de căldură presupune un consum de energie pentru pompare. Documentaţia tehnică a schimbătorului de căldură trebuie să conţină date despre pierderea de sarcină a apei rezultată din încercări efectuate de laboratoare specializate din ţară şi străinătate, după metodologii standardizate. Datele privind pierderile de sarcină vor fi prezentate în documentaţie sub formă grafică sau numerică. Se vor alege schimbătoarele astfel încât să asigure viteze economice de circulaţie pentru cei doi agenţi.

6.3. Asigurarea unor pierderi de căldură minime

6.3. Documentaţia va trebui să prevadă date privind izolarea termică a schimbătoarelor pentru reducerea pierderilor de căldură de către mediul ambiant.

Transport, montare şi depozitare

7.1. Asigurarea menţinerii calităţii produsului în timpul depozitării şi transportului

7.1. Schimbătoarele de căldură vor fi astfel concepute încât să permită livrarea pe module componente asigurându-se facilităţi de montaj. Transportul se va realiza numai cu mijloace mecanice astfel încât să nu se producă deteriorări.

5.2.1. Verificări pentru certificarea de conformitate

Verificările şi încercările se referă la încercările de tip ce se execută în vederea certificării de conformitate a calităţii şi pentru stabilirea concordanţei caracteristicilor reale de funcţionare cu cele pe care producătorul le indică în catalog.

5.2.1.1 Proba de rezistenţă la presiunea hidraulică

Fiecare dintre cele două criterii ale schimbătorului de căldură se umplu pe rând cu apă rece şi se ridică progresiv şi lent presiunea în el cu ajutorul unei pompe de mână până la atingerea valorii presiunii de probă, fixată de regulă la 150% din presiunea maximă de regim, dar nu mai puţin de 10 bar. Se menţine acest nivel de presiune timp de minim 10 minute, timp în care se examinează cu atenţie schimbătorul de căldură pentru a se constata apariţia unor eventuale deformări, fisurări, scurgeri de apă pe la îmbinări ş.a. (în timpul probei unuia dintre circuite, celălalt se va menţine golit de apă şi la presiune atmosferică).

În alegerea procedurii se va respecta prescripţia ISCIR PT C 4-90 prin care se impune o presiune de probă pentru fiecare circuit hidraulic calculată cu relaţia:

Image1.gif (616 bytes)

în care:

pph – presiunea de probă hidraulică (bar);

pm – presiunea maximă admisibilă de lucru a circuitului de fluid (bar);

fap – tensiunea admisibilă a materialului din care este executat circuitul respectiv la temperatura fluidului la care are loc încercarea (N/mm2);

fa – tensiunea admisibilă a materialului din care este executat circuitul respectiv la temperatura de calcul a fluidului, considerată pentru dimensionarea mecanică a circuitului de fluid (N/mm2).

Dacă schimbătorul de căldură rezistă în bune condiţiuni la proba la presiune hidraulică, se consideră corespunzător.

Dacă însă apar defecte înainte de atingerea presiunii de probă sau după atingerea ei, dar înainte de a trece cele 10 minute, se notează valoarea presiunii de la momentul apariţiei defectării şi se reia proba pe un alt schimbător de căldură.

Dacă nici cel de-al doilea nu se comportă corespunzător, domeniul de aplicare acceptat pentru respectivul model se restrânge, micşorând în consecinţă presiunea, maximă de regim până la care el va putea fi utilizat în instalaţie; se specifică în acest caz şi presiunea de probă la care produsul rezistă în bune condiţiuni.

5.2.1.2. Verificarea pierderilor de sarcină hidrodinamică

Pierderea de sarcină hidrodinamică se verifică pe fiecare circuit al schimbătorului de căldură. În acest scop, circuitul măsurat se alimentează cu diverse debite de apă rece şi se măsoară pierderea de sarcină hidrodinamică pentru fiecare din debitele realizate.

Pierderea de sarcină hidrodinamică se obţine scăzând presiunile indicate de cele două aparate de măsură la intrare respectiv ieşire, pe fiecare circuit al schimbătorului de căldură.

Citirea indicaţiilor celor două manometre, se va face după un timp de stabilizare a curgerii, materializat prin încetarea oscilaţiilor coloanei de mercur sau ale valorii indicate de aparatul de măsură, timp ce caracterizează fiecare stand de măsură în parte şi fiecare valoare a debitului de fluid de probă.

Prizele de presiune sunt amplasate pe conductele de intrare şi de ieşire ale apei din circuitul schimbătorului de căldură la minim 10 diametre distanţă de racordurile acestuia şi vor fi prevăzute, de preferinţă, cu robinete de izolare.

Conductele de racordare vor fi rectilinii şi vor avea acelaşi diametru cu cel al racordurilor schimbătorului de căldură, până cel puţin după prizele de presiune.

Dacă nu se poate realiza precis punctul de funcţionare care să confirme declaraţia producătorului privind pierderea de sarcină hidraulică a schimbătorului, se recomandă efectuarea mai multor măsurări, care să dea posibilitatea interpolării pe cale grafică sau analitică.

Ţinând cont de precizia de măsurare şi de toleranţele de fabricaţie, abaterile maxim admise între valoarea măsurată a pierderii de sarcină hidrodinamică şi cea declarată de producător se admit de a fi de maxim 10% în favoarea celei măsurate.

În cazul în care schimbătorul de căldură depăşeşte în punctele de funcţionare verificate aceste limite, se vor putea recomanda valori provizorii (rezultate din măsurările de verificare, valabile pe termen limitat, până la măsurarea întregii game de fabricaţie.

5.2.1.3. Verificarea suprafeţei de transfer termic

- se demontează flanşele celor două funduri

- se măsoară grosimea plăcilor tubulare (g) şi lungimea ţevilor

(L) [ m]

- se calculează lungimea ţevii implicată în transferul termic

l = L –2g [m]

- se calculează suprafaţa de transfer termic

A=pdmln [m2]

dm = diametrul mediu al ţevii = (dext + dint)/2 [m]

n = numărul total de ţevi [buc]

Suprafaţa de transfer termic trebuie să fie cel puţin egală cu cea declarată de fabricant, cu o eroare negativă de cel mult 6%. În cazul în care această limită este depăşită, sau în cazul în care suprafaţa de transfer termic măsurată este mai mare cu peste 10% decât cea declarată de producător, se reia verificarea pe cel de-al doilea schimbător de căldură.

Dacă nici cel de-al doilea nu se încadrează între aceste limite se vor putea preciza nişte valori provizorii (rezultate din măsurători), valabile pe termen limitat, şi se va recomanda producătorului fie reluarea controlului intern în vederea remedierii neconcordanţelor, fie adoptarea unei valori ca fiind cea reală ce caracterizează produsul.

5.2.1.4. Verificarea puterii termice

Puterea termică se calculează cu ecuaţiile (programul de calcul automat) indicate de constructor, în funcţie de temperaturile de funcţionare şi de debitele masice precizate. Valabilitatea acestor ecuaţii se confirmă prin verificări. Principiul metodei de verificare este de a măsura debitul de apă şi de a-l înmulţi cu diferenţa dintre entalpiile specifice din punctele de intrare şi ieşire ale apei din schimbător.

Diferenţa de entalpie specifică a apei trebuie să fie determinată pornind de la valorile temperaturii şi de la proprietăţile fizice ale apei.

Pentru o verificare completă, schimbătorul de căldură trebuie să fie încercat la cel puţin trei puteri termice diferite şi la două temperaturi de intrare diferite ale fluidului primar, deci în minimum şase puncte diferite de funcţionare.

Cele trei puteri termice diferite trebuie să fie calculate pornind de la debitele secundarului (100%, 50% şi 25% din debitul nominal). Valorile temperaturilor din secundar (la intrare şi la ieşire) trebuie să fie menţinute constante pe toată durata încercărilor.

Punctele de funcţionare în care vor fi încercate schimbătoarele de căldură, rezultă din cele prezentate în tabelul de mai jos:

Nr crt. al încercării | Temperatură intrare primar | Temperatură intrare secundar | Temperatură ieşire secundar | Debit masic în secundar
1 | t11 | t21 | t22 | 100
2 | t11 | t21 | t22 | 50
3 | t11 | t21 | t22 | 25
4 | t11 + 20° C | t21 | t22 | 100
5 | t11 + 20° C | t21 | t22 | 50
6 | t11 + 20° C | t21 | t22 | 25

Valori recomandate: t11 = 120 + 130° C pentru apă fierbinte

t11 = 70° C pentru apă caldă

t21 = 8 + 12° C

t22 = 60 + 65° C

Traductorii folosiţi pentru măsurarea temperaturii pot fi de tipul celor ce se amplasează pe suprafaţa ţevilor de racordare sau de tipul celor imersaţi în fluid.

- În cazul în care temperatura este măsurată pe suprafaţa exterioară a ţevii de racordare, ea trebuie măsurată în două puncte opuse ale aceleiaşi secţiuni; dacă ţeava este orizontală, unul din acete puncte trebuie să fie dedesubt şi altul deasupra.

- În cazul în care temperatura este măsurată cu un traductor imersat în ţeavă, trebuie verificat ca nu cumva stratificările de temperatură şi configuraţiile specifice ale curgerii să influenţeze asupra preciziei măsurărilor.

Ţeava trebuie să fie izolată termic de fiecare parte a punctului de măsurare a temperaturii, pe o lungime echivalentă cu de 10 ori diametrul său exterior.

Debitele trebuie măsurate conform recomandărilor din notele de instalare a dispozitivelor de măsurare a debitului.

Puterea termică va fi determinată simultan pe primar şi secundar, între cele două rezultate admiţându-se o diferenţă de maximum ± 3%. Puterea termică a încercării se consideră media aritmetică a celor două puteri termice măsurate.

Observaţie: Puterea termică rezultată prin medierea celor două valori măsurate, se va folosi doar în cadrul operaţiilor legate de aplicarea procedurii de verificare.

Trebuie înregistrate următoarele date:

t11, t12, t21, t22, qm1 şi qm2, sau qv1 şi qv2 în funcţie de metoda de măsură a debitului folosită.

În etapa prealabilă măsurării propriu-zise, când se urmăreşte evoluţia parametrilor pentru atingerea condiţiilor de regim staţionar, parametrii trebuie înregistraţi continuu pe bandă sau citiţi la intervale de minimum 300 s.

Regimul staţionar este realizat atunci când toate variaţiile şi fluctuaţiile periodice ale temperaturilor individuale rămân în jur de ± 1.5% din media lor.

După atingerea regimului staţionar de funcţionare, intervalul de timp între două citiri consecutive ale parametrilor trebuie să fie suficient de mare pentru ca mediul din jurul sesizorilor şi a prizelor de măsurare să se stabilizeze. Totodată frecvenţa citirilor trebuie să fie şi suficient de mare pentru a identifica toate fluctuaţiile semnificative.

Debitele şi temperaturile trebuie să fie menţinute constante pe durata încercării pentru a minimaliza erorile asociate timpului de reacţie a traductorului şi a lăsa timp schimbătorului de căldură să atingă condiţiile de echilibru.

Pornind de la parametrii măsuraţi, urmează a se calcula următorii parametri:

tav1, tav2, r 1, cp1, r 2, cp2, qm1, qm2, t1, t2, P, LMTD

folosind relaţiile următoare:

tav1=(t11+t12)/2

tav2=(t21+t22)/2

t1=t11-t12

t2=t22-t21

qm1=qv1r 1, qm2=qv2r 2 dacă acestea nu sunt măsurate în mod direct

P=(qm1cp1t1+qm2cp2t2)/2

Proprietăţile fluidului (p, c) se aleg sau se calculează corespunzător temperaturilor tav1 şi tav2.

Puterea termică P, rezultată în urma verificării, se compară cu puterea termică de calcul Pcalcul determinată în funcţie de datele şi relaţiile (programele) de calcul ale producătorului; acestea se aplică introducând parametrii fluidului, aceiaşi cu cei folosiţi şi la calculul puterii termice măsurate P.

Compararea celor două puteri termice se face pentru fiecare din cel minim 6 puncte de funcţionare considerate.

Datele constructorului şi programele de calcul pot fi acceptate dacă diferenţa dintre puterea termică măsurată şi cea calculată, pentru fiecare punct de funcţionare verificat, se înscrie în limita de ± 6%.

În cazul în care schimbătorul de căldură depăşeşte această abatere maximă, se vor indica valorile diminuate ale puterii termice şi ale coeficientului global de transfer termic şi se va recomanda beneficiarului reluarea măsurilor de tip prin laboratoare de specialitate autorizate şi elaborarea unui nou model de calcul pentru puterea termică, respectiv pentru coeficientul de transfer termic k.

5.2.1.5. Verificarea calităţii apei calde de consum

Proba are ca scop detectarea unor eventuale impurităţi introduse de către circuitul secundar al schimbătorului de căldură care ar putea afecta caracteristicile fizice sau organoleptice ale apei potabile folosită pentru apa caldă menajeră.

Având în vedere faptul că este posibil ca apa de alimentare de la reţeaua orăşenească de apă rece, să nu se încadreze în valorile admise conform STAS 1342 şi de aceea se impune colectarea a două probe de apă:

- apa de pe racordul de intrare în schimbătorul de căldură;

- apa de pe racordul de ieşire din schimbător şi compararea indicatorilor determinaţi conform metodelor de analiză menţionate în continuare în vederea determinării eventualei contribuţii proprii a schimbătorului la alterarea calităţii apei potabile.

Cele două probe vor fi prelevate conform SR 2852 după ce s-a lăsat apa să curgă minim 10 minute la debitul nominal. Fiecare recipient va fi umplut până la dop sau capac pentru a limita contactul probei de apă cu faza gazoasă şi a reduce atingerea în timpul transportului. Proba va avea minim 1l iar recipientul va fi marcat clar şi durabil cu numărul de identificare ce trebuie să corespundă cu acela înscris pe fişa de prelevare. Având în vedere că analiza probei nu se face de regulă la locul de prelevare, este indicată adăugarea unor agenţi de conservare imediat după prelevare, sau în prealabil, în recipientul gol.

Se vor face următoarele determinări:

- determinarea mirosului atât la temperatura de alimentare cu apă de la reţea cât şi la temperatura de furnizare a apei calde de consum conform STAS 6324 cap. 2. Gradul de intensitate al mirosului trebuie să fie maxim 2 (slab) ceea ce corespunde unui miros perceptibil de un consumator obişnuit;

- determinarea gustului la temperatura ambiantă conform STAS 6324 cap. 3. Gradul de intensitate al gustului trebuie să fie maxim 2 (slab) ceea ce corespunde unui miros perceptibil de un consumator obişnuit.

- determinarea culorii datorată atât substanţelor dizolvate cât şi celor în suspensie. Aprecierea gradului de culoare se face conform STAS 6322 prin compararea vizuală cu o scară colorimetrică platin-cobalt sau bicromat-cobalt. Gradul de culoare maxim admis este de 30;

- determinarea turbidităţii la temperatura ambiantă, conform STAS 6323 prin metoda etalon suspensie de caolin sau cu etalon suspensie de formozină. Turbiditatea se citeşte direct pe curba de etalonare şi se exprimă în grade de turbiditate în cazul primei metode şi în unităţi de turbiditate de formozină (UTF) în cazul celei de-a doua metode. Valoarea maxim admisă este de 10 unităţi.

5.3. Pompe de circulaţie

Pompele sunt echipamente care au funcţia de a vehicula un fluid, ridicându-i nivelul energetic în scopul învingerii pierderilor de sarcină totale din instalaţie, la un debit corespunzător pentru buna funcţionare a acesteia.

Pompele de circulaţie se clasifică după următoarele criterii:

După principiul de funcţionare:

- centrifugare;

- axiale.

După materialul principal din care este alcătuită pompa:

- fontă;

- oţel carbon;

- oţel inoxidabil.

După tipul constructiv:

- monoetajate;

- multietajate.

Caracteristicile principale ale unei pompe utilizate în instalaţii sunt:

- debit de volum;

- înălţime de pompare;

- înălţime totală netă absolută la aspiraţie;

- putere absorbită;

- randament;

- turaţie;

- dimensiuni de gabarit.

Tabelul 3

Cerinţe de calitate pentru pompele de circulaţie

Categorii de cerinţe

Definiţia cerinţei

Criteriul de performanţă

Rezistenţă mecanică şi stabilitate 1.1. Calitatea materialelor componente trebuie să asigure rezistenţa meca-nică şi stabilitatea cores-punzătoare temperaturii şi presiunii maxime din ex-ploatare

1.1. Compoziţia chimică, proprietăţile mecanice, tratamentul termic şi procedeele de sudare trebuie să fie conform standardelor de materiale corespunzătoare. La piesele turnate pentru elementele supuse la presiune, eliminarea scurgerilor şi remedierea prin umplere cu tampoane, prin ciocănire, vopsire sau impregnare a defectelor este interzisă. Pentru elementele etanşării trebuie alese materiale capabile să reziste la coroziune, eroziune, şocuri termice şi mecanice. În cazul etanşărilor mecanice, piesele metalice udate de lichidul pompat trebuie să fie executate dintr-un material de o calitate cel puţin egală cu a materialului carcasei pompei. Durata de viaţă a rulmenţilor lagărelor trebuie să fie de minim 17500 ore. Materialele pieselor în mişcare trebuie astfel alese încât să se reducă riscul grupării sau eroziunii.

1.2. Asigurarea rezistenţei mecanice şi a stabilităţii prin dimensiuni, prin res-pectarea abaterilor dimen-sionale şi a toleranţelor de fixare 1.2. Rotoarele turnate sau sudate trebuie să constituie o singură piesă cu excepţia inelelor labirint; ele trebuie fixate ferm pentru a evita orice deplasare circumferenţială sau axială în timpul rotirii. Rugozitatea la arbore şi la bucşa de protecţie în dreptul etanşărilor nu trebuie să depăşească 0.8 microni decât dacă procedeul de etanşare impune mărirea acestuia.

Săgeata arborelui, calculată în lanul radial ce trece prin suprafaţa exterioară a corpului de etanşare, nu trebuie să depăşească 50 microni. Bătaia arborelui, măsurată în lanul radial ce trec prin suprafaţa exterioară a corpului de etanşare, nu trebuie să depăşească:

- 50 microni pentru diametre nominale sub 50 mm;

- 80 microni pentru diametre nominale între 50 mm şi 100 mm;

- 100 microni pentru diametre nominale peste 100 mm.

Inelul de închidere a etanşării trebuie să fie centrat în raport cu alezajul camerei etanşării şi să aibă o rigiditate suficientă pentru a evita deformarea.

Şuruburile sau prezoanele ce realizează asamblarea elementelor incintei supuse la presiune, inclusiv corpul etanşării la arbore, trebuie să aibă un diametru de minimim 12 mm (filet metric ISO). Şuruburile al căror cap prezintă diverse cavităţi trebuie să fie evitate. Diametrul interior al conductei eventualei instalaţii auxiliare trebuie să fie de cel puţin 8 mm, iar grosimea peretelui de 1 mm. Trebuie să se asigure o bună aşezare a capului şurubului şi/sau piuliţei pe spatele flanşelor turnate. Găurile de trecere pentru şuruburi trebuie poziţionate între axe.

1.3. Asigurarea suprafeţelor contra coroziunii

1.3. Elementele supuse la presiune trebuie să aibă un adaos de coroziune de 3 mm. Trebuie să se asigure compatibilitatea diverselor materiale între ele folosite la elementele de închidere pentru a se asigura rezistenţa la coroziune. Dacă inelul fix sau inelul de închidere atinge arborele sau bucşa de protecţie, suprafaţa de contact trebuie să fie durificată şi să aibă o rezistenţă suficientă la coroziune.

Siguranţă în exploatare

2.1. Asigurarea adaptării în utilizare

2.1. Prin construcţie şi montaj se va asigura uşurinţa de intervenţie pentru manevre, control, înlocuirea elementelor componente, întreţinere. Placa de bază trebuie proiectată astfel încât să reziste la vibraţiile pompei şi la eforturile exterioare asupra racordurilor. Se recomandă proiectarea pompei în construcţie extractibilă pentru a permite demontarea ansamblului rotor – arbore – etanşare – lagăre fără deconectarea flanşelor de aspiraţie şi refulare. Eventualele instalaţii auxiliare trebuie să fie prevăzute cu racorduri demontabile. Toate orificiile expuse lichidului pompat sub presiune inclusiv toate orificiile etanşărilor la arbore, trebuie să fie prevăzute cu elemente de închidere demontabile adaptate presiunii interne. Dacă se impune un reglaj in situ al jocului axial al robotului, aceasta trebuie să se poată face prin mijloace externe. În cazul etanşărilor moi trebuie prevăzut un spaţiu suficient pentru înlocuirea garniturilor, fără a fi necesară demontarea altor repere decât presetupa şi apărătoarele. În cazul etanşărilor mecanice, camera de etanşere concepută astfel încât să fie evitată formarea pungilor de aer, astfel trebuie asigurată posibilitatea de purjare de către operator.

2.2. Asigurarea etanşe-ităţii pentru îmbinările de-montabile

2.2. Garniturile dintre carcasă şi capac trebuie să fie mărginite la partea dinspre atmosferă pentru a se evita expulzarea lor. Dacă este prevăzută o bucşă de protecţie, aceasta trebuie să fie în contact cu butucul rotorului pentru a împiedica scurgerile de fluid spre arbore. În cazul etanşărilor moi elementele presetupei trebuie să fie reţinute ferm, chiar dacă garniturile şi-au pierdut comprimarea. În cazul etanşărilor mecanice, garniturile dintre corpul de etanşare şi inelul fix sau inelul de închidere trebuie să fie încastrat sau să aibă o concepţie echivalentă pentru a evita expluzarea.

2.3. Asigurarea etanşe-ităţii la presiune hidraulică

2.3. Asamblările nedemontabile, cele demontabile şi garniturile aferente acestora, trebuie să asigure etanşeitatea circuitelor de fluid. Componentele pompei aflate în legătură directă cu circuitele hidraulice, trebuie să reziste fără a suferi deformaţii permanente sau pierderi de etanşeitate, la o presiune de probă a cărei valoare se stabileşte ca fiind de 1.5 ori presiunea de calcul de bază. Presiunea de probă nu poate fi mai mică de 1000 kPa (10 bar). Proba trebuie efectuată cu apă rece şi curată, menţinută cel puţin 10 minute, timp în care nu trebuie să apară scurgeri. Pentru eventualele instalaţii auxiliare presiunea de probă este de 1.5 ori presiunea nominală.

2.4. Asigurarea securităţii utilizatorului

2.4. Cuplajul elastic dintre motor şi pompă trebuie prevăzut cu o apărătoare corespunzătoare. Instalaţia electrică aferentă motorului pompei trebuie asigurată împotriva riscurilor de electrocutare (împământare, izolare corectă, dispozitive de protecţie).

Siguranţă
la foc

3.1. Asigurarea împotriva incendiilor

3.1. Alimentarea cu energie electrică a motorului pompei trebuie astfel realizată încât să se evite pericolul de scurt circuit care ar putea conduce la declanşarea unor incendii. Observaţie: Pompa propriu-zisă este realizată din materiale incombustibile.

Igienă, sănătate şi mediu înconjurător

4.1. Asigurarea calităţii apei calde de consum

4.1. Pompa nu trebuie să modifice calitatea apei vehiculate, datorită compoziţiei chimice a materialelor folosite. Toate orificiile corpului lagăr trebuie astfel concepute încât să se evite pătrunderea impurităţilor şi/sau scurgerea lubrefiantului în apă în condiţii normale de funcţionare. În cazul lubrefierii cu ulei trebuie prevăzut un racord de scurgere al acestuia, iar în cazul lubrefierii cu unsoare trebuie să se prevadă posibilitatea de evacuare a unsorii uzate.

4.2. Asigurarea sănătăţii oamenilor

4.2. Pompa nu trebuie să prezintă nici un fel de pericol pentru sănătatea oamenilor. Nici una din componentele elementelor din care este construită pompa sau accesoriile ei nu trebuie să fie radioactive sau toxice.

4.3. Asigurarea protecţiei mediului ambiant | 4.3. Pompa nu trebuie să constituie un factor de poluare a mediului ambiant. Trebuie să se prevadă dispozitive necesare pentru a limita, a colecta şi a evacua întreaga cantitate de lichid ce se scurge din zona etanşării.

Protecţie împotriva zgomotului

5.1. Asigurarea împotriva zgomotului

5.1. Pompa trebuie astfel construită încât zgomotul generat de vehicularea fluidului de lucru, cât şi de piesele în mişcare, percepute de personalul de exploatare sau transmis spre încăperile adiacente, prin fundaţie sau prin conductele de transport, să nu dăuneze sănătăţii şi nici să nu împiedice lucrul în condiţii acceptabile. Pentru aceasta, pompele nu trebuie să producă zgomote care să depăşească valorile maxime admisibile ale nivelului ponderat al puterii acustice pentru zgomotul pompelor conform STAS 8818-86 Anexa C.

5.2. Asigurarea împotriva vibraţiilor

5.2. Din punct de vedere al vibraţiilor produse în exploatare, pompa nu trebuie să depăşească nivelele admisibile. Pentru aceasta trebuie efectuată echilibrarea pieselor în rotaţie ale pompei. Măsurătorile se fac radial pe corpul lagăr într-un singur punct de funcţionare corespunzător turaţiei şi debitului nominal, în funcţionare fără cavitaţie. Valorile eficace maxime ale vitezei de vibraţie sunt funcţie de turaţia pompei (n) şi de înălţimea la axul pompei (h) astfel:

- 2.8 mm/s pentru n Image10.gif (272 bytes) 1800 rot./min. şi h Image10.gif (272 bytes) 225 mm;

- 4.5 mm/s pentru n Image10.gif (272 bytes) 1800 rot./min. şi h > 225 mm;

- 4.5 mm/s pentru n > 1800 rot./min. şi h Image10.gif (272 bytes) 225 mm;

- 7.1 mm/s pentru n > 1800 rot./min. şi h > 225 mm.

Economie de energie

6.1. Asigurarea unor con-sumuri minime de energie înglobată

6.1. Materialele şi procedeele de execuţie trebuie astfel concepute încât să necesite un consum de energie înglobată cât mai mic, în paralel cu respectarea parametrilor tehnici calitativi şi cantitativi impuşi.

6.2. Asigurarea unor con-sumuri minime de energie în exploatare | 6.2. Documentaţia tehnică a probei trebuie să conţină date despre puterea absorbită de pompă în domeniul de funcţionare specificat, precum şi despre randamentul acesteia. Construcţia pompei trebuie astfel concepută încât să asigure consumuri minime de energie în exploatare.

Transport, montare şi depozitare

7.1. Asigurarea menţinerii calităţii produsului în tim-pul depozitării şi trans-portului

7.1. În vederea transportului şi depozitării, pompele vor fi asigurate cu un strat de substanţă protectoare împotriva coroziunii, după ce au fost perfect curăţate şi uscate în prealabil. Acest strat protector trebuie să fie compatibil cu agentul pompat, în particular trebuie avut grijă ca transformările chimice ce pot avea loc să nu împiedice buna funcţionare a garniturilor mecanice. Orificiile vor fi obturate. La transport garniturile etanşărilor moi trebuie expediate separat, etanşările mecanice trebuie montate, ansamblul roţilor trebuie să fie imobilizat în funcţie de modul şi distanţa de transport, masa rotorului şi de tipul lagărului, iar conductele mici şi accesoriile trebuie de asemenea imobilizate. Depozitarea va fi făcută în incinte curate şi uscate. Corpul pompei va fi umplut cu un lichid protector iar labirintul de etanşare şi baia de ulei cu un ulei neutru.

5.3.1. Verificări pentru certificarea de conformitate

Metodele de încercare (de Clasă C) din prezentul ghid tehnic, se referă la încercările ce se execută în vederea certificării de conformitate a calităţii şi pentru verificarea caracteristicilor pe care producătorul le indică în catalog. Încercările se aplică numai la pompa izolată, limitată la racordurile de refulare şi aspiraţie, şi nu ţin seama de condiţiile de funcţionare din exploatare ce pot fi influenţate de elementele constituente ale instalaţiei.

5.3.1.1. Verificări prin observare directă

Se va verifica coaxialitatea axului pompei cu cea a motorului de angrenare.

Se verifică etanşeitatea circuitelor urmărind dacă apar eventuale scăpări de fluid la îmbinările demontabile şi lagăre. Se va urmări şi eventuala supraîncălzire a pieselor aflate în mişcare.

5.3.1.2. Măsurarea debitului

Debitul se măsoară prin metoda volumetrică, care permite aprecierea valorii medii a debitului pe o perioadă de timp considerată. Se va măsura debitul refulat de pompă într-un rezervor special. Anterior probei se va efectua o probă de etanşeitate şi calibrare a rezervorului. Rezervorul va avea ataşat un tup de sticlă gradat şi etalonat anterior, care va permite citirea cu precizie a volumului pe o anumită perioadă de timp. Precizia acestei metode este dată de STAS R 6823-71.

5.3.1.3. Măsurarea înălţimii de pompare

Înălţimea de pompare este dată de diferenţa dintre înălţimea totală la refulare (H2) şi înălţimea totală la aspiraţie (H1) H = H2 – H1. Verificarea se realizează conform STAS 5738/1-1981.

5.3.1.4. Măsurarea turaţiei

Turaţia se măsoară pe baza numărului de rotaţii într-un interval de timp cunoscut cu ajutorul unui tahometru cu citire directă, cu ajutorul unui stroboscop, sau sunt furnizate de producătorul motorului.

5.3.1.5. Măsurarea puterii absorbite de pompă

Puterea absorbită de pompă va fi determinată prin măsurarea puterii electrice absorbite de motorul cuplat direct la pomşă şi având randamentul cunoscut.

Puterea electrică furnizată de motorul de curent alternativ va fi măsurată prin metoda celor două wattmetre. În cazul motoarelor de curent continuu se utilizează fie un wattmetru fie un ampermetru şi un voltmetru.

Clasa şi gradul de precizie ale aparatelor de măsurat şi puterea electrică trebuie să fie conform STAS 6419-70.

Dacă între motorul de antrenare şi pompă se foloseşte un reductor, cuplul şi turaţia se vor măsura cu un traductor de cuplu şi turaţie plasat între motor şi reductor, indicându-se modul de determinare a pierderilor datorate reductorului.

5.3.1.6. Încercări de cavitaţie

Încercarea se face pentru a verifica dacă pompa este suficient ferită de cavitaţie în regimul de funcţionare şi la valoarea NPSH specificată, punând în evidenţă caracteristicile pompei.

Pentru determinarea caracteristicilor se va folosi o instalaţie în circuit deschis cu robinet la aspiraţie, prin intermediul căruia se reglează debitul lichidului la intrarea în pompă. Se admite că pompa nu este afectată de cavitaţie dacă o altă încercare efectuată la un NPSH superior, realizează aceeaşi înălţime de pompare pentru acelaşi debit. O marjă de siguranţă, convenită în contract, trebuie să fie adăugată NPSH-ului determinat prin încercări; acesta va fi cel care dă o cădere de (3+x)% fie înălţimii totale de pompare sau randamentului la un debit dat, fie debitului sau randamentului la o înălţime totală de pompare dată (ca valoare x=K/2). NPSH-ul rezultat trebuie să fie cel mult egal cu cel prescris.

5.3.1.7. Proba de presiune hidraulică

Componentele pompei aflate în legătură directă cu circuitele hidraulice, trebuie să reziste fără a suferi deformaţii permanente sau pierderi de etanşeitate, la o presiune de probă a cărei valoare se stabileşte ca fiind de 1.5 ori presiunea de calcul de bază. Presiunea de probă nu poate fi mai mică de 1000 kPa (10 bar).

5.3.1.8. Verificarea curbei caracteristice de sarcină a pompei

Curba caracteristică de sarcină a pompei H = H(Q) se reprezintă un grafic în sistemul de coordonare având debitul Q în m3/h pe abscisă şi înălţimea de pompare H în m pe ordonată, printr-o parabolă cu concavitatea spre semiordonatele negative. Pentru determinarea sau verificarea curbei caracteristice sunt necesare măsurători corelate de debit cu înălţime de pompare. De menţionat că varierea debitului se face prin montarea unui robinet în circuitul de măsură.

5.3.1.9. Verificarea randamentului

Verificarea randamentului garantat se face pentru debitul corespunzător intersecţiei curbei de funcţionare H = f(Q) cu dreapta care trece prin originea axelor Q şi H, şi prin punctul garantat (QG, HG). Randamentul în acest punct se citeşte pe curba h = f(Q) la abscisa corespunzătoare. Valoarea randamentului corespunzătoare acestui punct, trebuie să fie cel puţin egală cu 0.972 din valoarea randamentului specificat. Pentru randamentul grupului pompă-motor, această valoare este de 0.975. Puterea absorbită de pompă, în domeniul QG± XG şi HG± XH nu trebuie să depăşească valoarea specificată de producător.

5.3.1.10. Încercări pentru determinarea nivelurilor de zgomot

Determinările se execută pentru pompele care se află în punctul de funcţionare garantat şi care au un regim de lucru stabilizat şi turaţia specificată, prin măsurarea corespunzătoare a parametrilor hidrodinamici.

Zgomotul emis trebuie să aibă un caracter stabil şi să nu prezinte impulsuri.

Verificarea se va face conform STAS 8818-86.

5.4. Vase de expansiune

Vasul de expansiune este echipamentul component al instalaţiei de încălzire prevăzut în scopul preluării variaţiilor de volum ale agentului termic, ca urmare a variaţiilor de temperatură. Vasele de expansiune se execută din tablă de oţel.

Acestea pot fi deschise, aflate la presiune atmosferică sau închise, sub presiune.

Vasele de expansiune deschise se utilizează exclusiv pentru agent termic apă cu temperatura până la 95° C şi presiunea în punctul ce mai de jos al instalaţiei de maxim 5 bar, şi au formă:

- paralelipipedică orizontal sau vertical;

- cilindrică orizontal sau vertical.

Distanţa maximă pe orizontală pentru montarea vaselor de expansiune nu trebuie să depăşească de 15 ori segmentul de conductă reprezentând traseul vertical de deasupra generatorului de căldură.

Vasele de expansiune închise au formă cilindrică pozate vertical. Presiunea este asigurată cu ajutorul unei pompe de gaz (aer, gaz inert sau aburviu) sau a unei membrane elastice.

Tabelul 4

Cerinţe de calitate pentru vasele de expansiune

Categorii de cerinţe

Definiţia cerinţei

Criteriul de performanţă

Rezistenţă mecanică şi stabilitate

1.1. Calitatea materialelor componente trebuie să asigure rezistenţa mecanică şi stabilitatea corespunzătoare temperaturii şi presiunii maxime din exploatare.

1.1. Materialele folosite la construcţia vasului de expansiune precum şi soluţiile constructive adoptate, trebuie astfel alese încât să nu se producă deformări permanente sau alte deteriorări ale elementelor componente, ele trebuie să reziste la solicitările mecanice, termice şi chimice la care vor fi spuse în mod obişnuit. Compoziţia chimică a tablelor şi ţevilor de oţel folosite la construcţia vaselor de expansiune închise trebuie să îndeplinească următoarele condiţii: (determinarea se face pe oţel lichid)

- conţinutul de sulf şi fosfor mai mic fiecare de 0.05% pentru oţel carbon de uz general, 0.045% pentru oţel carbon de calitate sau slab aliat 0.04 % pentru oţel aliat;

- conţinutul de crom şi cupru în cazul în care acestea nu sunt elemente de aliere să nu depăşească 0.3% fiecare;

- conţinutul de carbon mai mic de 0.25% pentru tablele şi ţevile ce urmează a fi sudate.

Alungirea relativă la rupere, determinată pe epruvete longitudinale pentru materialele ţevilor şi tablelor de oţel folosite va fi de cel puţin 18% pentru oţel carbon şi slab aliat şi de cel puţin 16% pentru oţel aliat.

1.2. Asigurarea rezistenţei mecanice şi a stabilităţii prin dimensiuni, prin res-pectarea abaterilor dimen-sionale şi a toleranţelor de fixare

1.2. Pentru vasele de expansiune deschise, abaterile limită pentru grosimea tablei şi dimensiunile rigidizărilor sunt conform standardelor de produs, iar pentru celelalte dimensiuni sunt de maxim ± 1%.

Pentru vasele de expansiune închise deformaţia locală în zona îmbinărilor cap la cap a virolelor şi fundurilor nu va depăşi 0.1s + 3 mm (unde s este grosimea cordonului de sudură). La îmbinările sudate cap la cap a elementelor cu grosimi egale (exceptând ţevile) se admite o denivelare de cel mult 0.1 s pentru suduri longitudinale şi de cel mult 0.1 s + 0.5 mm pentru suduri circulare. Pentru ţevi denivelarea marginilor nu va depăşi 0.1 s + 0.5 mm dacă sudarea nu se face sub presiune, caz în care se admite o denivelare de cel mult 0.1s + 0.3 mm. Pentru racorduri, în cazul în care abaterile dimensionale la forma piesei, obţinute după îndepărtarea defectelor depăşesc valorile admisibile, se acceptă remedierea lor în raport cu tehnologia stabilită de producător. Aceasta se poate face prin sudură pentru oţelurile turnabile şi sudabile sau prin cep filetat. Defectele de pe suprafeţele rezultate după prima prelucrare (eboş), care nu se admit fără remediere, se vor remedia prin sudură în condiţiile normei ISCIR C4.

1.3. Asigurarea realizării sudurilor

1.3. Se va folosi procedeul de sudură cap la cap evitându-se amplasarea îmbinărilor elementelor portante astfel încât să fie solicitate la încovoiere. Se admite folosirea altor tipuri de îmbinări la sudarea flanşelor, fundurilor plane şi racordurilor la elementele cilindrice şi atunci când construcţia recipientului impune îmbinarea prin suprapunere a tablelor. Virolele cilindrice vor fi executate dintr-un număr minim de table, iar după roluire îmbinările sudate trebuie dispuse pe generatoare la o distanţă minimă de 800 m una faţă de alta. Se admite ca o singură distanţă să fie mai mică de 800 mm de cel puţin 200 mm. Execuţia sudurii va respecta prevederile normei ISCIR C4 atât în ceea ce priveşte virolele cât şi fundurile, flanşele şi elementele de compensare. Repararea îmbinărilor sudate trebuie executată pe cât posibil, prin acelaşi procedeu care a fost folosit la realizarea sudurilor respective. În cazul în care îmbinarea a fost supusă unui tratament termic, după reparare acesta trebuie repetat.

1.4. Asigurarea suprafe-ţelor contra coroziunii. | 1.4. Tipul şi grosimea stratelor de protecţie se va stabili conform STAS 6705-90 şi STAS 7222-90.

Siguranţă în exploatare

2.1. Asigurarea adaptării în utilizare

2.1. Prin construcţie şi vasele de expansiune trebuie să asigure uşurinţa de intervenţie pentru manevre, control, întreţinere sau curăţire.

2.2. Asigurarea etanşeită-ţii pentru îmbinările dintre racord şi flanşe

2.2. Abaterile limită la planeitate a suprafeţelor de etanşare măsurate după sudura flanşelor trebuie să fie de 0.4 mm/1000 mm, dar maxim 0.8 mm, pentru suprafeţele de etanşare a garniturilor moi.

Suprafeţele de etanşare trebuie să fie netede şi uniforme, fără rizuri radiale, urme de lovituri, pori sau sufluri. Rugozitatea suprafeţelor de etanşare trebuie să fie între 6.3-12.5 pentru garnituri moi.

2.3. Asigurarea etanşeită-ţii la presiune hidraulică

2.3. Vasul de expansiune închis trebuie să reziste fără a suferi deformaţii permanente sau pierderi de etanşeitate la o presiune de probă a cărei valoare se stabileşte ca fiind 1.5 Pnominal. Presiunea de probă nu poate fi mai mică de 600kPa (6 bar). Pentru vasele de expansiune deschise presiunea de probă este de 0.2 bar.

2.4. Asigurarea securităţii clădirii în caz de avarie | 2.4. Pentru vasele de expansiune deschise montate pe clădire este obligatorie prevederea unui preaplin şi a unei tăvi de tablă sub vasul de expansiune, care se racordează la preaplin.

Siguranţă la foc

3.1. Vasul de expansiune nu face obiectul unor prescripţii speciale privind siguranţa la foc cu observaţia că nu trebuie să împiedice libera evacuare a persoanelor în caz de incendiu.

Observaţie: Vasele de expansiune propriu-zise sunt realizate din materiale incombustibile (tablă de oţel). Izolaţia poate fi realizată din materiale având clasa de combustibilitate de până la C4.

Igienă sănătate şi mediu înconjurător

4.1. Asigurarea calităţii apei calde

4.1. Vasul de expansiune nu trebuie să prezinte riscul de modificare a calităţii apei vehiculate, datorită compoziţiei chimice a materialului din care este executat acesta sau a impurităţilor depuse pe fundul acestuia. În acest sens construcţia şi montarea vasului de expansiune trebuie astfel realizată încât să se asigure posibilităţi de curăţire şi întreţinere uşoară.
4.2. Asigurarea sănătăţii oamenilor | 4.2. Nici una din componentele materialelor din care este construit vasul de expansiune sau accesoriile sale nu trebuie să fie radioactive sau toxice.

Protecţie împotriva zgomotului

5.1. Asigurarea împotriva zgomotului

5.1. Racordurile vasului de expansiune trebuie astfel conceput şi construit încât zgomotul generat de mişcarea fluidului de lucru prin el, perceput de personalul de exploatare sau transmis spre încăperile adiacente prin fundaţie sau prin conductele de transport să nu dăuneze sănătăţii şi nici să nu împiedice repaosul sau lucrul în condiţii acceptabile. Nivelul maxim de zgomot echivalent interior este 45dB.

Economie de energie

6.1. Asigurarea unor con-sumuri minime de energie înglobată

6.1. Materialele şi procedeele de execuţie ale vaselor de expansiune trebuie să asigure un consum de energie înglobată cât mai mic. În acest sens vasele de expansiune deschise se caracterizează printr-un consum de materiale mai mare decât cele închise.

6.2. Asigurarea unor con-sumuri minime de energie în exploatare

6.2. În cazul vaselor de expansiune închise trebuie specificat consumul de energie pentru menţinerea pernei de aer. În acest sens trebuie asigurată etanşeitatea circuitului de aer sau gaz.

6.3. Asigurarea unor pie-deri de căldură minime | 6.3. Documentaţia va trebui să prevadă şi date privind izolarea termică a vasului de expansiune pentru reducerea pierderilor de căldură către mediul ambiant.

Etanşeitate

7.1. Asigurarea menţinerii calităţii produsului în tim-pul depozitării şi transpor-tului

7.1. Vasele de expansiune vor fi astfel concepute încât să permită o manipulare facilă, asigurându-se facilităţi de montaj. Transportul se va realiza numai cu mijloace mecanice astfel încât să nu se producă deteriorări. Depozitarea se va face la adăpost de intemperii, agenţi corozivi sau intervenţii necalificate accidentale.

5.4.1. Verificări pentru certificarea de conformitate

Verificările şi încercările din prezenta Specificaţie se referă la încercările de tip ce se execută în vederea certificării de conformitate a calităţii şi pentru stabilirea concordanţei caracteristicilor de funcţionare cu cele pe care producătorul le indică în catalog.

5.4.1.1. Verificarea principalelor dimensiuni şi a abaterilor dimensionale

Verificările se fac în conformitate cu STAS 8941 pentru vase de expansiune deschise şi STAS 10827 pentru vase de expansiune închise. Abaterile dimensionale trebuie să se înscrie în limitele precizate de producător.

5.4.1.2. Verificarea dimensiunilor racordurilor

Verificarea dimensiunilor racordurilor se face pentru vasele de expansiune deschise, urmărindu-se respectarea dimensiunilor impuse de STAS 7132, în funcţie de puterea termică a generatorului de căldură.

5.4.1.3. Verificarea volumului de apă acumulat

Se verifică de fapt volumul util, prin umplere cu apă rece la nivelul maxim şi măsurare apoi a volumului de apă scurs pe racordul de ieşire. Volumul astfel determinat trebuie să-l verifice pe cel rezultat din calcul (determinat conform relaţiilor de calcul din STAS 7132). Volumul total trebuie să fie cu 20-30% mai mare decât cel util.

5.4.1.4. Verificarea etanşeităţii şi a rezistenţei la presiune hidraulică

Proba se face conform C4-90 pentru vasele de expansiune închise, presiunea de probă fiind 1.25 x Pm (fap/fa) unde:

Pm = presiunea maximă admisibilă de lucru (bar);

fap = tensiunea maximă admisibilă a materialului din care este executat vasul, la temperatura apei la care are loc încercarea (N/mm2);

fa = idem, la temperatura apei la care s-a făcut dimensionarea (Nmm2).

Pentru vasele de expansiune deschise proba se face conform STAS 7132 la o presiune de 0.2 bar.

În ambele cazuri proba se face ridicând treptat cu ajutorul unei pompe presiunea până la valoarea celei de probă şi menţinând-o 10 minute, timp în care nu trebuie să apară pierderi de lichid.

5.4.1.5. Verificarea calităţii membranelor/baloanelor elastice

Proba se face pentru vasele de expansiune închise, urmărindu-se respectarea condiţiilor standardelor în domeniu (în industria petrochimică).

5.4.1.6. Verificarea etanşeităţii supapelor de siguranţă

Proba se face pentru vasele de expansiune închise, simulând o avarie după ce s-a reglat în prealabil supapa de siguranţă la o valoare impusă.

5.5. Corpuri de încălzire

Corpul de încălzire este echipamentul component al instalaţiei de încălzire care cedează căldură aerului din încăpere prin convecţie sau/şi radiaţie.

Corpurile de încălzire se clasifică după următoarele criterii:

Materialul din care este alcătuit:

- fontă;

- oţel;

- aluminiu;

Principiul de funcţionare:

- radiativ;

- convectiv;

- convectoradiativ.

Tipul constructiv:

- corpuri de încălzire cu coloane;

- independente de secţiune circulară;

- unite de secţiune eliptică;

- corpuri de încălzire cu aripioare sau/şi plintă;

- corpuri de încălzire din ţeavă tip serpentină sau registru.

Tabelul 5

Cerinţe de calitate pentru corpurile de încălzire

Categorii de cerinţe

Definiţia cerinţei

Criteriul de performanţă

Rezistenţă mecanică şi stabilitate

1.1. Calitatea materialelor componente trebuie să asigure rezistenţa meca-nică şi stabilitatea cores-punzătoare temperaturii şi presiunii maxime din ex-ploatare

1.1. Materialele folosite la construcţia corpurilor de încălzire precum şi soluţiile constructive adoptate, trebuie astfel alese încât să nu se producă deformări permanente sau alte deteriorări ale elementelor componente. Ele trebuie să reziste la solicitările mecanice, termice şi chimice la care vor fi supuse în mod obişnuit. Elementele de radiator realizate prin turnare nu trebuie să prezinte sufluyri, incluziuni de nisip sau zgură sau diferite alte defecte de turnare. Elementele de radiator realizate din semifabricate nu trebuie să prezinte străpungeri sau arsuri datorate sudurii. Asamblările prin sudură trebuie să fie de bună calitate şi să nu prezinte discontinuităţi. Grundul şi vopseaua folosite trebuie să reziste la temperatura de 150C. Vopseaua trebuie să aibă clasa de porozitate 3P şi cifra de aderenţă 3. Garniturile de etanşare între elementele de radiator trebuie să fie omologate în acest scop.

1.2. Asigurarea rezistenţei mecanice şi a stabilităţii prin respectarea abaterilor dimensionale şi a tole-ranţelor de fixare

1.2. Toate elementele corpului de încălzire trebuie să fie astfel asamblate încât să nu se deformeze şi să nu se deterioreze sub acţiunea temperaturii şi presiunii fluidului, în limitele normale sau în condiţiile de preavarie acceptate de fabricant. Orificiile de asamblare trebuie să fie filetate conform standardului de produs şi trebuie luate măsuri ca aceste filete să nu se deterioreze la asamblare. Pentru aceasta se va practica o teşitură 2x45° la începutul filetului, în vederea asigurării ghidării niplului sau mufei pentru o asamblare corectă. Muchiile elementelor turnate asamblate în corpuri trebuie să se găsească în planurile de bagarit corespondente, abaterea admisibilă fiind de maxim 3 mm. Mufele şi ţevile elementelor asamblate din prefabricate trebuie să fie coaxiale, toleranţa admisă fiind de 1 mm la 1 m. Colectoarele şi distribuitoarele radiatoarelor realizate din astfel de elemente trebuie să fie paralele, abaterea admisă fiind de 1.5 mm la 1 m. Masca pentru aceste tipuri de radiatoare trebuie fixată pe ţeavă verticală în parte prin puncte de sudură sau şuruburi.

1.3. Asigurarea suprafeţe-lor contra coroziunii | 1.3. Elementele de radiator trebuie grunduite continuu cu un grund anticorosiv rezistent la 15° C, de preferinţă prin scufundare şi apoi uscare în cuptor. Suprafeţele exterioare ale corpului de încălzire se acoperă cu un strat continuu de vopsea de email de culoare deschisă.

Siguranţă în exploatare

2.1. Asigurarea adaptării în utilizare

2.1. Prin construcţie şi montaj se va asigura uşurinţa de intervenţie pentru manevre, control, înlocuire elementele componente, întreţinere. Se va avea în vederea o concepţie elastică de realizare a corpurilor de încălzire. asigurându-se posibilitatea de modificare facilă a numărului de elemenţi.

2.2. Asigurarea etanşeită-ţii pentru îmbinările de-montabile

2.2. După ambalare suprafeţele de etanşare în contact trebuie să fie centrate una faţă de cealaltă, abaterea admisibilă fiind de maxim 1 mm. În jurul fiecărui orificiu de asamblare, elementele de radiator turnate trebuie să aibă o suprafaţă inelară plană de etanşare, a cărei lăţime trrebuie să fie de minimum 5 mm.

2.3. Asigurarea etanşeită-ţii la presiune hidraulică

2.3. Asamblările nedemontabile, cele demontabile şi garniturile aferente acestora trebuie să asigure etanşeitatea circuitelor de fluid în condiţii nomale de funcţionare a corpului de încălzire. Corpul de încălzire trebuie să reziste, fără a suferi deformaţii permanente sau pierderi de etanşeitate, la o presiune de probă a cărei valoare se stabileşte în funcţie de presiunea maximă de utilizare declarată de constructor. Presiunea de probă nu poate fi mai mică de 600 kPa (bar. Proba se face timp de 10 minute cu apă rece şi curată.

2.4. Asigurarea securităţii utilizatorului | 2.4. Prin concepţie şi construcţie se va urmări calitatea suprafeţelor accesibile pentru asigurarea confortului mecanic la atingere, precum şi manevrabilitatea organelor de comandă. Astfel suprafeţele de radiator trebuie să fie netede fără bavuri, proeminenţe sau muchii ascuţite.

Siguranţă la foc

3.1. Asigurarea împotriva declanşării incendiilor

3.1. La montarea corpurilor de încălzire se vor respecta instrucţiunile normativului I 13 în ceea ce priveşte distanţele minime dintre acestea şi elementele de construcţie sau între acestea şi masca nişei în care sunt montate (dacă este cazul). În ceea ce priveşte distanţele minime dintre corpurile de încălzire şi elementele instalaţiei electrice se vor respecta prevederile normativului I 7. În ceea ce priveşte distanţele minime dintre corpurile de încălzire şi elementele instalaţiei de gaze naturale se vor respecta prevederile normativului I 6.

Observaţie: Corpul de încălzire propriu-zis este realizat din materiale incombustibile (fontă, oţel, aluminiu).

Igienă, sănătate şi mediu înconjurător

4.1. Asigurarea sănătăţii oamenilor

4.1. Corpul de încălzire nu trebuie să prezinte nici un fel de pericol pentru sănătatea oamenilor şi nici să nu se constituie în factor de poluare a mediului ambiant. Nici una din componentele materialelor din care este construit corpul de încălzire sau accesoriile sale nu trebuie să fie radioactive sau toxice.
4.2. Asigurarea protecţiei mediului înconjurător | 4.2. Construcţia şi montarea corpurilor de încălzire trebuie astfel realizată încât să se asigure posibilităţi de curăţire şi întreţinere uşoară. Se vor lua măsuri de curăţire a corpurilor de încălzire de către utilizator. În cazul amplasării acestora în încăperi cu mult praf în suspensie în aer, avându-se în vedere că depunerea şi calcifierea acestora pe suprafaţa încălzitoare este însoţită de degajări de noxe şi mirosuri neplăcute. Se vor lua măsuri de umidificare a aerului interior, dacă umiditatea relativă a acestuia scade sub valorile prescrise (cca.30%).

Protecţia împotriva zgomotului*)

5.1. Asigurarea împotriva zgomotului

5.1. Corpul de încălzire trebuie astfel conceput şi construit încât zgomotul generat de curgerea fluidului de lucru prin el, perceput de personalul de exploatare sau transmis spre încăperile adiacente prin fundaţie sau prin conductele de transport să nu dăuneze sănătăţii şi nici să nu împiedice repaosul sau lucrul în condiţii acceptabile. Nivelul maxim admis echivalent de zgomot interior este de 35 dB în apartamente şi 45 dB în birouri.

Economie de energie*)

6.1. Asigurarea unor con-sumuri minime de energie înglobată

6.1. Materialele şi procedeele de execuţie şi prindere ale elementelor componente ale corpurilor de încălzire trebuie astfel conceput încât punerea lor în practică să necesite un consum de energie înglobată cât mai mic, în paralel cu respectarea parametrilor calitativi şi cantitativi impuşi (rezistenţă mecanică şi transfer scontat).

6.2. Asigurarea unor con-sumuri minime de energie în exploatare | 6.2. Trecerea agentului termic prin corpul de încălzire presupune un consum de energie pentru pomparea fluidului care trebuie să fie cât mai redusă. Prin concepţia realizării circulaţiei agentului termic în interiorul corpului de încălzire, se va limita rezistenţa locală pe care acesta o introduce în circuit. Un coeficient de rezistenţă locală de 2,5-3 este considerat ca economic. Se recomandă utilizarea robineţilor de radiator cu dublu reglaj sau termostaţi pentru reglarea convenabilă a debitului de agent termic în funcţie de necesităţi.

6.3. Asigurarea realizării parametrilor termici

6.3. Printr-o montare a racordurilor în pantă continuu ascendentă sau prin montarea unui ventil de dezaerisire, trebuie evitată formarea pungilor de aer. În cazul unui conţinut ridicat de suspensii în agentul termic folosit, se impune curăţarea periodică a corpului de încălzire. Fantele măştii (dacă este cazul trebuie să fie libere neastupate cu impurităţi, nedeformate, neprinse accidental prin suduri.

Transport, montare şi energie

7.1. Asigurarea menţinerii calităţii produsului în tim-pul depozitării şi transpor-tului

7.1. Corpurile de încălzire vor fi astfel concepute încât să permită livrarea pe module componente, asigurându-se facilităţi de montaj. Orificiile corpurilor se vor proteja cu vaselină tehnică şi dopuri din lemn sau alte materiale. De asemenea filetele dopurilor şi reducţiilor se protejează cu vaselină tehnică. Transportul se va realiza numai cu mijloace mecanice astfel încât să nu se producă deteriorări. Depozitarea se va face la adăpost de intemperii, agenţi corosivi sau intervenţii accidentale necalificate.

5.5.1. Verificări pentru certificarea de conformitate

5.5.1.1. Verificarea aspectului

Verificarea privind aspectul corpurilor de încălzire se face cu ochiul liber în conformitate cu STAS 1676 respectiv STAS 12908. Se va urmări să nu existe defecte majore de fabricaţie, bavuri şi muchii tăietoare, goluri şi incluziuni a unor materiale străine în materialul de bază. Vopseaua trebuie să fie aplicată corespunzător pe întreaga suprafaţă şi să nu existe exfolieri. Verificarea porozităţii şi aderenţei peliculei de vopsea se face conform STAS 3662. Verificarea rezistenţei peliculei de vopsea la acţiunea căldurii se face conform STAS 8009.

5.5.1.2. Verificarea dimensiunilor

Verificarea dimensiunilor se realizează cu instrumente obişnuite de măsurat. Abaterile dimensionale trebuie să se înscrie în limitele precizate în standardele 1676 şi respectiv 12908.

5.5.1.3. Verificarea masei gol şi plin cu apă

Verificarea masei se face prin cântărire cu precizia de minim 1%. Abaterile acceptate trebuie să se înscrie în limitele precizate de standardele de mai sus.

5.5.1.4. Verificarea etanşeităţii şi a rezistenţei la presiune hidraulică

Proba se face conform STAS 1676 pentru corpurile de încălzire din fontă şi conform STAS 12908 pentru convectoradiatoarele-panou, ridicând treptat cu ajutorul unei pompe de mână presiunea interioară până la valoarea specificată în standard şi menţinând această presiune câteva minute (specificate în STAS), timp în care nu trebuie să apară pierderi de lichid. Proba se face cu apă rece.

5.5.1.5. Verificarea puterii termice

Proba se face prin metoda încercării în cameră închisă, răcită cu aer, conform STAS 11247/2. Încercarea se poate face atât în vederea verificării puterii termice garantate de producător în condiţii nominale cât şi pentru determinarea variaţiei puterii termice în funcţie de parametrii agentului termic sau în funcţie de diferite condiţii de montare şi racordare.

5.5.1.6. Verificarea pierderii de sarcină

Proba se face conform STAS 11247/3 pentru diferite moduri de racordare ale corpului de încălzire în instalaţie, la un acelaşi domeniu de debite. Încercarea are ca scop ridicarea unei caracteristici x = f(Re) pentru situaţiile următoare: corpul de încălzire împreună cu conductele de racordare (x 1) şi conductele de racordare montate în prelungire, fără corpul de încălzire (x 2). Coeficientul rezistenţei locale al corpului de încălzire se calculează şi se reprezintă grafic ca diferenţă (x 2-x 1).

5.6. Armături montate pe conducte şi la corpurile de încălzire

Armăturile sunt echipamente auxiliare utilizate în instalaţii termice pentru distribuţie, separare şi reglare. Armăturile utilizate în instalaţii sunt:

Robinete cu ventil

Robinetele de închidere cu ventil sunt armături la care direcţia deplasării organului de închidere coincide cu direcţia de curgere a fluidului. Acestea sunt executate din fontă sau oţel şi trebuie să respecte caracteristicile prevăzute în STAS 1181/87. Condiţiile de lucru precizate în standardul menţionat sunt Tmax = 570° C pmax = 16 bar; Robinetele cu ventil se utilizează în special la apă caldă şi aburi la conducte cu diametrul nominal mai mic sau egal cu 100 mm şi se clasifică după următoarele criterii:

După funcţiunea îndeplinită în instalaţie

- reţinere;

- închidere.

După construcţia corpului

- drept;

- de colţ;

- înclinat.

După elementele de racordare ele se clasifică în:

- robinete cu flanşe;

- robinete cu capete pentru sudare;

- robinete cu mufe filetate;

- robinete cu mufe soclu.

În funcţie de construcţia ventilului ele se clasifică după cum urmează:

- cu ventil plan;

- cu ventil sferic;

- cu ventil conic;

- cu ventil de descărcare a presiunii.

Iar după tipul de etanşare ele sunt:

- cu inele de etanşare montate prin presare, înşurubare, turnare, fretare;

- cu inele de etanşare încărcate prin sudare.

Robinete cu ventil cu trei căi

Robinetele cu trei căi sunt executate din oţel şi trebuie să respecte caracteristicile prevăzute în STAS 10400/7-86. Condiţiile de lucru precizate în standardul menţionat sunt Tmax = 500° C pmax = 40 bar;

După funcţiunea îndeplinită în instalaţie

- de amestecare;

- de divizare.

După construcţia corpului

- cu capac simplu;

- cu capac cu nervuri de răcire;

- cu capac cu burduf de etanşare.

După dispunerea racordurilor

- cu planul axelor racordurilor conţinând şi axa tijei ventilului;

- cu planul axelor racordurilor perpendicular pe axa tijei ventilului.

Robinete cu sertar

Robinetele de închidere cu sertar sunt armături la care direcţia deplasării organului de închidere este perpendiculară pe direcţia curgere a fluidului. Acestea sunt executate din fontă sau oţel turnat şi trebuie să respecte caracteristicile prevăzute în STAS 1180/90. Condiţiile de lucru precizate în standardul menţionat sunt Tmax = 530° C pmax = 16 bar şi 25 bar. De regulă se execută cu diametre nominale de la 25 mm până la 120 mm. Acestea se clasifică după următoarele criterii:

Forma sertarului

- pană;

- paralelă.

După felul tijei

- ascendentă;

- neascendentă.

După elementele de racordare la conductă

- cu flanşe;

- cu capete pentru sudare.

După forma orificiului de trecere a fluidului

- cu orificiu cilindric;

- cu orificiu cu strangulare.

Robinete cu cep

Robinetele cu cep sunt armături la care organul de închidere execută o mişcare de rotaţie în jurul axei perpendiculare pe direcţia de curgere a fluidului. Acestea sunt executate din fontă sau bronz şi trebuie să respecte caracteristicile prevăzute în STAS 1601/80 având condiţiile de lucru Tmax = 225° C pmax 16 bar. De regulă se execută cu diametre nominale de la 10 mm până la 500 mm şi se pot clasifica funcţie de următoarele criterii:

Poziţia cepului

- cu cep obişnuit;

- cu cep inversat.

Modul de etanşare a părţii superioare

- fără presgarnitură;

- cu capac şi presgarnitură.

Elementele de racordare la conductă sau construcţia capetelor

- cu flanşe;

- cu mufe filetate;

- cu flanşă şi gură de scurgere;

- cu mufă şi gură de scurgere.

După materialul din care este executat cepul

- fontă;

- bronz;

- alamă.

După felul de asigurare a etanşeităţii corpului

- fără ungere;

- cu ungere.

Robinetele cu clapă

Robinetele de reţinere cu clapă sunt executate din fontă sau oţel şi trebuie să respecte caracteristicile prevăzute în STAS 8382/80. Condiţiile de lucru precizate în standardul menţionat sunt Tmax = 570° C pmax 25 bar. Acestea se clasifică după următoarele criterii:

După elementele de racordare la conductă

- cu flanşe;

- cu capete pentru sudare.

După numărul organelor de reţinere

- cu o clapă;

- cu mai multe clape.

După modul de efectuare a cursei organului de reţinere

- cu cursă liberă;

- cu pârghie cu contragreutate;

- cu amortizor;

- cu pârghie cu contragreutate şi amortizor.

După construcţia capacului

- cu capac cu flanşă;

- cu capac cu autoetanşare;

- cu pârghie cu contragreutate;

- cu amortizor.

Robinete de reglaj montate pe corpul de încălzire

Prin robinetele de reglaj montate la corpurile de încălzire, se realizează reglajul cantitativ al instalaţiei în vederea obţinerii confortului termic, în condiţiile unui consum economic de energie termică. Reglarea cantitativă, se poate face manual cu robinete cu dublu reglaj sau automat cu robinete termostatice.

Robinetele cu dublu reglaj, permit echilibrarea hidraulică a reţelei de distribuţie – prin reglajul primar – şi un al doilea reglaj manual la dispoziţia utilizatorului, în timp ce robinetele termostatice asigură reglarea automată şi continuă a debitului pentru ajustarea temperaturii interioare realizată în incintă, la valoarea prescrisă.

În conformitate cu normele din România robinetele de reglaj trebuie să îndeplinească următoarele condiţii de lucru:

apăTmax = 120° C pmax = 10 bar; abur pmax = 2 bar.

Tabelul 6

Cerinţe de calitate privind armăturile montate pe conducte sau la corpul de încălzire

Categorii de cerinţe

Definiţia cerinţei

Criteriul de performanţă

Rezistenţă mecanică şi stabilitate

1.1. Asigurarea rezistenţei mecanice şi a stabilităţii prin respectarea abaterilor dimensionale.

1.1. Valorile abaterilor limită sunt prezentate în:

STAS 9143 pentru armături din instalaţii sanitare;
STAS 7076 pentru armături din instalaţii termice;
STAS 2553 pentru robinete de reglaj.

1.2. Asigurarea rezistenţei mecanice la manevrele brutale ce se produc în exploatare pentru menţi-nerea caracteristicilor func-ţionale ale armăturilor.

1.2. Armăturile nu trebuie să prezinte deformaţii permanente şi nici scăpări de apă la valoarea maximă a cuplului exercitat de 3 ori, asupra capetelor de manevră ale armăturii (valoarea cuplului: C = 5 Nm).

1.3. Asigurarea rezistenţei la presiune hidraulică interioară. | 1.3. Valoarea presiunii hidraulice de încercare este de 1.5 x Pregim.

1.4. Piesele principalelor componente nu trebuie să aibă defecte care să afecteze rezistenţa, pro-ducând spargeri sau de-formaţii permanente ale armăturilor.

1.4. Piesele turnate, forjate, matriţate sau sudate trebuie să fie fără defecte – goluri, crăpături, fisuri, stratificări, incluziuni nemetalice etc.

1.5. Asigurarea unei durate minime de serviciu a armăturilor (durata de viaţă în care armăturile îşi păstrează în condiţii normale de exploatare performanţele iniţiale).

1.5. Valorile (performanţele) pe care trebuie să le realizeze la verificări sunt precizate în:

STAS 9143 pentru armături din instalaţii sanitare;
STAS 7076 pentru armături din instalaţii termice;
STAS 2553 pentru robinete de reglaj.

1.6. Asigurarea anduranţei armăturilor, la manevrări repetate care trebuie să satisfacă cerinţele privind fiabilitatea.

1.6. După efectuarea numărului de cicluri stabilit pentru fiecare încercare, armăturile trebuie să satisfacă condiţiile privind rezistenţa la presiune hidraulică şi etanşeitate; să nu prezinte deteriorări; să nu prezinte uzură.

Valorile recomandate sunt precizate în STAS 9143, 7076 şi 2553. Armăturile supuse la 70000 cicluri trebuie să satisfacă condiţiile privind încercarea la presiune hidraulică şi etanşeitate:

- armăturile tijă-ventil şi tijă-capac nu trebuie să prezinte deteriorări după ce au fost supuse la 200000 cicluri;

- piesele mobile ale inversorului bateriilor amestecătoare, după ce au fost supuse la un număr de 30000 cicluri, trebuie să satisfacă condiţiile de etanşeitate.

1.7. Asigurarea împotriva coroziunii a suprafeţelor interioare şi exterioare ale armăturilor | 1.7. Suprafeţele interioare şi exterioare ale armăturilor trebuie protejate anticorosiv cu materiale care trebuie protejate anticorosiv cu materiale care trebuie să reziste la solicitările mecanice, termice şi chimice la care vor fi supuse şi să nu modifice proprietăţile fizico-chimice ale fluidului vehiculat.

Siguranţă în exploatare

2.1. Asigurarea securităţii utilizatorilor faţă de even-tualele răniri, arsuri, etc. la contactul cu suprafeţele accesibile ale armăturilor, prin limitarea temperaturii maxime a părţilor calde.

2.1. Valorile limită ale temperaturii părţilor calde: t L 45° C.

2.2. Asigurarea rolului funcţional pentru a evita înţepenirea, griparea armăturilor.

2.2. Componentele mobile ale armăturilor trebuie să fie astfel executate încât să aibă o funcţionare liniară şi uşoară. Forma organului de manevră trebuie să permită o priză bună a piesei fără a fi necesară o forţă suplimentară în acţiune.

2.3. Asigurarea etanşeită-ţii prin modul de execuţie al pieselor turnate.

2.3. Nu sunt admise defecte de turnare.

2.4. Asigurarea etanşeită-ţii prin realizarea îmbinări-lor cu garnituri.

2.4. Materialul din care se execută garnitura ventilului de la capetele pentru armături trebuie să reziste la acţiunea apei fierbinţi la temperatura de fierbere.

2.5. Pentru etanşeitatea la presiune hidraulică, venti-lele robinetelor aflate în poziţia închis trebuie să asigure etanşeitatea în condiţiile de încercare, la presiune hidraulică. | 2.5. Presiunea de încercarea de 1.5 x P regim dar nu mai mică de 600 kPa (6bar).

2.6. Asigurarea posibilităţii de intervenţie pentru manevre, control, înlocuire elemente componente, întreţinere.

2.6. Se va specifica de către producător modul de integrare în construcţie şi posibilităţi de amplasare.

2.7. Asigurarea capacităţii minime de curgere.

2.7. Debitele minime sunt prevăzute în standardele de dimensiuni.

2.8. Asigurarea calităţii suprafeţelor accesibile, pentru asigurarea con-fortului mecanic la atin-gere, precum şi mane-vrabilitatea organelor de comandă. | 2.8. Clasa de calitate a suprafeţelor exterioare este specificată în standardele de dimensiuni sau documentaţia tehnică a produsului.

Siguranţă la foc

3.1. Nu fac obiectul unor cerinţe particulare de cali-tate în caz de incendiu.

Observaţie: Armăturile propriu-zise sunt incombustibile. În cazul în care roata de manevră este din material plastic acesta se poate asimila ca fiind din clasa C1 de combustibilitate.

Igienă, sănătate şi mediu înconjurător*)

4.1. Armăturile nu trebuie să prezinte nici un pericol pentru sănătatea oamenilor sau a mediului înconjurător, prin modificarea calităţii apei menajere.

4.1. Stratul de protecţie interioară nu trebuie să fie solubil în apă şi trebuie să nu transmită apei nici un gust sau miros. Materialele utilizate nu trebuie să fie radioactive sau toxice. Ele trebuie avizate sanitar.

4.2. Asigurarea potabilităţii apei calde de consum.

4.2. Contaminarea cu substanţe nocive (toxice) a apei provine din contactul cu pereţii armăturilor. De aceea se recomandă execuţia armăturilor din materiale care în contact cu apa nu schimbă calitatea acesteia: alamă, fontă emailată, oţel.

4.3. Forma constructivă a armăturilor trebuie să permită curăţirea fără dificultate a suprafeţelor exterioare după montarea în poziţia normală de exploatare. | 4.3. Pentru suprafeţele exterioare se recomandă alegerea unor forme rotunjite, lipsite pe cât posibil de unghiuri ascuţite care îngreunează curăţirea.

Protecţia împotriva zgomotului*)

5.1. Asigurarea nivelului minim de zgomot produs de armături.

5.1. Se impune asigurarea caracteristicii funcţionale debit-presiune a armăturii.

Armăturile trebuie astfel concepute şi construite încât zgomotul generat de curgerea fluidului de lucru prin el, perceput de personalul de exploatare sau transmis spre încăperile adiacente prin fundaţie sau prin conductele de transport să nu dăuneze sănătăţii şi nici să nu împiedice repaosul sau lucrul în condiţii acceptabile.

Nivelul de zgomot în funcţionare nu trebuie să depăşească cu mai mult de 5 dB nivelul care se obţine când instalaţia nu funcţionează în cazul armăturilor de reglaj şi 35 dB în cazul celorlalte tipuri de armături.

Economie de energie*)

6.1. Realizarea unor armături de alimentare cu apă caldă a obiectelor sanitare cu consum economic mic.

6.1. Realizarea la presiunile minime de utilizare a debitelor specifice de apă rece şi caldă conform STAS 1478. Armăturile trebuie să permită un reglaj cantitativ economic al debitului de apă, conform unor curbe de regalj debit-presiune corespunzătoare fiecărui tip de armături, precizat în prospecte sau cataloage.

Transport, montare şi depozitare

7.1. Asigurarea menţinerii calităţii produsului în timpul depozitării şi trans-portului.

7.1. În vederea transportului şi depozitării, suprafeţele exterioare ale armăturilor vor fi asigurate cu un strat de substanţă protectoare după ce au fost perfect curăţate şi uscate în prealabil. Acest strat protector trebuie să fie compatibil cu agentul pompat; în particular trebuie avut grijă ca transformările chimice ce pot avea loc să nu împiedice buna funcţionare a garniturilor mecanice. Suprafeţele interioare în cazul armăturilor utilizate în instalaţia de preparare apă caldă de consum vor fi protejate cu substanţe avizate de Ministerul Sănătăţii. Organele de obturare şi suprafeţele prelucrate care nu au acoperire anticorosive se protejează prin acoperire cu un strat de vaselină tehnică. Armăturile se livrează cu organul de obturare în stare închisă. Suprafeţele de etanşare ale flanşelor, filetate exterior şi orificiile armăturilor trebuie acoperite sau astupate cu plăcuţe bine fixate. Armăturile se livrează ambalate sau neambalate funcţie de tipul şi destinaţia lor. Roţile de manevră se demontează pentru transport şi se pot livra separat.

5.6.1. Verificări pentru certificarea de conformitate a armăturilor de separare şi distribuţie montate pe conducte

5.6.1.1. Verificarea aspectului

Verificarea privind aspectul armăturilor se face cu ochiul liber. Se va urmări să nu existe defecte majore de fabricaţie, bavuri şi muchii tăietoare, goluri şi incluziuni a unor materiale străine în materialul de bază. Vopseaua trebuie să fie aplicată corespunzător pe întreaga suprafaţă şi să nu existe exfolieri.

5.6.1.2. Verificarea dimensiunilor

Verificarea dimensiunilor se face cu aparate universale de măsurat, şublere şi calibre cu o precizie de 0.05 mm. Dimensiunile trebuie să se înscrie în toleranţe admise, precizate de producător.

5.6.1.3. Proba de rezistenţă la presiune

În cadrul probei se verifică rezistenţa şi compactitatea materialului corpului şi a capacului armăturii.

  • Presiunea de încercare conform STAS 2250-73;
  • Încercarea de rezistenţă se face cu apă rece.

5.6.1.4. Proba de etanşeitate la presiune

În cadrul probei se verifică etanşeitatea îmbinărilor prevăzute cu garnituri, a presgarniturii, a dispozitivului de etanşare superioară (când acesta există) a organului de obturare în conformitate cu STAS 9154/80.

  • Încercarea se face asupra armăturii complet asamblate;
  • La robinetele cu sens de scurgere marcat, după aducerea organului de obturare în poziţia de închidere, prin manevrare manuală se exercită presiunea pe o parte a organului de obturare, de regulă în sensul de curgere pentru robinetele de închidere şi în sens contrar curgerii pentru cele de reţinere.

La armăturile fără marcaj, organul de obturare se aduce pe rând în fiecare poziţie de închidere, iar presiunea se aplică succesiv pe fiecare parte a organului de obturare; de fiecare dată.

5.6.1.5. Încercarea de funcţionare în gol

La încercarea de funcţionare în gol a armăturilor, se constată dacă armăturile îşi îndeplinesc corect rolul funcţional, dacă organele lor funcţionează corespunzător şi nu se grupează sau se înţepenesc în timpul încercării prin 1...3 manevre. Încercarea se execută în conformitate cu STAS 9154/80.

5.6.1.6. Încercarea cu abur

La încercarea cu abur se verifică compactitatea materialului, etanşeitatea organului de obturare, etanşeitatea îmbinărilor şi a presgarniturii precum şi funcţionarea. Presiunea şi temperatura aburului şi metodele de încercare vor fi conform documentaţiei tehnice de produs.

5.6.1.7. Verificarea caracteristicii hidraulice

Verificarea se realizează pe un stand de măsură conform fig. 1

Linia de măsură trebuie să aibă un diametru interior practic identic cu diametrele interioare ale orificiilor de intrare şi ieşire ale apei din şi în armătură.

Secţiunile de măsurare a presiunii sunt situate astfel:

- 5 D în amontele armăturii: secţiunea I

- 10 D în avalul armăturii: secţiunea II

Pe circuitul de măsură este dispus un sistem de măsurare a debitului (rotametru). Fluidul utilizat este apa curată cu temperatura între 5 şi 50° C.

Se măsoară şi se notează D p, pierderea de presiune rezultată din pierderea de presiune pe armătură D p la care se adaugă pierderea corespunzătoare pe porţiunea de conductă l = l1 + l2 notată D p2.

Se măsoară D p2 eliminând armătura din circuit.

Rezultă pierderea de presiune pe armătură D p = D p1 - D p2

Se defineşte coeficientul de debit Kv – coeficientul exprimat prin numărul de m3/h de apă ce trece prin armătură, creând o pierdere de presiune de 1 bar.

unde qv [ m3/h]

D p [ bar]

Se admit abateri de maxim ± 10% faţă de valoarea declarată de producător.

5.6.2. Verificări pentru certificarea de conformitate a armături1lor de reglaj

Verificarea aspectului şi verificarea dimensiunilor se realizează similar cu cele de la armăturile de separare şi distribuţie.

5.6.2.1. Încercarea de funcţionare

Încercarea de funcţionare se face executând închiderea şi deschiderea robinetului cu mâna liberă. Funcţionarea trebuie să fie lină fără împiedicări, iar manevrarea trebuie să fie uşoară la un efort obişnuit.

5.6.2.2. Verificarea robinetului la încovoiere

Încercarea este executată conform figurii 2. Se strânge piuliţa racordului spre radiator cu cuplul de strângere ales din tabelul de mai jos. Se aplică perpendicular pe axa sa, timp de 30 de secunde, la capătul ţevii o forţă F, provocând un moment de încovoiere conform tabelului de mai jos.

La sfârşitul încercării, se verifică etanşeitatea, fără a se ţine cont de eventualele deformaţii permanente.

Momente de încovoiere pentru încercarea robinetelor

Diametrul nominal | Dimensiunea filetului | Momente de încovoiere [ Nm]
racorduri din ţevi de alamă de 15 mm |  | 20
Dn8 | 1/4 | 80
DN10 | 3/8 | 100
DN15 | 1/2 | 120
DN20 | 3/4 | 180
DN25 | 1 | 220

5.6.2.3. Proba de etanşeitate la presiune

În cadrul probei se verifică etanşeitatea îmbinărilor prevăzute cu garnituri, a presgarniturii, a dispozitivului de etanşare superioară (când acesta există) a organului de obturare.

* Încercarea se face asupra robineţilor cu dublu reglaj complet asamblaţi (inclusiv racordurile). Încercarea se face cu apă rece la presiunea de 10 bar, asupra robinetului "închis". Apa va acţiona dinspre racordarea cu conducta de alimentare, celălalt capăt fiind în legătură cu atmosfera. Se admit scăpări de apă prin organul de închidere conform STAS 2553 cap. 4.

5.6.2.4. Proba de etanşeitate cu aer sub apă

Proba se execută asupra robinetului montat mai puţin rozeta, racordul, garnitura racordului şi piuliţa racordului la o presiune de aer de 2.5 bar. În timpul probei robinetul este "închis". Încercarea se execută în două faze şi anume:

Faza I Aerul se introduce prin orificiul de ieşire. Se menţine sub presiune timp de 15’’. În timpul încercării nu se admit scăpări de aer spre exterior prin pereţii pieselor pe la cutia de etanşare a tijei şi prin zona de etanşare cu garnitură dinspre corp şi capac.

Faza II Aerul se introduce prin orificiul de sub ventil. Se menţine timp de 15’’. Nu se admit scurgeri de aer spre exterior prin pereţii corpului şi nici pe la etanşarea ventilului pe scaun.

5.6.2.5. Verificarea curbelor caracteristice

Verificarea curbelor caracteristice privind variaţia debitului în funcţie de diferite căderi de presiune, se execută la deschiderile maxime corespunzătoare a minim trei trepte de reglaj, prima şi ultima treaptă intermediară. Verificarea se execută conform STAS 2553.

5.6.2.6. Încercări pentru verificarea nivelurilor de zgomot

Principiul metodei constă în măsurarea într-o cameră de măsurare, a nivelului de zgomot produs de armătura care se încearcă şi transmis printr-o conductă fixată la un element de construcţie (peretele camerei de măsurare).

Nivelul de zgomot măsurat este cel radiat de elementele de construcţie (perete) al camerei de măsurare, care intră în vibraţie datorită zgomotului produs de conducta de măsurare fixată pe acesta, la extremitatea căreia este fixat robinetul prin intermediul unei piese de racordare. Încercarea se realizează în conformitate cu STAS 10968.

5.7. Conducte din ţevi, tuburi şi fitinguri

Conductele care asigură circulaţia apei sunt realizate din ţevi, tuburi şi fitinguri sau piese de îmbinare.

Conductele se clasifică după următoarele criterii:

a) Funcţie de material:

- oţel;

- oţel zincat;

- fontă de presiune;

- fontă de scurgere;

- plumb de presiune;

- plumb de scurgere;

- cupru;

- materiale plastice (policlorură de vinil neplastifiată, policlorură de vinil clorurată, polipropilenă, polibutenă, acrilo-butadienă-stiren, poliesteri armaţi cu fibră de sticlă).

b) Funcţie de domeniul de utilizare:

- conducte pentru instalaţia de încălzire;

- conducte pentru alimentare cu apă;

- conducte pentru canalizare.

c) Funcţie de parametrii de utilizare – presiunea nominală de exploatare:

- pentru Pn 0.5 bar

- pentru Pn 2.5 bar;

- pentru Pn 4 bar;

- pentru Pn 6 bar;

- pentru Pn 10 bar;

- pentru Pn 16 bar;

d) Funcţie de poziţia de amplasare:

- conducte montate aparent;

- conducte înglobate în elementele de construcţie;

- conducte montate în pământ;

- conducte montate în canale vizitabile sau nevizitabile.

Ţevile din oţel pentru instalaţii de încălzire se îmbină prin sudură sau prin înfiletare, prin intermediul fitingurilor din fontă maleabilă.

Ţevile din oţel zincat pentru instalaţiile sanitare se îmbină prin înfiletare prin intermediul fitingurilor din fontă maleabilă, de asemenea zincate, STAS 838 (exemplu: mufe, reducţii, coturi, teuri, nipluri etc.).

Ţevile din plumb de presiune se pot utiliza în interiorul clădirilor numai pentru legături la obiectele sanitare, la branşamente şi la racordurile între căminul contorului de apă şi instalaţia interioară propriu-zisă.

La conductele de apă caldă se utilizează ţevile de plumb numai la legăturile cu obiectele sanitare.

Îmbinarea ţevilor din plumb de presiune între ele se face prin lipire cu aliaj de cositor pentru lipit (67% cositor şi 33% plumb) sau cu fitinguri speciale.

Îmbinarea ţevilor din plumb de scurgere cu tuburile din fontă de scurgere se realizează prin intermediul unui ştuţ din alamă sau cupru.

Tuburile şi piesele de îmbinare din fontă de presiune pentru executarea instalaţiilor interioare de alimentare cu apă (din subsoluri) se îmbină între ele prin flanşe.

Tuburile din fontă de scurgere se îmbină între ele prin introducerea capătului drept al unui tub în mufa celuilalt tub, de acelaşi diametru.

La execuţia instalaţiilor de încălzire şi de alimentare cu apă rece şi caldă se utilizează şi ţevile şi fitingurile din cupru cu tehnologia de îmbinare prin lipire.

Se produc ţevi de cupru în 41 de tipodimensiuni în următoarea gamă:

- diametre între 6 şi 108 mm;

- grosimi de perete între 1 şi 2.5 mm;

- material de tipul moale, semidur şi dur;

Se produc fitinguri de cupru în 113 variante şi peste 270 de tipodimensiuni care acoperă practic necesităţile de fitinguri pentru realizarea unei instalaţii.

Îmbinarea dintre ţevi şi fitinguri din cupru se realizează prin tehnologia de lipire cu material de adaos (Silox 260 pentru lipituri moi şi Electrod 4003 pentru lipituri tari).

Conductele din material plastic utilizate în instalaţiile interioare de încălzire şi sanitare sunt ţevile din PVC tip G, (pentru alimentare cu apă, rezistente la presiunea de regim de 6 şi 10 bar, tip U, (pentru canalizare, rezistente la presiunea de regim de 0.5 şi 2.5 bar), tip M (pentru colectarea apelor meteorice, rezistente la presiunea de regim de 4 şi 6 bar), ţevi din polipropilenă, PP, ţevi din polietilenă de înaltă densitate, PEid.

Pentru îmbinarea produselor din materiale plastice se practică următoarele sisteme

Lipire cu adezivi

- lipire cu calibrare (adezivi de tip slabi): PVC;

- lipire fără calibrare (adezivi de tip forte): PVC;

Sudură în trei variante (cap la cap, polifuziune, electrofuziune): PP, PEid, PE multistrat, PP multristrat;

Etanşări cu mufe şi garnituri de cauciuc: PVC, PE şi PP;

Fitinguri cu etanşare prin presiunea exercitată pe peretele ţevii: PE şi PP.

În domeniul instalaţiilor interioare se disting două tipuri de îmbinări ale ţevilor, fitingurilor şi armăturilor din materiale plastice:

- îmbinări nedemontabile;

- îmbinări demontabile.

Îmbinările nedemontabile sunt în general realizare prin lipire sau sudură.

Îmbinările demontabile se realizează între piese de acelaşi tip de material prevăzute, în general cu filete (piese de tip olandez, mufe şi nipluri cu filet, capete cu flanşe etc.).

Îmbinările demontabile se realizează şi cu fitinguri speciale cu etanşare obţinută cu mufă şi garnituri de cauciuc sau prin presare pe peretele exterior al ţevii.

Tabelul 7

ŢEVI, TUBURI ŞI FITINGURI METALICE

Nr. crt.

Categoria cerinţei

Definiţia cerinţei

Criterii de performanţă

1

Rezistenţa mecanică la stabilitate*)

1.1. Respectarea abaterilor dimensionale (la diametru exterior şi la grosimea peretelui)

1.1. Valorile abaterilor limită admise sunt prezentate în standardele: 403; 523; 671; 838; 1650 şi 7656.

1.2. Asigurarea toleranţelor admise privind ovalitatea şi excentricitatea ţevilor

1.2. Ovalitatea şi excentricitatea ţevilor din oţel sunt limitate la 0.8 din toleranţa la grosimea peretelui respectiv la diametrul exterior.

Ovalitatea ţevilor din plumb nu trebuie să depăşească valorile din tabelul 3, STAS 671.

Abaterea de coaxialitate între axa filetului şi axa teoretică a fitingurilor din fontă maleabilă trebuie să fie maximum 1° (STAS 838).

1.3. Respectarea abaterilor la rectiliniaritate sau a săgeţii admisibile.

1.3. Valorile abaterilor la rectiliniaritate, exprimate în mm/m sunt:

- pentru ţevi din oţel cu grosimea peretelui de până la 20 mm, max. 1.5;

- pentru ţevi din oţel cu grosimea peretelui de 21 ¸ 30 mm, max 2;

- pentru ţevi din oţel cu grosimea peretelui peste 31 mm, max.4.

La tuburile din fontă valoarea săgeţii admise nu trebuie să depăşească 1,25 din lungimea tubului.

La ţevile din cupru săgeata pe o lungime de 1 m, nu trebuie să depăşească:

- 10 mm, pentru ţevile cu: De = 10 mm;

- 3 mm, pentru ţevile cu: 10< De < 50 mm;

- 5 mm, pentru ţevile cu: De < 60 mm.

1.4. Asigurarea rezistenţei mecanice şi a stabilităţii prin realizarea îmbinărilor sudate la ţevile din oţel sudate longitudinal. | 1.4. Îmbinările sudate trebuie să fie compacte şi continui, fără nepătrunderi, fisuri sau alte defecte care să reducă rezistenţa îmbinării sudate sub cea a metalului de bază.
1.5. Materialul din care se execută produsele trebuie să asigure rezistenţa mecanică şi stabilitatea. | 1.5. Duritatea produselor din fontă trebuie să fie de cca. 215 unităţi Brinell.

1.6. Asigurarea rezistenţei mecanice a ţevilor metalice la eforturile mecanice ce se produc în exploatare.

1.6. Valoarea limită a forţelor care să nu producă deteriorări (ruperea, pierderea etanşeităţii, debitelor permanente) este de 3 1000 N.

1.7. La încercarea de rezistenţă la presiune hidraulică nu trebuie să apară deformaţii perma-nente sau scăpări de lichid de-a lungul ţevii. | 1.7. Valorile presiunii hidraulice de încercare: 1.5 x Pn (dar nu mai mică de 6 bar).
1.8. Asigurarea rezistenţei mecanice a ţevilor la vari-aţiile de temperatură ce se pot produce în exploatare.

1.8. Încercarea de rezistenţă a conductelor de apă caldă se face la presiunea de regim şi la temperatura de 45° C pe o perioadă de 60 de zile.

1.9. Asigurarea preluării dilatărilor termice ale ţevilor pentru o diferenţă maximă a temperaturii.

1.9. Valorile dilatărilor liniare admisibile pentru ţevile din diferite materiale sunt:

- ţevi din oţel: a = 0.012 mm/moC;

- ţevi din cupru: a = 0.017 mm/m°C;

- ţevi din plumb: a = 0.0285 mm/m°C.

1.10. Asigurarea contra coroziunii a suprafeţelor interioare şi exterioare ale ţevilor, tuburilor şi fitingu-rilor.

1.10. Ţevile din oţel sunt zincate. Tuburile din fontă se protejează interior cu un strat protector anticorosiv. Acest strat trebuie să fie continuu, să se usuce repede, să fie aderent şi să nu se exfolieze. El trebuie să reziste pe durata de viaţă a tuburilor.

1.11. Asigurarea duratei de viaţă a ţevilor şi tuburilor prin care acestea îşi păs-trează în condiţii normale de exploatare performan-ţele iniţiale. | 1.11. Durata de viaţă trebuie să fie de 50 de ani, în condiţii de protecţie la coroziune.

2.

Siguranţă în exploatare*)

2.1. Ţevile, tuburile şi piesele de îmbinare trebuie să nu prezinte defecte care să dăuneze bunei comportări în exploatare.

2.1. Ţevile trebuie să nu prezinte fisuri, sulfuri, incluziuni nemetalice sau alte defecte vizibile cu ochiul liber. Pentru tuburi se admit defectele prezentate în STAS 1650 pct. 2.4.1.

2.2. Prelucrarea capetelor ţevilor trebuie să asigure etanşeitatea îmbinărilor.

2.2. a) Capetele ţevilor din oţel zincat vor fi tăiate perpendicular şi se vor curăţa de bavuri.

b) Valoarea abaterii admise, la tuburile din fontă: ± 5° .

2.3. Suprafeţele de etanşare ale flanşelor trebuie să asigure etanşeitatea.

2.3. Nu se admit nici un fel de defecte.

2.4. Asigurarea etanşeităţii la apă la presiune hidraulică. | 2.4. Valoarea presiunii de încercare la etanşeitate este: 1.5 x Pn (presiunea nominală) dar nu mai mică de 6 bar.

3.

Siguranţa la foc*)

3.1. Asigurarea împotriva declanşării sau propagării incendiilor.

3.1. Ţevile, tuburile şi fitingurile metalice nu fac obiectul acestei cerinţe.

4.

Igienă, sănătate şi protecţia mediului înconjurător*)

4.1. Asigurarea calităţii necesare a apei potabile reci şi calde.

4.1. a) Suprafeţele interioare ale ţevilor să nu modifice calităţile de potabilitate ale apei.

b) La tuburile şi piesele de legătură din fontă, protecţia interioară nu trebuie să fie din materiale de bază de gudron metalurgic, de huilă sau asfalt natural.

c) Materialele să nu fie radioactive.

d) Materialele să fie acizate sanitar.

Filetele fitingurilor zincate se vor proteja cu un lac incolor rezistent la coroziune. Lacul folosit la protejarea filetelor fitingurilor trebuie să nu conţină nici un comportament solubil în apă sau dăunător sănătăţii şi să nu transmită apei gust, miros sau culoare. Lacul trebuie să aibă aviz sanitar.

5.

Protecţia contra zgomotului*)

5.1. Asigurarea împotriva zgomotului

5.1. Ţevile, tuburile şi fitingurile metalice nu fac obiectul acestei cerinţe.

6.

Economia de energie, izolaţie termică şi hidrofugă*)

6.1. Asigurarea unor consumuri minime de energie înglobată.

6.1. Consumul de energie utilizat la producerea ţevilor şi fitingurilor din metal este de circa 5 ori mai mare decât pentru producerea ţevilor şi fitingurilor din materiale plastice.

7.

Transport, depozitare

7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării.

7.1. Ţevile din oţel sudate longitudinal, zincate, precum şi cele din fontă se livrează neambalate ţevilor filetate, capetele filetate se protejează împotriva coroziunii.

Ţevile de plumb cu diametre până la 65 x 7.5 mm se livrează în colaci.

Ţevile de cupru se transportă cu mijloace de transport acoperite.

Depozitarea ţevilor de cupru se face în spaţii închise, uscate, ferite de intemperii.

*) Cerinţe esenţiale

Tabelul 8

ŢEVI ŞI FITINGURI DIN MATERIALE PLASTICE

Nr. crt. | Categoria cerinţei | Definiţia cerinţei | Criterii de performanţă
1. | Rezistenţa mecanică şi stabilitate*) | 1.1. Respectarea abaterilor dimensionale (la diametre exterioare şi la grosimea pereţilor ţevilor). | 1.1. Valorile abaterilor limită ale grosimilor pereţilor ţevilor sunt prezentate în SR ISO 161/1-95; SR ISO1167; SR ISO 3609/94; STAS 6675/8.
 |  | 1.2. Suprafeţele ţevilor nu trebuie să aibă defecte. | 1.2. Producerea ţevilor şi fitingurilor se va realiza pe instalaţii performante; suprafeţele să fie netede, fără umflături, goluri, fisuri sau incluziuni de corpuri străine.
 |  | 1.3. Respectarea toleranţe-lor la ovalizare. | 1.3. Valorile toleranţelor la ovalizare sunt prezentate în tab. 5. STAS 6675/2.
 |  | 1.4. Asigurarea rezistenţei mecanice a ţevilor din materiale plastice la şocurile termice ce se produc în exploatare. | 1.4. Ţevile şi piesele de legătură încălzite la 150° C nu trebuie să prezinte nici o deschidere pe grosimea peretelui de-a lungul liniei de sudură.
 |  | 1.5. La încercarea de rezistenţă la presiunea hi-draulică interioară nu trebuie să apară deformaţii, scăpări de apă sau scurgeri. | 1.5. Presiunea de încercare; la temperatura de 20° C: în care: s – grosimea nominală a peretelui ţevii, în mm; D – diametrul exterior al ţevii, în mm; s - tensiunea de încercare, în Kgf/cm2.
 |  | 1.6. Asigurarea rezistenţei mecanice a ţevilor şi fitingurilor din materiale plastice la presiunea maximă ce se poate produce în exploatare, care să nu producă ruperea sau deformarea permanentă a ţevii. | 1.6. Valorile presiunilor maxime admisibile în exploatare sunt date în standardele de produs şi în standardele sau normele de verificare a caracteristicilor fizico-mecanice a ţevilor şi pieselor de îmbinare.
 |  | 1.7. Asigurarea rezistenţei mecanice a ţevilor din materiale plastice la eforturi mecanice ce se produc în exploatare. | 1.7. Forţa maximă de încovoiere aplicată la jumătatea distanţei între reazeme: 3 1000N.
 |  | 1.8. Asigurarea rezistenţei mecanice a ţevilor la variaţiile de temperatură ce se pot produce în exploatare. | 1.8. Temperaturile admisibile la ţevile din materiale plastice sunt funcţie de felul materialului plastic şi valorile presiunilor de utilizare.
 |  | 1.9. Asigurarea preluării dilatărilor termice ale ţevilor pentru o diferenţă maximă a temperaturii. | 1.9. Valorile dilatărilor liniare admisibile pentru ţevile din materiale plastice sunt: - ţevi din PVC: a = 0.08 mm/m° C; - ţevi din PE: a = 0.20 mm/m° C; - ţevi din PP: a = 0.16 mm/m° C.
 |  | 1.10. Asigurarea contra coroziunii. | 1.10. Materialele plastice au proprietăţi care le fac să se comporte bine la acţiunea agenţilor chimici.
 |  | 1.11. Asigurarea duratei de viaţă a ţevilor şi fitingurilor prin care acestea îşi păstrează în condiţii normale de exploatare performanţele iniţiale. | 1.11. Durata de viaţă trebuie să fie de 50 de ani.
2 | Siguranţa în exploatare*) | 2.1. Îmbinarea ţevilor şi fitingurilor trebuie să asi-gure funcţionalitatea insta-laţiei pe întreaga durată de viaţă a ţevilor. | 2.1. Îmbinările se realizează: - prin lipire cu folosire de adezivi de calitate; - prin sudură cu utilizare de aparate de sudură performante.
 |  | 2.2. Asigurarea rezistenţei la rupere în caz de şoc. | 2.2. Ţevile din materiale plastice au elasticitate ridicată: 30% mai mare decât ţevile din oţel.
 |  | 2.3. Asigurarea etanşeităţii ţevilor şi fitingurilor din materiale plastice (PVC). | 2.3. La determinarea etanşeităţii, valoarea presiunii hidraulice interioare este de 25 N/cm2; nu trebuie să se producă pierderi de apă pe o durată de 15 secunde.
 |  | 2.4. Asigurarea rezistenţei la uzură prin abraziune. | 2.4. Ţevile din materiale plastice au rezistenţa la uzură prin abraziune de 4 ori mai mare decât cele din oţel.
3 | Siguranţă la foc*) | 3.1. Asigurarea limitei de rezistenţă la foc. | 3.1. Limita de rezistenţă la foc trebuie să corespundă condiţiilor de inflamabilitate şi ardere prevăzute în normele pentru materialele plastice respective (PVC, PP, PE).
4 | Igienă, sănătate şi protecţia mediului înconjurător*) | 4.1. Asigurarea calităţilor apei potabile. 4.2. Asigurarea sănătăţii oamenilor şi protecţia mediului înconjurător. | 4.1. Materialul ţevilor şi fitingurilor pentru instalaţii de alimentare cu apă trebuie să nu cedeze apei: gust, miros străin sau substanţe chimice. 4.2. Materialele plastice nu trebuie să fie radioactive şi să aibă avizul sanitar.
5 | Protecţia împotriva zgomotului*) | 5.1. Asigurarea împotriva zgomotului. | 5.1. Ţevile şi fitingurile din materiale plastice nu fac obiectul acestei cerinţe.
6 | Economia de energie, izolaţie termică şi hidrofugă*) | 6.1. Asigurarea unor consumuri minime de energie înglobată. | 6.1. Consumul de energie utilizat la producerea ţevilor şi fitingurilor din materiale plastice este de cca. 5 ori mai mic decât pentru producerea ţevilor şi fitingurilor metalice.
7. | Transport de depozitare | 7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării. | 7.1. Manularea şi transportul ţevilor din materiale plastice se face cu grijă, pentru a le feri de lovituri sau zgârieturi. La încărcare sau descărcare şi diverse manipulări în depozite, ţevile nu vor fi aruncate, iar deasupra lor nu se vor depozita sau arunca alte materiale. Ţevile şi fitingurile din materiale plastice se vor depozita în magazii închise, bine aerisite sau în locuri acoperite şi ferite de soare, la temperaturi cuprinse între 5¸ 40° C. Ţevile de canalizare cele mufe) se stivuite în depozite, pe tipodimensiuni, pe stelaje metalice, aşezându-se alternativ mufa-sanfren. Transportul se face cu mijoace de transport auto sau în vagoane de cale ferată. Nu se admite transportul ţevilor împreună cu alte materiale aşezate deasupra acestora sau care ar putea să le dăuneze în timpul transportului. Piese de legătură din materiale plastice pentru canalizare, se livrează în saci de hârtie sau material plastic, cutii de carton, lăzi de lemn, palete-lăzi sau containere.

*) Cerinţe esenţiale

Tabelul 9

ŢEVI, TUBURI ŞI PIESE DE ÎMBINARE METALICE PENTRU CANALIZARE

Nr. crt. | Categoria cerinţei | Definiţia cerinţei | Criterii de performanţă
1 | Rezistenţă mecanică şi stabilitate*) | 1.1. Respectarea abaterilor dimensionale (la diametrul exterior şi grosimea peretelui). | 1.1. Valorile abaterilor limită admisă sunt prezentate în standardele 671 şi 1515 (conform tab. 1).
 |  | 1.2. Respectarea abaterii la rectinilitate (săgeată) la tuburile din fontă pentru canalizări. | 1.2. Valorea abaterii la rectinilitate trebuie să nu depăşească 8 mm/m.
 |  | 1.3. Materialul din care se execută tuburile şi ţevile trebuie să asigure rezistenţa mecanică şi stabilitatea acestora. | 1.3. Tuburile din fontă se execută din fontă cenuşie marca Fc 100 STAS 568. Ţevile din plumb se execută din mărime de plumb din STAS 663.
 |  | 1.4. Asigurarea rezistenţei stratului de protecţie a ţevilor, tuburilor şi pieselor de îmbinare la variaţiile de temperatură ce se pot produce în exploatare. | 1.4. Temperatura maximă admisă la scurgerea apelor uzate menajere este de 70° C. Stratul de protecţie al tuburilor din fontă trebuie să nu se dizolve în apă, să nu se exfolieze şi să nu se înmoaie la temperaturi de până la 65° C.
 |  | 1.5. Asigurarea rezistenţei la acţiunea apelor uzate menajere şi la eroziune datorată suspensiilor din apă. | 1.5. Valorile prescrise pentru condiţiile tehnice de calitate ale materialelor din care se execută conductele de canalizare sunt indicate în standarde.
 |  | 1.6. Asigurarea rezistenţei mecanice la presiunea maximă ce se poate produce în exploatare. | 1.6. Valorile presiunilor maxime admisibile în exploatare sunt cuprinse în standarde.
 |  | 1.7. Asigurarea contra coroziunii a suprafeţelor interioare şi exterioare ale tuburilor, ţevilor şi pieselor de îmbinare. | 1.7. Tuburile şi piesele de îmbinare din fontă se vor proteja la interior şi exterior cu un amestec de bitum şi grudon. Stratul de protecţie să fie aderent, neted şi lucios, să nu se dizolve în apă şi să nu se exfolieze.
 |  | 1.8. Asigurarea duratei de viaţă a ţevilor şi tuburilor prin care acestea îşi păstrează în condiţii normale de exploatări performanţele iniţiale. | 1.8. Durata de viaţă trebuie să fie de 50 de ani, în condiţii de protecţie la coroziune.
2 | Siguranţă în exploatare*) | 2.1. Asigurarea calităţii suprafeţelor interioare ale tuburilor din fontă. | 2.1. Trebuie să corespundă rugozităţii maxime admise: suprafeţe netede, fără bavuri sau proeminenţe care să reţină deşeuri şi să provoace blocaje.
 |  | 2.2. Prelucrarea capetelor tuburilor şi ţevilor trebuie să asigure etanşeitatea îmbinărilor. | 2.2. Capetele tuburilor şi ţevilor vor fi tăiate drept, perpendicular pe axe.
 |  | 2.3. Asigurarea etanşeităţii ţevilor şi tuburilor precum şi al îmbinărilor. | 2.3. Verificarea etanşeităţii tuburilor din fontă se face cu apa la presiunea de 1 bar, pentru tuburile categoria I şi de 0.4 bar, pentru tuburile din categoria a II-a.
3 | Siguranţa la foc*) | 3.1. Asigurarea împotriva declanşării sau propagării incendiilor. | 3.1. Ţevile, tuburile şi piesele de îmbinare nu fac obiectul acestei cerinţe din materiale metalice.
4 | Igienă, sănătate şi protecţia mediului înconjurător*) | 4.1. Materialele de execuţie a ţevilor, tuburilor şi pieselor de îmbinare pentru evacuarea apelor uzate menajere trebuie să prezinte nici un pericol pentru oameni şi mediul ambiant. | 4.1. Materialele nu trebuie să fie radioactive.
5 | Protecţia împotriva zgomotului*) | 5.1. Asigurarea împotriva zgomotului. | 5.1. Ţevile, tuburile şi piesele de îmbinare metalice nu fac obiectul acestei cerinţe.
6 | Economia de energie*) | 6.1. Asigurarea unor consumuri minime de energie înglobată în ţevi, tuburi şi piesele de îmbinare utilizate la conductele de canalizare. | 6.1. Consumul de energie utilizat la producerea ţevilor, tuburilor şi pieselor de îmbinare metalice este de cca. 5 ori mai mare decât pentru producerea ţevilor şi fitingurilor din materiale plastice.
7 | Transport depozitare*) | 7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării. | 7.1. Tuburile şi piesele de îmbinare din fontă se livrează neambalate. Transportul, manevrarea şi depozitarea tuburilor şi pieselor de legătură din fontă trebuie să se facă cu grijă. Ţevile de scurgere din plumb se livrează în legături, ambalate în lăzi.

*) Cerinţe esenţiale

5.7.1. Ţevi din oţel. Verificări pentru certificarea de conformitate (conf. STAS 7656-90)

5.7.1.1. Verificarea aspectului

Se examinează cu ochiul liber, la lumina zilei, suprafeţele interioare şi exterioare ale ţevilor. Ţevile nu trebuie să prezinte zgârieturi, bavuri, umflături sau alte defecte de suprafaţă. Nu se vor admite goluri.

5.7.1.2. Verificarea dimensiunilor, abaterilor dimensionale şi a rectinilităţii

Se efectuează măsurători dimensionale (diametre, grosimi, lungimi) şi se determină abaterile dimensionale (diametre medii, grosimi minime şi maxime, lungimi, ovalităţi) pentru câte 10 eşantioane de conducte şi piese de îmbinare.

Toate dimensiunile, abaterile dimensionale şi rectinilitatea ţevilor trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.7.1.3. Verificarea filetului

Se examinează cu ochiul liber şi cu aparate adecvate de măsurare.

Filtele trebuie să se încadraze în toleranţe admise de normele în vigoare.

5.7.1.4. Încercarea de aplatizare

Încercarea se execută conform SR 1111-95, pe un inel de 50 mm.

Inelul este presat între două plăci metalice paralele până când plăcile ajung la distanţa de 2/3 d1.

Îmbinarea sudată se aşează la 90° faţă de direcţia forţei de apăsare.

Încercarea se realizează la 1% din ţevile unui lot, câte o epruvetă pe fiecare ţeavă, dar cel puţin 4 bucăţi.

5.7.1.5. Încercarea la îndoire

Se execută conform STAS 1111-95.

După încercare, epruvetele nu trebuie să prezinte fisuri sau crăpături, atât pe metalul de bază cât şi pe îmbinarea sudată.

5.7.1.6. Proba de rezistenţă la presiune hidraulică interioară

Verificarea se efectuează conform SR 1111/1995, asupra ţevilor la o presiune hidraulică interioară de 50 kgf/cm2 timp de minimum 5 s timp în care nu trebuie să apară scăpări de apă sau deformaţii permanente de-a lungul ţevii sau în zona îmbinării sudate.

5.7.1.7. Verificarea aderenţei şi continuităţii stratului de zinc (în cazul ţevilor zincate utilizate în instalaţiile de alimentare cu apă)

Verificarea aderenţei se face conform SR 7293-93, prin ciocănire cu un ciocan de oţel cu muchii rotunjite şi cu masa de 250g. După ciocănire nu trebuie să apară desprinderi ale stratului de zinc.

Verificarea continuităţii stratului de zinc se face conform STAS 7221-90.

5.7.2. Fitinguri din fontă maleabilă. Verificări pentru certificarea de conformitate (conform STAS 838-82).

5.7.2.1. Verificarea aspectului

Se examinează cu ochiul liber, la lumina zilei, suprafeţele interioare şi exterioare ale liftingurilor.

Adâncimea defectelor de suprafaţă se verifică într-unul sau mai multe.

5.7.2.2. Verificarea dimensiunilor şi a abaterilor dimensionale

Se efectuează măsurători dimensionale (diametre, grosimi, lungimi) şi se determină abaterile dimensionale pentru câte 10 piese.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.7.2.3. Verificarea etanşeităţii

Verificarea se realizează prin scufundarea în apă a fitingurilor supuse la o presiune de aer de 5¸ 8 bar.

Presiunea de încercare se menţine timp de 15 s.

În timpul încercării nu trebuie să se observe degajări de bule de aer.

5.7.2.4. Proba de rezistenţă la presiunea hidraulică interioară

Încercarea se face cu apă rece (temperatura sub 40° C) la presiunile de încercare indicate în tabelul de mai jos:

Diametrul nominal | Simbolul filetului | Presiunea de încercare (bar)
8¸ 20 | 1/4’’¸ 3/4’’ | 40
25¸ 100 | 1’’¸ 4’’ | 25

Fitingul se racordează la o sursă de apă sub presiune. Presiunea se ridică treptat, fără şocuri până la presiunea de încercare, asigurându-se evacuarea completă a aerului şi ştergerea prealabilă a fitingului exterior.

Durata încercării la presiune stabilizată trebuie să fie suficientă pentru examinarea minuţioasă a piesei, însă nu mai mică de 2 min.

Fitingurile supuse încercării, să nu prezinte deformaţii permanente, fisuri.

5.7.2.5. Verificarea plasticităţii

Se realizează verificarea prin turtirea fitingului, lent fără şocuri. Forţa se aplică perpendicular pe axa găurii, în partea cu diametrul nominal cel mai mare.

Fitingurile trebuie să suporte, fără să apară crăpături, o încercare de turtire constând în reducerea diametrului interior a fitingului cu 15% pentru cele cu Dn Image10.gif (272 bytes) 50 mm şi cu 8% pentru cele cu Dn > 50 mm.

5.7.2.6. Verificarea calităţii acoperirii de zinc (în cazul instalaţiilor de alimentare cu apă)

Verificarea se face conform STAS 7221-90.

5.7.3. Tuburi şi piese de legătură din fontă de presiune. Verificări pentru certificarea de conformitate (conform STAS 1650-76).

5.7.3.1. Verificarea aspectului

Se examinează cu ochiul liber, la lumina zilei, suprafeţele interioare şi exterioare ale tuburilor şi pieselor de legătură. Acestea trebuie să fie netede şi curate.

Se admit următoarele defecte, cu condiţia ca acestea să nu dăuneze bunei comportări în exploatarea produselor:

- zone izolate de adâncituri pe suprafeţele neprelucrate, cu condiţia ca acestea să nu fie mai adânci decât 15% din grosimea nominală a peretelui şi să nu aibă o suprafaţă cu o dimensiune liniară mai mare decât de trei ori adâncimea admisă a adânciturilor;

- umflături a căror suprafaţă să nu depăşească 10% din suprafaţa exterioară a tubului sau a piesei, cu condiţia înscrierii în abaterea admisă la masă;

- incluziuni de amestec de formare locale, cu adâncimi mai mici de 2 mm, cu condiţia ca ele să nu fie pe suprafaţa interioară a mufelor sau pe suprafaţa exterioară a capătului neted al tubului sau piesei de legătură, pe o lungime egală cu adâncimea mufei plus 100 mm, măsurată de la capătul tubului.

Pe suprafeţele de etanşare ale flanşelor nu se admit nici un fel de defecte. Capetele tuburilor şi pieselor de îmbinare vor fi perpendiculare pe axele respective, abaterea admisă fiind de ± 5%.

Stratul protector interior trebuie să fie continuu, să se usuce repede, să nu fie lipicios, să fie aderent şi să nu se exfolieze.

5.7.3.2. Verificarea dimensiunilor şi a săgeţii

Se efectuează măsurători dimensionale şi se determină abaterile dimensionale.

Verificarea săgeţii se face aşezând tubul între 2 reazeme simetrice faţă de capetele tubului, distanţate între ele cu 2/3 x I, aşezate pe o suprafaţă orizontală.

Tubul aşezat pe reazeme se roteşte în jurul axei sale, măsurând în acest timp distanţa de la planul de aşezare a reazemelor la generatoarea inferioară a tubului.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise de normele în vigoare.

Valoarea săgeţii este dată de semidiferenţa distanţei minime şi maxime măsurate.

5.7.3.3. Încercarea la presiune hidraulică

Această încercare se realizează după ce se piesele au fost şterse la exterior, înainte de a se aplica stratul de protecţie.

Încercarea se face cu apă rece, presiunea se ridică treptat, fără şocuri, asigurându-se evacuarea totală a aerului din piese, până la valoarea minimă de încercare de Pi = 1.5 x Pn. Presiunea se menţine la această valoare minimă de 30 secunde, timp în care piesee se lovesc uşor cu un ciocan de oţel cu masa de 0.8 kg. şi se examinează comportarea lor.

În timpul încercării şi după încercare nu trebuie să apară deformaţii permanente şi scăpări de apă (scurgeri, picături sau transpiraţie).

5.7.3.4. Verificarea aderenţei stratului protector

Se face prin lovirea suprafeţelor protejate, în câteva puncte, cu un ciocan de oţel cu masa de 0.5 kg.

Desprinderea locală a învelişului protector fără dezgolirea fontei nu constituie defect.

5.7.4. Tuburi din fontă de scurgere. Verificări pentru certificarea de conformitate (conf. STAS 1515/1-84).

5.7.4.1. Verificarea execuţiei şi aspectului

Se face cu ochiul liber, înainte de bitumare. Suprafaţa interioară şi exterioară a tuburilor şi pieselor de îmbinare trebuie să fie curată şi netedă.

Defectele de suprafaţă corectate se ciocănesc, neadmiţându-se desprinderea materialului de adaos.

5.7.4.2. Verificarea dimensiunilor

Se face cu instrumente şi aparate de măsurat adecvate, pe 50% din numărul de bucăţi din lot, dar nu mai puţin de două bucăţi.

5.7.4.4. Proba de etanşeitate

Se face cu apă, asupra tuburilor şi pieselor acoperite cu stratul de protecţie. Produsele supuse probei sunt menţinute 15s la presiunea de încercare de 1 bar. În timpul probei nu se vor admite scurgeri sau transpiraţii pe suprafaţa produselor.

5.7.5. Ţevi din plumb (de presiune şi de scurgere). Verificări pentru certificarea de conformitate (conf. STAS 671-78).

5.7.5.1. Verificarea aspectului

Se examinează cu ochiul liber, la lumina zilei, suprafeţele interioare şi exterioare ale ţevilor. Verificarea aspectului interior se face la ambele capete ale ţevii.

Suprafaţa exterioară şi interioară a ţevilor trebuie să fie curată, netedă, fără subţieri, gâtuiri, crăpături, cojiri, adâncituri sau zgârâieturi pronunţate.

Se admit mici defecte izolate sau urme de curăţire a defectelor fără ca grosimea pereţilor pe două direcţii la 90° , într-un plan perpendicular pe axa ţevii.

5.7.5.2. Verificarea dimensiunilor

Se face cu aparate obişnuite de măsurat, măsurându-se diametrul exterior şi grosimea pereţilor pe două direcţii la 90o , într-un plan perpendicular pe axa ţevii.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.7.6. Ţevi din cupru. Verificări pentru certificarea de conformitate (conf. STAS 523/1-84).

5.7.6.1. Verificarea aspectului

Verificarea se face cu ochiul liber, la lumina zilei. Pentru verificarea aspectului interior, din ţeava aleasă se ia o bucată de circa 300 mm lungime, care se taie pe generatoare şi se examinează suprafaţa interioară. Adâncimea defectelor de suprafaţă se verifică în unul sau mai multe locuri prin măsurare, după o prealabilă pilire sau polizare.

5.7.6.2. Verificarea dimensiunilor

Se realizează cu aparate obişnuite de măsurare, măsurându-se diametrul exterior şi grosimea pereţilor.

5.7.6.3. Proba de rezistenţă la presiunea hidraulică

Se realizează conform STAS 523/1-84, încercarea realizându-se la presiunea maximă de 49 bar.

5.7.6.4. Încercarea de aplatizare şi de lărgire

Se face pe epruvete din bucăţi de ţeavă cu lungimea de 50 mm, care se aplatizează până la atingerea suprafeţelor interioare.

Încercarea de lărgire se face până ce diametrul exterior al ţevii devine cu 25% mai mare.

5.7.7. Ţevi şi fitinguri din materiale plastice. Verificări pentru certificarea de conformitate

5.7.7.1. Verificarea aspectului

Se examinează cu ochiul liber, la lumina zilei ţevile şi fitingurile. Acestea trebuie să fie drepte, cu secţiunea circulară, capetele ţevilor trebuie să fie tăiate drept, perpendicular pe axa ţevii. Suprafaţa interioară şi exterioară a ţevilor şi fitingurilor nu trebuie să prezinte zgârieturi, bavuri, umflături sau alte defecte de suprafaţă datorate extruderii sau matriţelor de injecţie. Nu se vor admite goluri. Se admit diferenţe de nuanţă dar nu se admit diferenţe de culoare.

5.7.7.2. Verificarea dimensiunilor şi abaterilor dimensionale (conf. SR ISO 161/1:95).

Se efectuează măsurători dimensionale şi se determină abaterile dimensionale (diametre medii, grosimi minime şi maxime, ovalitate, lungimi).

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.7.7.3. Verificarea stabilităţii dimensionale

Eşantioanele de ţevi şi fitinguri se supun la temperatură ridicată (120° C¸ 200° C) pe un timp limitat (20 min. ¸ .2 ore, funcţie de tipul materialului din care este confecţionat eşantionul de ţeavă).

După răcirea eşantioanelor se face o verificare a aspectului (cu ochiul liber) şi a dimensiunilor ţevilor şi fitingurilor (cu aparate de măsură).

După verificarea atât a ţevilor cât şi a fitingurlor nu trebuie să prezinte umflături, bule de aer, exfolieri, deschizături pe toată grosimea peretelui.

5.7.7.4. Proba de rezistenţă la presiunea hidraulică interioară

Proba se face conform SR ISO 1167-93 cu apă în apă, cu apă în aer sau cu aer în aer în funcţie de durată, temperaturi şi presiuni de încercare. Temperaturile şi durata de încercare sunt în funcţie de materialul plastic din care sunt confecţionate ţevile şi fitingurile. Presiunile de încercare se determină, în funcţie de materialul plastic, cu formula:

în care:

p = presiunea de încercare, în kgf/cm2;

s = grosimea măsurată a peretelui ţevii, în mm;

de = diametrul exterior măsurat al ţevii, în mm;

s = tensiunea tangenţială (în funcţie de tipul materialului plastic încercat), în kgf/cm2.

Eşantioanele se consideră că sunt conforme prescripţiilor dacă nu se produce nici o rupere înainte de sfârşitul duratei cerute.

5.7.7.5. Verificarea etanşeităţii

Verificarea se efectuează pe eşantioane de ţevi şi fitinguri îmbinate, verificându-se astfel întreg ansamblul. Verificarea se face cu apă în aer sau cu aer în apă. Apa se introduce la o presiune egală cu 1,5 ori presiunea nominală a ţevii, iar aerul, la presiunea de 1 bar. Durata încercării este de 2 minute.

Eşantioanele supuse verificărilor nu trebuie să prezinte scăpări de fluid de încercare pe întreaga durată a probei.

5.7.7.6. Proba de verificare a rezistenţei la şoc

Verificarea se efectuează conform STAS 6675/8-76 prin metoda cu cădere liberă asupra unor eşantioane de ţevi condiţionate timp de 2 ore la o temperatură de 0° C. Se efectuează un minim de 60 de lovituri.

Ţevile supuse probei nu trebuie să prezinte fisuri sau crăpături la locul de impact la mai mult de 5% (pentru proba la 0° C) sau maxim 10% (pentru proba la 20° C) din numărul total de eşantioane.

5.8. Instalaţii locale de preparare a apei calde menajere

Clasificarea instalaţiilor locale de preparare a apei calde de consum se face după următoarele criterii:

a) După natura sursei de căldură:

  • cazane la care se pot folosi combustibili diferiţi (lemn), cărbune sau gaz combustibil);
  • încălzitoare de apă cu gaz;
  • încălzitoare de apă electrice;
  • schimbătoare de căldură funcţionând cu apă caldă.

b) După numărul punctelor de consum:

  • cu un punct sau câteva puncte de consum apropiate;
  • pentru instalaţii centrale de preparare a apei calde.

c) După presiunea în aparatul de preparare a apei calde:

  • în legătură cu atmosfera;
  • sub presiunea apei din reţea.

d) După sistemul de preparare a apei calde:

  • cu acumulare de apă caldă;
  • cu circulaţie continuă a apei calde;
  • cu acumulare şi cu circulaţie continuă.

Aparatele de preparare a apei sunt:

  • cazanele de baie;
  • cazanele cu vas de rupere a presiunii;
  • schimbătoarele de căldură cu plăci;
  • boilerele;
  • încălzitoare cu gaz;
  • încălzitoarele electrice.

Cazanul pentru baie se execută prin tablă de oţel emailat la interior şi exterior sau tablă de oţel zincată la interior şi exterior.

El are capacitatea de: 90± 5 l.

Cazanul pentru baie se montează pe sobă.

Sobe pentru cazanul de baie se execută în două tipuri: din tablă de oţel sau din fontă, emailate sau vopsite la exterior.

Sobele cu cazan pentru baie pot funcţiona cu următorii combustibili: lemne, cărbune, combustibil gazos sau lichid.

Apa din cazan trebuie aă atingă temperatura de min. 40° C, după o încălzire de 45 min. la pregătirea unei singure băi, min. 35° C, după o încălzire de 30 min, la pregătirea băilor succesive.

Cazanul cu vas de rupere la presiune serveşte la prepararea locală a apei calde până la temperatura de 90° C. Aceste cazane sunt prevăzute cu vase de rupere de presiune aşezate la o înălţime corespunzătoare presiunii de serviciu rezultate din calcul.

Alimentarea cu apă a cazanului se face printr-un robinet cu plutitor montat în vasul de rupere a presiunii, care serveşte şi ca vas de expansiune pentru apa încălzită în cazan.

Încălzitoare de apă cu gaz natural sau lichefiat, servesc la prepararea locală a apei calde.

Încălzirea apei se face printr-o serpentină din ţeavă de cupru, prin folosirea unui arzător multiplu, cu funcţionarea automată.

Tabelul 10

ANSAMBLUL CAZAN-SOBĂ PENTRU BAIE

Nr. crt.

Categoria

cerinţei

Definiţia cerinţei

Criterii de performanţă

1

Rezistenţă mecanică şi stabilitate*)

1.1. Respectarea abaterilor dimensionale

1.1. Conform STAS 3581/2;3 abaterile limită pentru dimensiuni sunt:

- conform STAS 1592/1, clasa V de precizie, pentru piesele turnate din fontă;

- conform STAS 2300, clasa S, pentru piesele prelucrate, prin aşchiere;

- - conform STAS 11111, clasa I de precizie, pentru piesele prelucrate prin aşchiere, tăiere, ambutisare şi îndoire.

1.2. Asigurarea rezistenţei la presiunea hidraulică a cazanului de baie. | 1.2. La verificarea rezistenţei la presiune hidraulică la asamblările fixe ale elementelor componente ale cazanului, care se realizează prin sudură, nu trebuie să apară scurgeri, picături de apă sau deformaţii remanente.
1.3. Asigurarea rezistenţei la şoc mecanic a stratului de email de pe ansamblul sobă-cazan. | 1.3. Stratul de email trebuie să reziste la şoc mecanic conform STAS 10207/11 şi STAS 3581/3. Emailul nu trebuie să prezinte fisuri sau exfolieri.

1.4. Asigurarea rezistenţei la şoc termic a stratului de email de pe ansamblul sobă-cazan.

1.4. a) Stratul de email de pe soba din tablă trebuie să reziste până la 150° C, iar cele de pe sobe din fontă până la 200° C, conform STAS 10207/1 şi 2.

b) Stratul de email de pe cazan trebuie să reziste la şoc termic de 270° C, conform STAS 10207/5.

1.5. Asigurarea rezistenţei emailului sobelor la acţiunea soluţiei calde de hidroxid de sodiu şi la soluţii alcaline, pentru emailul cazanelor. | 1.5. Stratul de email al sobelor trebuie să reziste la acţiunea soluţiei calde de hidroxid de sodiu conform STAS 10207/4, iar stratul de email al cazanelor trebuie să reziste la acţiunea soluţiilor alcaline conform STAS 8073.
1.6. Asigurarea contra coroziunii a suprafeţelor interioare şi exterioare ale cazanelor.

1.6. a) La cazanele emailate, suprafaţa inferioară şi exterioară a corpului, se protejează cu două straturi de email.

b) La cazanele zincate, grosimea stratului de zinc va fi de min. 5 m m pentru zincarea termică şi 12 m m pentru zincarea electrochimică. Suprafaţa exterioară a cazanului trebuie să se protejeze cu un strat de vată termoizolantă, cu grosimea de 80 m m şi cu cifra de aderenţă 2.

2

Siguranţa în exploatare*)

2.1. Piesele turnate din fontă ale sobelor nu trebuie să prezinte defecte care să dăuneze bunei comportări în exploatare

2.1. Piesele turnate din fontă ale sobelor nu trebuie să prezinte bavuri, fisuri, incluziuni sau alte defecte.

2.2. Piesele executate din tablă ale cazanelor nu trebuie să prezinte defecte. | 2.2. Piesele executate din tablă ale cazanelor nu trebuie să prezinte urme de lovituri sau deformaţii.
2.3. Asigurarea realizării sudurilor la cazane. | 2.3. În zonele sudurilor, se admit denivelări de max. 2mm.
2.4. Asigurarea caracteris-ticilor funcţionale sobă-cazan. | 2.4. Verificarea caracteristicilor funcţionale se face conform prescripţiilor tehnice – Colecţia ISCIR în vigoare. Soba şi cazanul de baie trebuie să poată funcţiona min. 12 h la regim redus.
2.5. Ansamblul cazan-sobă trebuie să rezistela încercarea de anduranţă. | 2.5. Încercarea de anduranţă este de min. 500 h. După încercare, ansamblul trebuie să nu prezinte deformaţii sau deteriorări şi să realizeze parametri funcţionali din STAS 3581/1.

3

Siguranţa la foc*)

3.1. Realizarea siguranţei la foc.

3.1. Neetanşeitatea totală la aer a ansamblului cazan-sobă va fi de max. 6 m3/h pentru 1 dm2 de suprafaţă a grătarului, la o depresiune de 10± Pa (1± 0.1 mm H2O), în condiţii normale de măsurare.

4

Igienă, sănătate şi protecţia mediului înconjurător*)

4.1. Asigurarea calităţii apei calde.

4.1. Suprafeţele interioare ale cazanelor vor fi zincate sau emailate. Emailul nu trebuie să conţină compuşi de plumb, zinc, cadmiu, bariu sau antimoniu.

5

Protecţia împotriva zgomotului*)

5.1. Ansamblul sobă-cazan nu face obiectul cerinţei.

6

Economia de energie, izolaţie termică şi hidrofugă*)

6.1. Asigurarea randamentelor prevăzute în STAS 3581/1.

6.1. a) Randamentul termic total va fi:

- min. 65% pentru cazane de 90 l.

- min. 70% pentru cazane de 90...10 l.

b) Randamentul termic de încălzire a apei va fi:

- min. 40% la o singură baie;

- min. 45% la patru băi succesive.

7

Transport depozitare

7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării.

7.1. Transportul se face cu mijloace de transport acoperite, pe timpul transportului, sobele trebuie ferite de solicitări mecanice. Produsele se depozitează în încăperi ferite de umezeală şi de agenţi corosivi.

*) Cerinţe esenţiale

5.8.1. Sobe pentru cazane de baie. Verificări pentru certificarea de conformitate (conf. STAS 3581/2-89).

5.8.1.1. Verificarea aspectului

Se verifică cu ochiul liber.

Piesele turnate din fontă nu trebuie să prezinte bavuri, fisuri, incluziuni sau alte defecte. Piesele executate din tablă nu trebuie să prezinte urme de lovituri sau deformaţii. Stratul de email să fie continuu, aderent, să nu prezinte, băşici, desprinderi şi fisuri deschise. Stratul de vopsea să fie continuu, fără scurgeri sau desprinderi.

5.8.1.2. Verificarea dimensiunilor

Se face cu aparate de măsurat obişnuite.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.8.1.3. Verificarea aderenţei stratului de vopsea, grosimii stratului de protecţie, rezistenţei stratului de email la şoc termic şi mecanic

Verificarea aderenţei stratului de vopsea se face conform SR ISO 2409.

Verificarea grosimii stratului de protecţie a sobei se face:

- conform SR 3211-95, pentru email;

- conform SR ISO 2808-93, pentru vopsea.

Verificarea rezistenţei stratului de email la şoc mecanic se face conform STAS 10207/11-86.

Verificarea rezistenţei emailului la şoc termic se face pe epruvete conform STAS 10207/2-76, pentru sobele din tablă şi conform STAS 10207/2-76, pentru sobele din fontă. Epruvetele din oţel se încălzesc până la 150° C iar cele din fontă până la 200° C. După încălzire epruvetele se stropesc cu apă de 20± 5° C. Operaţia se repetă de 5 ori. După efectuarea verificării, stratul de email nu trebuie să prezinte fisuri sau desprinderi.

Verificarea rezistenţei stratului de email la acţiunea soluţiei calde de hidroxid de sodiu se face conform STAS 10207/4-84.

Stratul de vopsea trebuie să aibă cifra de aderenţă 2, grosimea stratului de email trebuie să fie de maxim 0.6 mm, grosimea stratului de vopsea de 60¸ 80 m m. Stratul de email trebuie să reziste la şoc mecanic de 10 N.

5.8.1.4. Verificarea caracteristicilor funcţionale pentru ansamblul sobă-cazan de baie

Verificarea caracteristicilor funcţionale se face conform Prescripţiilor Tehnice C 4-90 (Colecţia ISCIR).

5.8.2. Cazane pentru baie. Verificări pentru certificarea de conformitate (conf. STAS 3581/3-91)

5.8.2.1. Verificarea aspectului

Verificarea se efectuează cu ochiul liber.

Piesele turnate din fontă nu trebuie să prezinte bavuri, fisuri, incluziuni sau alte defecte care să influenţeze asupra aspectului şi rezistenţei. Piesele executate din tablă nu trebuie să prezinte urme de lovituri sau alte deformaţii. Stratul de acoperire să fie continuu, aderent, neted, lucios şi să nu prezinte băşici, desprinderi şi fisuri deschise şi să nu prezinte diferenţe de nuanţă. În zonele sudurilor se admit denivelări de maxim 2 mm. Stratul de email poate avea maxim 5 pori, separaţi, cu diametrul maxim de 1 mm.

5.8.2.2. Verificarea dimensiunilor

Se face cu instrumente de măsurat obişnuite.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadradeze în toleranţele admise de normele în vigoare.

5.8.2.3. Verificarea rezistenţei emailului la şoc mecanic

Se face pe epruvete emailate, în aceleaşi condiţii ca şi cazanul.

5.8.2.4. Verificarea rezistenţei emailului la şoc termic

Se face conform STAS 10207/5-76.

5.8.2.5. Proba de rezistenţă la presiune hidraulică

Se face cu apă rece, la presiunea de (1± 0.1) 105 Pa, timp de 10 minute.

Cazanul supus verificării nu trebuie să prezinte deformaţii, fisuri sau crăpături, scurgeri pe la îmbinările sudate, în materialul de bază sau la îmbinările racordurilor.

5.9. Instalaţii de ridicare a presiunii – instalaţii de hidrofor

O instalaţie de hidrofor are rolul să creeze presiunea necesară într-o reţea interioară când presiunea din conducta de alimentare este prea mică pentru satisfacerea consumatorilor.

Elementele principale ale unei instalaţii de hidrofor sunt următoarele:

- recipientul de hidrofor;

- rezervorul tampon;

- compresorul de aer;

- pompele de alimentare.

Funcţie de utilizări, instalaţiile de hidrofor se clasifică astfel:

  • cu rezervor tampon deschis;
  • cu rezervor tampon închis;
  • cu rezervor de acumulare.

Recipientele de hidrofor sunt rezervoare hidropneumatice aflate sub presiunea unei perne de aer comprimat, prevăzute în instalaţiile de pompare pentru comanda pompelor în funcţie de presiune.

Parametrii de funcţionare:

- presiunea maximă admisibilă de lucru: 6¸ 10 bar;

- temperatura admisibilă de lucru: max. 25° C.

Capacitatea: 160 ¸ 5000 l.

Rezervorul tampon este un rezervor cu nivel liber sau sub presiune, montat într-o instalaţie de pompare între reţeaua de alimentare cu apă şi pompă, cu scopul de a amortiza şocurile produse de pornirile repetate ale pompei, putând fi folosit ca rezervor de acumulare.

Rezervoarele tampon se clasifică:

a) Funcţie de material:

- din metal (tablă oţel şi tablă oţel inoxidabil);

- din materiale plastice (polietilenă de înaltă densitate, poliesteri armaţi cu fibră de sticlă etc.);

b) după funcţionalitate:

- rezervoare deschise (cu nivel liber);

- rezervoare închise (sub presiune).

c) Rezervoarele de apă deschise, funcţie de poziţia de aşezare a celei mai mari laturi pot fi:

- tip A, paralelipipedice orizontale;

- tip B, paralelipipedice verticale;

- tip C, cilindrice orizontale;

- tip D, cilindrice verticale.

d) Rezervoarele de apă închise sunt numai de formă cilindrică cu fundurile bombate.

e) Rezervoarele de apă închise, după parametrii de funcţionare – presiunea maximă admisibilă sunt:

- pentru 6 bar;

- pentru 10 bar.

Compresorul este un echipament care asigură umplerea recipientului de hidrofor cu aer comprimat până la presiunea de pornire a pompei.

Pompele de circulatie au fost tratate in cadrul instalatiilor de incalzire.

Tabelul 11

RECIPIENTE HIDROFOR

Nr. crt. | Categoria cerinţei | Definiţia cerinţei | Criterii de performanţă
1 | Rezistenţă şi stabilitate*) | 1.1. Asigurarea rezistenţei şi stabilităţii necesare în exploatare a rezervoarelor prin respectarea grosimii de rezistenţă a elementelor supuse presiunii. | 1.1. Valorile grosimilor de rezistenţă sunt indicate în "Prescripţii tehnice". C4-90 (nu sunt admise toleranţe negative la grosimea pereţilor).
 |  | 1.2. La încercarea la presiunea hidraulică nu trebuie să apară deformaţii plastice vizibile, fisuri, crăpături ale elementelor recipientelor. | 1.2. Valoarea presiunii hidraulice de încercare a recipienţilor se calculează conform relaţiei: [ bar] , unde: pm = presiunea de calcul a recipientului; fa = efortul unitar admisibil determinat pentru pm la temperatura de calcul; fap = efectul unitar admisibil determinat pentru pm la temperatura la care are loc încercarea.
 |  | 1.3. La încercarea la presiune pneumatică nu trebuie să apară deformări plastice vizibile, crăpături, fisuri etc. | 1.3. Valoarea presiunii pneumatice de încercare se calculează conform relaţiei:
 |  | 1.4. Asigurarea contra coroziunii a suprafeţelor interioare şi exterioare ale rezervoarelor de hidrofor. | 1.4. Protecţia interioară sau exterioară contra coroziunii trebuie să fie adecvată atmosferei sau mediului în care lucrează.
2 | Siguranţa în exploatare*) | 2.1. Funcţionarea recipien-ţilor în condiţii de siguranţă. | 2.1. Respectarea prescripţiilor tehnice pentru proiectarea, execuţia, exploatarea şi verificarea recipientelor metalice sub presiune – C4 – 90 (ISCIR).
 |  | 2.2. La încercarea la presiune hidraulică trebuie asigurată etanşeitatea recipientelor (să nu apară scurgeri de apă la îmbinările sudate). | 2.2. Valoarea presiunii hidraulice de încercare a recipienţilor se calculează conform relaţiei: [ bar] , unde: pm = presiunea de calcul a recipientului; fa = efortul unitar admisibil determinat pentru pm la temperatura de calcul; fap = efectul unitar admisibil determinat pentru pm la temperatura la care are loc încercarea.
 |  | 2.3. La încercarea la presiune pneumatică trebuie asigurată etanşeitatea reci-pientelor, să nu apară neetanşeităţi la îmbinările sudate. | 2.3. Valoarea presiunii pneumatice de încercare se calculează conform relaţiei
3 | Siguranţa la foc*) | 3.1. Asigurarea împotriva declanşării sau propagării incendiilor. | 3.1. Recipientele de hidrofor nu fac obiectul acestei cerinţe.
4 | Igienă, sănătate şi protecţia mediului înconjurător*) | 4.1. Asigurarea calităţii apei potabile. 4.2. Asigurarea contra zgomotului. | 4.1. Protecţia interioară a recipientului nu trebuie să modifice caracteristicile apei potabile (miros, gust, turbiditate). 4.2. Materialele din care se execută recipientul de hidrofor să nu fie radioactive sau toxice.
5 | Protecţia împotriva zgomotului*) | 5.1. Asigurarea contra zgomotului. | 5.1. Recipientul de hidrofor nu face obiectul acestei cerinţe.
6 | Economie de energie, izolaţie termică şi hidrofugă *) | 6.1. Asigurarea unor consumuri minime de energie înglobată în produs. | 6.1. Energia înglobată în produs trebuie să fie minimă.
7 | Transport depozitare*) | 7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării. | 7.1. Transportul recipientelor de hidrofor se va face cu mijloace de transport obişnuite.

Tabelul 12

REZERVOARE TAMPON

Nr. crt.

Categoria

cerinţei

Definiţia cerinţei

Criterii de performanţă

1

Rezistenţă mecanică şi stabilitate*)

1.1. Respectarea abaterilor dimensionale (la grosimea tablei şi la dimensiunile rigidizărilor pentru a nu se produce deformaţii perma-nente ale rezervoarelor metalice în condiţii de exploatare.

1.1. Abaterile limită sunt conform standardelor de produs

1.2. Respectarea abaterilor dimensionale la celelalte dimensiuni pentru a nu se produce deformări perma-nente, în condiţii de exploatare. | 1.2. Abaterea limită: ± 1%.
1.3. Asigurarea rezistenţei şi stabilităţii necesare în exploatarea rezervoarelor metalice. | 1.3. Rezervoarele trebuie să aibă suficiente puncte de sprijin, iar rigidizările să aibă numărul şi modul de amplasare conform SRAS 8941.

1.4. Asigurarea contra coroziunii a suprafeţelor interioare şi exterioare a rezervoarelor metalice.

1.4. Se realizează prin grunduire şi vopsire cu vopsea rezistentă la umiditate şi nepoluantă; de asemenea, stratul de protecţie să aibă aviz sanitar.

2

Siguranţă în exploatare

2.1. Asigurarea protecţiei împotriva pătrunderii sub-stanţelor nocive în rezer-voare.

2.1. Gurile de umplere trebuie să fie prevăzute cu capace şi filtre.

2.2. Asigurarea menţinerii constante a nivelului maxim al apei în rezervoare. | 2.2. Rezervoarele tampon cu nivel liber trebuie să fie prevăzute cu robinete cu plutitor (cel puţin trei) şi orificii de preaplin.
2.3. Asigurarea etanşeităţii rezervoarelor pentru a nu se produce pierderi de lichid sub formă de scurgeri sau transpiraţie. | 2.3. Verificarea etanşeităţii se realizează prin umplere cu lichid şi prin controlul pierderilor.

3

Siguranţa la foc

3.1. Asigurarea limitei de rezistenţă la foc.

3.1. Limita de rezistenţă la foc a rezervoarelor tampon din materiale platice trebuie să corespundă condiţiilor de inflamabilitate şi ardere prevăzute în normele pentru materialele plastice respective.

4

Igienă, sănătate şi protecţia mediului înconjurător*)

4.1. Asigurarea calităţii apei potabile.

4.1.1. Se realizează prin spălarea rezervoarelor cu apă curată şi apoi dezinfectarea cu soluţia de clor în apă şi prin utilizarea unei protecţii anticorosive interioare care să nu prezinte pericol pentru sănătatea oamenilor şi să aibă aviz sanitar.

4.1.2. Rezervoarele tampon cu nivel liber trebuie să aibă guri de vizitare închise cu capac pentru a preveni contaminarea apei prin pătrunderea de corpuri străine sau a altor impurităţi în interior.

4.2. Asigurarea sănătăţii oamenilor şi a mediului înconjurător. | 4.2. Rezervoarele tampon din materiale plastice se vor realiza din materiale care să nu fie radioactive sau toxice.

5.

5.1. Asigurarea împotriva zgomotului.

5.1. Protecţia împotriva zgomotului este realizată chiar prin funcţiunea rezervoarelor tampon de a testa undele de presiune (lovitura de berbec) care iau naştere la pornirile şi opririle pompei.

6

Economia de energie, izolaţie termică şi hidrofugă*)

6.1. Asigurarea unor consumuri minime de energie înglobată.

6.1. Consumul de energie utilizat la producerea rezervoarelor tampon din mase plastice este cca. 5 ori mai mic decât producerea rezervoarelor tampon din metal.

7

Transport, depozitare

7.1. Asigurarea menţinerii calităţii produsului în timpul depozitării şi transportului.

7.1. Transportul se face în mijloace de transport acoperite. Recipientele din mase plastice se vor depozita în încăperi acoperite, curate şi uscate, ferite de acţiunea directă a razelor solare şi a surselor de căldură.

*) Cerinţe esenţiale

Tabelul 13

COMPRESOARE CU PISTON – CERINŢE DE CALITATE ŞI NIVELE DE PERFORMANŢĂ

Nr. crt.

Categoria cerinţei

Definiţia cerinţei

Criterii de performanţă

1

Rezistenţa mecanică şi stabilitate*)

1.1. Calitatea materialelor componente trebuie să asigure rezistenţa meca-nică şi stabilitatea compre-soarelor, corespunzătoare presiunilor maxime din exploatare.

1.1. Calitatea materialelor şi condiţiile de execuţie trebuie să corespundă conform STAS 7099 şi 5737.
1.2. Asigurarea contra coroziunii a suprafeţelor exterioare nefuncţionale ale compresorului. | 1.2. Se realizează prin vopsire iar stratul de vopsea să fie neted, fără crăpături, asperităţi, scurgeri, să fie continuu şi de grosime uniformă.
1.3. Asigurarea contra coroziunii a suprafeţelor interioare neprelucrate ale pieselor compresorului cu excepţia cămăşilor de apă ale cilindrului. | 1.3. Se realizează cu o vopsea rezistentă la ulei.

1.4. Asigurarea durităţii suprafeţelor pieselor com-ponente ale compresorului.

1.4. Duritatea suprafeţelor principalelor piese componente ale compresorului se recomandă să se încadreze în limitele prevăzute în tab. 3 din STAS 7099.

2

Siguranţa în exploatare*)

2.1. Asigurarea unei ungeri în bune condiţii a circuitului de ungere cu ulei al mecanismului motor.

2.1. Presiunea uleiului trebuie să fie de min. 0,9 bar. În ulei nu trebuie să existe impurităţi mecanice mai mari de 0,08 mm.

2.2. Asigurarea agregatelor cu compresor aer sau a instalaţiilor de aer com-primat cu un sistem de re-glare automată a debitului. | 2.2. Pentru a împiedica depăşirea presiunii nominale ca impuls al sistemului de reglare se va utiliza variaţia presiunii din recipientul de refulare.
2.3. La verificarea etan-şeităţii cilindrilor capacelor şi pistoanelor nu trebuie să apară scăpări sau picături. | 2.3. Presiunea de încercare hidraulică va fi 1,5 x Pn. Nu se admite scăderea presiunii în timpul probei, scăpări sau picături.
2.4. Lamele sau inelele supapelor trebuie să asigure etanşeitatea cu scaunele lor, fără să se producă scurgeri pe lângă inele. | 2.4. Verificarea se face cu petrol, la presiunea atmosferică, timp de 1 min. Nu se admite scurgerea petrolului pe lângă inele, dar se admit infiltrări sub formă de picături care nu se desprind.
2.5. Asigurarea condiţiilor de funcţionare. | 2.5. Condiţiile de funcţionare trebuie să corespundă condiţiilor din STAS 5737.
2.6. Asigurarea parametrilor nominali de funcţionare. | 2.6. Agregatele cu compresor se aer vor fi prevăzute cu un sistem de reglare automată a debitului care să împiedice depăşirea presiunii nominale.
3

Siguranţa la foc*)

3.1. Asigurarea împotriva incendiilor.

3.1. Alimentarea cu energie electrică a motorului compresorului trebuie astfel realizată încât să se elimine pericolul de scurtcircuit care ar putea conduce la declanşarea unor incendii.

4

Igienă, sănătate şi protecţia mediului înconjurător*)

4.1. Protecţia pieselor interioare ale compre-sorului utilizate în insta-laţiile de alimentare cu apă potabilă nu trebuie să modifice calităţile apei.

4.1. Să îndeplinească condiţiile de execuţie stabilite în STAS 7099.

5

Protecţia împotriva zgomotului*)

5.1. În funcţie de locul de amplasare, în funcţionare, compresoarele nu trebuie să depăşească nivelul de zgomot admis.

5.1. Limitele de zgomot admise vor fi conform prevederilor STAS 6156.

6

Economia de energie izolaţie termică şi hidrofugă*)

6.1. Asigurarea randamentelor prevăzute.

6.1. Randamentelor totale izotermice, ht(iz) trebuie să aibă valorile în STAS 3248.

Debit (m3/min.) | Randament total izotermic, ht(iz) (%)
- de la 0,1 până la 10 - peste 10 până la 40 - peste 40 până la 400 | 0,55 ÷ 0,62 0,62 ÷ 0,65 peste 0,65

7

Transport, depozitare

7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării.

7.1. Compresoarele şi piesele de schimb vor fi protejate în vederea transportului şi depozitării prin acoperirea suprafeţelor nevopsite cu un strat de unsoare consistentă, sau alte materiale de protecţie anticorozivă.

Protecţia trebuie să asigure ferirea compresoarelor de coroziune timp de minimum 6 luni de la livrare.

Ambalarea trebuie să asigure integritatea produselor în timpul transportului şi depozitării.

Dacă greutatea sau gabaritul compresoarelor nu permit transportul lor în stare asamblată, se admite expedierea lor sub formă de subansambluri, cu condiţia ca suprafeţele prelucrate să fie protejate împotriva coroziunii şi a lovirii accidentale.

Compresoarele, echipamentele electrice, piesele de schimb şi sculele vor fi depozitate în încăperi uscate.

*) Cerinţe esenţiale

5.9.1. Recipientul de hidrofor. Verificări pentru certificarea de conformitate (conf. Prescripţiilor tehnice C4-90-ISCIR).

5.9.1.1. Verificarea aspectului

Se examinează cu ochiul liber suprafaţa interioară şi exterioară a recipientului. Acesta nu trebuie să prezinte exfolieri, fisuri vizibile cu ochiul liber sau defecte superficiale.

5.9.1.2. Verificarea dimensiunilor

Se efectuează măsurători dimensionale (diametre, lungimi şi grosimi) şi se determină abaterile dimensionale.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise în cartea tehnică.

5.9.1.3. Încercarea la presiune hidraulică interioară

Încercarea se execută cu apă la presiune egală cu valoarea calculată conform relaţiei:

, în care:

pm = presiunea de calcul a recipientului, în bar;

fap = efortul unitar admisibil al elementului determinat pentru pm la temperatura la care are loc încercare, în N/mm2;

fa = efortul unitar admisibil al elementului determinat pentru pm la temperaturi de calcul, în N/mm2.

Temperatura maximă a lichidului de încercare nu trebuie să depăşească +50o C, iar temperatura minimă nu trebuie să fie mai scăzută decât temperatura minimă admisibilă de lucru a recipientului.

Dacă temperatura mediului ambiant, în timpul încercării este mai scăzută decât temperatura minimă admisibilă de lucru a recipientului, presiunea din recipient se va ridica până la cel mult 20% din valoarea presiunii maxime admisibile de lucru, menţinându-se la această valoare un timp suficient pentru ca temperatura metalului recipientului, în orice punct să devină cel puţin egală cu temperatura minimă admisibilă de lucru a recipientului. Aceasta, pentru a se evita apariţia unor şocuri termice periculoase în pereţii recipientului.

Încercarea la presiunea hidraulică se va executa astfel încât ridicarea şi coborârea presiunii să se facă continuu şi fără şocuri.

În timpul umplerii cu apă a recipientului se vor lua măsuri pentru eliminarea completă a aerului astfel încât să nu se producă pungi de aer în interior.

Durata de menţinere a recipientului la presiunea de încercare nu va fi mai mică de 10 minute.

Recipientul supus verificării nu trebuie să prezinte deformări plastice vizibile, fusuri sau crăpături ale elementelor acestuia, picături sau scurgeri pe la îmbinările sudate, în materialul de bază sau la îmbinările racordurilor.

5.9.2. Rezervorul tampon. Verificări pentru certificarea de conformitate

5.9.2.1. Verificarea aspectului

Se examinează cu ochiul liber suprafaţa interioară şi exterioară a rezervorului tampon.

Eşantionul de rezervor tampon metalic nu trebuie să prezinte exfolieri, fisuri vizibile cu ochiul liber sau defecte superficiale.

Eşantionul de rezervor tampon din material plastic nu trebuie să prezinte fisuri, deformaţii găuri şi lipsuri de materiale, bule şi incluziunii metalice sau incluziuni nemetalice mai mult de 5 bucăţi de 100 cm2, cu dimensiunea mai mare de 0,5 mm.

De asemenea, nu trebuie să prezinte încovoierea spre interior a recipientelor, după linia de închidere a matriţei. Se admit scurgeri mici de material pe faţa interioară şi ondulaţii care nu influenţează asupra rezistenţei recipientelor. Nu se admit subţieri locale ale pereţilor şi fundului, vizibile cu ochiul liber, prin apăsarea cărora se formează deformaţii remanente ale materialului.

Gurile de vizitare trebuie să fie netede, plane şi lipsite de bavuri.

5.9.2.2. Verificarea dimensiunilor şi a abaterilor dimensionale

Se efectuează măsurători dimensionale (diametre, laturi, grosimi, rigidizări) şi se determină abaterile dimensionale.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.9.2.3. Proba de presiune hidraulică interioară

Verificarea se execută cu apă la o presiune de 1,5 ori presiunea de calcul, lichidul fiind la temperatura maximă de lucru.

Încercarea la presiune hidraulică interioară se va executa astfel încât ridicarea şi coborârea presiunii să se facă continuu şi fără şocuri.

În timpul umplerii cu apă a rezervorului se vor lua măsuri pentru eliminarea completă a aerului astfel să nu se producă pungi cu aer în interiorul rezervorului.

Durata de menţinere a recipientului la presiunea de încercare nu va fi mai mică de 10 min.

Rezervorul supus verificării nu trebuie să prezinte deformări plastice vizibile, fisuri sau crăpături ale elementelor, picături sau scurgeri pe la îmbinările sudate, în materialul de bază sau îmbinările racordurilor.

5.9.2.4. Încercare de etanşeitate la presiunea hidrostatică a rezervoarelor tampon cu nivel liber

Verificarea se efectuează prin umplerea cu apă a rezervorului până la nivelul maxim, după are se face o golire rapidă. Operaţiile de umplere şi golire rapidă se repetă de 10 ori.

În timpul încercărilor se determină:

- deformaţii în ansamblu (diametre, lungimi, săgeţi);

- deformaţii locale – în punctele cel mai solicitate – sudurile;

- picături sau scurgeri pe la îmbinările sudate.

5.9.2.5. Verificarea rezistenţei la cădere a rezervoarelor din materiale plastice

Rezervoarele se vor umple 90% din capacitate, după care vor fi lăsate să cadă de patru ori de la înălţimea de 0,6 m; poziţiile de cădere vor fi în patru puncte ale circumferinţei bazei, situate la 90o unul de altul.

Rezervorul supus verificării nu trebuie să prezinte deformări plastice vizibile, fisuri sau crăpături.

5.9.2.6. Verificarea rezistenţei la vibraţii a rezervoarelor din materiale plastice

Rezervorul de încercat, după ce se umple 90% cu apă se aşează pe o masă vibratoare şi se supune la vibraţii.

Se pune în funcţiune masa vibratoare la o frecvenţă de 3 ÷ 4,7 Hz pe durata prestabilită, astfel ca acceleraţia maximă să fie de 0,5 ÷ 1,1 xg. Amplitudinea orizontală şi verticală a vibraţiilor –9 mm.

Mişcarea trebuie să fie astfel realizată încât componenţa verticală să fie aproximativ sinusoidală; se admite mişcarea rotativă a masei vibratoare.

Durata încercării este de 20 minute.

5.9.2.7. Verificarea rezistenţei la manipulare brutală a rezervoarelor din materiale plastice

Principiul încercării constă în supunerea rezervorului tampon din material plastic la o serie de şocuri produse prin izbiri la întâmplare.

Rezervorul încărcate la capacitate va fi supus la 20 de şocuri.

Rezervorul se consideră distrus dacă s-au produs una sau mai multe din următoarele deteriorări:

- a apărut o stricăciune de tip prestabilit;

- conţinutul (apa) a ieşit parţial sau total din rezervor.

5.9.3. Compresoare cu piston. Verificări pentru certificarea de conformitate (conf. STAS 7099 şi 5737).

5.9.3.1. Verificarea condiţiilor constructive

verificarea calităţii suprafeţelor se face prin comparare cu etaloanele de rugozitate.

Verificarea abaterilor de formă şi poziţie.

5.9.3.2. Verificarea rezistenţei şi a etanşeităţii cilindrilor, capacelor şi pistoanelor

Se supune piesa sau subansamblul la o presiune de încercare egală cu 1,5 ori presiunea nominală de lucru a piesei sau subansamblului respectiv, timp de 5 min. Nu se admit scăpări sau picături.

5.9.3.3. Verificarea etanşeităţii supapelor

Supapele asamblate se supun verificării cu petrol timp de cel puţin 1 min. la presiunea atmosferică. Nu se admite scurgerea petrolului pe lângă inele, dar se admit infiltrări sub formă de picături care nu se desprind.

5.9.3.4. Măsurarea presiunii

La măsurarea presiunii se admit următoarele erorii:

- la măsurători cu manometru lichid ± 1%;

- la măsurători cu manometre cu element elastic:

* temperaturi < 200o C ± 1%;

* temperaturi > 200o C ± 1,5%;

- la măsurători cu manometre cu piston ± 0,3%.

5.9.3.5. Măsurarea debitului

debitul compresorului rezultă din relaţia:

Q = debitul compresorului, în m3/h;

Vr = volumul rezervorului etalonat, în m3;

t = timpul de umplere, în h;

po, To = presiunea şi temperatura iniţiale, înainte de racordul de aspiraţie (pentru aer, raportarea se face la presiunea şi temperatura normală), în bar, respectiv o C.

p1, T1 = presiunea şi temperatura gazului din recipient la începutul măsurării, în bar, respectiv o C;

p2 T2 = presiunea şi temperatura gazului din recipient la sfârşitul măsurării, în bar, respectiv o C.

erorile tolerate la măsurarea debitului sunt:

- la măsurări cu debimetre ± 2%;

- la măsurări cu tub Pitot-Prandtl ± 2%;

- la măsurări cu dispozitive de strangulare ± 1,5%;

- la măsurări prin umplerea unui recipient ± 0,5%.

5.9.3.6. Determinarea randamentelor

Randamentul mecanic hm se calculează cu raportul dintre puterea indicată Pi şi puterea efectivă (consumată) P a compresorului:

Coeficientul de debit l se calculeaza cu raportul dintre debitul compresorului şi produsul cilindrei cu turaţia:

în care:

Q = debitul compresorului, în m3/h;

Vc = cilindreea, în m3/cursă;

N = turaţia, în rot/min.

5.10. Armături pentru alimentarea cu apă a obiectelor sanitare

Armăturile pentru alimentarea cu apă a obiectelor sanitare se clasifică după următoarele criterii:

a) Funcţie de material:

- fontă emailată;

- oţel;

- alamă cromată sau nichelată;

- materiale plastice;

- alte materiale.

b) Funcţie de domeniul de utilizare:

- robinet pentru lavoar;

- robinet pentru spălător;

- robinet pentru simplu serviciu;

- robinet pentru dublu serviciu;

- robinet pentru bideu;

- robinet pentru pisoar;

- robinet pentru rezervor de closet;

- baterie pentru spălător;

- baterie pentru lavoar;

- baterie pentru baie.

c) Funcţie de parametrii de utilizare:

- presiune nominală: pentru 6 bar.

d) Funcţie de poziţia de amplasare:

- pe perete;

- pe obiectul sanitar;

- pe cazanele de baie.

e) Funcţie de tipurile constructive:

- robinete;

- baterii amestecătoare.

Armăturile pentru alimentare cu apă rece şi caldă a obiectelor sanitare trebuie să respecte caracteristicile prevăzute în STAS 9143-86. Condiţiile de lucru precizate în standardul menţionat sunt: Tmax = 80o C, Pn Image10.gif (272 bytes) 10 bar.

Tabelul 14

ARMĂTURI PENTRU ALIMENTAREA CU APĂ A OBIECTIVELOR SANITARE

Nr. crt.

Categoria

cerinţei

Definiţia cerinţei

Criterii de performanţă

1

Rezistenţa mecanică şi stabilitate*)

1.1. Asigurarea rezistenţei mecanice şi a stabilităţii prin respectarea abaterilor dimensionale.

1.1. Abaterile limită sunt precizate în STAS 9143.

1.2. Asigurarea rezistenţei mecanice la manevrele brutale ce se produc în exploatarea pentru menţinerea caracteristicilor funcţionale ale armăturilor. | 1.2. Armăturile nu trebuie să prezinte deformaţii permanente şi nici scăpări de apă la valoarea maximă a cuplului exercitat de 3 ori asupra capetelor de manevră ale armăturii (valoarea cuplului: C = 4 Nm).
1.3. Asigurarea rezistenţei la presiunea hidraulică interioară. | 1.3. Valoarea presiunii hidraulice de încercare: 1,5 x Pn.
1.4. Piesele principalelor com-ponente nu trebuie să aibă efecte care să afecteze rezistenţa mecanică şi stabilitatea, producând spargeri sau deformaţii permanente ale armăturilor. | 1.4. Piesele turnate forjate, matriţate sau sudate trebuie să fie lipsite de defecte – goluri, crăpături, fisuri, stratificări, incluziuni nemetalice etc.

1.5. Asigurarea unei durate minime a armăturilor (durată de viaţă în care armăturile îşi păstrează în condiţii normale performanţele iniţiale).

1.5. Valorile (performanţele) pe care trebuie să le realizeze la verificări sunt precizate în STAS 9143.

1.6. Asigurarea armăturilor la manevrări repetate care trebuie să satisfacă condiţiile privind fiabilitatea.

1.6. După efectuarea numărului de cicluri stabilit pentru fiecare încercare, armăturile trebuie să satisfacă condiţiile privind:

- rezistenţa la presiune hidraulică şi etanşeitate;

- să nu prezinte deteriorări;

- să nu prezinte uzură.

Valorile recomandate sunt precizate în STAS 9143:

- armăturile supuse la 70.000 cicluri trebuie să asigure condiţiile principale privind încercarea la presiunea hidraulică şi etanşeitate;

- ansamblurile tijă – ventil şi tijă – capac nu trebuie să prezinte deteriorări după ce au fost supuse la 200.000 cicluri;

- pisele mobile ale inversorului bateriilor amestecătoare, supă ce au fost supuse la un număr de 30.000 cicluri, trebuie să satisfacă condiţia de etanşeitate.

1.7. Asigurarea contra coroziunii a suprafeţelor interioare şi exterioare ale armăturilor. | 1.7. Suprafeţele interioare şi exterioare ale armăturilor trebuie protejate anticorosiv cu materiale care trebuie să reziste la solicitările mecanice, termice şi chimice la care vor fi supuse.

2

2.1. Asigurarea securităţii utilizatorilor faţă de eventualele răniri, arsuri etc. prin contact cu suprafeţele accesibile ale armăturilor, prin limitarea temperaturii maxime a părţilor calde.

2.1. Valorile limită ale temperaturii părţilor calde: t = Image10.gif (272 bytes) 45o C.

2.2. Asigurarea rolului funcţional pentru a evita înţepenirea, griparea armăturilor. | 2.2. Componentele mobile ale armăturilor trebuie să fie astfel executate încât să aibă o funcţionare lină, uşoară. Forma organului de manevră trebuie să permită o priză bună a piesei fără a fi necesară o forţă suplimentară în acţiune.
2.3. Asigurarea etanşeităţii prin modul de execuţie al pieselor turnate. | 2.3. Nu sunt admise defecte de turnare.
2.4. Asigurarea etanşeităţii prin realizarea îmbinărilor în garnituri. | 2.4. Materialul din care se execută garnitura ventilului de la capetele pentru armături trebuie să asigure rezistenţa la acţiunea apei fierbinţi la temperatura de fierbere.
2.5. Ventilele robinetelor şi bateriilor amestecătoare aflate în poziţia închis trebuie să asigure etanşeitatea în condiţiile de încercare la presiunea hidraulică. | 2.5. Presiunea de încercare F = 1,5 x Pn (dar nu mai mică de 6 bar).
2.6. Asigurarea capacităţii minime de curgere la robinete şi baterii amestecătoare. | 2.6. Debitele minime sunt prevăzute în standardele de dimensiuni.
2.7. Asigurarea uşurinţei de manevrare a organelor de comandă a armăturilor. | 2.7. Valoarea cuplului necesar pentru manevrarea armăturilor în mişcare de rotaţie: Image10.gif (272 bytes) 1 Nm.
2.8. Asigurarea posibilităţii de intervenţie pentru manevre, control, înlocuire elemente componente, întreţinere. | 2.8. Se vor specifica de către producător modul de integrare în instalaţie şi posibilităţi de amplasare.

3

Siguranţa la foc*)

3.1. Asigurarea împotriva declanşării sau propagării incendiilor.

3.1. Armăturile sanitare nu fac obiectul acestei cerinţe. În cazul în care roata de manevră este din material plastic, acesta se poate asimila c fiind din clasa C1 de combustibilitate.

4

Igienă, sănătate şi protecţia mediului înconjurător*)

4.1. Armăturile nu trebuie să prezinte nici un pericol pentru sănătatea oamenilor sau a mediului încon-jurător prin modificarea calităţilor de potabilitate a apei.

4.1. Stratul de protecţie interioară nu trebuie să fie solubil în apă şi să nu transmită apei gust sau miros. Materialele de realizare a armăturilor trebuie să nu fie radioactive sau toxice. Ele trebuie avizate sanitar.

4.2. Asigurarea condiţiilor de igienă. | 4.2. Armăturile trebuie să asigure debitul şi presiunea necesară a apei reci şi calde la punctele de consum.
4.3. Asigurarea calităţii apei potabile prin utilizarea materialelor de execuţie. | 4.3. Se recomandă utilizarea materialelor de execuţie a armăturilor care în contact cu apa nu o contaminează: alama, fonta emailată, oţel inox, materialele plastice.
4.4. Forma constructivă a armăturilor trebuie să permită curăţirea fără dificultate a suprafeţelor exterioare după montarea în poziţie normală de exploatare. | 4.4. Pentru suprafeţele exterioare se recomandă alegerea unor forme rotunjite, lipsite pe cât posibil de unghiuri ascuţite care îngreunează curăţirea.

5

Protecţia contra zgomotului*)

5.1. Asigurarea nivelului minim de zgomot produs de armături.

5.1. Se impune asigurarea caracteristicilor funcţionale, debit-presiune a armăturii. Armăturile trebuie astfel concepute şi construite încât zgomotul generat de curgerea fluidului de lucru prin ele, perceput de personalul de exploatare sau transmis spre încăperile adiacente, prin fundaţie sau prin conductele de transport să nu dăuneze sănătăţii şi nici să nu împiedice repaosul sau lucrul în condiţii acceptabile. Valorile admisibile ale nivelului de zgomot emise de armăturile de alimentare cu apă a obiectelor sanitare din clădiri de locuit sunt: 35 dB (conform STAS 10968, Anexa 2).

6

Economia de energie, izolaţie termică şi hidrofugă*)

6.1. Realizarea la presiuni minime de utilizare a debitelor specifice de apă rece şi caldă a obiectelor sanitare cu consum economic de apă.

6.1. Realizarea la presiuni minime de utilizare a debitelor de apă rece şi caldă, conform STAS 1478. Armăturile trebuie să permită un reglaj cantitativ economic al debitului de apă conform unor curbe de reglaj debit-presiune corespunzătoare fiecărui tip de armături care trebuie precizate în prospecte sau cataloage.

7

Transport montare şi depozitare*)

7.1. Asigurarea menţinerii calităţii produsului în timpul transportului şi depozitării.

7.1. Filetele exterioare şi orificiile armăturilor vor fi acoperite sau astupate cu protectoare de lemn, carton, material plastic sau cu mijloace adecvate bine fixate, pentru a feri suprafeţele prelucrate de deteriorări şi a împiedica intrarea murdăriei.

Armăturile se vor livra cu organul de închidere închis. Armăturile se livrează în ambalaje şi materiale de ambalare stabilite prin normativul de ambalare a produselor destinate consumului intern.

În timpul transportului ambalajele cu armături trebuie protejate contra acţiunii precipitaţiilor atmosferice.

Armăturile trebuie să se depoziteze în încăperi închise şi uscate astfel încât ele să nu fie supuse acţiunii influenţei atmosferice. Nu se permite depozitarea armăturilor în încăperi în care sunt depozitate substanţe chimice care ar putea avea influenţă dăunătoare asupra calităţii armăturilor.

*) Cerinţe esenţiale

5.10.1. Armături pentru alimentarea cu apă a obiectelor sanitare. Verificări pentru certificarea de conformitate (conf. STAS 9143).

5.10.1.1. Verificarea aspectului

Se examinează cu ochiul liber suprafaţa exterioară a armăturii. Aceasta nu trebuie să prezinte: exfolieri, fisuri, zgârieturi, urme de lovituri, pete, discontinuităţi în stratul de acoperire (zone neacoperite, porţiuni mate cu aspect lăptos sau cenuşiu).

5.10.1.2. Verificarea dimensiunilor şi a abaterilor dimensionale

Se măsoară dimensiunile şi se determină abaterile dimensionale. Acestea trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.10.1.3. Verificarea jocului axial în filetul tijei (în capac sau în ventil)

Verificarea se face menţinând fixă una din piese, iar cealaltă este împinsă axial într-un sens apoi în celălalt, cu un împingător de formă adecvată.

Armăturile supuse verificării nu trebuie să prezinte joc axial în filetul tijei (în capac sau ventil) care să depăşească 0,15 cm.

5.10.1.4. Verificarea distanţei “a” dintre marginea ventilului muchia scaunului

Verificarea se face prin ungerea garniturii cu un produs colorant şi prin efectuarea manevrei de închidere, măsurându-se apoi amprenta lăsată de scaun.

Distanţa “a” dintre marginea garniturii şi marginea găurii scaunului la armătura supusă verificării trebuie să corespundă valorilor din STAS 9143.

5.10.1.5. Verificarea etanşeităţii

Testarea constă în verificarea sub presiune de apă rece (sub 30o C) sau sub presiunea aerului. Apa se introduce prin orificiul (orificiile) de intrare a armăturii, la o presiune egală cu 1,5 ori presiunea nominală, timp de 1 min., ventilul (ventilele) fiind în poziţia închis. În cazul încercării cu aer comprimat, armăturii se aplică prin orificiul (orificiile) de intrare, o presiune de 4 bar, timp de 20 sec., ventilul (ventilele) fiind în poziţia închis, iar armătura cufundată în apă.

Verificarea etanşeităţii organelor de închidere ale inversorului bateriilor amestecătoare se face cu apă rece sub 30o C. prin orificiile de intrare se aplică bateriei o presiune de 1,5 ori presiunea nominală, timp de 1 min. Ventilele bateriei să fie în poziţie deschisă. Inversorul trebuie să fie în poziţie închis pentru unul din sensurile de curgere, celălalt sens de curgere fiind obturat. Încercarea se execută pentru ambele poziţii de închidere ale inversorului.

Armăturile supuse verificărilor nu trebuie să prezinte scăpările de fluid (apă sau aer) pe întreaga durată a probei.

5.10.1.6. Proba de rezistenţă la presiunea hidraulică interioară

proba se face cu apă rece (sub 30o C) şi în două etape:

- În prima etapă, armăturii i se aplică prin orificiile de intrare o presiune egală cu 1,5 ori presiunea nominală, timp de 1 min., iar ventilul (ventilele) trebuie să fie în poziţia închis.

- În a doua etapă, armăturii i se aplică prin orificiul (orificiile de intrare), o presiune de 1 bar timp de 1 min.; armătura trebuie să aibă ventilul (ventilele) în poziţia deschis, iar orificiul (orificiile) de ieşire obturat (e).

armăturile supuse verificărilor nu trebuie să prezinte scăpări de apă pe întreaga durată a probelor. De asemenea, nu trebuie să existe deformări permanente ale armăturilor sau fisuri în urma acţiunii presiunii relativ mari a apei reci.

5.10.1.7. Verificarea debitului

Verificarea permite măsurarea, pentru o presiune dată a debitului armăturii. Măsurătorile se efectuează cu armătură deschisă la maximum, montată la capătul circuitului de verificare.

Se reglează presiunea la valoarea prevăzută.

Se măsoară debitul după ce s-a asigurat o curgere stabilă şi continuă.

Verificarea se efectuează pe o instalaţie conform STAS 9143.

Pentru verificarea debitului bateriilor amestecătoare se folosesc două instalaţii de tipul celei prezentate în standard.

Armăturile supuse verificărilor trebuie să asigure debitele specifice, funcţie de presiunile minime de utilizare, corespunzătoare fiecărui tip de armătură, recomandate în prospectele sau cataloagele armăturilor respective.

5.10.1.8. Verificarea dispersiei jetului de apă

Verificarea se efectuează folosind instalaţia de tipul cele prezentate în STAS 9143.

În condiţiile de încercare, o proporţie de minim 95% din debitul unui robinet sau a unei baterii amestecătoare (cu excepţia bateriilor de baie) trebuie să treacă prin interiorul cercului de diametru (D) egal cu:

- 100 mm, pentru robinete;

- 50 mm, pentru baterii amestecătoare, situate la o distanţă de 300 mm de gura de scurgere a armăturii.

Se realizează o scurgere stabilă şi continuă, la o presiune de 1 bar, ventilul (ventilele) fiind complet deschis (e). Se colectează timp de 1 minut apa ce se scurge în recipientele V1 şi V2.

Se calculează proporţia de apă trecută prin interiorul cilindrului cu diametrul D, formula:

Curgerea apei din robinetele finale şi bateriile amestecătoare trebuie să facă într-un jet compact, fără împrăştiere de stropi sau împărţire în jeturi mici şi fără prelingerea apei de-a lungul suprafeţelor exterioare. La armăturile prevăzute cu ajutaj perlator, jetul de apă trebuie să aibă un aspect lăptos, fără jeturi separate vizibil.

Dispersia întregului jet de apă – debitul total – nu trebuie să depăşească cercul amplasat la distanţa de 300 mm de gura de scurgere, având diametrul egal cu 3D.

5.10.1.9. Verificarea rezistenţei la acţiunea apei fierbinţi

Această verificarea se face pentru testarea rezistenţei garniturii ventilului de la capetele armăturilor la acţiunea apei fierbinţi. Se introduce ventilul prevăzut cu garnitură în apa care fierbe şi se menţine în aceste condiţii timp de 1 oră.

După realizarea verificării se montează ventilul în robinet, garnitura trebuind să corespundă încercării de etanşeitate.

5.10.1.10. Verificarea fiabilităţii

Principiul acestei încercări constă în verificarea mecanismului de acţionare la o serie de închideri-deschideri.

Se montează armătura în instalaţia de testare şi se conectează la circuitul de alimentare cu apă rece (suc 30o C), la o presiune statică de 4 bar.

Încercarea pieselor mobile ale armăturii se face cu un dispozitiv care poate dezvolta un cuplu de 0,4 daNm în două sensuri de rotaţie.

Viteza de rotaţie a dispozitivului, la deschiderea şi închiderea ventilului trebuie să fie aproximativ 30 rotaţii/minut.

Armătura se supune la 200.000 închideri/deschideri. Fiecare ciclu va cuprinde:

- deschidere completă;

- oprire timp de aproximativ 5 sec. în poziţia deschis;

- închidere completă;

- oprire timp de aproximativ 5 sec. În poziţia închis.

După efectuarea unui număr de 70.000 de cicluri, armăturile se supun şi verificărilor următoare:

- verificarea rezistenţei la presiune;

- verificarea etanşeităţii.

Verificarea fiabilităţii se efectuează asupra armăturilor pentru a se determina uzura pieselor în mişcare, capacitatea de etanşare după efectuarea manevrelor repetate (la ventil şi la tija de acţionare), durabilitatea ventilului.

După 200.000 cicluri, ansamblele tijă-ventil şi tijă-piuliţă nu trebuie să prezinte nici o deteriorare (să dea rezultate satisfăcătoare la încercarea de etanşeitate).

5.10.1.11. Verificarea rezistenţei la manevrări brutale

Încercarea se va efectua în condiţii de exploatare reale, asupra unei armături montate pe o conductă sub presiune.

Se va aplica asupra armăturii un cuplu C (C = 4 Nm) în sensul deschiderii şi închiderii.

Armăturile supuse verificării nu trebuie să prezinte deformaţii permanente şi nici scăpări de apă, la valoarea maximă a cuplului exercitat de 2 ori asupra capetelor de manevră ale armăturii.

5.11. Obiecte sanitare

Obiectele sanitare se clasifică după următoarele criterii:

a) Funcţie de material:

  • porţelan;
  • semiporţelan;
  • fontă emailată;
  • tablă emailată;
  • tablă de oţel inoxidabilă;
  • materiale plastice (ex. Poliester armat cu fibră de sticlă, PAS).

b) Funcţie de domeniul de utilizare:

  • lavoare;
  • spălătoare;
  • chiuvete;
  • căzi de baie;
  • cazi de duş;
  • vase de closet;
  • rezervoare pentru vasele de closet;
  • bideuri;
  • pisoare.

Obiectele sanitare sunt recipiente destinate a înlesni folosirea apei la punctele de consum şi de a colecta apa uzată în vederea evacuării ei în conductele de scurgere prin intermediul armăturilor de scurgere.

Obiectele sanitare din porţelan vor trebui să corespundă condiţiilor tehnice de calitate conform cu prevederile STAS 6686-80.

Obiectele sanitare din fontă emailată vor trebui să corespundă condiţiilor tehnice de calitate conforme cu prevederile STAS 2583-80.

Lavoarele se execută, fie de porţelan sau semiporţelan sanitar, cu dimensiunile conf. STAS 1540, fie din fontă emailată şi pot fi cu sau fără spate.

Lavoarul este prevăzut cu preaplin şi orificiu de scurgere prevăzut cu un ventil.

Căzile de baie se execută, fie din fontă şi tablă emailată, cu dimensiunile conform STAS 2757-86, fie din polistiren armat cu fibră de sticlă.

Căzile de baie pot fi prevăzute cu picioare de susţinere sau fără picioare şi se pot monta înzidite sau neînzidite. Căzile de baie sunt prevăzute cu orificii pentru preaplin racordate la conductele de golire şi cu orificii de golire la care se montează ventilele de scurgere. Fundul căzilor de baie trebuie să aibă o pantă de scurgere a apei către orificiile de golire.

Căzile de duş servesc la colectarea apei uzate (pentru ca aceasta să nu răspândească pe pardoseală) şi evacuarea printr-un orificiu cu ventil de scurgere în conducta de canalizare. Căzile pentru duş se execută, fie din fontă cu interiorul emailat şi exteriorul grunduit, fie în PAS în două tipuri: pătrată cu muchii drepte sau cu bordură rotunjită. Dimensiunile căzilor pentru duş sunt prevăzute în STAS 6110-86.

Vasele de closet se execută din porţelan sau semiporţelan sanitar cu dimensiunile conform STAS 1066/1-90.

Vasele de closet sunt prevăzute cu un spaţiu numit sifon, în care este reţinut un strat de apă de înălţime de cca. 60 mm, numit gardă hidraulică, având rolul de a împiedica pătrunderea gazelor rău mirositoare din conductele de canalizare în încăperi.

Rezervoarele de spălare se execută fie din porţelan sanitar, cu dimensiunile conform STAS 7823-90, fie din fontă emailată, cu dimensiunile conform STAS 2756-90, fie din polistiren conform STAS 8875-72.

Rezervoarele de spălare, după modul de montare sunt de trei tipuri:

- montate la înălţime;

- montate la mică înălţime;

- montate pe vasul de closet.

Bideurile se fabrică din faianţă sau porţelan sanitar (STAS 2422-80) în două tipuri: obişnuit fără duş sau cu orificiu pentru duş.

Spălătoarele de bucătărie cele mai folosite sunt: spălătorul simplu cu suport pentru vase sau picurător şi spălătorul dublu care are două compartimente egale. Spălătoarele se execută din fontă emailată cu dimensiunile conform STAS 2759-79 sau din tablă de oţel inoxidabil.

Chiuvetele se execută din fontă emailată la interior în culoare albă, iar exteriorul este grunduit.

Tabelul 15

OBIECTE SANITARE

Nr. crt. | Categoria cerinţei | Definiţia cerinţei | C erinţei de performanţă
1 | Rezistenta mecanica si stabilitate*) | 1.1. Asigurarea rezistentei mecanice si a stabilitatii la solicitarile mecanice la care pot fi supuse in exploatare. | 1.1. Valoarea limita a fortelor care sa nu produca deteriorari (ruperea, pierderea etanseitatii, deformatii permanente) ale obiectelor sanitare - forta verticala maxima repartizata pe bordura obiectului sanitar = 600 N.
1.2. Asigurarea rezistentei mecanice si a stabilitatii la temperatura apei si la agentii chimici. | 1.2. Materialele de executie trebuie sa prezinte rezistenta la temperatura si la diverse substante chimice.
1.3. Asigurarea duratei de viata considerata pentru obiectele sanitare respective in cazul unei exploatari normale. | 1.3. Durata de viata va fi prevazuta de fiecare producator pentru fiecare tip de obiect sanitar. Asigurarea duratei de viata a obiectelor sanitare din fonta, se realizeaza prin aplicarea pe suprafetele interioare si exterioare a unor protectii contra coroziunii (grund de miniu de plumb).
1.4. Asigurarea rezistentei in exploatare a obiectelor sanitare la actiuni mecanice, fizice si chimice. | 1.4. Conform normelor romanesti si straine (STAS 8073, STAS 3050, STAS E 10207/4, STAS E 10207/6, STAS E 10207/80).
2 | Siguranta in exploatare*) | 2.1. Asigurarea securitatii utilizatorilor fata de eventualele raniri, arsuri, prin contact cu suprafetele accesibile ale obiectelor sanitare. | 2.1. Suprafetele obiectelor sanitare accesibile ocupantilor sa fie fara muchii si colturi taioase, bavuri ascutite etc.
2.2. Asigurarea posibilitatii de golire a obiectelor sanitare. | 2.2. Prevederea dispozitivelor de preaplin cu dimensiuni si forme corespunzatoare.
2.3. Respectarea modului de fixare in elementele de constructii. | 2.3. Fixarea obiectelor sanitare se va face conform normativelor de utilizare pentru fiecare tip de obiect in parte si precizata in caietul de sarcini al producatorului.
2.4. Asigurarea etanseitatii. | 2.4. Capacitatea de a corespunde la verificarea privind alimentarea cu apa si scurgerea apei din obiectul sanitar la instalatia de canalizare la care se racordeaza.
2.5. Asigurarea calitatii aspectului suprafetelor vizibile ale obiectelor sanitare functie de destinatia incaperilor si a conditiilor de exploatare. | 2.5. Obiectele sanitare trebuie sa indeplineasca toate caracteristicile (dimensiuni, tolerante, conditii de calitate si functionalitate, etc.) prevazute in standardele respective.
3 | Siguranta la foc*) | 3.1. Asigurarea limitei de rezistenta la foc a obiectelor sanitare din materiale plastice. | 3.1. Limita de rezistenta la foc trebuie sa corespunda conditiilor de inflamabilitate si ardere prevazute in norme pentru materiale plastice respective. Obiectele sanitare din fonta emailata si din portelan sanitar nu fac obiectul acestei cerinte.
4 | Igiena, sanatate si protectia mediului inconjurator*) | 4.1. Asigurarea calitatii apei potabile. | 4.1. Se vor utiliza materiale care in contact cu apa nu contamineaza apa potabila: fonta emailata, faianta, portelanul sanitar, materiale plastice, inoxul. Materialele utilizate trebuie sa fie avizate din punct de vedere sanitar.
4.2. Asigurarea conditiilor igienice optime de utilizare. | 4.2. Realizarea formei si marimii obiectelor sanitare.
4.3. Evitarea emanatiilor de mirosuri provenite de la obiectele sanitare (vase WC). | 4.3. Realizarea unor sifoane la vasele de WC cu garda hidraulica cu inaltimea corespunzatoare care sa impiedice scaparile de gaze nocive din incapere.
5 | Protectia impotriva zgomotului*) | 5.1. Asigurarea nivelului minim de zgomot produs in timpul exploatarii. | 5.1. Sistemul rezervor / vas de WC produce zgomot in timpul exploatarii; zgomotele se datoreaza in principal jetul de apa de spalare, care patrunde in vasul de WC si in secundar, umplerii rezervurului de apa.
6 Economia de energie, izolatie termica si hidrofuga*) 6.1. Realizarea de obiecte sanitare cu consum redus de apa. 6.1. Realizarea unor cazi de baie si rezervoare de closet cu consum redus de apa:
-pentru cazi de baie : conform STAS 2757 si prospectelor sau cataloagelor diferitelor firme;
-pentru rezervoare de closet:
a) rezervor de inaltime, debit de spalare: 1,5 l/s
b) rezervor de semiinaltime, debit de spalare: 2 l/s
c) rezervor montat pe vas, debit de spalare: 2 l/s
6.2. Asigurarea unor consumuri minime de energie inglobata in obiectele sanitare. | 6.2. Realizarea obiectelor sanitare din materiale plastice necesita un consum de energie mai mic decat pentru producerea obiectelor sanitare ceramice sau din fonta emailata.
7 Transport depozitare 7.1. Asigurarea mentinerii calitatii prin transport si depozitare. 7.1. a) Obiectele din portelan sanitar se vor depozita separat, pe tipuri, dimensiuni si calitati, in incaperi ferite de actiunea agentilor atmosferici.

Transportul acestor produse se face cu mijloace de transport acoperite, amenajate corespunzator. Fiecare unitate de transport va purta inscriptia "Fragil". La transport, muchiile obiectelor sanitare vor fi protejate prin lipirea unor benzi de hartie.

b)Obiectele sanitare din fonta emailata se vor depozita in spatii special amenajate care sa asigure pastrarea conditiilor de calitate, ferite de actiunea agentilor corosivi. Transportul lor se face cu mijloace de transport obisnuite; in timpul transportului obiectele sanitare vor fi ambalate, asigurate in stelaje de lemn, paletizate sau containerizate, protejate impotriva lovirii, cu paie, talaj sau carton ondulat.

c)Transportul si manipularea obiectelor sanitare din materiale plastice se face cu grija, pentru a le feri de lovituri sau zgarieturi. Obiectele sanitare din materiale plastice se vor depozita in magazii inchise, bine aerisite sau in locuri acoperite si ferite de soare.

*)Cerinte esentiale

5.11.1. Obiecte sanitare ceramice, din fontă emailată sau oţel inoxidabil. Verificări pentru certificarea de conformitate

5.11.1.1. verificarea aspectului

Verificarea se efectuează vizual, examinându-se obiectele sanitare din fontă emailată de la distanţa de 300 ÷ 5 lm/dm2. Obiectele sanitare ceramice se expun unui flux luminos de min. 200 lx şi se examinează de la distanţa de 1 m.

Măsurarea defectelor de structură se efectuează cu ajutorul unei lupe gradate.

În funcţie de prezenţa defectelor de suprafaţă (adâncituri, fisuri, ştirbiri, valuri, pori, băşici, harise, lipsuri sau scurgeri de glazură sau email, puncte şi pete diverse colorate, granule de şamotă sau de nisip), de numărul şi mărimea acestora se stabileşte clasa de calitate a obiectului sanitar încercat.

5.11.1.2. Verificarea dimensiunilor

Se efectuează măsurători dimensionale (lungimi, lăţimi, înălţimi, grosimi) şi se determină abaterile dimensionale (lungimi, rectilinităţi, planeităţi, curburi), pentru câte trei obiecte sanitare.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele specificate de producător şi de normele în vigoare. Abaterile limită la dimensiunile pentru spălătoare, chiuvete, lavoare sunt de +1/-3%. Pentru căzile de baie, acestea sunt conform STAS 1592/1. Dimensionarea picioarelor căzilor de baie trebuie să fie făcută astfel încât distanţa de la orificiul de scurgere al căzii la pardoseală, să fie de minimum 125 mm.

5.11.1.3. Verificarea sunetului la lovire

Se supun câte trei obiecte sanitare ceramice la o lovire cu un ciocan de lemn, lovitura fiind dată prin cădere liberă, extremitatea cozii ciocanului aflându-se în contact sau la nivelul suprafeţei obiectului sanitar (conform STAS 6686).

Sunetul loviturii trebuie să fie plin, clar, nedogit, astfel încât să confirme că obiectul sanitar este întreg, nu prezintă fisuri sau spărturi.

5.11.1.4. Verificarea masei

Verificarea se efectuează prin cântărire, pe trei obiecte sanitare de fiecare tipodimensiune supusă verificării.

Masa obiectelor sanitare supuse verificărilor trebuie să se încadreze în limitele prevăzute de standardul de fabricaţie respectiv. Abaterea limită admisă este de +/-10%, conform STAS 6686.

5.11.1.5. Verificarea absorbţiei de apă

Verificarea se efectuează pe câte trei eşantioane cu o suprafaţă totală de 15 cm2, luate din trei obiecte sanitare diferite. Verificarea se face cu metoda prin fierbere, conform STAS 3050. Probele se spală cu apă distilată şi se usucă până la masa constantă.

După uscare şi cântărire se fierb în apă distilată timp de 4 ore şi apoi se lasă în apă până la răcire. După răcire se scot din apă, se şterg şi se cântăresc separat. Absorbţia se apă se determină cu ajutorul formulei:

A = [(m – m1)] 100%

În care: m = masa probei în stare uscată, în g;

m = masa probei în stare umedă, în g;

A = absorbţia de apă, în %.

Ca rezultat al determinării se ia media aritmetică a absorbţiilor de apă determinate pe cele trei probe.

După determinarea mediei absorbţiei de apă se verifică dacă aceasta se încadrează în toleranţele admise pentru tipul de obiect sanitar supus verificării. Dacă absorbţia e apă depăşeşte valoarea prevăzută în norme (de max. 5%) este necesară o verificare a materialelor utilizate la producerea obiectelor sanitare şi a glazurii sau a tehnologiei de fabricaţie (temperaturi de ardere, durate de răcire etc.).

5.11.1.6. Verificarea curburii

Verificarea se efectuează pe un număr de trei obiecte sanitare. Verificarea curburii se efectuează pentru obiectele sanitare din porţelan şi semiporţelan, măsurându-se curbura suprafeţei de montaj (săgeata) şi curbura suprafeţei superioare a bideurilor.

Obiectele sanitare se aşează pe o suprafaţă plană şi se determină cu ajutorul unor spioni existenţa şi mărimea curburilor.

Curbura feţei superioare a bideurilor se raportează la lungimea axei mari a vaselor.

Obiectele sanitare supuse verificării nu trebuie să prezinte curburi mari decât cele prescrise în norme.

Condiţiile de admisibilitate pentru curburile maxime sunt redate în tabelul de mai jos; conform STAS 6686, respectiv STAS 1541.

Denumirea defectului | Condiţii de admisibilitate, funcţie de calitatea obiectului sanitar
 | S | I | II | III
Curbura suprafeţei de montaj a bideurilor din porţelan [%], max. | 0,3 | 0,5 | 0,8 | 1
Curbura suprafeţei superioare a bideurilor din porţelan [%], max. | 0,3 | 0,5 | 1,5 | 2
Curbura suprafeţei de montaj a bideurilor din semiporţelan [%], max. |  | 0,5 | 1 |
Curbura suprafeţei superioare de montaj a bideurilor din semiporţelan [%], max. |  | 0,5 | 1,5 |

Dacă toate eşantioanele supuse verificării prezintă curburi mai mari decât cele prescrise este necesară analiza materiei prime şi a tehnologiei de fabricaţie a obiectelor sanitare.

5.11.1.7. Verificarea gradului de alb sau a nuanţei culorii

Verificarea se efectuează pe un număr de trei epruvete, provenite din obiectele sanitare. Verificarea se face cu leucometru cu filtru albastru (pentru alb) sau cu etaloane din paletarul de culori al producătorului (pentru emailuri sau glazuri colorate), conform STAS 6686. Ca rezultat se ia media celor trei verificări.

Eşantioanele supuse verificărilor trebuie să se încadreze în limitele de culoare admise de producător.

Gradul de alb al obiectelor sanitare va fi de:

- max. 68%, pentru obiectele din porţelan sanitar (STAS 6686);

- max. 65%, pentru obiecte din semiporţelan sanitar (STAS 1541).

În cazul în care produsele supuse verificărilor nu se încadrează în limitele prevăzute se va proceda la verificarea calităţii materiilor prime utilizate şi a tehnologiei de fabricaţie.

5.11.1.8. Verificarea rezistenţei la şoc termic

Verificarea se face, conform STAS 8073 utilizând câte trei obiecte prin introducerea (sau stropirea) lor alternativă (de câte trei ori, timp de cinci minute) în două băi de apă rece şi caldă (astfel încât diferenţa minimă de temperatură între cele două băi să fie de 80o C).

Obiectele sanitare supuse verificării sunt considerate corespunzătoare dacă după verificare, stratul de email sau de glazură nu prezintă fisuri sau exfolieri.

5.11.1.9. Verificarea rezistenţei la alcalii, acizi şi detergenţi

Verificarea se efectuează, conform STAS E 10207/4 şi STAS 10207/8-76 pe suprafaţa plană a obiectelor sanitare. Se spală bine suprafaţa supusă verificării, cu apă curată şi săpun, apoi cu apă distilată. Suprafaţa spălată se usucă cu aer cald (110+/-5o C) şi apoi se răceşte. Pe suprafaţa supusă verificării se aşează tuburi de sticlă rezistente chimic. Circumferinţa se aşezare se chituieşte etanş la exterior. În interiorul cilindrului se introduc substanţele chimice (acizi, alcalii, detergenţi). Probele se lasă timp de 24 h la temperatura camerei (20+/-30o C) pentru acizi şi alcalii, şi timp de 30+/-1 minut, la temperatura de 90+/-1o C pentru detergenţi. După trecerea acestui timp se înlătură substanţele chimice, se spală cu apă distilată, se şterg cu o pânză moale şi se procedează la examinarea cu ochiul liber a suprafeţelor supuse verificării. Emailul sau glazura se consideră rezistente chimic dacă suprafeţele supuse verificărilor nu şi-au alterat luciul în comparaţie cu suprafeţele nesupuse verificărilor.

5.11.1.10. Verificarea rectilinităţii bordurilor

Verificarea se face pe un număr de trei obiecte sanitare (căzi de baie) conform STAS 2583. Obiectele sanitare se aşează pe o suprafaţă plană şi se determină rectilinitatea bordurilor cu ajutorul unor spioni.

Obiectele sanitare supuse verificării nu trebuie să prezinte diferenţe mai mari decât cele din normele referitoare la rectilinitatea bordurilor.

Pentru obiecte sanitare din fontă emailate, abaterea admisă la rectilinitate (săgeata) după emailare, va fi:

- max. 1% din lungimea bordurii la căzi de baie pentru copii, căzi de duş, chiuvete şi spălătoare pentru vase, de calitatea S, I şi II;

- max. 0,2% din lungimea bordurii la căzi de baie pentru adulţi, la calitatea S şi I;

- max. 0,3% din lungimea bordurii la căzi de baie pentru adulţi la calitatea II, III.

În cazul în care obiectele sanitare prezintă nerectilinităţi la borduri mai mari decât cele admise este necesară o verificare a materialelor utilizate şi a tehnologiei e fabricaţie.

5.11.1.11. Verificarea planeităţii pereţilor verticali

Verificarea se efectuează pe un număr de trei obiecte sanitare (căzi de baie) conform STAS 2583. Obiectele sanitare se aşează pe o suprafaţă plană şi se determină planeitatea pereţilor laterali cu ajutorul unor spioni.

Eşantioanele supuse verificării nu trebuie să prezinte diferenţe mai mari decât cele din norme la planeitatea pereţilor laterali.

Pereţii laterali ai căzilor de baie pentru adulţi trebuie să fie plani, abaterea admisă fiind:

- max. 0,8% din lungimea nominală a căzii pentru calitatea S şi I;

- max. 1% din lungimea nominală a căzii pentru calitatea II şi III.

În cazul în care obiectele sanitare prezintă neplaneităţi ale pereţilor laterali mai mari decât cele admise este necesară o verificare a materialelor utilizate şi a tehnologiei de fabricaţie.

5.11.1.12. Verificarea aderenţei emailului

Verificarea se efectuează pe un număr de trei obiecte sanitare din fontă emailată. Pentru verificare se foloseşte un ciocan de lemn cu ajutorul căruia se aplică două lovituri în aceeaşi zonă a obiectului sanitar. Loviturile se execută prin cădere liberă, extremitatea cozii aflându-se în contact sau la nivelul suprafeţei obiectului sanitar.

Obiectul sanitar supus încercării, conform STAS 8073, se consideră corespunzător dacă, după lovire, nu apar fisuri sau exfolieri ale stratului de email.

5.11.1.13. Verificarea rezistenţei la abraziune

Verificarea se efectuează, conform STAS 8073 pe obiecte sanitare emailate având o suprafaţă plană de minimum 10 cm, sau pe epruvete confecţionate special. Pentru verificare se folosesc materiale abrazive sub formă de pulbere (din toată gama de duritate). Granulele se aşează într-uns strat uniform, pe o suprafaţă de 4 cm2. Suprafaţa se acoperă cu o bucată de piele de căprioară sau o cârpă moale, peste care se aşează un cilindru metalic cu o bază de 4 cm2 şi masa de 1 kg. Se imprimă cilindrului o mişcare de du-te-vino pe o distanţă de 10 cm fără să se apese, apoi se îndepărtează cilindrul şi materialul presat. Se repetă operaţia în ordinea crescătoare a durităţii materialelor abrazive. După fiecare material se examinează suprafaţa obiectului cu ajutorul unei lupe care măreşte de opt ori.

Se consideră cifra de rezistenţă la abraziune, numărul imediat inferior celui al materialului care a lăsat zgârieturi pe suprafaţa emailului.

5.11.1.14. Verificarea rezistenţei emailului la apă fierbinte

Verificarea se efectuează, conform STAS E 10207/6-76 pe un număr de patru epruvete de acelaşi fel care se supun atacului apei la fierbere şi vaporilor de apă (câte două în fiecare caz) timp de 48 ore sau 336 ore. Se calculează viteza de coroziune în funcţie de pierderea de masă. Rezistenţa la acţiunea apei la fierbere este invers proporţională cu viteza de coroziune.

Epruvetele nu trebuie să prezinte corodări până la stratul de metal. Cele care au astfel de corodări se înlocuiesc şi se repetă încercarea. Se calculează media aritmetică pentru epruvetele supuse atacului apei la fierbere şi al aburului. Diferenţa între cele două valori individuale ale vitezei de coroziune nu trebuie să depăşească 30% din valoarea mediei aritmetice a valorilor individuale pentru faza respectivă.

5.11.1.15. Verificarea coeficientului de reflexie difuză

Această verificare se efectuează numai pentru obiecte sanitare cu email alb.

Coeficientul de reflexie difuză se determină pe o epruvetă emailată (glazurată), lipsită de defecte, conform STAS 8073, folosindu-se un reflectometru fotoelectric. Se efectuează o determinare comparativă între un etalon dintr-o probă plană din oxid de magneziu (la care se consideră reflexia de 100%) şi proba din obiectul sanitar.

Se efectuează două citiri comparative ale coeficientului de reflexie difuză, raportul dintre cele două citiri, reprezentând coeficientul de reflexie difuză al obiectului sanitar. Coeficientul de reflexie difuză al emailului obiectului sanitar trebuie să fie conform STAS 2583, de 75%.

5.11.1.16. Verificarea funcţionalităţii şi etanşeităţii

Pentru verificarea funcţionalităţii, obiectele sanitare trebuie să îndeplinească următoarele condiţii:

- forma cuvei şi a bordurilor trebuie să fie astfel încât apa să se scurgă liber către ventilul de scurgere fără ca să apară stagnări ale apei în diferite zone ale suprafeţelor;

- întreaga suprafaţă utilă nu trebuie să prezinte părţi ascunse, care să îngreuneze curăţirea lor şi să favorizeze depunerea murdăriei;

- debitul de scurgere prin ventil trebuie să aibă, funcţie de înălţimea “h” a marginii de deversare a preaplinului, valorile minime înscrise în diafragma din STAS 9667;

- debitul de scurgere al preaplinului, când ventilul de scurgere este astupat, trebuie să fie de minimum 0,25 l/s.

verificarea funcţionării obiectelor sanitare se face pe loturi. Se racordează un obiect sanitar la un sistem de alimentare cu apă care are posibilitatea măsurării debitului de apă consumat. Se alimentează cu apă obiectul sanitar astfel încât nivelul apei în obiect, cu ventilul de scurgere deschis şi cu apa evacuându-se, să fie la partea inferioară a preaplinului. Se determină debitul de apă evacuat în aceste condiţii.

Obiectele sanitare sunt corespunzătoare din puncte de vedere al funcţionalităţii dacă;

- apa se evacuează complet de pe toate suprafeţele;

- suprafaţa utilă nu are părţi ascunse;

- debitele de scurgere (prin ventil şi prin preaplin) au valori mai mari decât cele prezentate anterior.

5.11.2. Obiecte sanitare din materiale plastice. Verificări pentru certificarea de conformitate (conf. EN 198-88).

5.11.2.1. Verificarea dimensiunilor

Se efectuează măsurători dimensionale (lungimi, lăţimi, înălţimi, grosimi) şi se determină abaterile dimensionale (lungimi, rectilinităţi, planeităţi) pentru câte tri eşantioane de obiecte sanitare.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele specificate de producător şi de normele în vigoare.

Abaterile limită admise la dimensiuni pentru lavoare sunt de +/- 3%.

Pentru căzile de baie sau de duş, aceste abateri limită sunt conform tabelului de mai jos:

Dimensiuni | Abateri dimensionale
1000m | -5/+5 mm
> 1000 m | -10/+5 mm

Dimensionarea picioarelor căzilor de baie trebuie să fie făcută astfel încât distanţa de la orificiul de scurgere al căzii la pardoseală, să fie minimum 125 mm.

5.11.2.2. Verificarea absorbţiei de apă

Verificarea se efectuează pe câte trei eşantioane de formă pătrată cu latura de 50 ± 1 mm, luate din trei obiecte sanitare diferite. Verificarea se face cu metoda prin fierbere, conform STAS 5690. Probele, uscate în etuvă timp de 24 ± 1 h, la 50 ± 2o C, apoi răcite în exsicator, se cântăresc cu precizie de 0,001 g (m1). Probele se introduc apoi în apă distilată de 23 ± 2o C.

După 24 ± 1 h de imersiune, epruvetele se scot din apă distilată, se usucă şi se cântăresc cu precizie de 0,001 g (m2) în maximum un minut de la scoaterea din apă.

Absorbţia se apă se determină cu ajutorul formulei:

A = [(m-m1)/m] 100%

În care: m = masa probei în stare uscată, în g;

m = masa probei în stare umedă, în g;

A = absorbţia de apă, în %.

Ca rezultat al determinării se ia media aritmetică a absorbţiilor de apă determinate pe cele trei probe.

După determinarea mediei absorbţiei de apă se verifică dacă aceasta se încadrează în toleranţele admise pentru tipul de obiect sanitar supus verificării.

5.11.2.3. Verificarea perpendicularităţii

Se propun câtre trei eşantioane de obiecte sanitare la verificare. Se aşează obiectul sanitar cu faţa în jos şi se poziţionează cu laturile lipite de un semicadru fix. Se verifică abaterea de perpendicularitate a colţurilor obiectului sanitar.

Abaterea de la perpendicularitate nu va depăşi 5 mm, în orice punct al laturilor, în care se va face măsurătoarea.

5.11.2.4. Verificarea rectilinităţii bordurii

Verificarea se efectuează pe câte trei obiecte sanitare din fiecare tipodimensiune supusă verificării. Se aşează obiectul sanitar cu faţa în jos şi cu colţul în unghiul cadrului fix. Se verifică rectilinitatea bordurii luând ca referinţă faţa superioară a cadrului fix.

Abaterea de la rectilinitatea bordurii nu va depăşi 5 mm, în orice punct al laturilor, în care se va face măsurătoarea.

5.11.2.5. Verificarea rezistenţei la şoc

Se pot utiliza două proceduri:

a) Se trimite, pe peretele din partea gurii de scurgere a obiectului sanitar, o cantitate de 50 litri de apă, la temperatura de 90o +/-2o C, cu debit de 0,32 l/s. Nu se astupă orificiul de scurgere. Se trimite, în acelaşi mod, o cantitate de 100 litri de apă, la temperatura de 12o +/-3o C (la căzile de baie orificiul de scurgere va fi astupat).

b) Se poziţionează un aparat de măsură dedesubtul obiectului sanitar, la 60 mm de axa orificiului de scurgere, paralel cu peretele pe care se fixează obiectul sanitar.

Se aplică procedura de la punctul “a” şi se determină deformarea suferită de obiectul sanitar în timpul scurgerii debitului de apă caldă. Se repetă acest ciclu de 100 de ori maximum 14 zile. După cel de al 10-lea ciclu se determină rezistenţa la şocuri mecanice, conform verificării descrise la punctul 11.2.7.. După ultimul ciclu se şterge obiectul sanitar cu un burete îmbibat într-o soluţie de benzină 10%, la care se adaugă detergent lichid (1 cm3/l). Se lasă 5 minute, după care se şterge cu o cârpă umedă.

Eşantioanele supuse verificării nu trebuie să prezinte nici o deformare vizibilă la verificarea vizuală a aspectului. Deformaţia maximă admisă în poziţia de măsură este de 4 mm.

5.11.2.6. Verificarea rezistenţei la agenţi chimici

Se utilizează un număr de 14 substanţe chimice, testarea făcându-se cu câte o substanţă chimică, pe o suprafaţă plană a obiectului.

Pe fiecare suprafaţă se pune câte 1 cm3 din fiecare soluţie de testare. Se acoperă picătura pentru testare cu sticle de ceas. Se lasă să acţioneze timp de 2 ore la o temperatură de 85o C. Se curăţă zona cu ajutorul unui disc don burete, care se roteşte cu o turaţie de 60 rot/min. buretele este îmbibat cu apă distilată, soluţie de detergent sau detergent abraziv. Se notează pentru fiecare agent chimic dacă a pătat sau nu suprafaţa obiectului sanitar, iar dacă nu, se va specifica varianta de curăţare utilizată.

Substanţele chimice utilizate la verificare:

1) dezinfectanţi fenolici: 9,5 g/l apă;

2) substanţe de albire: cu conţinut de clor de cca. 5%;

3) acid acetic: 6% procente volumetrice de acid acetic glacial în apă;

4) alcool: 30% procente volumetrice în apă;

5) soluţie amoniacală: 320 g/l apă;

6) soluţie de sodă caustică: 530 g/l apă;

7) soluţie de clorură de sodiu: 264 g/l apă;

8) soluţie de carbonat de sodiu: 225 g/l apă;

9) soluţie de acid citric: 100 g/l apă;

10) soluţie de acid clorhidric: 100 g/l apă;

11) albastru de metil: 10 g/l apă;

12) permanganat de potasiu: 10 g/l apă;

13) soluţie de perhidrol: 300 g/l apă;

14) soluţie apoasă de detergent: 10 g/l apă.

Obiectele sanitare supuse verificării sunt considerate corespunzătoare dacă, după controlul suprafeţei acestora, nu prezintă pete sau deteriorări ale suprafeţei (mătuiri, zgârieturi etc.).

5.11.2.7. Verificarea rezistenţei la şoc mecanic

Verificarea se efectuează pe suprafaţa plană a fundului obiectelor sanitare şi a ramei acestora. Înălţimea de cădere a greutăţii este de 1000 mm pentru fundul obiectelor sanitare şi de 750 mm pentru ramă. Se efectuează testarea în cel puţin trei puncte ale fundului şi ramei obiectului sanitar. Se examinează vizual atât suprafaţa interioară ed impact cât şi suprafaţa exterioară corespunzătoare acesteia.

După testarea la şocuri mecanice, suprafeţele încercate ale obiectelor sanitare nu trebuie să prezinte deteriorări ale suprafeţei sau alte defecte care să influenţeze comportamentul în exploatare al produsului.

5.11. 2.8. Verificarea gradului de alb sau a nuanţei culorii

Verificarea se efectuează pe un număr de trei epruvete, provenite din obiecte sanitare. Verificarea se face cu leucometru cu filtru albastru (pentru alb) sau cu etaloane din paletarul de culori al producătorului (pentru obiecte sanitare colorate). Ca rezultat se ia media celor trei verificări.

Eşantioanele supuse verificărilor trebuie să se încadreze în limitele de culoare admise de producător.

Gradul de alb al obiectelor sanitare din materiale plastice va fi de max. 65%.

În cazul în care produsele supuse verificărilor nu se încadrează în limitele prevăzute se va proceda la verificarea calităţii materiilor prime utilizate şi a tehnologiei de fabricaţie.

5.11.2.9. Verificarea rezistenţei la abraziune

Verificarea se efectuează pe obiecte sanitare având o suprafaţă plană de minimum 10 cm, sau pe epruvete confecţionate special. Pentru verificare se folosesc materiale abrazive sub formă de pulbere (din toată gama de duritate). Granulele se aşează într-un strat uniform, pe o suprafaţă de 4 cm2. Suprafaţa se acoperă cu o bucată de piele de căprioară sau o cârpă moale, peste care se aşează un cilindru metalic cu baza e 4 cm2 şi masa de 1 kg. Se imprimă cilindrului o mişcare du-te-vino pe distanţa de 10 cm fără să se apese, apoi se îndepărtează cilindrul şi materialul presărat. Se repetă operaţia în ordinea crescătoare a durităţii materialelor abrazive. După fiecare material se examinează suprafaţa obiectului cu ajutorul unei lupe care măreşte de opt ori.

Se consideră cifra de rezistenţă la abraziune, numărul imediat inferior celui al materialului care a lăsat zgârieturi pe suprafaţa obiectului sanitar.

5.11.2.10. Verificarea rezistenţei la încovoiere

Se efectuează un număr de şase teste, privind determinarea rezistenţei la încovoiere după simularea instalării produsului (în conformitate cu instrucţiunile de montaj ale producătorului).

Verificările se fac după ce obiectul sanitar a fost lăsat 15 min. neîncărcat, pentru a-şi reveni.

a) Testul nr. 1: Încovoiere ramei obiectului sanitar datorită unei sarcini aplicate fundului obiectului sanitar.

Se montează obiectul sanitar. Se poziţionează aparatele de citire a deformaţiilor ramei în colţuri şi la jumătatea ramei. Se încarcă uniform fundul obiectului sanitar cu greutăţi, funcţie de tipul acestuia (lavoar: 25 kg; cada de duş: 100 kg; cada de baie: 150 kg;) şi se măsoară deformaţiile după 15 minute de la încărcare.

b) Testul nr. 2: Încovoierea fundului obiectului sanitar datorită unei sarcini aplicate pe latura lungă a ramei obiectului sanitar.

Se montează obiectul sanitar. Se poziţionează aparate de citire a deformaţiilor în centrul fundului obiectului sanitar cu greutăţi, în funcţie de tipul acestuia (lavoar: 25 kg; cada de duş: 100 kg; cada de baie: 150 kg) şi se măsoară deformaţiile după 15 minute de la încercare.

c) Testul nr. 3: Încovoierea ramei obiectului sanitar datorită unei sarcini aplicate pe latura lungă a ramei obiectului sanitar.

Se montează obiectul sanitar. Se poziţionează un aparat de citire a deformaţiilor ramei lungi a obiectului sanitar. Se încarcă concentrat obiectul sanitar cu greutăţi, pe centrul ramei, în funcţie de tipul acestuia (lavoar: 16 kg; cada de duş: 75 kg; cada de baie: 100 kg) şi se măsoară deformaţiile după 15 minute de la încercare.

d) Testul nr. 4: Încovoierea ramei obiectului sanitar datorită unei sarcini aplicate pe latura scurtă a ramei obiectului sanitar.

Se montează obiectul sanitar. Se poziţionează un aparat de citire a deformaţiilor ramei, la jumătatea ramei scurte a obiectului sanitar. Se încarcă concentrat obiectul sanitar cu greutăţi, pe centrul ramei, în funcţie de tipul acestuia (lavoar: 16 kg; cada de duş: 75 kg; cada de baie: 100 kg) şi se măsoară deformaţiile după 15 minute de la încercare.

e) Testul nr. 5: Încovoierea ramei obiectului sanitar datorită unei sarcini din exteriorul obiectului sanitar.

Se montează obiectul sanitar. Se poziţionează un aparat de citire a deformaţiilor, la jumătatea ramei obiectului sanitar, la 75 mm sub marginea superioară a ramei. Se aplică o forţă exterioară, orizontală de compresiune, de 200 N, asupra ramei obiectului sanitar, prin intermediul unui disc de pâslă. După 15 minute se înregistrează deformaţia existenţă.

f) Testul nr. 6: Încovoierea ramei căzii de baie datorită aplicării unei forţe de tracţiune prin intermediul mânerului căzii de baie (se aplică numai la căzile de baie cu mâner).

Se montează cada de baie. Se poziţionează un aparat de citire a deformaţiilor, în interiorul căzii de baie, la jumătatea mânerului şi la o distanţă de 64 mm de la marginea superioară a ramei căzii de baie. Se aplică o forţă exterioară de tracţiune orizontală asupra mânerului, de 250 N, prin intermediul unui disc de pâslă, înspre interiorul căzii de baie. După 15 minute se înregistrează deformaţia existentă.

Obiectele sanitare sunt considerate corespunzătoare dacă deformaţiile obţinute ca urmare a verificărilor nu depăşesc valorile următoare:

a) Testul 1: 0,5 mm pe ramă şi 2 mm pe fund (fără deformaţii remanente).

b) Testul nr. 2: 0,5 mm pe ramă şi 3 mm pe fund (fără deformaţii remanente).

c) Testul nr. 3: 4 mm (pentru căzi cu picioare) sau 0,5 mm (pentru celelalte obiecte sanitare), deformaţia remanentă admisă fiind de 0,3 mm.

d) Testul nr. 4: 4 mm (pentru căzi cu picioare) sau 0,5 mm (pentru celelalte obiecte sanitare), deformaţia remanentă admisă fiind de 0,3 mm.

e) Testul nr. 5: 4 mm (fără deformaţii remanente).

f) Testul nr. 6: 3 mm (fără deformaţii remanente).

5.12. Armături de scurgere de la obiectele sanitare

Clasificarea armăturilor de scurgere se face după următoarele criterii:

a) Funcţie de material:

- fontă;

- alamă;

- plumb;

- materiale plastice;

- bachelită (dopul de închidere).

b) Funcţie de domeniul de utilizare:

- ventil de scurgere;

- ventil de preaplin;

- sifon de scurgere.

c) Tipuri constructive:

- tip I, ventil pentru lavoare, spălătoare şi bideuri;

- tip II, ventil pentru căzi de baie;

- tip III, ventil pentru căzi de duş;

- sifon din ţeavă de alamă;

- sifon tip butelie;

- sifon din aluminiu tip S;

- sifon din plumb tip P.

Ventilele de scurgere ale obiectelor sanitare sau funcţia de a proteja marginile orificiului de curgere, de a asigura închiderea orificiului cu dop, de a face legătura cu preaplinul şi de a permite racordarea obiectului sanitar cu sifonul şi se execută în general din alamă.

Aceasta se utilizează pentru echiparea lavoarelor, chiuvetelor, căzilor de baie sau duş, spălătoarelor de bucătărie, rezervoarelor de WC, bideelor.

Sifoanelor obiectelor sanitare sunt construite astfel încât să asigure garda hidraulică, permiţând totodată evacuarea apelor uzate menajere în conductele de canalizare. Acestea se montează sub ventilul de scurgere şi sunt executate din fontă sau materiale plastice.

Ventilul de preaplin împiedică creşterea nivelului apei peste un nivel maxim stabilit şi constă într-un orificiu prevăzut în obiectele sanitare, prin construcţia acestora.

Tabelul 16

ARMĂTURI DE SCURGERE DE LA OBIECTE SANITARE

Nr. crt.

Categoria

cerinţei

Definiţia cerinţei

Criterii de performanţă

1

Rezistenţa mecanică şi stabilitate*)

1.1. Asigurarea rezistenţei mecanice a armăturilor de scurgere la variaţiile de temperatură ce se pot produce în exploatare.

1.1. Temperatura limită a apei maxim admisă care nu produce deteriorări ale armăturilor de scurgere (deformaţii permanente, pierderea capacităţii de rezistenţă etc.).

- pentru armături metalice: t = 90o C;
- pentru armături din PVC: t = 40o C;
- pentru armături din PP: t = 80o C.

1.2. Asigurarea rezistenţei mecanice a elementelor accesibile ale armăturilor de scurgere la eforturile mecanice ce se pot produce în exploatare. | 1.2. Valoarea limită a forţelor care să nu producă deteriorări (ruperea, pierderea etanşeităţii, deformaţii permanente) ale armăturilor de scurgere.
1.3. Asigurarea rezistenţei la presiunea hidraulică interioară. | 1.3. Valoarea presiunii hidraulice de încercare: 1,5 x Pn.

1.4. Suprafeţele interioare şi exterioare să îşi păstreze caracteristicile prevăzute pe toată durata de exploatare stabilită. 1.5. Asigurarea unei durate minime de serviciu a armăturilor sanitare de scurgere.

1.4. Armăturile sanitare de scurgere din fontă trebuie să aibă o protecţie interioară şi exterioară anticorosivă.

1.5. Asigurarea unei durate minime de serviciu a armăturilor sanitare de scurgere. | 1.5. Valorile (performanţele) pe care trebuie să le realizeze la verificări armăturile sunt precizate în STAS 9143. Încadrarea în clasele de durată de serviciu se stabilesc de către proiectant în funcţie de destinaţia şi importanţa clădirilor, de condiţiile de exploatare, de tipul echipamentelor.

2

Siguranţa în exploatare*)

2.1. Asigurarea capacităţii minime de scurgere corespunzătoare diametrului nominal respectiv.

2.1. Capacitatea de scurgere a sifoanelor, obiectelor sanitare are următoarele valori minime:

Dimensiuni racord intrare (mm sau ţoli) | Debit scurgere (l/s)
25 sau 1 32 sau 1 1/4 40 sau 1 1/2 50 sau 2 | 0,5 0,65 0,8 1,2

2.2. Asigurarea calităţii suprafeţelor interioare.

2.2. Suprafaţa interioară a sifoanelor de scurgere trebuie să fie netedă, fără bavuri sau proeminenţe susceptibile de a reţine deşeuri care să provoace blocaje. Se preferă armăturile de scurgere din materiale plastice.

2.3. Evitarea emanaţiilor de mirosuri provenite din reţeaua de evacuare a apelor uzate. | 2.3. Realizarea unor sifoane cu garda hidraulică corespunzătoare pentru diferite obiecte sanitare, menţinerea în exploatare a înălţimii respective (min. 50 mm) pentru protecţia contra scăpărilor de gaze în clădiri, din reţeaua de evacuare a apelor uzate.
2.4. Construcţia armăturilor de scurgere trebuie să permită efectuarea operaţiilor de curăţire şi de întreţinere. | 2.4. Sifoanele au prevăzut un capac care se demontează pentru curăţirea şi desfundarea sifonului.
2.5. Asigurarea etanşeităţii ventilelor de scurgere. | 2.5. Scurgerile de apă pe lângă dopurile ventilelor de scurgere nu trebuie să depăşească 1 1/h.
2.6. Asigurarea etanşeităţii la scurgerea apei prin sifonul de scurgere. | 2.6. La încercarea de etanşeitate la presiune, care se realizează la presiunea de 1 m H2O timp de 20 secunde nu trebuie să apară scurgeri de apă.
2.7. Asigurarea etanşeităţii între corpul sifonului şi suprafaţa de contact a obiectului sanitar. | 2.7. Se realizează prin intermediul unor garnituri de cauciuc ale piuliţei de racordare la ventilul de scurgere.

3

Siguranţa la foc*)

3.1. Asigurarea limitei de rezistenţă la foc.

3.1. Limita de rezistenţă la foc a armăturilor de scurgere din materiale plastice trebuie să corespundă condiţiilor de inflamabilitate şi ardere prevăzut în normele pentru materialele plastice respective.

4

Igienă, sănătate şi protecţia mediului înconjurător*)

4.1. Realizarea unor armături de scurgere care să nu prezinte nici un pericol pentru oameni şi mediul ambiant.

4.1. Materialele din care se execută armăturile de scurgere nu trebuie să fie radioactive.

5

Protecţia împotriva zgomotului*)

5.1. Asigurarea împotriva zgomotului.

5.1. Armăturile de scurgere din materiale plastice atenuează atât apariţia cât şi transmiterea zgomotului şi vibraţiilor.

6

Economia de energie, izolaţie termică şi hidrofugă*)

6.1. Asigurarea unor consumuri minime de energie înglobată în armăturile de scurgere.

6.1. Realizarea armăturilor de scurgere din materiale plastice necesită un consum de energie mai mare decât pentru producerea armăturilor de scurgere metalice.

7

Transport, depozitare

7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării.

7.1. Filetele exterioare vor fi protejate contra deteriorărilor ce pot interveni la transport şi depozitare în timpul transportului, ambalajele cu armături trebuie protejate contra acţiunii precipitaţiilor atmosferice. Depozitarea armăturilor se va face în încăperi uscate şi închise. Nu este permisă depozitarea în încăperi care ar putea dăuna calităţii armăturilor de scurgere.

*) Cerinţe esenţiale

5.12.1. Armături de scurgere din metal.

Verificări pentru certificarea de conformitate.

5.12.1.1. Verificarea aspectului

Se examinează cu ochiul liber suprafaţa interioară şi exterioară a armăturii. Aceasta nu trebuie să prezinte: exfolieri, fisuri, zgârieturi, urme de lovituri, pete, discontinuităţi în stratul de acoperire (zone neacoperite, porţiuni mate cu aspect lăptos sau cenuşiu), proeminenţe susceptibile de a reţine deşeuri. Filetele trebuie să fie continue, fără bavuri, rupturi, urme de strivire sau de lovituri.

5.12.1.2. Verificarea dimensiunilor

Se face cu instrumente de măsurat obişnuite.

Toate dimensiunile şi abaterile dimensionale trebuie să se încadreze în toleranţele admise de normele în vigoare.

5.12.1.3. Verificarea rezistenţei la acţiunea apei fierbinţi (conf. BSEN 274-93)

Verificarea rezistenţei la acţiunea apei fierbinţi a materialului garniturii ventilului de scurgere se face prin introducerea ventilului prevăzut cu garnitură în apa care fierbe şi menţinerea lui în aceste condiţii timp de 1 oră.

După montarea ventilului, garnitura trebuie să corespundă încercărilor de etanşeitate.

5.12.1.4. Încercarea de a menţine garda hidraulică a sifoanelor (conf. ISO/DIS 9896-91)

Stabilirea capacităţii unui sifon de a menţine garda hidraulică în timp ce este supus la depresiuni repetate.

Aparatura este ilustrată în fig. 3.

Se controlează înălţimea gardei hidraulice, măsurând-o.

Când sifonul este plin şi clapeta închisă, se potriveşte depresiunea (-p1), în conductă la o valoare găsită arbitrar şi dependentă de caracteristicile valvei.

Se deschide clapeta şi se verifică dacă sifonul este plin, iar apoi se închide clapeta pentru 5 s; se repetă aceeaşi operaţiune de 10 ori.

Se coboară nivelul apei reziduale în sifon cu 5 mm.

Se aplică o presiune în conductă, care creşte progresiv, fără ca presiunea nominală +p1, să fie atinsă. Imediat, înainte ca aerul să înceapă să facă bule prin sifon, se stabilesc alte presiuni +p2, +p3, etc., corespunzătoare la alte valori ale depresiunilor –p2, -p3, etc.

Se testează curbele presiunilor +p şi –p.

Când sunt încercate, sifoanele trebuie să păstreze garda hidraulică în aşa fel încât curba trasată, plecând de la rezultatele obţinute, să nu intre în careul determinat de axele paralele cu abscisele şi ordonatele trasate plecând de la punctul 3,5 bar.

5.12.1.5. Verificarea capacităţii de scurgere (conf. STAS 9143)

Verificarea constă în stabilirea aptitudinii celei mai mici secţiuni de sifon de a evacua apa de la un debit adecvat.

Verificarea se efectuează pe un rezervor, conform figurii 4 din STAS 9143.

Se alimentează cu apă rezervorul, de la partea superioară, astfel încât să fie excluse fenomenele de turbionare.

Verificarea ventilelor de scurgere pentru lavoare, spălătoare şi bideuri.

Ventilul de verificat se montează în orificiul A în aşa fel încât partea sa superioară să se afle la nivelul fundului rezervorului. Orificiul D se obturează.

Ventilul de scurgere fiind deschis, se alimentează cu apă rezervorul până ce apa începe să se scurgă şi prin orificiul B.

Menţinând nivelul apei constant la 200 mm se cântăreşte apa scursă prin ventil într-o perioadă de timp măsurată şi se calculează debitul.

Debitul minim de golire care trebuie asigurat de ventilele de scurgere pentru lavoare, spălătoare şi bideuri este de 0,6 l/s.

Verificarea ansamblurilor sifon-ventil de scurgere pentru lavoare, spălătoare şi bideuri.

Se procedează similar, ca mai sus, menţinându-se însă la ventil de scurgere sifonul care îi este destinat.

Capacitatea de scurgere a sifoanelor obiectelor sanitare este funcţie de dimensiunea racordului de intrare şi trebuie să aibă valorile minime din tabelul următor:

Dimensiunea racordului de intrare | Debit de evacuare (l/s)
25 mm –1 | 0,5
32 mm –1 1/4 | 0,65
40 mm –1 1/2 | 0,8
50 mm –2 | 1,2

Verificarea ventilelor de scurgere pentru căzile de baie

În prima etapă se procedează ca mai sus, cu deosebirea că nivelul apei se menţine constant la 400 mm, scurgerea apei făcându-se prin orificiul C, orificiile B şi D fiind obturate.

În a doua etapă se montează preaplinul în orificiul D, orificiile A şi B fiind obturate.

Se alimentează cu apă rezervorul, reglându-se debitul astfel încât să se obţină un nivel constant al apei la 200 mm, în timp ce apa se scurge prin preaplin.

Se cântăreşte apa scursă prin preaplin într-o perioadă de timp măsurată şi se calculează debitul.

Debitul minim de golire care trebuie asigurat de preaplinul căzilor de baie este de 0,6 l/s.

Debitele de scurgere măsurate ale armăturilor de scurgere se vor compara cu debitele precizate.

Eşantioanele supuse verificărilor trebuie să asigure debitele de scurgere minime, corespunzătoare fiecărui tip de armătură.

5.12.1.6. Verificarea scurgerii admise la dopurile ventilelor de scurgere

Verificarea se realizează utilizând rezervorul din fig. 4, STAS 9143.

Ventilul de scurgere, cu dopul închis, se montează în orificiul A.

Se umple cu apă rezervorul până la nivel de 200 mm (la verificarea ventilelor pentru lavoare, spălătoare şi bideuri) şi până la un nivel de 400 mm (la verificarea ventilelor pentru căzi de baie); în acest caz, orificiile B şi D fiind obturate.

După o oră se măsoară apa care eventual se scurge pe lângă dopul ventilului.

Scurgerile de apă pe lângă dopurile ventilelor, în condiţiile de verificare de mai sus, nu trebuie să depăşească 1 l/s.

5.12.1.7. Încercarea de autocurăţire (conf. ISO/DIS 9896-91)

Aparatura de încercare este alcătuită din:

- o cutie cu dimensiuni de 600 x 500 x 250 mm;

- instalaţie de alimentare cu apă rece (5o C la 10o C);

- 600 cm3 bile de sticlă cu diametrul în jur de 5 mm şi densitatea de 3 g/m3.

Sifonul este montat la partea inferioară a cutiei, pe o evacuare a cărei grilă a fost ridicată.

Montajul este alimentat cu debit de 0,3 l/s de apă timp de 60 s. Totalitatea bilelor se vor vărsa în interiorul sifonului în primele 30 s ale perioadei de 60 s în care apa se scurge.

Această încercare este realizată de 3 ori. Se calculează media maselor de bile care trec traversând sifonul.

Autocurăţirea armăturilor de scurgere se consideră realizată dacă 70% din masa de bile trece prin sifon.

5.12.1.8. Verificarea rezistenţei la tensiuni interne a armăturilor de scurgere din alamă

Eşantioanele de armături de scurgere din alamă se degresează apoi se introduc într-o soluţie amoniacală de 25% (densitate 0,946 ÷ 0,950 g/cm3) la temperaturi între 18o ÷ 28o C timp de 30 minute.

Se cercetează cu ochiul liber dacă nu au apărut crăpături, fisuri.

5.12.1.9. Verificarea rezistenţei la contracţii şi la coroziune (conf. ISO/DIS 9896)

Aparatura necesară la verificare este alcătuită din:

- recipient destinat unui număr de 5 eşantioane imersate într-o soluţie acidă 2% la temperaturi de 80o C ± 2o C;

- termometrul de control;

- pompă de circulaţie;

- regulator pentru menţinerea constantă a temperaturii soluţiei.

Eşantioanele imersate în soluţia acidă sunt ţinute 24 de ore şi apoi examinate.

Eşantioanele examinate nu trebuie să prezinte fisuri, deformări sau micşorări a grosimii pereţilor sifoanelor. Dacă nici un defect nu apare, încercarea trebuie continuată o perioadă de până la 6 zile, iar rezultatele fiind stabilite atunci.

5.12.2. Armături de scurgere din materiale plastice

Verificări pentru certificarea de conformitate

5.12.2.1. Verificarea stabilităţii dimensionale a armăturilor de scurgere din materiale plastice

Se introduc părţile constituente ale armăturilor de scurgere în etuva care a fost încălzită cu minim 15 minute înainte, la temperatura de 150o ±2oC.

Se notează timpul de început al perioadei de expunere, din momentul în care etuva atinge temperatura de 150o C.

După 30 min. se scot piesele din etuvă, cu grijă pentru a nu se deforma sau distruge.

Se lasă piesele testate să se răcească în aer.

Se examinează fiecare în parte pe toate suprafeţele, observând dacă au apărut linii sau puncte de injecţie, se verifică şi dimensiunile.

Aparatura utilizată:

- etuvă cu temperatura reglabilă până la 150o C ± 2o C şi cu precizia de ± 1o C.

După testare, piesele de probă nu trebuie să prezinte:

- nici o deschidere pe întreaga suprafaţă a peretelui sau în oricare punct de sudură;

- nici o suprafaţă deteriorată sau penetrare prin vreun perete, în mod particular în jurul punctului de injecţie.

5.12.2.2. Verificarea rezistenţei la şoc termic (conf. ISO/DIS 9896-91)

Se montează armătura la un obiect sanitar.

Se supune la 5 cicluri de circulaţie a apei, fiecare ciclu constând în:

- 15 min. debit de apă de 0,5 l/s, la temperatura de 95o C ± 1o C;

- 10 min. debit de apă de 0,5 l/s, la temperatura de 20o C ± 5o C.

La sfârşitul testului nu trebuie să se observe nici o pierdere de apă şi nici o deformare a eşantionului de armătură de scurgere.

NOTĂ: Se tolerează pierderi de apă în timpul primelor 2 cicluri atâta timp cât sunt în cantităţii mici şi ele pot fi înlăturate printr-o reetanşare a întregului ansamblu. În acest caz, după cele două cicluri alte cicluri trebuie făcute conform procedurii de mai sus.

5.13. Sifoane de pardoseală şi receptoare pentru colectarea apelor meteorice

Criteriile de clasificare ale sifoanelor de pardoseală sunt următoarele:

a) Funcţie de material

  • din fontă emailată;
  • din plumb;
  • din materiale plastice (PVC, PP, Pe etc.)

b) Tipuri constructive:

  • tip I, sifon simplu cu ieşirea verticală;
  • tip II, sifon combinat cu ieşirea verticală şi cu racord lateral;
  • tip III, sifon combinat cu ieşirea orizontală şi cu racord lateral; sifon tip U cu colector de plintă.

Sifoanele de pardoseală servesc pentru colectarea şi evacuarea apei de pe suprafeţele pardoselilor din camere de baie, spălătorii, bucătării, duşuri etc., în conductele de canalizare prin intermediul unei gărzi de hidraulice formată constructiv în interiorul acestora. Sifoanele de pardoseală pot fi:

- simple, cu corpul emailat la interior şi gudronat la exterior, iar grătarul şi clopotul emailate atât la interior cât şi la exterior;

- combinate (colectează atât apa de pe pardoseală cât şi apa de la daca de duş sau baie şi lavoar prin racord lateral), executate din fontă, plumb sau materiale plastice.

În camerele de baie cu noduri sanitare prefabricate se utilizează sifoane din PVC montate la plintă, având racorduri de scurgere pentru cada de baie, lavoar, receptorul de plintă şi ştuţul de racord la coloana de canalizare.

Criteriile de clasificare ale receptoarelor pentru colectarea apelor meteorice sunt:

a) Funcţie de material:

  • fontă emailată;

b) Tipuri constructive:

  • tip I, pentru terase şi acoperişuri circulabile;
  • tip II, pentru acoperişuri necirculabile (la construcţii industriale).

Tabelul 17

SIFOANE DE PARDOSEALĂ ŞI RECEPTOARE PENTRU TERASE ŞI ACOPERIŞURI

Nr. crt.

Categoria

cerinţei

Definiţia cerinţei

Criterii de performanţă

1

Rezistenţa mecanică şi stabilitate*)

1.1. Asigurarea rezistenţei mecanice a elementelor accesibile ale armăturilor de scurgere la eforturile mecanice ce se pot produce în exploatare.

1.1. Presiunile de încercare a stabilităţii fizice sub presiuni externe de deformare sunt funcţie de tipul receptoarelor şi sunt precizate în ISO/DIS 9896.

1.2. Asigurarea stabilităţii şi integrităţii sifoanelor de pardoseală şi a recep-toarelor prin integrarea lor în structurile de construcţii (pardoseli, terase, acoperi-şuri). | 1.2. Presiunile de încercare sunt prevăzute în ISO/DIS 9896. Eşantioanele supuse încercării nu trebuie să se crape înainte de a se atinge pragul de deformare indicat în normă.
1.3. Suprafeţele interioare şi exterioare să îşi păstreze caracteristicole prevăzute pe toată durata de explo-atare stabilită. | 1.3. Sifoanele de pardoseală şi receptoarele de terasă trebuie să aibă o protecţie interioară şi exterioară anticorosivă.

2

Siguranţa în exploatare*)

2.1. Asigurarea păstrării caracteristicilor fizico-chimce în condiţii de exploatare la îngheţ şi la radiaţia solară (la receptoarele pentru terase şi acoperişuri din materiale plastice).

2.1. Receptoarele nu trebuie să prezinte fisuri sau deformări când sunt supuse la şocuri termice.

2.2. Sifoanele de pardoseală trebuie să asigure păstrarea gardei hidraulice minime (50 mm) în condiţii normale de exploatare. | 2.2. Sifonul supus la presiuni repetate trebuie să păstreze garda hidraulică, astfel încât curba trasată în urma rezultatelor încercărilor să nu intre în careul determinat de anexele paralele cu abscisele şi ordonatele trasate plecând de la punctul 3,5 m/bar.(fig. 4.)

2.3. Asigurarea capacităţii minime de scurgere corespunzătoare diametrului nominal respectiv.

2.3. Capacitatea de scurgere a sifoanelor de pardoseală din materiale plastice are următoarele valori minime:

Diametrul nominal de ieşire (mm) | Debit de scurgere (l/s)
40 50 63 75 90 110 125 160 | 0,65 0,80 0,80 0,80 0,80 1,6 2,8 4,0
2.4. Asigurarea calităţii suprafeţelor interioare. | 2.4. Suprafeţele interioare trebuie să fie netede, fără bavuri sau proeminenţe susceptibile de a reţine deşeuri care provoacă blocaje.
2.5. Asigurarea etanşeităţii între corpul sifonului şi receptor şi structura construcţiei în care sunt înglobate. | 2.5. Prin garnituri de etanşare şi prin izolaţia hidrofugă.

2.6. Asigurarea unei bune integrări a sifoanelor şi receptoarelor în pardoseli, terase şi acoperişuri.

2.6. Garniturile din elastometri trebuie să satisfacă exigenţele date în documentele de bază.

2.7. Asigurarea operaţiilor de curăţire şi întreţinere la sifoanele de pardoseală. | 2.7. Sifoanele de pardoseală trebuie să aibă un acces pentru curăţire. Diametrul efectiv al unui astfel de acces trebuie să nu fie inferior de 32 mm, pentru un sistem al cărui diametru nominal al racordului de ieşire este de 110 mm şi 50 mm pentru un diametru nominal de 125 şi 160 mm.
2.8. Asigurarea unei protecţii împotriva înfundării receptorului cu frunze sau alte materiale. | 2.8. Mărimea şi dispunerea grilelor trebuie să nu faciliteze înfundarea receptorului cu frunze sau alte materiale.

3

Siguranţa la foc*)

3.1. Asigurarea limitei de rezistenţă la foc a sifoanelor de pardoseală şi a receptoarelor de terasă din materiale plastice.

3.1. limita de rezistenţă la foc trebuie să corespundă condiţiilor de inflamabilitate şi ardere prevăzute în normele pentru materialele respective. Produsele metalice nu fac obiectul acestei cerinţe.

4

Igienă, sănătate şi protecţia mediului înconjurător*)

4.1. Realizarea unor sifoane de pardoseală care să nu prezinte nici un pericol pentru oameni şi mediul ambiant.

4.1. Materialele din care se execută sifoanele de pardoseală nu trebuie să fie radioactive.

5

Protecţia împotriva zgomotului*)

5.1. Asigurarea protecţiei împotriva zgomotului.

5.1. Sifoanele de pardoseală şi receptoarele de terasă nu fac obiectul acestei cerinţe esenţiale.

6

Economia de energie, izolaţie termică şi hidrofugă*)

6.1. Asigurarea unor consumuri minime de energie înglobată în sifoanele de pardoseală.

6.1. Realizarea sifoanelor de pardoseală din materiale plastice necesită un consum de energie mai mic decât pentru producerea celor metalice.

7

Transport, depozitare

7.1. Asigurarea menţinerii calităţii produselor în timpul transportului şi depozitării.

7.1. Sifoanele de pardoseală din fontă emailată se livrează cu câte un dop de cauciuc pentru orificiul de curăţire. De asemenea, se livrează cu dopul umplut cu talaş şi cu grătare cu sârmă.

Transportul se efectuează cu mijloace de transport obişnuit.

5.13.1. Sifoanele de pardoseală şi receptoarele

5.13.1.1. Verificarea stabilităţii fizice sub presiuni externe (conf. ISO/DIS 9896-91)

Verificarea rezistenţei unui sifon de pardoseală sub sarcini exterioare care pot interveni în exploatare.

Aparatura necesară la verificare:

- maşina de încercat capabilă să măsoare sarcina aplicată cu o precizie de 1%;

- platformă, ale cărei dimensiuni sunt date în tabelul de mai jos, în funcţie de dimensiunile sau receptorul care se încearcă;

- ramă şi garnituri.

Se montează sifonul sau receptorul pe baza maşinii de încercare într-o ramă specială, pentru a fi menţinut stabil. Receptorul se plasează în aşa fel încât grila lui să fie în centrul platformei, iar suprafaţa grilei să fie perpendiculară pe forţa de aplicare.

Se plasează o bandă subţire de fetru sau carton între grilă şi platformă. În cazul când componentele sunt încercate este utilizată o garnitură de formă potrivită.

Presiunile de încercare sunt indicate în tabelul de mai jos:

Clasa | Presiunea de încercare p (KN)
H | 1,5
K | 3
L | 15
M | 125

Utilizarea acestor clase trebuie definită în reglementările naţionale.

Presiunile de încercare aplicate la deformare sunt 2/3 din presiunile de încercare prezentate mai sus, funcţie de clasa receptorului.

Încercarea se realizează pe 3 eşantioane.

Se menţine presiunea de 1 minut, apoi se eliberează.

Se efectuează această operaţie de 5 ori, dar la ultima operaţie se menţine presiune timp de 5 minute.

Se măsoară săgeata şi se calculează ca fiind diferenţa între măsurile luate înainte de prima aplicare a presiunii şi după a cincia aplicare.

Punctul unde se măsoară săgeata nu trebuie să aibă o rugozitate superioară de 25 m.

Se aplică o presiune constant crescătoare pentru a atinge presiunea de încercare dată de tabelul de mai sus, timp de 1 minut. Se menţine această presiune timp de 5 minute.

Se verifică eşantioanele supuse încercării.

Eşantioanele supuse încercării nu trebuie să se rupă, nici să se crape înainte de a atinge pragul de deformare.

5.13.1.2. Verificarea capacităţii de scurgere

Aparatura necesară verificării:

- rezervor etanş cu şicane conform reprezentării din fig. 5;

- instalaţie de alimentare cu apă prevăzută cu un debitmetru;

- conducte de evacuare, de acelaşi diametru nominal ca şi cel al racordului de scurgere a sifonului de pardoseală montat ca in fig. 5;

- ţeavă care indică nivelul apei în rezervor.

Se montează sifonul de pardoseală în rezervor cu grătarul deasupra marginii celei mai de jos a sifoanelor.

Se alimentează cu apă rezervorul şi se măreşte debitul până când nivelul să fie de 15 mm deasupra grătarului sifonului.

Se notează valorile date de debitmetru.

Debitele de scurgere măsurate ale sifoanelor se vor compara cu debitele precizate în standarde.

Eşantioanele supuse verificărilor trebuie să asigure debitele de scurgere minime.

Debitele minime de scurgere pe care trebuie să le asigure sifoanele de pardoseală, au valorile din tabelul următor, funcţie de diametrul nominal al racordului de ieşire.

Diametrul nominal al racordului de ieşire (mm) | Debit maxim (l/s)
40 | 0,65
50 | 0,8
63 | 0,8
75 | 0,8
90 | 0,8
110 | 1,6
160 | 4

5.13.3. Încercarea de autocurăţire

Această încercare se aplică numai receptoarelor de terasă nedemontabile pentru curăţire.

- Se utilizează aparatura de la pct. 5.12.1.7.

- 600 cm3 bile din sticlă, cu diametrul în jur de 5 mm şi densitate 3 g/cm3.

Receptorul este montat în rezervor. Acesta este alimentat cu apă rece (50 ÷ 10o C), cu un debit de 0,3 l/s timp de 60 s.

Totalitatea bilelor este vărsată în interiorul receptorului în timpul primelor 30 s a perioadei de 60 s, când apa se scurge.

Această încercare este realizată de 3 ori, când se face media maselor de bile care tec prin receptor.

Autocurăţirea receptorului se realizează dacă 70% din masa de bile trece prin acesta.

[top]


SPECIFICATIE TEHNICA PRIVIND CERTIFICAREA DE CONFORMITATE A CALITATII DIN OTEL PREIZOLATE

SPECIFICAŢIE TEHNICĂ PRIVIND CERTIFICAREA DE CONFORMITATE A CALITĂŢII DIN OŢEL PREIZOLATE

Indicativ ST 020–98

Cuprins

* GENERALITĂŢI
* DEFINIŢII
* SISTEME ŞI DOCUMENTE SPECIFICE DE CERTIFICARE
* CERTIFICAREA CALITĂŢII
* Bibliografie

1. GENERALITĂŢI

1.1. Scopul, necesitatea şi conţinutul specificaţiei tehnice

1.1.1. Prezenta specificaţie tehnică precizează caracteristicile de calitate controlate, cu care trebuie să fie conforme ţevile din oţel preizolate, în vederea certificării de conformitate a calităţii. Certificarea are drept scop aprecierea aptitudinii lor la utilizare şi de a garanta, cu o probabilitate acceptabilă, că prin folosirea acestor produse se pot realiza şi menţine, pe întreaga durată de existenţă a ţevilor preizolate, cerinţele de calitate prescrise pentru aceste tipuri de echipamente, în conformitate cu Legea 10/1995, art. 5:

a) rezistenţă şi stabilitate;

b) siguranţă în exploatare;

c) igienă, sănătatea oamenilor, refacerea şi protecţia mediului;

d) izolaţia termică, hidrofugă şi economia de energie;

De asemenea, specificaţia tehnică urmăreşte asigurarea satisfacerii exigenţelor de performanţă ale utilizatorilor, stabilite prin STAS 12400/1, Anexa A.

1.1.2. Specificaţia tehnică este elaborată în baza "Regulamentului privind certificarea de conformitate a calităţii produselor folosite în construcţii" aprobat prin HGR 766/1997, Anexa g, şi a standardului SR ISO 9002 "Model pentru asigurarea calităţii în producţie şi montaj".

1.1.3. Certificarea de conformitate a calităţii se aplică prin 2 sisteme de bază:

a) Certificare de conformitate, dată de către un organism de certificare acreditat;

b) Declaraţiile de conformitate, dată de către producător, fie pe baza controlului/încercărilor efectuate de către un organism de certificare sau de către un laborator de încercări acreditat, fie pe propria răspundere.

1.1.4. Activitatea de certificare a conformităţii cuprinde în principal următoarele elemente:

  • identificarea şi analizarea produselor sub aspectul definirii lor complete referitoare la structura, compoziţia, forma, alcătuirea şi toate caracteristicile de calitate, exprimate în raport cu prevederile din documentaţia tehnică;
  • examinarea şi evaluarea agentului economic privind dotarea şi experienţa acestuia, ca premise pentru garantarea calităţii şi a constanţei caracteristicilor cerute pentru produsele fabricate, precum şi modul de a implementa sistemul propriu de conducere şi de asigurare a calităţii;
  • efectuarea activităţilor aferente metodelor de control al conformităţii din cadrul sistemului de certificare stabilit-inspecţii, încercări, supraveghere;
  • confirmarea modului, a condiţiilor şi a domeniului de folosire, prevăzute în documentele tehnice ale produselor certificate;
  • elaborarea documentelor de certificare, corespunzătoare sistemului de certificare adoptat: certificat sau declaraţie de conformitate.

1.1.5. În funcţie de sistemul şi metodele aplicate, în conformitate cu prevederile normelor metodologice şi pe baza procedurilor tehnice specifice ale organismului de certificare, elementele de mai sus se vor aborda pe baza unui program de certificare care cuprinde următoarele faze:

  • activităţi pregătitoate privind: solicitarea certificării şi furnizarea tuturor datelor şi informaţiilor necesare referitor la produsul supus certificării, identificarea produselor sub aspectul caracteristicilor de performanţă, stabilirea sistemului de certificare adecvat şi a metodelor de control corespunzătoare, stabilirea programului acţiunii de certificare şi perfectarea contractelor aferente;
  • desfăşurarea procesului de certificare pe faze, conform sistemului adoptat, cuprinzând: evaluarea produselor pe bază de încercări iniţiale, auditul documentaţiei prezentate de producător şi auditul la faţa locului, acordarea certificării, audituri de supraveghere în timp.

1.2. Obiectul lucrării; prezentarea produsului

Specificaţia tehnică se referă la sistemul legat de conducte preizolate, etanş şi unitar, de tipul «ţeavă în ţeavă», format din:

  • ţeavă de serviciu din oţel;
  • manta exterioară de protecţie din polietilenă de înaltă densitate pentru protejarea efectivă mecanică şi hidrofugă a izolaţiei termice;
  • izolaţie termică injectată, din spumă rigidă de poliuretan. Aceasta are o bună aderenţă atât la ţeava care transportă agentul de lucru, cât şi la mantaua de protecţie, asigurându-se astfel o funcţionare unitară a celor trei elemente componente ale conductei preizolate;
  • materiale anexe necesare funcţionării sistemului: conductori de semnalizare avarii, fitinguri, distanţieri, capace de protecţie, inele de etanşare, perne de dilatare, compensatori axiali, bandă de etanşare, căciuli de capăt etc.

1.3. Domeniul de aplicare

1.3.1. Specificaţia tehnică se aplică la elaborarea documentaţiei necesare în vederea obţinerii certificării de conformitate a calităţii conductelor preizolate din partea unui organism autorizat, respectiv a manualului şi a procedurilor de asigurare a calităţii cuprinse în aceasta. Specificaţia prezintă şi condiţiile tehnice specifice acestor echipamente, necesare la elaborarea documentaţiei tehnice privind fabricaţia furniturilor preizolate.

1.3.2. Specificaţia se adresează agenţilor economici care produc conductele preizolate folosite pentru realizarea reţelelor îngropate de transport ale agentului termic apă fierbinte (reţele de termoficare) sau apă caldă pentru încălzire (instalaţii de încălzire centrală) şi pentru realizarea reţelelor de distribuţie şi circulaţie a apei calde de consum, de la puncte/centrale termice la consumatori.

1.3.3. Domeniul de utilizare al sistemului este cuprins între -40° C… +140° C pentru o funcţionare continuă, admiţându-se vârfuri accidentale de temperatură de până la +150° C, la o presiune de regim corespunzătoare agentului de lucru vehiculat. Durata de viaţă a conductei în funcţie de temperatură, cu referire la performanţele spumei de poliuretan, este dată în SR EN 253 - Anexa A.

13.4. Solicitarea certificării calităţii se face în următoarele situaţii:

  • certificare iniţială;
  • expirarea perioadei anterioare de certificare;
  • modificarea de către producător a documentaţiei tehnice privind produsul;
  • modificarea procedurilor interne de asigurare a calităţii;
  • modificarea normelor naţionale de referinţă privind produsul respectiv;
  • în cazul unor reclamaţii de la beneficiar.

[top]

2. DEFINIŢII

2.1. Definiţii generale

Atestare (certificare) de conformitate a calităţii produselor folosite în construcţii

Procedură de atestare prin care o terţă parte confirmă în scris că produsele prezintă caracteristici de calitate controlate şi conforme cu prevederile unei documentaţii tehnice specifice.

Sistem de certificare

Sistem care are propriile sale reguli de producedură şi conducere pentru efectuarea certificării conformităţii.

Organism de certificare

Organism independent, public sau privat, care posedă competenţa şi abilitarea sau acreditarea necesară pentru certificarea de conformitate în cadrul unui sistem de certificare a calităţii.

Organism de inspecţie (pentru certificare)

Organism care efectuează servicii de inspecţie şi control în numele unui organism de certificare.

Producător

Partea care este responsabilă pentru produs şi care este capabilă să asigure că este exercitată asigurarea calităţii.

Documentaţia tehnică

Documente elaborate de către producător în baza unor documente normative (norme) în vigoare, care stabilesc condiţiile cu care produsul trebuie să fie conform.

Certificat de conformitate

Document eliberat de un organism independent autorizat sau agreat, ca terţă parte, în conformitate cu regulile unui sistem de certificare care indică, cu un nivel suficient de încredere, că un produs, identificat în mod adecvat, prezintă caracteristici de calitate controlate şi conform cu condiţiile tehnice stabilite.

Declaraţie de conformitate

Procedură şi document eliberat de producător, conform regulilor unui sistem de certificare care indică, cu un nivel suficient de încredere, că un produs prezintă caracteristici de calitate controlate şi este conform cu condiţiile tehnice stabilite.

Marcă de conformitate

Marcă aplicată sau emisă pe baza regulilor unui sistem de certificare, indicând cu un nivel adecvat de încredere, că produsul vizat prezintă caracteristici de calitate controlate şi conforme cu prevederile unor documente normative în vigoare.

2.2. Definiţii specifice

Sistem legat (conductă preizolată): un sistem ce constă dintr-o ţeavă de serviciu, un material izolant şi o ţeavă de protecţie (manta), care sunt legate între ele prin materialul izolant injectat sau spumat în spaţiul dintre ţeava de serviciu şi cea de protecţie.

Ţeavă de protecţie: o ţeavă ce protejează izolaţia şi ţeava de serviciu împotriva apei din pământ, umidităţii şi stricăciunilor mecanice.

Ţeavă de serviciu: ţeavă de oţel care conţine apă.

Material izolant: un material care reduce pierderile de căldură către mediul în care este montată conducta.

Polietilenă de înaltă densitate (PE-ID): polietilenă cu o densitate din partea superioară a domeniului de densităţi accesibile.

Spumă rigidă din poliuretan: produs obţinut prin reacţia chimică a poliizocianatului cu hidroxil conţinând compuşi, în prezenţa catalizatorilor, spumarea făcându-se de un agent de spumare. Aceste spume au mai ales o structură cu pori închişi.

Temperatură continuă: temperatura la care reţeaua de apă este proiectată să funcţioneze în mod continuu.

Temperatura de vârf: temperatura cea mai înaltă la care este proiectat un sistem să funcţioneze ocazional, cu reducerea în consecinţă a duratei de viaţă a lui.

Temperatura camerei: temperatura interioară a aerului în spaţiul (etuva) în care se fac verificările.

Îmbătrânire: încercare realizată prin ţinerea ţevii de serviciu la o anumită temperatură ridicată pentru un anumit timp, în timp ce ţeava de protecţie este expusă la temperatura camerei de (23 ± 2)° C.

Densitate: masa unui corp dintr-un material împărţită la volumul corpului.

Densitatea miezului: densitatea aparentă a spumei de poliuretan în partea centrală a stratului izolant.

Densitatea globală: masa întregii spume de poliuretan din spaţiul dintre ţeava de serviciu şi cea de protecţie, împărţită la volumul acestui spaţiu inelar.

Deviaţia de la linia de centru: deviaţia între linia de centru a ţevii de serviciu şi linia de centru a ţevii de protecţie.

Rezistenţă la forfecare: abilitatea conductei preizolate de a rezista la o forţă de forfecare ce acţionează între ţeava de protecţie şi cea de serviciu.

[top]

3. SISTEME ŞI DOCUMENTE SPECIFICE DE CERTIFICARE

3.1. Sistem bazat pe certificarea de conformitate

3.1.1. Certificarea de conformitate este dată de către un organism de certificare autorizat, pe baza următoarelor activităţi de inspecţie şi control:

  • efectuate de către producător:
  • încercări pe eşantioane de conducte prelevate din producţia curentă, după un plan de încercări prescris;
  • control intern permanent al calităţii producţiei, pe bază de proceduri scrise;
  • efectuate de către organismul de certificare:
  • încercări iniţiale (preliminare) pe specimene de conducte, printr-un laborator autorizat;
  • încercări prin sondaj pe eşantioane de produse prelevate din fabrică;
  • inspecţie iniţială a producătorului şi a controlului intern al acestuia;
  • supraveghere, evaluare şi apreciere permanentă a controlului intern.

3.1.2. Certificatul de conformitate trebuie să indice cel puţin următoarele elemente:

  • numele şi sediul organismului de certificare;
  • numele şi adresa/sediul producătorului;
  • identificarea şi descrierea produsului cuprinzând: denumirea, tipul, documentul de identificare, documentul normativ tehnic de referinţă, alte date de identificare (număr de lot, şarjă sau serie), caracteristici principale de calitate sau performanţă, domeniul de utilizare;
  • reglementări sau dispoziţii speciale la care răspunde produsul;
  • condiţii speciale de utilizare;
  • numărul şi data certificatului de conformitate;
  • condiţiile şi data de valabilitate a certificatului;
  • numele şi calitatea persoanei abilitate să semneze certificatul.

3.2. Sistem bazat pe declaraţia de conformitate

3.2.1. Declaraţia de conformitate este dată de către producător, pe baza următoarelor activităţi de inspecţie şi control;

  • efectuate de către producător;
  • încercări iniţiale (preliminare) pe specimene de conducte, printr-un laborator autorizat;
  • încercări pe eşantioane de produse prelevate din producţia curentă, după un plan de încercări prescris;
  • controlul intern permanent al calităţii producţiei, pe bază de proceduri scrise;
  • efectuate de către organismul de certificare:
  • inspecţie iniţială a producătorului şi a controlului intern al acestuia;
  • supraveghere, evaluare şi apreciere permanentă a controlului intern.

3.2.2. Declaraţia de conformitate trebuie să indice cel puţin următoarele elemente:

  • numele şi adresa/sediul producătorului;
  • identificarea şi descrierea produsului cuprinzând: denumirea, tipul, documentul de identificare documentul normativ tehnic de referinţă, alte date de identificare (număr de lot, şarjă sau serie), caracteristici principale de calitate sau performanţă, domeniul de utilizare;
  • reglementări sau dispoziţii speciale la care răspunde produsul;
  • condiţii speciale de utilizare;
  • numărul şi data declaraţiei de conformitate;
  • numele şi adresa organismelor autorizate (organisme de inspecţie, laborator de încercări), care au participat la acţiunea de control a conformităţii;
  • numele şi calitatea persoanei abilitate să semneze declaraţia, în numele producătorului.

3.3. Marca de conformitate

3.3.1. Este aplicată de producător produselor certificate conform 3.1. sau 3.2. şi este completată cu următoarele date care trebuie să fie incluse în documentele comerciale însoţitoare:

  • numele producătorului sau simbolul mărcii distinctive proprii a acestuia;
  • indicaţii permiţând identificarea caracteristicilor produsului, în funcţie de documentaţia tehnică aferentă;
  • ultimele două cifre ale anului de fabricaţie;
  • numărul certificatului sau declaraţiei de conformitate.

3.3.2. Simbolul mărcii de conformitate poate fi aplicat pe conductele propriu-zise, pe etichete, pe ambalajele aferente sau pe documentele comerciale însoţitoare.

[top]

4. CERTIFICAREA CALITĂŢII

4.1. Responsabilitatea conducerii

4.1.1. Directive de calitate

4.1.1.1.Procedurile de asigurare a calităţii trebuie elaborate astfel încât să permită departamentului de producţie să realizeze produsele în conformitate cu normele în vigoare şi cu exigenţele utilizatorilor. Acestea nefiind totdeauna clar exprimate, apare necesitatea utilizării unei documentaţii tehnice proprii fiecărui producător în parte (specificaţii, proceduri, instrucţiuni tehnice etc.) care rezultă din:

  • nevoile generale ale clientelei;
  • nivelul de calitate impus de firmă în comparaţie cu normele de calitate specifice în vigoare.

4.1.1.2.Pentru realizarea unor produse sau servicii prestate de calitate este necesară aplicarea următoarea condiţii:

  • conducerea îşi asumă răspunderea în întregime pentru calitatea produselor;
  • conducerea asigură obţinerea certificării conformităţii din partea unui organism abilitat în acest sens;
  • asigurarea calităţii procesului de fabricaţie în totalitate;
  • fiecare departament răspunde de produsul realizat sau de munca prestată, precum şi de organizarea sa internă.

Conducerea societăţii trebuie să se angajeze să facă cunoscută această politică la toate nivelurile organizării firmei şi să asigure aplicarea acesteia ca atare.

O copie a documentaţiei trebuie să se afle la dispoziţia personalului pentru a fi citită. O a doua copie trebuie înmânată fiecărui membru al personalului pentru care supraveghează, practică şi verifică activităţile cu efect asupra calităţii. Fiecare angajat nou va primi o copie, anexată la regulamentul de ordine interioară.

Departamentul de producţie răspunde de calitate şi procedează conform inspecţiilor specificate în fişele de control ale procesului.

4.1.2. Organizare

4.1.2.1. Compartimentul de asigurare a calităţii pregăteşte documentaţia specifică pentru fiecare produs, incluzând metodele de inspecţie, numărul de încercări necesare, limitele de toleranţă. Acest compartiment instruieşte inspectorii şi tehnicienii de producţie în legătură cu planurile privind controalele de efectuat, precum şi în legătură cu modul de refuzare al produselor necorespunzătoare normelor de calitate. El raportează conducerii şi face recomandări în privinţa deciziilor finale.

4.1.2.3. Departamentul control de calitate face recomandări furnizorilor de materiale, departamentului de producţie, precum şi dacă este cazul departamentului de cercetare şi dezvoltare, cu scopul de a îmbunătăţi calitatea produselor. Departamentul control de calitate trebuie să revizuiască periodic şi sistematic fiecare documentaţie referitoare la produs, metode de măsurători, etalonarea utilajelor folosite în fabricaţie, numărul de teste. În caz de nevoie, el va propune modificări. Schimbările sau modificările referitoare la calitate vor fi puse în aplicare după discuţii între departamentele în cauză. Departamentul control de calitate utilizează statistici pentru verificarea acceptării capacităţii şi caracteristicilor produsului.

4.1.2.3. Şeful de producţie este cel care răspunde de calitate în perioada producţiei şi verifică nivelul de calitate cu ajutorul documentelor aflate la dispoziţia lui în acest scop.

4.1.2.4. Departamentul producţie asigură ca fiecare procedură şi fiecare instrucţiune referitoare la calitate să fie disponibilă şi să fie aplicată.

4.1.2.5. Mijloace şi personal de verificare

Examinarea sistemului de calitate a procesului de fabricaţie şi al produsului finit se face de către o echipă compusă din:

  • managerul de calitate;
  • analistul de calitate (expertul în sistemul calităţii);
  • alte persoane pentru realizarea unor examinări speciale, dacă este cazul.

Departamentul examinat este reprezentat de un responsabil de-al său. Se poate apela şi la alte persoane pentru a uşura desfăşurarea examenului.

4.1.2.6. Reprezentarea conducerii

Managerul răspunde de politica de calitate şi asigură ca toate cele necesare pentru realizarea calităţii produselor să fie disponibile şi menţinute în continuare. El ia deciziile finale privind calitatea. Este autorizat să modifice politica de calitate în alte departamente cum ar fi: producţia, montajul, întreţinerea, desfacerea, service-ul şi transportul. Este obligat să anunţe organismul de certificare asupra oricăror modificări privind politica de calitate aplicată de firmă.

4.1.3. Revizuirea managementului

Sistemul de calitate aflat în aplicare se revizuieşte la intervale regulate de către conducere sau atunci când nu mai corespunde situaţiei date. Această revizuire este o garanţie pentru o adaptare continuă şi eficace a sistemului de calitate. Rezultatele examenelor interne de calitate sunt utilizate de către conducere pentru evaluarea conformităţii cu documentele stabilite. Pentru realizarea acţiunii de revizuire a managementului se utilizează o anumită procedură. Orice modificare privind sistemul de calitate trebuie anunţată organismelor de certificare.

4.2. Sistemul de calitate

4.2.1. Obiectivul cel mai important al sistemului este de a măsura nivelul de calitate al produselor şi de a controla dacă acest nivel corespunde documentaţiei tehnice stabilite. Responsabilitatea privind sistemul de calitate trebuie să revină departamentului de control al calităţii. În acest sens departamentul control de calitate are sarcina precisă de a stabili sistemul de revizie, de a se documenta în acest sens şi de a menţine acest sistem.

4.2.2. Departamentul control de calitate pregăteşte documentaţia detaliată referitoare la produs, metode de inspecţie, numărul de teste necesare, limite de toleranţă în concordanţă cu standardele şi normele în vigoare.

4.2.3. Departamentul control de calitate răspunde de distribuirea procedurilor de asigurare a calităţii. Fiecare procedură cuprinde data emiterii/aplicării, cu scopul de a putea determina varianta cea mai recentă şi a distruge varianta veche. Acest departament va folosi un document de distribuire completat cu data distribuirii, nr. Procedură, nume departament, nr. Copii şi semnătura destinatarului. Astfel este posibilă o verificare uşoară a transmiterii procedurilor. Modificările privind documentaţia tehnică sau procedurile de asigurare a calităţii trebuie communicate organelor de certificare.

4.3. Examinarea contractului cu beneficiarii

4.3.1. Pentru a asigura numai contractarea unor produse pentru a căror calitate firma îşi poate asuma răspunderea asupra calităţii produselor, este necesară o analiză privind comenzile diferiţilor clienţi. Comenzile clienţilor vor fi urmate de avize de primire, stabilite de firmă, pentru produsele care corespund în întregime documentaţiei prezentate şi garantate de firmă.

4.3.2. Orice neconformitate între produsul solicitat şi cel reluat în gama standard, conduce la respingerea comenzii de către sistemul informatic (informaţional). Se procedează la verificarea mai detaliată şi efectuată separat pentru disponibilităţile de stoc, reparaţii şi condiţii de plată.

4.3.3. Dacă fiecare documentaţie reluată la comandă este acoperită de contract şi produsul standard, firma va confirma această comandă printr-un aviz de recepţie.

4.4. Verificarea documentelor

Scopul acestei activităţi este de a asigura în permanenţă o calitate a produselor conformă cu documentaţia tehnică specificată.

4.4.1. Aprobarea şi eliberarea noilor documente

4.4.1.1. Numai compartimentul de asigurare a calităţii are compentenţa de a aproba şi modifica documentaţia tehnică a produsului precum şi procedurile de asigurare a calităţii.

4.4.1.2. Departamentul tehnică predă documentaţia tehnică a produsului către departamentul producţie şi către departamentul control de calitate. El are grijă ca fiecare desen să fie datat pentru a putea identifica desenul cel mai recent. Pentru articolele cumpărate, el predă un desen secţiei de cumpărări pentru distribuire. La aducerea la zi a documentelor, fiecare furnizor de materiale primeşte un document care trebuie completat şi returnat secţiei de cumpărare, confirmând recepţia şi aplicarea subiectului descris.

4.4.2. Document de modificare

Documentul de distribuire, aşa cum s-a amintit la pct. 4.4.1.2., trebuie de asemenea folosit în cazul în care se modifică un desen sau procedură. Aceste documente se examinează şi aprobă de către aceeaşi responsabili care au stabilit şi aprobat documentul iniţial.

4.5. Achiziţionarea de materiale şi subproduse

4.5.1. Generalităţi

4.5.1.1. Serviciul cumpărări asigură că produsele şi materialele cumpărate de la diferiţi furnizori corespund condiţiilor specificate în documentaţia tehnică.

4.5.1.2. Subcontractantul trebuie să primească aceste documente şi să îşi pună produsele în conformitate cu acestea. Dacă acestea nu sunt disponibile sau subcontractantul are o alternativă, el va comunica datele sale firmei pentru a fi aplicate sau nu. Subcontractantul trebuie să impună ca furnizorii lui să respecte aceleaşi condiţii cât se poate de fidel. Subcontractantul va garanta că oricare material poate fi utilizat fără verificare de recepţie şi aprobare. Produsul lui final trebuie să fie conform normelor specificate. Firma trebuie să păstreze o listă cu subcontractanţii înregistraţi.

4.5.2. Date necesare la cumpărare

4.5.2.1. Comenzile firmei trebuie să cuprindă următoarele date: denumirea articolului, materialul, cantitate necesară, caracteristici tehnice.

4.5.2.2. Pentru ţeava de oţel (neagră, zincată) trebuie specificată: diametrul nominal, presiunea nominală de utilizare, grosimea de perete, numărul de ştăngi.

4.5.2.3. Diametrul şi grosimea nominală a peretelui ţevii de oţel sunt în concordanţă cu calculul de rezistenţă efectuat în funcţie de regimul de lucru al sistemului şi cu standardele de ţeavă în vigoare. Se recomandă respectarea SR EN 253 - pct. 4.1.3., care este derivat din ISO 4200.

4.5.2.4. Pentru ţeava de PE-ID trebuie specificate: diametrul nominal, presiunea nominală de utilizare, grosimea de perete, numărul de bucăţi corespunzătoare lungimii de livrare, caracteristicile de material (4.2.6. - 4.2.11.).

4.5.2.5. Diametrul exterior nominal şi grosimea minimă a peretelui ţevii din PE-ID se recomandă a fi alese din tabelul prezentat în SR EN 253 pct. 4.2.3.

Toleranţele la diametrul exterior şi la grosimea peretelui ţevilor din PE-ID extrudate sunt următoarele: (Derivate din ISO/DIS 3907).

  • variaţia permisă între diametrul mediu exterior (dm) şi diametrul nominal exterior (de) a unei ţevi (dm - de) - pozitivă, dar nu mai mult de 0,009*de; calcul rotunjit superior la zecime de mm;
  • variaţia permisă între grosimea nominală (enom 3 emin) şi o grosime a peretelui în orice punct (ei), (ei - enom) - pozitivă, dar nu mai mult de 0,1*emin + 0,2 mm; calcul rotunjit superior la zecime de mm.

4.5.2.6. Ţevile de protecţie extrudate trebuie să satisfacă cerinţele de mai jos:

  • rezistenţa la întindere: min. 4Mpa, la o temperatură a camerei de 80° C;
  • timp de rupere: min. 1500 h, la o temperatură a camerei de 80° C;
  • timp de crăpare: min. 165 h, la o sarcină a circumferinţei de 4,6Mpa şi min. 1000 h la o sarcină a circumferinţei de 4 Mpa; temperatură de test este 80° C.

4.5.2.7. Materialul de bază din care este produsă ţeava de protecţie trebuie să fie PE de o densitate de cel puţin 942 kg/m3 la care se adaugă numai acei antioxidanţi, stabilizatori la ultraviolete şi cărbunele negru necesari confecţionării şi folosirii finale a ţevilor pentru această destinaţie. Folosirea materialului din deşeuri este limitată la 10% din greutate şi numai la deşeuri curate, obţinute din producţia proprie a fabricantului de ţevi.

4.5.2.8. Timpul de inducţie al materialului PE-ID trebuie să fie de minim 20 min., testat la temperatura camerei de 200° C.

4.5.2.9. Absorbţia de apă a materialului PE-ID trebuie să fie de max. 1%.

4.5.2.10. Duritatea Shore a PE-ID trebuie să fie cuprinsă între 45¸ 65 unităţi.

4.5.2.11. Pentru substanţele şi dispozitivul de injectare a spumei de poliuretan, trebuie specificate cantităţile şi proprietăţile chimice necesare reţetei, în vederea obţinerii unui produs conform pct. 4.5.2.12.

4.5.2.12. Spuma de poliuretan trebuie să aibă următoarele calităţi;

  • conductivitatea termică în condiţii de neîmbătrânire, testată la o temperatură a ţevii de serviciu de 80° C - nu mai mare de 0,033W/mK;
  • conductivitatea termică la 25° C - nu mai mare de 0,027W/mK;
  • mărimea medie a porilor în direcţie radială - mai mică de 0,5mm;
  • procentul de pori închişi mai mare de 88%;
  • densitatea miezului mai mare de - 60kg/m3;
  • densitatea totală minimă a spumei de poliuretan - 80kg/m3;
  • forţa de compresiune sau presiunea compresivă la o deformare de 10% - mai mare de 0,3 Mpa în direcţie radială;
  • absorbţia de apă după 90 minute de imersie în apă caldă - mai mică de 10% din volumul iniţial.

4.5.3. Verificarea produselor cumpărate

4.5.3.1. Cumpărătorul sau reprezentantul său trebuie să aibă dreptul de a verifica la sursă sau la primire că produsul achiziţionat este conform condiţiilor tehnice specificate. Această verificare nu trebuie să absolve furnizorul de materiale de răspunderea livrării unui produs acceptabil şi nici nu trebuie să excludă o respingere ulterioară.

4.5.3.2. Practic, fiecare produs cumpărat trebuie supus unui examen de recepţie, înainte de a fi admis în producţie. Produsele cumpărate care nu sunt supuse verificării cu ocazia recepţiei, sunt controlate pe parcursul fabricaţiei (control în proces); acestea vor fi precis înregistrate, pentru a permite rechemarea şi înlocuirea imediată a lor în cazul neconformităţii cu condiţiile specificate.

4.5.3.3. Verificarea aspectului se face prin examinarea vizuală a suprafeţelor interioare şi exterioare ale ţevilor (de oţel, de PE), fără mărire. Se urmăresc: continuitatea şi integritatea materialului, urme de coroziune, rugină, lovituri, bavuri, ciobituri etc. Se urmăreşte ca marcarea ţevii de PE-ID să cuprindă următoarele elemente:

  • materialul brut de PE, cu numele de marcă sau cod;
  • viteza de curgere la topire (MFR) - valori de total declarate de furnizorul de material brut;
  • diametrul nominal şi grosimea nominală a peretelui ţevii de protecţie;
  • anul şi luna de producere (posibil prin cod);
  • identitatea producătorului.

4.5.3.4. Verificarea dimensiunilor şi a abaterilor dimensionale se face cu mijloace uzuale; şubler sau ruletă pentru dimensiuni mari;

4.5.3.5. Verificarea proprietăţilor mecanice de lungă durată pentru ţeava de PE-ID se face prin testarea a 6 probe tăiate în direcţia longitudinală şi egal distribuite pe circumferinţa ţevii într-o aceeaşi secţiune.

Barele de testare în vederea proprietăţilor mecanice lungă durată se produc prin tăiere mecanică conform figurii 1, tipul B şi se testează în următoarele condiţii:

  • temperatura constantă cu toleranţa de ± 1° C;
  • forţă de întindere constantă cu toleranţa de ± 1%;
  • scufundare într-o soluţie de apă ce conţine 2% tensidă (nonifenol poliglicol-eter cu acelaşi efect ca «Arkopal M100»). Baia de test se agită continuu ca să se asigure omogenizarea soluţiei şi să se prevină orice precipitaţie a tensidei.

Timpul în care se produce ruperea se înregistrează cu o precizie de ± 1 oră.

Se calculează valoarea medie geometrică a 6 probe. Se omite o singură valoare de test care deviază cu mai mult de două ori şi deviaţia standard de la valoarea medie.

4.5.3.6. Determinarea elongaţiei la rupere pentru ţeava de PE-ID se face asupra unor bare de test tăiate în direcţie longitudinală şi egal distribuite pe circumferinţa ţevii în aceeaşi secţiune transversală.

Numărul barelor de test ştanţate sau tăiate mecanic conform figurii 1, tipul A este în concordanţă cu tabelul de mai jos, în funcţie de diametrul ţevii.

Tabelul 1: Numărul barelor de test relativ la diametrul nominal

Diametrul exterior nominal al ţevii din PE | Număr probe
75-250 | 5
280-400 | 7
450-630 | 10
710-800 | 12

Folosind un creion cu cerneală sau de parafină, se desenează două linii de referinţă echidistante de capetele lungimii calibrate a barei de test.

Barele de test se testează la 23° C ± 2° C, nivel de temperatură la care barele de test se menţin cel puţin 2 ore înainte de testare. Barele de test se alungesc până la rupere cu o viteză de 100 ± 10 mm/h folosind o maşină de încercare la întindere corespunzătoare. Distanţa între liniile de referinţă se măsoară după test şi se calculează elongaţia care se exprimă în procente din distribuţia iniţială între liniile de referinţă.

Simbol | Descriere | Dimensiuni în mm
 |  | Tipul A | Tipul B
l0 | Distanţa între liniile de referinţă | 25± 1 | -
l1 | Lungimea calibrată | 33± 3 | 60± 2
l3 | Lungimea totală | 115 | 3150
l2 | Distanţa iniţială | 80± 2 | 115± 2
r | Raza | 14± 1 | 60± 1
b | Lăţimea calibrată | 6± 0,4 | 10± 0,4
b1 | Lăţimea părţii de capăt | >15 | >20

4.5.3.7. Verificări tehnologice ale ţevii de PE-ID:

  • ţeava se supune la o presiune de comprimare nu mai mică de 19 N/mm2, deformarea fiind până în 10%, iar alungirea la rupere nefiind mai mică de 350%, atât axial cât şi radial;
  • lungimea ţevii nu trebuie să se schimbe cu mai mult de 3% în urma determinării reversiei la căldură. La inspecţia de după testare, ţeava nu trebuie să prezinte defecte, crăpături, cavităţi sau umflături.

4.6. Identificarea produsului şi mijloace de marcare

4.6.1. Înainte de expediere, subcontractantul sau furnizorii trebuie să precizeze identificările corecte ale produselor, ambalajelor şi transportului care să elimine pericolul deteriorărilor. Aceste identificări vor rămâne pe produs de la linia de fabricaţie până în momentul utilizării. Desenele produselor şi elementelor componente se păstrează la departamentul tehnic. Desenatorul tehnic răspunde ca documentele tehnice să fie ţinute la zi.

4.6.2. Produsul final trebuie prevăzut cu o etichetă cuprinzând următoarele:

  • diametrul nominal şi grosimea nominală a peretelui ţevii de serviciu;
  • specificarea oţelului şi gradul;
  • identificarea producătorului;
  • numărul standardului în baza căruia este produsă conducta;
  • anul şi luna de producere (posibil prin cod).

4.7. Verificarea procesului

4.7.1. Generalităţi

4.7.1.1. Verificarea procesului se efectuează de departamentul de producţie, prin foi de inspecţie. Aceste documente cuprind instrucţiuni detaliate asupra:

  • verificării materialelor;
  • inspecţia personalului din uzină: fiecare operator trebuie să fie calificat pentru a putea efectua corect activităţile. Şeful acestuia răspunde de calificare, şi, dacă este cazul, pot asista şi alte secţii. Şeful are un fişier cu calificările subordonaţilor.

4.7.1.2. Departamentul de producţie trebuie să raporteze aceste verificări prin rapoarte zilnice. Toate aceste date sunt reluate într-un raport lunar asupra căruia se poartă discuţii cu toţi membrii departamentului şi cu directorul de operaţii care va lua deciziile finale. Departamentul de producţie răspunde de calitate şi recurge la revizii în conformitate cu fişa de control a procesului.

4.7.1.3. Inspectorul de calitate face revizii zilnice prin verificarea muncii prestate de către muncitorii din uzină şi pentru testarea conformităţii materialelor.

4.7.2. Verificarea procesului de fabricaţie constă în general în urmărirea următoarelor aspecte:

  • o lungime de livrare să nu includă o sudură de îmbinare a ţevii de oţel;
  • înaintea izolării, suprafaţa exterioară a ţevii de oţel trebuie curăţată astfel ca ea să nu aibă rugină, zgură de laminare, ulei, grăsime, praf, umiditate etc.;
  • pentru a facilita sudarea, viteza de curgere la topire a ţevii de sudat din PE-ID să nu difere cu mai mult de 0,5 g/10 min.;
  • tratarea suprafeţei pentru îmbunătăţirea rezistenţei la forfecare între spuma de poliuretan şi ţeava de protecţie se face cu condiţia ca, aceasta din urmă, tratată fiind, să se încadreze în toleranţele specificate la pct. 4.5.2.5.;
  • suprafeţele interioare şi exterioare ale ţevii de protecţie trebuie curăţate şi libere de orice urme sau alte defecte care să deterioreze proprietăţile funcţionale;
  • capetele conductei să fie tăiate exact şi perpendicular pe axa conductei cu toleranţa la perpendicularitate până în 2,5° ;
  • spuma de poliuretan să aibă o structură celulară uniformă fără murdăriri;
  • ambele capete ale conductei de serviciu să fie libere de izolaţie pe o distanţă de minim 150 mm şi pregătite pentru sudare conform normelor în vigoare;
  • după spumare, diametrul exterior al ţevii de protecţie nu trebuie să aibă o creştere mai mare de 2%. Creşterea în diametru a ţevii de protecţie se determină prin măsurarea circumferinţei în aceleaşi puncte, înainte şi după spumare;
  • distanţa între liniile de centru ale ţevii de serviciu şi de protecţie în orice punct nu trebuie să depăşească limitele de mai jos:

Tabelul 2: Deviaţia liniei de centru relativă la diametrele nominale

Diametrul exterior nominal al ţevii PE [mm] | Deviaţia liniei de centru [mm]
75-160 | 3,0
180-400 | 4,5
450-630 | 6,0
710-800 | 8,0

4.8. Inspecţie, revizie şi încercări (verificări)

4.8.1. Recepţie şi încercare

Produsele cumpărate care necesită încercare la recepţie, trebuie afişate în magazia de materiale destinate producţiei. Aceste produse trebuie să se afle depozitate într-un loc special. Magazinerul verifică lotul conform foii de verificare şi raportează constatările departamentului control de calitate. Acesta determină, pe baza ISO 2859, nivelurile de respingere şi acceptare şi ca atare, primeşte sau refuză totul. Fiecare piesă respinsă trebuie să poarte un marcaj special cu detaliile necesare.

Dacă producţia necesită o acceptare rapidă a produsului, fără revizie la recepţie, aceste produse se identifică cu condiţia să nu existe aspecte de neconformitate.

În toate cazurile se face inspecţia la recepţie.

4.8.2. Prelevarea probelor

4.8.2.1. Probele de test se iau din ţeava de protecţie numai după ce a fost ţinută la temperatura camerei cel puţin 16 ore, iar din spuma de poliuretan şi din conductă numai după ce au fost ţinute la temperatura camerei cel puţin 72 ore. Excepţii de la aceste perioade sunt permise de exemplu în cazul controlului ciclic.

4.8.2.2. Probele de test pentru stabilirea proprietăţilor spumei şi pentru determinarea proprietăţilor conductei preizolate se iau din ambele capete ale acesteia dar în aşa fel încât să se excludă cel puţin 500 mm din capătul spumei injectate. Probele de test pot să fie luate mai aproape de capetele conductei, de exemplu în cazul controlului de calitate.

4.8.2.3. Când se taie probele de test din spumă ca să se determine: structura celulară, densitatea miezului, forţa de compresiune şi absorbţia de apă, spuma adiacentă la suprafaţa ţevii de protecţie este exclusă; este permisă o curăţare a min. 5 mm şi respectiv 3 mm de la aceste suprafeţe.

4.8.2.4. Poziţionarea locurilor de unde se vor lua probele pentru determinarea structurii celulare, densităţii miezului, forţei de compresiune şi absorbţiei de apă se face astfel ca probele să fie luate egal distribuite pe circumferinţă.

4.8.2.5. Dimensiunile exterioare ale probelor de test se măsoară cu ajutorul unui instrument de măsură ce are o suprafaţă pătrată sau circulară de 100 mm2 şi o forţă aplicată de la 0,75N la 1,0 N.

4.8.3. Probe efectuate asupra spumei rigide de poliuretan

4.8.3.1. Determinarea mărimii porilor structurii celulare

Mărimea porilor se determină pe o lungime de 10 mm, măsurată într-o direcţie radială având centrul identic cu cel al izolaţiei aplicate; ea este raportul dintre lungimea de test şi nimărul de pori conţinuţi de-a lungul liniei radiale a lungimii de test selectate. Rezultatzl se exprimă ca o valoare medie a măsurătorilor pe 3 probe.

4.8.3.2. Determinarea procentului de pori închişi ai structurii celulare

Procentul de pori închiţi se determină conform SR 13237, pe un cub cu latura de 25 mm. Dacă această mărime a cubului nu poate fi tăiată din izolaţie conform pct. 4.8.2., dimensiunea este de 25 mm x 25 mm x t, unde t este grosimea maximă obţinută în direcţia radială.

4.8.3.3. Determinarea densităţii miezului

Densitatea miezului se stabileşte prin raportarea greutăţii la volumul probelor de test luate din centrul spumei în seturi de câte trei conform pct. 4.8.2. Fiecate probă de test va fi de 30 mm x 30 mm x t, unde t este grosimea maximă radială obţinută, dar nu mai mult de 30 mm. Alternativ probele de test pot fi cilindrice, de 30 mm lungime în direcţia axială a conductei şi având diametrul maxim obţinut, dar nu mai mult de 30 mm.

4.8.3.4. Determinarea densităţii globale

Densitatea globală se stabileşte prin raportarea greutăţii la volumul unei probe de test a secţiunii inelare complete a spumei, de cel puţin 70 mm lungime, scoasă exact dintre suprafeţele ţevii de protecţie şi de serviciu.

Rezultatul se exprimă ca o valoare medie a măsurătorilor făcute pe 3 probe luate din ambele capete şi calculată din cantitatea de umplere (ex. cantitatea de substanţe chimice injectate).

4.8.3.5. Determinarea rezistenţei la compresiune

Se face conform STAS 5873, asupra unei probe de test cu dimensiunile de 30 mm x 30 mm x t sau un cilindru cu un diametru de 30 mm şi o lungime t, unde t este dimensiunea maxim obţinută în direcţia radială, dar nu mai mult de 20 mm.

4.8.3.6.Determinarea absorbţiei de apă

Testul se face pe un cub cu latura de 25 mm sau pe un cilindru de 25 mm lungime în direcţia axială a conductei şi având un diametru de 25 mm.

Masa (m0) a probei de test se determină cu o precizie de 0,01 g iar volumul (V0) se determină cu o precizie de 0,1 ml.

Proba trebuie imersată timp de 90 minute în apă care fierbe. După aceasta va fi imersată imediat în apă la (23 ± 2)° C pentru 1 oră.

Masa (m1) se determină după îndepărtarea picăturilor de pe proba de test.

Procentul de absorbţie de apă se calculează din formula:

Image1.gif (587 bytes)

în care:

- m0 este masa probei de test înainte de testare, în g;

- m1 este masa probei de test după testare, în g;

- r este densitatea apei, în g/ml;

- V0 este volumul iniţial al probei de test, în ml;

Rezultantul se exprimă ca o valoare medie a măsurătorilor făcute pe 3 probe.

4.8.4. Probe efectuate asupra conductei

4.8.4.1. Verificarea rezistenţei la forfecare axială

Proba de test are o lungime egală cu de 2,5 ori grosimea izolaţiei, dar nu mai mică de 200 mm. Proba de test se taie perpendicular pe conductă.

Modul de lucru este următorul:

- se aplică o forţă axială crescătoare; viteza mecanismului de test este de 5 mm/min;

- forţa axială se înregistrează în momentul ruperii materialului izolant (a forfecării lui în direcţia axială).

Acest test poate fi făcut cu axa conductei verticală sau orizontală (vezi fig.2).

Când axa este verticală greutatea moartă a conductei va fi luată în consideraţie.

Rezistenţa la forfecare axială este calculată din formula:

tax = Fax / L . d . p unde:

- tax = rezistenţa la forfecare axială, în MPa;

- Fax = forţa axială la rupere, în N;

- L = lungimea probei, în mm;

- d = diametrul exterior al ţevii de serviciu în mm.

Rezultatul se exprimă ca o valoare medie a măsurătorilor făcute pe 3 probe.

Obs. Rezistenţă la forfecare axială se face la temperatura camerei de (23± 2)° C şi apoi la temperatura de (140± 2)° C. Această temperatură se atinge în 30 minute şi se menţine 30 minute înainte să se aplice forţa axială.

Rezistenţa minimă la forfecare axială, conform Sr EN 253 este de:

- 0,12 MPa la temperatura de 23° C;

- 0,08 MPa la temperatura de 140° C;

4.8.4.2. Rezistenţa la forfecare tangenţială

Proba de test are o lungime egală cu de 0,75 ori diametrul ţevii de serviciu, dar mai puţin de 100 mm. Testul se face la temperatura camerei de (23± 2)° C.

Forţa tangenţială se aplică prin două pârghii care sunt ataşate simetric la ţeava de protecţie cu ajutorul unui manşon, fără presiune radială apreciabilă. Forţele sunt perpendiculare pe pârghii. Manşonul este prevăzut cu un număr suficient de pini depinzând de diametrul conductei, care intră în găurile făcute în ţeava de protecţie. Găurile nu trebuie să străpungă complet ţeava de protecţie.

Ţeava de serviciu trebuie menţinută fixată prin orice mijloc corespunzător.

Modul de lucru este următorul:

  • se aplică o forţă tangenţială crescătoare (de Ftan/2) la o distanţă de 1000 mm de la linia de centru a conductei, pe fiecare pârghie conform figurii 3. Viteza maşinii de test este de 25 mm/min.
  • forţa tangenţială se înregistrează în momentul ruperii materialului izolant (a forfecării lui în direcţia tangenţială).

Rezistenţa la forfecare tangenţială se calculează din formula

Image2.gif (657 bytes)

unde:

ttan = rezistenţa la forfecare tangenţială, în MPa;

Ftan = forţa tangenţială, în N;

L = lungimea probei, în mm;

d = diametrul exterior al conductei de serviciu, în mm;

a = lungimea fiecărei pârghii, în mm.

Rezultatul se exprimă ca o valoare medie a măsurătorilor făcute pe 3 probe

Rezistenţa minimă la forfecare tangenţială, conf. SR EN 253 este de 0,2 MPa.

4.8.4.3. Rezistenţa la forfecare după îmbătrânire

Conducta trebuie să aibă o lungime de cel puţin 3 m şi îmbătrânită prin menţinerea ţevii de serviciu la o temperatură de 160° C timp de 3600 h sau alternativ la o temperatură de 170° C timp de 1450 h, în timp ce ţeava de protecţie este expusă la temperatura camerei de (23± 2)° C.

Înainte de test, capetele spumei se etanşează corespunzător ca să se prevină pătrunderea aerului. Temperatura ţevii de serviciu se înregistrează continuu în timpul perioadei de îmbătrânire şi nu trebuie să devieze cu mai mult de 0.5° C de la temperatura cerută.

După răcirea la temperatura camerei, probele de test se testează din nou pentru rezistenţa la forfecare conform pct. 4.8.4.1 şi 4.8.4.2.

4.8.4.4. Rezistenţa la impact

Se probează o probă de testat cu o lungime de cel puţin 5 ori diametrul exterior al conductei.

După ce se desenează linii echidistante pe proba de testat, aceasta se menţine la o temperatură de (-20± 1)° C timp de cel puţin 3 ore înainte de testare. Testul începe în 10 s de la scoaterea din aparatul de condiţionare şi se face cât de repede posibil.

Greutatea de cădere are masa de 3.0 kg şi cade de la o înălţime de 2000 mm.

4.8.5. Revizie şi raport asupra încercării

Pe parcursul procesului de fabricaţie trebuie să se facă şi să se păstreze însemnări care stabilesc dacă produsul a corespuns cerinţelor de revizie şi încercare, bazându-se pe criterii precise de aprobare.

4.9. Revizie, măsurări şi echipament de testare

Departamentul control de calitate trebuie să facă revizii periodice în ceea ce priveşte echipamentul de măsurare şi etalonarea utilajelor folosite. Această etalonare se efectuează pe baza procedurilor prestabilite şi înregistrate pe foaia de etalonare.

Toate echipamentele de măsurare trebuie să poarte viza metrologică la zi.

4.10. Revizie şi statut de testare

Pentru a deosebi produsele care îndeplinesc cerinţele de calitate de cele care nu sunt conforme cu documentaţia tehnică, ele trebuie marcate cu etichete de culori diferite. Pe parcursul procesului de producţie, produsele respinse sunt marcate cu etichete de aceeaşi culoare cu a celor respinse la recepţie, după cum urmează:

* o etichetă cu toate datele necesare privind respingerea;

* o etichetă de rebut.

4.11. Control - neconformitatea produselor

4.11.1. Produsele care nu corespund condiţiilor prestabilite, nu trebuie să intre în folosinţă din întâmplare. Ele se marchează ca fiind neconforme şi se izolează de restul produselor într-un spaţiu special rezervat lor.

4.12.2. Produsele respinse se tratează pe baza unor proceduri prestabilite.

4.11.3. În cazul în care departamentul control de calitate respinge un produs la recepţie, secţia de cumpărări trebuie să discute cu producătorul măsurile corective (reparaţii, sortare, înlocuirea produsului respectiv).

4.11.4. Toate produsele respinse urmează să treacă prin faza de reparaţie, sortare, sau vor fi considerate rebuturi, folosindu-se diferite metode de identificare în acest scop cum ar fi etichetele sau benzile adezive.

4.12. Măsuri de corectare

Procedurile formale şi cele nedeterminate în prealabil, se utilizează pentru a evidenţia că:

  • se cunoaşte motivul neconfirmităţii şi că procedura de corecţie elimină posibilitatea de a se repeta neregula;
  • dacă rezultatul este de 100% rebut, returul produsului de către client se sesizează şi raportează cu scopul de a pune în practică proiecte de ameliorare;
  • studiile metodice şi controlul de calitate a analizelor pot detecta şi elimina cauze potenţiale în cazul produselor defecte;
  • controalele pot asigura ca metodele corective să conducă la o îmbunătăţire a calităţii.

4.13. Manipulare, depozitare, ambalare şi livrare

4.13.1. Manipulare

4.13.1.1. Elementele preizolate cu diametrul nominal al ţevii de serviciu de până la Dn 80 inclusiv se pot manipula atât manual cât şi mecanizat. Produsul cu diametre mai mari, ţinând cont de greutatea lor ridicată, se manipulează exclusiv mecanizat, pentru a se evita producerea de accidente sau deteriorări.

În cazul manevrărilor manuale a elementelor cu Dn de max. 80 mm, se interzice tragerea lor pe sol sau trântirea lor pe teren.

Elementele grele (Dn peste 80 mm) se vor manevra cu macara prevăzută cu jug şi chingi.

4.13.1.2. Reguli generale:

  • a se evita producerea de şocuri mecanice pe toată durata de manevrare;
  • a se evita vibraţiile (îndoirile) excesive;
  • pe timp friguros măsurile de protecţie a produselor preizolate trebuie să fie mult mai riguroase pentru a se evita deterioararea calităţii elementelor preizolate.

4.13.1.3. Este cu desăvîrşire interzisă folosirea de cabluri metalice, lanţuri sau orice alte mijloace, deoarece pot afecta mantaua din polietilenă a produsului.

4.13.1.4. Personalul care asigură agăţarea şi manevrarea produselor preizolate trebuie instruit şi calificat pentru aceste operaţii.

4.13.2. Depozitare (magazinaj)

4.13.2.1. Producătorul trebuie să ofere posibilităţi de stocare care evită deterioarea produselor înainte de livrare. Magazia primeşte produsele finite şi verifică ambalajul, etichetele şi gestiunea de stocuri. Starea produselor finite este controlată de departamentul control de calitate şi de către responsabilul de magazie.

4.13.2.2. Locul de depozitare trebuie să fie plan, uscat şi să nu prezinte obiecte dure sau muchii tăioase. Este obligatorie evitarea terenurilor noroioase sau susceptibile de a fi inundate. Este interzisă depozitarea sau staţionarea elementelor preizolate pe căi de acces.

4.13.2.3. Conductele preizolate se depozitează separat pe diametre, în stive cu înălţimea de max. 2 m. În cazul unui teren plan şi uscat, ele se pot aşeza direct pe pat de nisip cu grosimea de 0,15 m. La conductele depozitate direct pe sol (pe pat de nisip) se pot prevedea dulapuri verticali din lemn la aprox. 0,4 m de capetele pachetului de ţevi, pe ambele părţi (stânga-dreapta), pentru evitarea alunecărilor.

4.13.2.4. Dacă terenul este umed sau depozitarea se face pe termen mai mare de 1 lună, este obligatorie aşezarea conductelor pe dulapuri din lemn de esenţa moale astfel încât acestea să nu intre în contact cu solul. Între rândurile de conducte se pot insera scânduri cu opritor la capăt cu lungime egală cu cea a rândurilor, în scopul depozitării unei cantităţi mai mari de conducte pe aceeaşi suprafaţă.

4.13.2.5. Este cu desăvârşire interzisă depozitarea în «vrac» a conductelor preizolate.

4.13.2.6. Elementele preizolate trebuie să aibă părţile metalice protejate la capete pentru a nu fi permis accesul apei sau impurităţilor la interior.

4.13.2.7. Piesele speciale se reazemă numai pe dulapuri de lemn, paralel una cu cealaltă. Este interzisă aşezarea pieselor speciale cu părţile metalice orientate în sus, datorită pericolului de pătrundere a apei pe ţeava de serviciu.

4.13.2.8. Pentru a se preîntâmpina furtul este de dorit ca piesele speciale să fie depozitate în spaţii închise.

4.13.3. Ambalare

În scopul evitării expunerii la radiaţia solară directă cât şi la intemperii, elementele preizolate depozitate la exterior, se pot ambala în folie etanşă (PVC, polietilenă etc.). Ambalajul se verifică pe toată suprafaţa sa de departamentul de control de calitate şi de către responsabilul de magazie.

4.13.4. Livrare

4.13.4.2. Înainte de a fi încărcate în mijlocul de transport (recomandabil de top carosat), produsele trebuie supuse unei verificări de ambalaj şi aspect.

4.13.4.2. Încărcarea se controlează cu borderou de livrare. În timpul descărcării produselor, şoferul şi clientul verifică pe borderoul de livrare cantitatea şi calitatea materialului.

4.13.4.3. Este necesar ca în mijlocul de transport să se prevadă dulapuri din lemn de esenţă moale pentru a putea aşeza pe aceştia conductele sau fitingurile pe părţile metalice, astfel încât să se obţină o suspendare a acestora. În acest mod elementele preizolate vor fi asigurate contra şocului pe timpul transportului.

4.13.4.4. Conductele preizolate se încarcă în camion sau vagon urmărindu-se ca diametrele mai mari să fie aşezate primele şi în continuare se vor aşeza în ordinea descreşterii diametrelor. Piesele speciale se aşează pe tipuri (coturi, ramificaţii, puncte fixe etc.) paralel una cu cealaltă.

4.13.4.5. În cazul în care nu există un mijloc de transport prevăzut doar pentru coturi şi ramificaţii, acestea se pot aşeza peste ţevi numai dacă acestea nu formează o "piramidă", după care tot ansamblul se va ancora cu chingi textile, pentru a se evita deplasările în timpul transportului.

4.13.4.6. Este interzis transportul punctelor fixe pe ţevi preizolate.

4.13.4.7. Nu este permis transportul produselor preizolate amestecate (în vrac).

4.13.4.8. Se va evita transportul produselor preizolate în comun cu alte materiale.

4.14. Dări de seamă asupra calităţii

Toate dările de seamă asupra calităţii se păstrează pentru a demonstra eforturile în acest domeniu, precum şi eficacitatea sistemului de calitate. Dările de seamă sunt înregistrate şi ţinute la zi în aşa fel încât să fie uşor regăsibile. Dările de seamă asupra calităţii se păstrează separat pentru o anumită perioadă.

4.15. Examinarea calităţii interioare

În acest sens se efectuează verificări periodice şi sistematice, conform unui plan de examinare, privind documentaţia tehnică, metodele de măsurare, numărul de teste şi aplicarea în întregime a sistemului de calitate. Toate comentariile şi observaţiile se reiau într-un raport stabilit de către responsabilul de control de calitate.

4.16. Instruire

Conducerea firmei trebuie să prevadă instruirea şi perfecţionarea personalului pentru toate activităţile care vizează calitatea. Departamentul de producţie şi magazia răspund de instruirea personalului angajat. Departamentul control de calitate acordă asistenţă în ceea ce priveşte justificarea nivelului de calitate şi tehnici de statistică, sau în caz de nevoie acordă ajutor la instruirea specială.

Toţi angajaţii trebuie selecţionaţi după o anumită procedură. Fiecare angajat are o fişă personală. Sunt de asemenea anexate diplomele de studii suplimentare.

[top]

Bibliogragie

EN 253-1994 | Preinsulated bonded pipe systems for underground hot water networks-Pipe assembly of steel service pipes, polyurethane thermal insulation and outer casing of high density polyethylene
SR ISO 1872-1:1995 | Materiale plastice. Polietilenă (PE) pentru formare şi extrudare. Partea I: Sistem de codificare şi pe bază pentru specificaţii
SR ISO 3607:1995 | Ţevi de polietilenă (PE). Toleranţe la diametrele exterioare şi grosimile de perete
STAS 12816 - 90 | Polietilenă de înaltă densitate, granulată
STAS 5886-68 | Materiale plastice. Determinarea densităţii (masei volumice) şi a densităţii relative
STAS 5441-74 | Elastomeri vulcanizaţi. Determinarea durităţii în grade de duritate Shore.
STAS 5690-80 | Materiale plastice. Determinarea absorbţiei de apă.
STAS 5691-80 | Materiale plastice. Determinarea absorbţiei de apă în fierbere.
STAS 5912-89 | Materiale de construcţie omogene. Determinarea conductivităţii termice.
STAS 5873-83 | Materiale plastice. Determinarea caracteristicilor de compresiune.
SR 13237:1994 | Fizica construcţiilor. Termotehnica. Determinarea porozităţii materialelor celulare rigide.
SR 11082:1994 | Ţevi din oţel sudate elicoidal.
SR ISO 1133:1991 | Materiale plastice. Determinarea indicelui de fluiditate la cald a materialelor termoplastice, în masă (MFR) şi în volum (MVR).
ISO/TR 10837:1991 | Determinarea stabilităţii termice a polietileni (PE)
ISO 4590:1981 | Cellular plastics - Determination of volume percentece of open and closed cells of rigid materials.
ISO 2506:1981 | Polyethylene pipes (PE) - Longitudinal reversion-test methods and specification.
ISO 844:1978 | Cellular plastics - Compression test of rigid materials.
ISO 845:1998 | Cellular plastics and rubbers - Determination of apparent (bulk) density.
I 13-94 | Normativ pentru proiectarea şi executarea instalaţiilor de încălzire centrală.
I 13/1-96 | Normativ pentru exploatarea instalaţiilor de încălzire centrală.
C 142-85 | Instrucţiuni tehnice pentru executarea şi recepţionarea termoizolaţiilor la elementele de instalaţii.
HGR 766/1997, | Anexa 1 Regulament privind certificarea de conformitate a calităţii produselor folosite în construcţii.
SR ISO 8402:1995 | Calitate - Vocabular.
SR ISO 9002:1995 | Model pentru asigurarea calităţii în producţie şi montaj.
SR EN 45012-92 | Criterii generale pentru organismele de certificare ce efectuează certificarea sistemelor calităţii.
ICECON SA – | Dept. Instalaţii Specificaţie tehnică pentru certificarea de conformitate a calităţii echipamentelor pentru instalaţii termice.
STAS 12400/1-85 | Construcţii civile şi industriale. Performanţe în construcţii.
Legea nr. 10/1995 | Legea calităţii în construcţii.

[top]


SPECIFICAÞIE TEHNICÃ PRIVIND CONTROLUL CALITÃÞII EXECUÞIEI SISTEMELOR DE DISTRIBUÞIE A GAZELOR NATURALE UTILIZÂND CONDUCTE DIN

SPECIFICAŢIE TEHNICĂ PRIVIND CONTROLUL CALITĂŢII EXECUŢIEI SISTEMELOR DE DISTRIBUŢIE A GAZELOR NATURALE UTILIZÂND CONDUCTE DIN POLIETILENĂ DE MEDIE DENSITATE, CERINŢE DE CALITATE, PROCEDURI DE VERIFICARE

Indicativ: ST 023-99

Cuprins

* GENERALITĂŢI
* DEFINIŢII
* VERIFICAREA OPERATIILOR DE INSTALARE A CONDUCTELOR
* TEHNICI SPECIFICE DE INSTALARE
* CONCLUZII
* Anexa A: CLASIFICAREA SOLURILOR
* Anexa B: LISTA PRINCIPALELOR REGLEMENTARI TEHNICE IN VIGOARE

1. GENERALITĂŢI

1.1. Scopul specificaţiei tehnice

Specificaţia tehnică stabileşte cerinţele de performanţă impuse tehnologiilor de execuţie a sistemelor de alimentare cu gaze naturale ce utilizează ţevi, fitinguri şi robineţi de polietilenă.

Specificaţia tehnică prezintă totodată procedurile de verificare necesare fiecărei tehnologii de asamblare a produselor şi echipamentelor utilizate pentru realizarea sistemelor de distribuţie şi a instalaţiilor de utilizare a gazelor naturale.

1.2. Domeniul de aplicare al specificaţiei tehnice

Specificaţia tehnică se aplică execuţiei sistemelor de distribuţie şi instalaţiilor de utilizare a gazelor naturale combustibile, pentru clădirile de locuit, social-culturale, anexele sociale din întreprinderile industriale şi agrozootehnice, din localităţi urbane şi rurale şi din afara lor, aflate în aval de staţia de predare, cu presiunea egală sau mai mică de 4 bar.

Limita tehnică în aval a staţiei de predare se consideră la ieşirea din robinetul de legătură spre sistemul de alimentare.

1.3. Stabilirea funcţiilor principale şi complementare

Funcţiunile principale ale tehnologiilor de îmbinare a ţevilor, fitingurilor şi robineţilor din polietilenă sunt realizarea unor sisteme de alimentare cu gaze naturale, de calitate, funcţionale, sigure, etanşe, fiabile, estetice, cu costuri de montaj şi de întreţinere minime.

Executarea instalaţiilor componente ale sistemului de alimentare cu gaze naturale trebuie să se facă astfel încât acestea să corespundă celor 6 cerinţe esenţiale de calitate, prevăzute în Legea nr. 10/1995 şi anume:

- rezistenţă şi stabilitate;

- siguranţă în exploatare;

- siguranţă la foc;

- igiena, sănătatea oamenilor, refacerea şi protecţia mediului;

- izolaţie termică, hidrofugă şi economie de energie;

- protecţia împotriva zgomotului

[top]

2. DEFINIŢII

2.1. Terminologie

A se vedea figura 1 care ilustrează semnificaţia şi limitele termenilor utilizaţi.

2.2. Simboluri

b - lăţimea tranşeii (vezi fig. 1);

bs - distanţa pe orizontală între tub sau racord şi peretele lateral al tranşeii sau un tub sau racord alăturat (vezi fig. 1);

de - diametrul mediu exterior al tubului;

di - diametrul mediu interior al tubului;

DN - diametrul nominal al tubului şi a racordului corespondent;

e - grosimea peretelui tubului;

M - clasa de compactare, moderată (vezi tabelul 5);

N - clasa de compactare - Fără compactare (vezi tabelul 5);

B - clasa de compactare, bine (vezi tabelul 5);

SDR - raportul dimensiunilor nominale (DN/e).

[top]

3. VERIFICAREA OPERAŢIILOR DE INSTALARE A CONDUCTELOR

În vederea exercitării controlului şi a asigurării condiţiilor necesare realizării unor lucrări de calitate, operaţiile de verificare desfăşurat în toate fazele de execuţie asigură datele şi informaţiile tehnice precum şi documentele legale care în faza finală atestă calitatea lucrărilor pe faze de execuţie.

Pe parcursul executării lucrărilor, verificările de calitate se efectuează de către conducătorul tehnic al lucrării şi de către un delegat autorizat al firmei de execuţie.

Pentru fiecare lucrare de gaze naturale, unitatea de execuţie va numi un responsabil instalator autorizat care va efectua direct controlul execuţiei, răspunzând de calitatea şi siguranţa lucrării.

Pe parcursul executării lucrărilor se vor efectua următoarele verificări:

- verificarea traseelor conductelor;

- verificarea aprovizionării cu materiale şi utilaje (transportul, manipularea, depozitarea materialelor) şi a calităţii acestora;

- asigurarea mâinii de lucru calificate;

- verificarea construcţiei tranşeii;

- verificarea instalării şi îmbinării ţevilor;

- proba de etanşeitate şi de presiune;

- verificarea executării umpluturilor tranşeelor.

3.1. Verificarea traseului conductei pe teren

3.1.1. Traseul şi profilul în lung

Se verifică:

- lăţimea benzii topografice studiate şi densitatea detaliilor pe zona traseului;

- unghiurile în lan ale traseului;

- schimbări de pantă ale terenului şi ale conductei;

- profile de detaliu;

- lungmea şi lăţimea zonei de lucru;

- secţiunile de pozare sau rezemare a conductelor;

- distanţele minime obligatorii între elementele reţelelor de gaze şi elementele de construcţii şi ale altor instalaţii.

3.1.2. Caracteristicile geotehnice şi hidrochimice ale traseului

Se verifică:

- stabilitatea terenului;

- natura terenului în zona de fundare (sau pozare) a conductei;

- categoria terenului din punct de vedere al execuţiei săpăturii;

- măsuri speciale pentru fundare.

3.1.3. Condiţii speciale

Se verifică poziţia sectoarelor în care trebuie să se ia măsuri eficiente de colectare şi evacuare a excesului de apă din zona de lucru provenită din precipitaţii, deversări, inundaţii etc..

3.2. Verificarea aprovizionării cu materiale şi utilaje (transport, manipulare şi depozitare) şi a calităţii acestora

3.2.1. Generalităţi

- Conductele din PE pot fi furnizate sub formă de bare sau în colaci (liberi sau pe tambur).

- Trebuie atrasă atenţia asupra necesităţii de a ţine seama de securitatea persoanelor în timpul transportului, manipulării şi depozitării pe timp friguros sau umed.

3.2.2. Transport

- În timpul transportului conductelor se utilizează vehicule cu platformă care trebuie să nu prezinte cuie sau alte protuberanţe.

- Conductele se leagă bine înainte de a le transporta. Suporţii laterali trebuie să fie plaţi şi feriţi de margini tăioase.

- Conductele nu trebuie să depăşească lungimea vehiculelor cu mai mult de 5 DN sau 2 m, considerând cea mai mică din cele 2 valori.

- Transportul conductelor şi fitingurilor din PE, în timpul verii, trebuie astfel efectuat încât să se evite acţiunea directă a radiaţiilor solare asupra lor.

3.2.3. Manipulare

Când se manipulează conductele trebuie să se evite deterioarea lor. Conductele pot fi deteriorate prin abraziune sau contact cu obiecte ascuţite şi în consecinţă, ele nu trebuie să fie scăpate, aruncate sau trase pe sol. Ele se manevrează numai prin ridicare.

- Este de preferat să se utilizeze, pentru ridicarea conductelor, corzi sau benzi ţesute. Barele, cârligele sau lanţurile metalice deteriorează conductele dacă nu sunt utilizate corect. Pentru a încărca şi descărca conducte cu un echipament cu furcă, trebuie să se utilizeze numai carele elevatoare cu furci suple. Trebuie să se urmărească ca furcile să nu deterioreze conductele.

- Rezistenţa la şocuri a conductelor din polietilenă, este redusă pe timp foarte rece şi în aceste condiţii, trebuie avută o grijă mai mare la manipularea lor.

3.2.4. Stocarea

Conductele livrate în tronsoane drepte se suprapun orizontal, pe suprafeţe drepte şi netede, ferite de obiecte ascuţite, pietre sau protuberanţe, stivuindu-se pe înălţimi de maxim 1,5 m.

Conductele şi fitingurile trebuie să fie protejate de temperaturile extreme. De aceea, ele se depozitează în magazii închise, bine aerisite sau în locuri acoperite şi ferite de acţiunea directă a soarelui sau a intemperiilor.

Când conductele sunt livrate sub formă de colaci, stocarea va fi, fie verticală fie orizontală.

Colacii, cu o dimensiune nominală superioară lui 90 trebuie să fie stocaţi pe verticală în stive sau pe tambure.

Nu se amplasează conductele în vecinătatea combustibililor, solvenţilor, uleiurilor sau vopselelor.

În condiţii climatice extreme, sunt necesare exigenţele particulare de stocare. Se va ţine seama de instrucţiunile date în acest scop în fişele tehnice ale fabricantului.

Pe şantier, conductele se stochează pe suprafeţe plane şi amenajate; se va evita contactul direct cu solul, folosindu-se palete.

3.2.5. Calitatea materialelor şi utilajelor

Verificarea calităţii la primirea în depozitele şantierului a materialelor şi echipamentelor se relizează prin;

- sondaje - pe loturi de sortimente la materiale;

- măsurători - probe directe pe şantier - probe de etanşeitate la armături şi de presiune (egală cu 1,5 ori presiunea de regim) la armături şi piese de legătură;

- bucată cu bucată, în cazul echipamentelor (aparatele de sudură pentru polietilenă).

Rezultatul verificărilor şi a determinărilor efectuate se compară cu:

- prevederile proiectului;

- certificatele de calitate ale producătorului.

Se examinează: starea tehnică, respectarea dimensiunilor, existenţa tuturor părţilor componente.

3.3. Asigurarea mâinii de lucru calificate necesare execuţiei, controlul calităţii lucrărilor executate în diferite etape şi faze tehnologice de realizare este parte importantă a lucrărilor de execuţie şi se organizează prin:

- autocontrolul de către formaţia de lucru pe măsura terminării unei operaţii;

- control pe linie ierarhică.

Personalul încadrat pentru execuţia lucrărilor trebuie să formeze echipe de lucru cu experienţă în materiale plastice în general, şi în polietilenă în special, pentru realizarea nivelului calitativ prevăzut pentru lucrarea respectivă.

Se verifică:

- autorizarea sudorilor, conform Normativului pentru proiectarea şi executarea sistemelor de distribuţie a gazelor naturale utilizând conducte, fitinguri şi armături din polietilenă, I6-PE/1999;

- calificarea muncitorilor şi tehnicienilor.

3.4. Verificarea construcţiei tranşeii

3.4.1. Măsuri de protecţie

Munca în tranşee este efectuată în condiţiile de riscuri potenţiale. Dacă este cazul, se iau măsuri de sprijin, de a cofra, de a propti, de a înclina sau de a susţine pereţii tranşeii pentru a proteja oamenii din tranşee.

Se iau măsuri pentru a împiedica să cadă obiecte în tranşee atunci când lucrează oameni.

Materialul excavat trebuie să fie depozitat la o distanţă de minim 0,5 m de marginea tranşeii; distanţa şi înălţimea taluzului nu trebuie să pună în pericol stabilitatea excavării.

3.4.2. Lăţimea tranşeii

Lăţimea tranşeii nu trebuie să fie mai mare decât este necesar pentru a realiza asamblarea conductei şi a compacta umplutura în zona conductei.

Valorile pentru bs (vezi fig. 1) sunt date în tabelul 1.

Tabelul 1

Valorile pentru bs

Diametrul nominal, DN | bs (mm)
Dn £ 300 | 200
300 < Dn £ 900 | 300
900 < DN £ 1600 | 400
1600 < DN £ 2400 | 600
2400 < DN £ 3000 | 900

3.4.3. Adâncimea tranşeii

Determinarea adâncimii tranşeii se face în funcţie de concepţia reţelei, de proprietăţile conductei şi de dimensiunile ei, ca şi de condiţiile locale cum ar fi proprietăţile solului şi combinarea sarcinilor statice şi dinamice.

În general, se consideră că adâncimea de acoperire (de deasupra conductei), pentru conductele montate sub zona de trafic să fie de minim 600 mm.

Trebuie, de asemenea, evitată plutirea accidentală a conductei în zonele unde pânza freatică este la adâncime mică.

În general, este recomandat să nu se sape o tranşee cu mult timp înainte de a monta conducta şi de a astupa groapa, imediat după montarea conductei.

În caz de îngheţ, este necesar de a proteja fundul tranşeii pentru a nu rămâne stratul de sub conductă, îngheţat.

3.4.4. Fundul tranşeii

Suprafaţa profilului tranşeii (vezi fig. 1) trebuie să fie continuă, uniformă şi ferită de blocuri de pietre sau alte corpuri dure.

3.4.4.1. Adâncimea

Dacă se întâlnesc, la excavare, pietre, pietriş sau straturi de sol impermeabil, trebuie să se adâncească tranşeea. De asemenea, se pot întâlni pe fundul tranşeii soluri organice sau soluri umflate sub efectul umidităţii. În acest caz, trebuie precizat dacă se face o excavare suplimentară şi dacă trebuie prevăzută o zonă de fundaţie.

Fiecare situaţie de acest fel trebuie să fie evaluată, de la caz la caz, pentru a detemina suprafaţa excavării suplimentare şi tipul materialului de fundaţie utilizat.

Atunci când se face o excavare suplimentară este recomandat ca materialul pentru zona de fundaţie să fie acelaşi ca şi cel pentru zona primară şi să fie compactat în clasa B, (vezi tab. 4).

3.4.4.2. Caz particular

Există cazuri când se poate găsi apa curgând sau stagnând pe fundul tranşeii, ca urmare a poziţiei pânzei freatice. În acest caz, se scoate apa prin drenaje subterane, înainte ca, conducta să fie montată şi tranşeea să fie astupată la o înălţime suficientă pentru a evita plutirea reţelei. Granulozitatea materialului de umplutură din zona conductei, al materialului de bază şi al fundaţiei trebuie să astfel încât, în condiţii de saturare, să nu migreze din aceste zone spre solul vecin din fundul sau pe pereţii tranşeii şi invers. Migraţia sau mişcarea particulelor de sol dintr-o zonă spre alta poate să producă pierderea sprijinirii laterale a conductei sau fundarea sa sau ambele. Migrarea materialelor poate fi evitată utilizând o ţesătură filtrantă corespunzătoare, după cum se poate vedea în fig. 2.

Materialele filtrante vor fi aşezate cu o suprapunere de minim 0,5 m.

În solurile moi este necesar să se facă consolidarea tranşeii înainte de a aşeza patul de montare. Consolidarea fundului tranşeii se poate face utilizând scânduri de lemn (fig. 3), beton armat sau geotextile. Dacă nivelul pânzei freatice poate fi vecinătatea armăturii sunt recomandate scânduri impregnate cu un material de protecţie corespunzător.

Modurile de utilizare a geotextilelor sunt indicate în figura 4, figura 5, figura 6 şi figura 7.

3.4.4.3. Patul de instalare

O conductă necesită un suport uniform pe toată lungimea sa şi aceasta este asigurată de patul de instalare. Pentru a obţine un suport uniform, patul de instalare va avea o grosime de la 100 mm la 150 mm. Grosimea patului nu trebuie să fie sub 50 mm în nici un punct al tranşeii. Materialul patului trebuie să fie granular, nisip sau roci concasate (conform paragrafului 3.7.3.). Patul de instalare trebuie repartizat uniform pe toată lăţimea tranşeii şi nivelat fără să fie compactat.

În solurile uniforme, relativ moi şi cu granule fine, ferite de pietre mari sau alte obiecte dure, când fundul tranşeii poate fi adus la o finisare care să realizeze un suport uniform al conductelor pe toată lungimea lor, pot fi în mod satisfăcător montate conductele cu un diametru nominal de până la 700 mm, direct pe fundul egalizat al tranşeii.

3.4.4.4. Pregătirea îmbinării

Pentru a permite o îmbinare corectă sau pentru a evita ca greutatea conductei să nu treacă pe îmbinare, trebuie să se prevadă o groapă sub îmbinare. Groapa nu trebuie să fie mai tare decât este necesar pentru a realiza un montaj corect. Atunci când îmbinarea a fost făcută se umple şi se compactează cu atenţie groapa cu un material de bază pentru a realiza un suport continuu al conductei pe toată lungimea sa.

3.4.5. Verificări la execuţia tranşeii

Verificările necesare pentru determinarea calităţii, la execuţia tranşeii sunt:

- verificarea existenţei nivelării prealabile şi a amenajării traseului pentru prevenirea inundării tranşeii din ploi şi asigurarea scurgerii normale a apelor superficiale. Această prevedere trebuie considerată în mod special în cazul terenurilor macroporice sensibile la înmuiere;

- verificarea depozitării separate a stratului vegetal;

- verificarea deschiderii tronsoanelor scurte de maxim 50 m în zonele cu terenuri alunecătoare;

- verificarea existenţei în tranşee a adânciturilor şi lărgirilor în dreptul îmbinărilor sudate ce se execută în tranşee;

- verificarea pregătirii în tranşee în zona de intersecţie a conductei cu alte reţele, prin respectarea distanţelor de siguranţă;

- verificarea operaţiei manuale de finisare a patului conductei;

- verificarea modului de depozitare a pământului rezultat din săpătură şi asigurarea căii de acces şi transport a ţevilor, materialelor şi a aparatelor de sudură.

Verificările specifice de ordin calitativ au în vedere în principal:

- executarea săpăturii la cota de fundare prevăzută în documentaţia de execuţie aprobată;

- verificarea naturii terenului de fundare;

- panta fundului tranşeii.

Verificările şi recepţia tranşeii şi patului conductelor şi examinarea conductei montată în tranşee se face pe tronsoane de cel mult 300 m.

3.5. Instalaţia şi îmbinarea ţevilor din polietilenă, PE

3.5.1. Generalităţi

O bună instalare a conductelor în tranşee depinde de solul natural, de materialul umpluturii din zona conductei, de compactarea lui şi de înălţimea umpluturii.

Este important de a determina condiţiile de sol care privesc construcţia tranşeii şi instalarea conductelor. Solul natural şi materialul de umplutură al tranşeii au fost clasate în 4 grupe principale care sunt descrise în Anexa A.

Clasificarea indică tipurile de materiale adaptate pentru acoperirea zonei conductei.

Instalarea unor conducte din PE într-o tranşee, cu materiale de umplutură corespunzătoare, compactate la clasa precizată de compactare, trebuie în mod normal să nu se ajungă la deformaţii ale conductelor.

Instalarea conductelor se efectuează la anumite ore din zi cu respectarea condiţiilor de temperatură impuse de furnizorul de ţevi din polietilenă.

3.5.2. Tipuri de instalări

Cele 2 tipuri mai des utilizate pentru instalarea conductelor din PE constă, fie în acoperirea conductelor cu acelaşi material, deci material omogen, (vezi. fig. 8), fie în acoperirea cu 2 materiale cu 2 clase de compactare (vezi fig. 9).

Utilizarea acestui ultim tip de acoperire se utilizează, în general, în practică, la conductele de dimensiuni nominale, superioare lui DN 600.

La utilizarea unei umpluturi cu materiale separate trebuie să se ţină seama de detaliile următoare. Este important ca nivelul de separaţie între materialul de dedesubt şi cel de deasupra să se afle între 50% şi 70% din diametrul conductei măsurat în plan vertical (vezi fig. 9). Aceasta vizează să evite posibilitatea de generare de contracţii şi/sau de rezistenţe în punctul de separaţie atunci când conducta se îndoaie.

Pentru ca umplutura din materiale separate să asigure aceeaşi calitate a sprijinirii conductei ca şi umplutura omogenă, trebuie să fie aplicate următoarele reguli:

a) în zona primară a conductei (vezi fig. 9), materialul de umplutură trebuie să fie cu un grad mai rigid decât cel necesar unei umpluturi omogene. Gradul de rigiditate este combinarea dintre un grup de materiale şi a unor clase de compactare şi dacă există o variaţie a nivelului unuia sau altuia, aceasta se traduce printr-o variaţie a nivelului gradului. O variaţie a nivelului gradului poate fi obţinută mărind clasa de compactare sau utilizând o calitate a materialului cu un grad mai ridicat. Spre exemplu, dacă o aplicaţie, utilizând o umplutură omogenă necesită un material de calitate 2, moderat compactat, o umplutură din materiale separate va necesita atunci, fie un material de calitate 2 cu compactare puternică, fie un material de calitate 1 cu compactare moderată;

b) materialul din zona secundară a conductei (vezi fig. 9) cu umplutura cu materiale separate poate fi până la 2 grade mai rigid decât cel din zona conductei cu umplutura omogenă, dar diferenţa maximă între zonele conductei cu umplutura omogenă, dar diferenţa maximă între zonele conductei primară şi secundară să nu fie mai mare cu 2 grade. Aceasta poate fi obţinută schimbând grupa materialului şi/sau clasa de compactare. În toate cazurile, rigiditatea mai scăzută a solului este obţinută utilizând un material necompactat din grupa 4. Spre exemplu, pentru cazul descris la punctul a), exigenţele vor fi satisfăcute în zona conductei secundare, utilizând un material din grupa 2 necompactat (cu un grad mai jos) sau un material din grupa 3 moderat compactat (de asemenea cu un grad mai jos) sau un material necompactat din grupa 3 (grade mai jos). Ultima posibilitate nu poate să fie admisă căci ea va implica o depăşire de la regulă cu 2 grade de diferenţă maximală.

3.5.3. Reţele paralele

Reţelele paralele instalate în interiorul unei tranşei comune trebuie să fie suficient distanţate pentru a permite prezenţa echipamentului de compactare.

Distanţa între conducte trebuie să fie de cel puţin 150 mm.

Materialul de umplutură dintre conducte trebuie să fie compactat ca şi materialul dintre ţeava şi peretele tranşeii.

În cazul reţelelor paralele montate în interiorul tranşeii, în trepte (vezi fig. 10) materialul de umplutură din zonele conductelor trebuie să fie granular şi să fie compactat din clasa de compactare, bine, B.

3.5.4. Instalarea conductelor – Mod de operare

3.5.4.1. Manipulare

- Conductele trebuie să se stocheze şi să se manipuleze în aşa fel ca să se evite deteriorarea lor.

- Fiecare conductă trebuie să se verifice cu atenţie, în mod special suprafeţele care urmează să fie îmbinate.

3.5.4.2. Instalarea

- Conducta se montează în tranşee în aşa fel încât să stea pe toată lungimea ei, pe materialul de bază.

- Dacă montarea are loc în condiţii climatice extreme să se prevadă toleranţe pentru variaţiile termice.

- Îmbinările să se realizeze în conformitate cu recomandările fabricantului.

3.5.4.3. Instalarea sub un anumit unghi

Atunci când este montată în tranşee o conductă poate fi deviată la instalare până la un unghi maxim autorizat de fabricant.

Se pot realiza schimbări de direcţie utilizând fie fitinguri, fie curbarea la rece.

3.5.5. Verificarea instalării conductei

Conductele şi fitingurile din PE ca şi echipamentele asociate trebuie să fie controlate înainte de instalare prin verificarea următoarelor puncte:

- marcajul înscris pe conductele de gaz, diametrele conductelor, SDR;

- utilizarea unor aparate de sudură conform cu normele specifice.

De asemenea, se verifică:

- conductele din polietilenă care dacă în momentul livrării sunt deteriorate trebuie să fie izolate pentru reparare sau pentru returnare la furnizor, după caz;

- suprafaţa prelucrată a ţevii din polietilenă care nu trebuie să prezinte bavuri sau fisuri;

- tăierea ţevii din polietilenă care trebuie să se efectueze în mod continuu prin efort uniform;

- finisarea capetelor conductelor înainte de a fi îmbinate. Finisarea se realizează în funcţie de diametrul conductelor şi de modul de îmbinare care va fi utilizat, cu:

- pile, dispozitive triunghiulare (sabere) sau dispozitive de sanfrenare (pentru sudura cu electrofitinguri);

- dispozitive cu sanfrenare (pentru sudura prin polifuziune);

- freze şi dispozitive de prindere a conductelor (pentru sudura cap la cap);

- efectuarea îmbinărilor.

3.6. Metode de îmbinare

3.6.1. Generalităţi

Metodele de îmbinare a conductelor şi fitingurilor din polietilenă sunt:

a) cu element încălzitor:

- sudura cap la cap.

b) cu electrofitinguri;

c) cu fitinguri mecanice;

d) şeile de branşament.

Toate metodele de îmbinare necesită instalatori autorizaţi pentru a se obţine îmbinări satisfăcătoare.

3.6.2. Metode de verificare a îmbinărilor

Se va verifica dacă îmbinările (sudurile) au fost executate de sudori autorizaţi.

Realizarea sudurilor se verifică de către persoane şi laboratoare autorizate grad I de către MLPAT şi MIC – ISCIR CENTRAL.

Verificarea se realizează prin metode distructive şi nedistructive.

Metodele distructive se utilizează în cazul şcolarizării sudorilor cu specializare în îmbinarea de conducte şi fitinguri din PE pentru gaz şi se efectuează în cadrul unor instituţii şi laboratoare autorizate de MLPAT şi MIC.

Metodele distructive sunt în principal, următoarele:

- verificarea rezistenţei la presiune interioară de durată;

- verificarea rezistenţei la tracţiune;

- verificarea rezistenţei la încovoiere.

Prin efectuarea lor se obţin date cantitative privind calitatea sudurii şi comportarea acesteia în timp. Ca urmare a rezultatelor obţinute la aceste verificări se acordă calificative petnru elevii care sunt şcolarizaţi ca sudori în PE. După această şcolarizare fiecare sudor capătă un număr de cod care va fi "semnătura" să ia toate îmbinările pe care le va efectua.

Metodele nedistructive de verificare a sudurilor conductelor şi fitingurilor din PE se utilizează pe şantier. Prin efectuarea lor se obţin date calitative privind sudurile efectuate de sudorii calificaţi.

Metodele nedistructive sunt diferite în funcţie de tipul de îmbinare sudată.

Metoda nedistructivă cea mai simplă şi cea mai des utilizată este compararea cu suduri martor din fiecare tip în parte.

Controlul nedistructiv al sudurilor conductelor de gaz este obligatoriu la reţelele şi instalaţiile subterane şi se va aplica în proporţie de 25% din sudurile efectuate, rezultatele consemnându-se în procesele verbale de recepţie.

O altă metodă de control nedistructiv este cea cu radiaţii penetrante. Această metodă stabileşte condiţiile tehnice în care se execută examinarea cu radiaţii penetrante gamma Se-75 pentru îmbinările realizate prin diferite tipuri de sudură pentru conducte, fitinguri şi armături din PE.

Metoda se aplică în corelaţie cu condiţiile tehnice pentru proiectarea şi executarea acestor îmbinări cu condiţia ca aceasta din urmă să nu contravină cerinţelor ASME secţiunea V (examinări nedistructive) şi ASTm 08.01/02/03/04-18997.

Metoda este prezentată în Anexa 11 din Normativul I6-PE/1999

3.6.2.1. Metode de verificare a sudurii cap la cap

Condiţii de utilizare ale maşinii de sudat

- Maşina de sudat se va utiliza numai pentru încălzire, sudare, tăiere a ţevilor din PE cuprinse în normativele precizate de producătorul echipamentului şi nu se va utiliza la efectuarea altor operaţii care nu sunt cuprinse în instrucţiunile producătorului maşinii.

- Maşina de sudat se va utiliza în locuri diferite de incendiu sau de explozie. În cazul în care maşina trebuie folosită în interiorul unui şanţ, pereţii acestuia trebuie asiguraţi astfel încât să nu existe pericolul surpării lor peste maşină sau peste operator.

- Utilizarea maşinii de sudat este încredinţată numai personalului autorizat şi calificat.

Criterii generale de sudură

Caracteristicile fizico-chimice ale materialelor de sudat trebuie să fie compatibile între ele. Compatibilitatea trebuie să fie certificată de către producătorul ţevilor şi racordurilor.

Grosimea peretelui sau diametrele ţevilor de sudat trebuie să fie egale.

Sudura va trebui realizată cu respectarea următoarelor condiţii:

- în caz de umiditate crescută, vânt sau temperatură joasă în zona de sudură, aceasta trebuie efectuată într-un cort de protecţie încălzit. Dacă această condiţie este îndeplinită, sudarea poate fi făcută şi la temperaturi critice. Se recomandă însă ca în aceste condiţii să fie efectuată o probă de sudură pentru verificarea eficacităţii măsurilor adoptate;

- temperatura părţilor terminale ale ţevilor trebuie să fie uniformă în momentul sudării (protejat împotriva radiaţiilor solare directe);

- capetele ţevilor ce urmează să fie unite prin sudură trebuie să fie curate;

- în timpul sudării sau în timpul celorlalte faze ale ciclului (mai ales în timpul răcirii), îmbinările nu trebuie să sufere nici un tip de solicitări mecanice sau termice;

- extremităţile ţevilor (cele care nu se sudează), trebuie să fie închise cu dopuri pentru evitarea răcirii îmbinării prin tiraj natural al aerului prin ţevi;

- se recomandă sprijinirea capetelor ţevilor care ies din maşină până la sfârşitul apropierii ţevilor pentru uşurarea acestui proces.

Pentru fiecare sudură se întocmeşte un "Protocol de sudură" în care sunt indicate următoarele:

- numele operatorului şi cel al firmei care a executat sudura;

- modelul şi matricola maşinii cu care a fost executată sudura;

- temperatura ambiantă şi condiţiile atmosferice;

- diametrul nominal şi grosimea peretelui ţevii;

- înălţimea bordurii vizibile la sfârşitul operaţiei de sudare;

- timpii de răcire şi de sudare.

Graficul 1

Se compară datele obţinute la sudare cu cele precizate în cartea maşinii.

Înainte de a începe operaţiunea de sudare trebuie să se efectueze o verificare a maşinii. Toate intervenţiile asupra părţilor electrice trebuie să fie efectuate cu maşina scoasă de sub tensiune şi de către personalul autorizat.

Se verifică:

- tensiunea nominală de funcţionare a maşinii care trebuie să corespundă cu tensiunea reţelei;

- capetele ţevilor ce urmează să fie unite prin sudură care trebuie să fie curate; această prevedere este necesară pentru a evita defectarea cilindrilor maşinii prin pătrunderea nisipului sau prafului;

- ca, după decuplarea racordurilor de la maşină să nu existe căderi de presiune mai mari de 2-3 bar;

- ca, de la racodurile rapide ale tuburilor flexibile şi până la racordurile de pe maşină să nu existe pierderi de ulei;

- axele pe care culisează cilindrii maşinii care trebuie să fie întotdeauna perfect curate;

- capacitatea de strângere a bacurilor;

- funcţionarea manometrului;

- funcţionarea perfectă a acumulatorului; dacă membrana acestuia este spartă din cauza murdăriei sau în mod accidental este necesară înlocuirea acesteia; atunci când membrana internă a acumulatorului este spartă, se observă o mişcare bună şi amplă a acului de la manometru;

- ca, banda rezultată din frezarea ţevii să nu fie mai groasă de 0,2 mm;

- ca, la lama frezei să fie întotdeauna perfect ascuţită pentru a evita supraîncălzirea motorului;

- ca, după fiecare ciclu de sudură suprafeţele antiaderente ale plăcii termice să fie curăţate; această operaţie de curăţire se face cu hârtie moale îmbibată în alcool (pentru această operaţie trebuie folosite mănuşi de protecţie);

- integritatea suprafeţelor de teflon; nu sunt admise zgârâieturi profunde sau numeroase;

- funcţionarea termostatului măsurând temperatura plăcii termice cu un termometru de contact eşalonat şi o pastă conducătoare de căldură adecvată;

- dacă placa termică este reglată ca să menţină temperatura indicată în graficul 2.

- înainte de a începe operaţia de sudare, dacă placa termică a ajuns la temperatura necesară în timp de cel puţin 5 minute.

A. Verificări nedistructive

Control vizual al îmbinării

Aceasta presupune ca în urma controlului să se obţină rezultatele:

- cordonul de sudură să fie uniform pe întreaga circumferinţă a ţevii;

- profilul de sudură în centrul cordonului să fie deasupra diametrului exterior al elementului sudat;

- pe suprafaţa externă a cordonului nu trebuie să se observe porozităţi, incluziuni de pulberi sau alte contaminări;

- nu trebuie să existe spărturi superficiale pe suprafaţa externă a cordonului.

Control dimensional

Aceasta presupune ca în urmă să se obţină rezultatele:

- în anumite puncte ale sudurii lăşimea "L" a cordonului de sudură trebuie să verifice valorile indicate în tabelul 2:

Tabelul 2

Grosimea peretelui ţevii (mm) | Lăţimea cordonului de sudură "L" (mm) | Grosimea peretelui ţevii (mm) | Lăţimea cordonului de sudură "L" (mm) | Grosimea peretelui ţevii (mm)
3 4 5 6 8 9 11 | 4-6 4-7 5-8 6-9 7-10 8-11 9-12 | 13 16 18 19 22 24 27 | 10-14 11-15 12-16 12-18 13-18 14-19 15-20 | 30 34 40 45 50 55 60

- lăţimea cordonului trebuie să fie uniformă pe toată desfăşurarea sudurii: în orice punct al sudurii, lăţimea "L" a cordonului nu trebuie să varieze cu mai mult de ± 10% de la valoarea medie L m, unde: L m = (L min + L max)/2;

L min = valoarea minimă a lăţimii cordonului de sudură;

L max = valoarea maximă a lăţimii cordonului de sudură.

- în orice punct al sudurii, diferenţa maximă măsurată între cordonele I1, I2, trebuie să fie sub 10% din lăţimea "L" a cordonului în cazul sudurii conductă-conductă şi sub 20% din lăţimea "B" a cordonului în cazul sudurii conductă-racord sau racord-racord, unde:
l1, l2 = lăţimea fiecăruia dintre cordoane care constituie lăţimea totală "L" a cordonului;

- diferenţa maximă între două elemente sudate trebuie să rezulte sub 10% din grosimea "s" a elementului sudat.

Verificarea rezistenţei şi etanşeităţii la presiunea internă

Verificările rezistenţelor şi etanşeităţilor la presiune internă sunt de 2 categorii:

- parţiale, pe tronsoane care nu depăşesc 200 m; pe tronsoanele terminale se admit efectuarea lucrărilor pe lungime până la 500 m;

- generale (pe întreaga conductă).

Verificările rezistenţelor şi etanşeităţilor la presiune internă se va face înainte de executarea umpluturilor.

Verificările se încep după ce conducta a fost acoperită cu un strat de umplutura de cca. 30 cm, lăsându-se libere îmbinările.

În vederea pregătirii pentru verificările de recepţie, de rezistenţă şi etanşeitate, executantul va curăţa conductele de impurităţi, prin suflare cu aer şi va efectua încercări preliminare în aceleaşi condiţii cu încercările de recepţie.

În încercările preliminare, îmbinările se vor verifica una câte una cu produs spumant.

Condiţiile tehnice pentru verificarea rezistenţei şi etanşeităţii reţelelor şi instalaţiilor de gaze naturale sunt indicate în Normativul I6-PE/1999.

B. Verificări distructive

Verificarea rezistenţei la presiune interioară de durată

Un factor de primă importanţă care trebuie luat în considerare la utilizarea conductelor din polietilenă se referă la rezistenţa în timp la solicitările mecanice şi termice.

În măsura în care această proprietate variază cu factorul timp este indispensabil de a evalua comportarea pe termen lung figurată prin curba de regresie reluată în graficul log. solicitare/log. timp. (graficul 3, graficul 4)

Aceste curbe de regresie sunt obţinute prin teste de presiune internă. Eşantioanele de ţevi sunt supuse unei game de presiuni şi timpul de rupere este înregistrat.

Forţa tangenţială generată de presiunea internă este calculată conform formulei următoare:

s = P(D-e)/2 e

unde:

s = forţa tangenţială (Mpa);

P = presiunea (Mpa);

D = diametrul (mm);

e = grosimea peretelui (mm).

Curba de regresie conţine în general două părţi reprezentate în graficul 3.

- prima parte caracterizată de o pantă relativ dulce corespunde rupturilor de tip ductil ce sunt însoţite de o deformaţie mare a eşantionuluii;

- a doua parte a pantei mai pronunţată caracterizează rupturile de tip fragil, care nu implică deformarea eşantionului.

Graficul 4 reprezintă un ansamblu de curge de regresie tipice ţevilor din PE la temperaturi diferite - uzual 20° C-40° C, 60° C şi 80° C.

Acest program de evaluare a performanţelor în timp durează minimum 10.000 ore pentru a permite calculul prin extrapolare a valorii presiunii tangenţiale admisibile după 50 ani.

Verificarea rezistenţei la tracţiune

Această verificare promite evaluarea proprietăţilor de ductibilitate a ţevii din polietilenă care furnizează criterii pentru controlul calităţii.

Pentru această verificare sunt preluate o serie de probe cu sudura centrală şi o serie de probe din materialul de bază; numărul de probe pentru fiecare serie este de 6 pentru diametre de peste 90 mm şi de 4 pentru diametre mai mici sau egale cu 90 mm.

Pe seria de probe cu sudura centrală cordonul trebuie înlăturat cu precizie.

Coeficientul de eficienţă al sudurii "f" trebuie să fie ³ 0,9, calculat pe media de probe, excluzând valorile maximă şi minimă, unde:

f = Rconducta/Rsudura;

Rconducta = presiunea la care rezistă o epruvetă fără sudură;

Rsudura = presiunea la care rezistă o epruvetă cu sudură.

Ruptura probei cu sudură trebuie să aibă loc după slăbirea materialului de bază.

Rupturile ce apar în zona de sudură, înainte de a se ajunge la slăbirea materialului, nu sunt acceptate.

Se va urmări figura 11.

Verificarea rezistenţei la încovoiere

- Aparatura de încercare;

- dorn cu diametrul de 8 mm;

- suporţi pentru susţinerea probei.

- Pregătirea probei:

Sunt necesare pentru fiecare încercare, 4 probe transversale având sudura centrală, distribuită uniform pe circumferinţă.

Dimensiunile probelor şi poziţia aparaturii sunt indicate în tabelul 3:

Tabelul 3

Grosime (mm) | Proba |  | Distanţa între suporturi (mm) | Dimensiunea dornului (mm)
 | Latime (mm) | Lungime (mm)
3 < s £ 5 5 < s £ 10 19 < s £ 15 15 < s £ 20 | 20 20 30 40 | 150 200 200 250 | 80 90 100 120 | 4 8 12,5 16

Pentru grosimi mai mari de 20 mm, sunt utilizate patru probe de încovoiere laterală, de grosime 10 mm, lărgimea fiind asemenea grosimii sudurii şi lungimea fiind de 200 mm.

- Procedura de încercare:

Distanţa între suporţi va fi de 90 mm.

Unghiul minim de încovoiere să nu fie sub 20° şi în sudură să nu fie prezente rupturi cu lungimea mai mare de 3 mm.

Pentru toate probele la încovoiere, viteza de efectuare a probei să fie de 50 mm/min.

Proba de rezistenţă la încovoiere se realizează conform celor ilustrate în figura 12.

- Interpretarea rezultatelor:

Pentru fiecare probă, unghiul minim de încovoiere nu trebuie să fie mai mic decât se indică în graficul 5 şi nu trebuie să prezinte rupturi în sudură de lungimi de peste 3 mm.

3.6.2.2. Metode de verificare a sudurii prin electrofuziune

A. Verificări nedistructive

Control vizual

Acesta implică examinarea vizuală a secţiunilor transversale rezultate în urma îmbinării, aplicabile tuturor tipurilor de racorduri electrosudabile:

- se va vedea dacă în urma procesului de sudare nu au apărut cedări şi/sau umflături în conductă sau racord;

- nu trebuie să apară lipsa de fusiune între suprafeţele sudate;

- tratamentul de şlefuire la care se supun înainte de sudură elementele sudate, trebuie să fie vizibil clar pe întreaga circumferinţă a acestora;

- nu trebuie să existe ieşiri ale materialului în exteriorul suprafeţelor elementelor sudate.

Control dimensional

După executarea sudurii, lipitura trebuie supusă la încercări pentru verificarea următoarelor cerinţe:

- trebuie respectată adâncimea inserării, stabilită în prealabil pentru elementele de sudat;

- în cazul în care sunt prevăzute indicaţii pentru fusiune pe suprafeţele de anumite tipuri de racorduri electrosudabile trebuie să se satisfacă indicaţiile producătorului acelor racorduri;

- elementele sudate trebuie să fie corect aliniate.

Verificarea rezistenţei şi etanşeităţii la presiune internă

Această verificare se realizează conform precizărilor făcute la punctul 3.6.2.1.

B. Verificări distructive

Verificarea rezistenţei la presiune internă de durată

Scopul acestei probe este de a determina diminuările de rezistenţă mecanică care apar în racorduri, în timpul utilizării, datorită apariţiei în formă lichidă a constituenţilor gazului prin efectul de condensare.

- Aparatura de încercare:

- aparat pentru aplicarea unei presiune continue menţinute cu o precizie de 2% şi cu asigurarea unei ape termostatate la 80° C± 1° C.

- Pregătirea probei:

- epruveta constă într-o bucată de conductă sudată prin electrofuziune cu racord având aceleaşi dimensiuni;

- se vor încerca câte trei epruvete de acelaşi tip;

- se utilizează un amestec de N-decano şi trimetil-benzen care simulează ipoteza cea mai severă de prezenţă a eventualilor condenşi în gaz după contactul prelungit al epruvetelor cu respectivul amestec.

- Procedura de încercare:

Presiunea de probă se determină cu formula:

P = 20/S (bar)

unde: P = presiunea de probă;

S = seria racordului (12,5 sau 5)

Se umple epruveta cu amestecul 1:1 N-decano şi trimetil-benzen, care trebuie lăsată să acţioneze un timp de 1500 ore la temperatura de 20° C± 2° C.

Se leagă epruvetele menţinute pline cu amestecul de hidrocarburi, la sistemul de apă sub presiune şi se scufundă în incinta termostatată la 80° C± 1° C.

Se poate realiza încercarea la o presiune P = 150/S (bar), cu epruvetele menţinute pline cu amestecul de hidrocarburi, la sistemul de apă sub presiune scufundate în incinta termostatată la 20° C± 1° C.

- Interpretarea rezultatelor:

Proba este considerată reuşită dacă nu apar rupturi ale epruvetei.

Verificarea rezistenţei la şoc

Scopul acestei probe este de a simula solicitările ce apar în timpul utilizării conductelor din PE la transportul gazelor naturale.

O presă cu frânghie pentru coborâre/ridicare montată pe conducta principală se instalează pe eşantionul de probă la şoc, central pe aceasta, lăsând masa respectivă să cadă liber.

Punctul de cădere liberă trebuie bine respectat, conform figurii 13.

- Aparatura de încercare:

Dispozitiv de probă pentru căderea liberă a unei greutăţi care se constituie ca principală piesă a aparatului conform figurii 14;

- rama principală fixată în poziţie verticală;

- roata de ghidaj, care permite căderea masei în poziţie verticală;

- masa de lovire, care trebuie să aibă 1750 g, iar punctul de impact în formă de semisferă cu raza de 25 mm; suprafaţa semisferei trebuie să fie lisă (lucioasă, netedă);

- dispozitivul de fixare al unei bucăţi de probă care constă într-o placă orizontală şi un cilindru vertical, având diametrul extern corespunzător celui intern al conductei de probă;

- mecanismul de resort care este dispus astfel încât înălţimea minimă la care se situează vârful de impact al greutăţii să poată fi ajustată la 2±0,1 deasupra punctului de lovire al epruvetei.

- Pregătirea probei:

- epruveta constă într-o bucată de conductă sudată prin electrofuziune, conform instrucţiunilor fabricantului;

- lungimea între extremităţile conductei trebuie să corespundă cu diametrul exterior al acestuia;

- epruveta se va dispune astfel încât punctul de impact al greutăţii să cadă în mijlocul capsulei de închidere al presei; dacă pentru acest tip constructiv nu există o capsulă atunci punctul de impact va fi în treimea superioară a presei;

- se vor preleva 5 eşantioane de diametru minim, maxim şi mediu din gama de fabricaţie;

- epruveta se va condiţiona la o temperatură de 23° C±2° C pentru un timp de 6 ore, iar proba nu trebuie încercată înainte cu 24 ore de la sudură.

- Procedura de încercare:

- se fac trei încercări la rezistenţa la şoc, consecutive, la interval de 2 minute;

- proba se va roti succesiv cu 180° C şi se va supune la alte trei încercări;

- proba se va realiza la o temperatură de 23° C±2° C.

- Interpretarea rezultatelor:

Se consideră încercarea reuşită dacă nu apar fisuri sau rupturi în epruvetă.

În cazul apariţiei acestor defecte în cel puţin o epruvetă, se reface încercarea pe un nou lot de trei eşantioane. Numai dacă la această repetare toate eşantioanele trec proba, încercarea poate fi considerată reuşită.

Verificarea rezistenţei la strivire

Scopul acestei probe este de a reliefa executarea corectă a sudurii testând ţeava prin strângere într-o presă în apropierea zonei de îmbinare.

- Aparatura de încercare:

- presa hidraulică cu dinamometru de putere adecvată (extremitatea scalei 100 kN), capabilă să menţină constantă viteza de strivire;

- sistem de prindere care intervine când extremităţile menghinei sunt la o distanţă de peste două ori mai mare decât grosimea conductei.

- Pregătirea probei:

- racordurile în epruvetă trebuie să fie montate în mijlocul sudurii cu o bucată de conductă proeminent din îmbinarea electrosudată pe circa 150 mm de fiecare parte;

- eşantionul se obţine tăind o porţiune de conductă secţionată în planul axial al conductei;

- în cazul unui manşon tăietura este perpendiculară pe planul definit de axa conductei şi de capetele electrice ale manşonului după cum arată figura 15;

- în cazul unei prese de strângere tăietura este perpendiculară pe planul definit de axa conductei şi paralelă cu axa corpului presei, conform figurii 16.

- Procedura de încercare:

- eşantionul se va dispune astfel încât forţa de strivire să fie aplicată pe un plan perpendicular pe axa conductei;

- eşantionul va fi poziţionat în menghină ca în figura 17.

- viteza de probă va fi constantă de 100 mm/min (±10 mm/min);

- temperatura de probă va fi de 23°C (±2°C);

- încercarea trebuie realizată pe ambii cleşti laterali;

- din momentul aplicării efortului se parcurge încercarea până la atingerea unei striviri egale cu dublul grosimii conductei, conform figurii 18;

- strivirea astfel realizată se va menţine 10 min.

- Interpretarea rezultatelor:

Proba este considerată reuşită dacă apar distanţări între conductă şi racord.

3.7. Astuparea tranşeii

3.7.1. Generalităţi

Pentru instalările conductelor conforme cu figurile 19 sau 20, astuparea tranşeelor trebuie să se realizeze conform cu paragrafele 3.7.2, 3.7.3 şi 3.7.4.

3.7.2. Procedura de bază

- Umplutura din zona conductei se amplasează în straturi de fiecare parte a ei şi se compactează cum este indicat la paragraful 3.7.4, la gradul şi la înălţimea precizată în paragraful 3.7.3.

- Compactarea materialului de sub conductă să se facă cu deosebită atenţie.

- Este necesar să fie redusă la minim căderea liberă a umpluturii direct pe conductă.

- Umplutura de deasupra zonei conductei trebuie să fie plasată întinzând straturi aproximativ uniforme, dacă este cazul, compactate conform paragrafului 3.7.3.

3.7.3. Acoperirea zonei conductei

Acoperirea zonei conductei depinde în principal de rigiditatea conductei, de tipul solului şi de adâncimea de îngheţ.

Pentru zona primară este recomandat să se utilizeze un material granulat, bine calibrat având o mărime maximă a particulelor conform cu tabelul 4.

Solul natural poate fi folosit pentru umplerea zonei conductei cu condiţia ca să satisfacă următoarele criterii:

a) dimensiunile particulelor să fie sub limita indicată în tabelul 4;

b) bulgării de pământ să fie de maxim de 2 ori mai mari decât mărimea maximă a particulelor dată în tabelul 4;

c) să nu existe materiale îngheţate;

d) să nu existe materiale aruncate (ex. cutii, sticle, crengi etc.);

e) atunci când este precizată compactarea, materialul trebuie să fie compactat.

Tabelul 4

Dimensiunile maxime ale particulelor

Diametrul conductei, DN | Dimensiunile maxime ale particulelor (mm)
DN < 300 | 20
300 £ DN < 600 | 30
600 £ DN | 40

Proprietăţile structurale ale materialului de umplutură a zonei conductei depind în principal de tipul materialului şi de gradul de compactare obţinut. Gradul de compactare poate varia după utilizarea diferitelor tipuri de echipamente.

Tabelul 5 arată tipurile de materiale clasate conform Anexei A, gradul de compactare fiind exprimat în densitate "proctor" curentă (SPD). (Densitate "procto" determinată conform normei DIN 18127) pentru cele 3 categorii de compactări, "B", "M" şi "N".

Tabelul 5

Densitate proctor standard pentru clasele de compactare

Clasa de compactare | Descriere | Grupe de materiale de umplutura (vezi anexa A)
 |  | 4 | 3 | 2 | 1
 |  | SPD % | SPD % | SPD % | SPD %
N | Fara compactare | 75 la 80 | 79 la 85 | 84 la 89 | 90 la 94
M | Moderata | 81 la 89 | 86 la 92 | 90 la 95 | 95 la 97
B | Compactare bine | 90 la 95 | 93 la 96 | 96 la 100 | 98 la 100

3.7.4. Metode de compactare recomandate

Tabelul 5 indică grosimile straturilor maximale, recomandate şi numărul de compactări cerute pentru a obţine clasele de compactare pentru diferite tipuri de echipamente şi de materiale de umplutură din zona conductei. Tabelul conţine, de asemenea, înălţimile minime recomandate ale acoperirii de deasupra conductei înainte de a utiliza echipamentele de compactare corespunzătoare.

Detaliile date în tabelul 6 constituie un ghid şi de aceea se recomandă ca pe şantier, încercările să fie efectuate utilizând o varietate de combinaţii pentru ca în practică să fie găsită soluţia optimă.

Tabelul 6

Grosimile straturilor şi numărul de compactări

Echipament | Nr. de compactari pt. clasa de compactare |  | Grosimea max. a stratului dupa compactare pentru grupa solului (vezi Anexa A) |  |  |  | Grosimea min. recomandata a stratului de deasupra conductei inainte de compactare (mm)
 | B | M | 1 | 2 | 3 | 4
Compactor de mână sau picior, min. 15 kg | 3 | 1 | 0,15 | 0,10 | 0,10 | 0,10 | 0,20
Compactor vibrant, min. 70 kg | 3 | 1 | 0,30 | 0,25 | 0,20 | 0,15 | 0,30
Placa vibrantă |  |  |  |  |  |  |
min. 50 kg | 4 | 1 | 0,10 | - | - | - | 0,15
min. 100 kg | 4 | 1 | 0,15 | 0,10 | - | - | 0,15
min. 200 kg | 4 | 1 | 0,20 | 0,15 | 0,10 | - | 0,20
min. 400 kg | 4 | 1 | 0,30 | 0,25 | 0,15 | 0,10 | 0,30
min. 600 kg | 4 | 1 | 0,40 | 0,30 | 0,20 | 0,15 | 0,50
Rulou vibrant |  |  |  |  |  |  |
min. 15 kN/m | 6 | 2 | 0,35 | 0,25 | 0,20 | - | 0,60
min. 30 kN/m | 6 | 2 | 0,60 | 0,50 | 0,30 | - | 1,20
min. 45 kN/m | 6 | 2 | 1,00 | 0,75 | 0,40 | - | 1,80
min. 65 kN/m | 6 | 2 | 1,50 | 1,10 | 0,60 | - | 2,40
Rulou dublu vibrant |  |  |  |  |  |  |
min. 5 kN/m | 6 | 2 | 0,15 | 0,10 | - | - | 0,20
min. 10 kN/m | 6 | 2 | 0,25 | 0,20 | 0,15 | - | 0,45
min. 20 kN/m | 6 | 2 | 0,35 | 0,30 | 0,20 | - | 0,60
min. 30 kN/m | 6 | 2 | 0,50 | 0,40 | 0,30 | - | 0,85
Rulou greu triplu (fără vibrare) |  |  |  |  |  |  |
min. 50 kN/m | 6 | 2 | 0,25 | 0,20 | 0,20 | - | 1,00

În zonele fără trafic poate fi suficintă clasa de compactare "N" (vezi tab. 5).

Sub zonele cu trafic trebuie să fie utilizată clasa de compactare "B" (vezi tab. 5).

3.7.5. Măsuri speciale

În timpul operaţiilor de montare trebuie să se ia măsuri pentru a evita flotarea conductei. Să se evite deplasarea conductei în timpul instalării materialului de umplutură sub conductă.

Să se ia măsuri corespunzătoare atunci când se scot cofrajele sau alte protecţii ale tranşeii pentru a evita decompresarea materialului compactat. Să se efectueze retragerea protecţiei pe etape în timp ce are loc umplerea laterală, cu cât mai puţin posibil decompresarea umpluturii laterale compactate.

În timpul procesului de umplere a tranşeii să se protejeze conducta de căderile de obiecte şi de loviturile directe ale echipamentului de compactare sau alte surse potenţiale de deteriorări.

În cazul când trebuie să fie compactată umplutura de la suprafaţa solului, nu se utilizează echipament de compactare direct, deasupra conductei până când nu este pus un strat de umplutură suficient de înalt.

Nu se utilizează echipamente cu rulouri sau cu compactoare puternice pentru consolidarea umpluturii finale, numai dacă utilizarea lor este recomandată de fabricanţii de conducte sau de echipamente. În acest caz, trebuie să se prevadă o acoperire a conductei de minim 500 mm.

Materialul de umplutură al zonei conductei între conducte să se compacteze la aceeaşi densitate ca materialul dintre conductă şi peretele tranşeii.

3.7.6. Verificarea compactării:

Verificarea calitatea compactării se realizează prin:

- controlul procedurilor de umplere;

- verificarea deformaţiei iniţiale a conductei montate;

- verificarea gradului de compactare la faţa locului.

[top]

4. TEHNICI SPECIFICE DE INSTALARE

Necesitatea executării reţelelor edilitare în mediul urban fără afectarea activităţilor de suprafaţă sau subtraversarea unor căi de comunicaţii (autostrăzi, bulevarde, drumuri, căi ferate) a impus punerea la punct a unor tehnologii de lucru în subteran, bazate pe utilaje specifice tip "scut", adaptate dimensiunilor galeriei.

Acest sistem permite realizarea de lucrări într-un termen foarte scurt înlocuind săparea şi excavarea brută printr-o forare protectoare orizontală dirijată.

Proprietăţile conductelor din polietilenă permit, ca la instalarea lor, îngropate în pământ să fie utilizat noul sistem.

Tehnologia de montaj a reţelelor subterane fără excavaţie presupune utilizarea unei unităţi mobile de alimentare a unui agregat orizontal de forare şi a unui echipament de investigare nedistructivă a solului.

Metoda de investigare se bazează pe principiul propagării undelor radar în soluri, roci sau orice alt mediu de investigaţie şi înregistrarea acestora după reflexia sau difracţia produsă de către suprafeţele care limitează structurile cu caracteristici electrice diferite.

Tehnologia se execută cu ajutorul echipamentelor de forat orizontal dirijat, care sunt de mai multe tipuri, fie prin injecţie de bentonită, fie prin tragere, fie rachete pneumatice.

Echipamentul de forat orizontal prin injecţie de bentonită se compune din: agregat de forat orizontal, instalaţie de preparat amestecul bentonitic, unitatea de pompare a amestecului bentonitic sub presiune de până la 210 bari, mijlocul de transport auto compus dintr-un camion şi un trailer de capacitate corespunzătoare, aparatura de localizare tridimensională a capului de forat, dispozitivele de legare la pământ a instalaţiei în vederea protejării operatorului contra electrocutării în cazul în care capul de forat loveşte un cablu electric sub tensiune.

Tehnologia poate fi utilizată în toate categoriile de terenuri, inclusiv cele macroporice de tip loessoidal.

Principalele operaţii care se desfăşoară în cadrul tehnologiei de forare orizontală dirijată sînt:

- scanarea traseului ce urmează a fi realizat cu ajutorul detectorului în vederea descoperirii unor eventuale obstacole ce nu figurează pe harta zonei;

- executarea gropilor de intrare şi ieşire a sculei de forat la capetele traseului (se pot utiliza şi se va consulta autorul căminelor existente);

- poziţionarea agregatului orizontal de forat în faţa gropii de intrare, alimentarea cu energie hidraulică şi electrică de la unitatea mobilă de alimentare şi realizarea protecţiei împotriva electrocutării, prin legarea la pământ;

- prepararea amestecului bentonitic şi pomparea acestuia la o înaltă presiune în zona capului de forare;

- forarea găurii pilot cu urmărirea permanentă a poziţiei tridimensionale a capului de forat;

- lărgirea găurii pilot şi tragerea concomitentă a conductei ce trebuie pozată.

Sistemul de forare orizontală dirijată prezintă o serie de avantaje faţă de sistemul de montare a conductelor în şanţuri dechise, cum ar fi:

- nu afectează cu nimic construcţiile de la suprafaţa pământului (drumuri, şosele, căi ferate, clădiri etc.);

- nu afectează traficul rutier din zonă;

- respectă toate normele europene de protecţie a mediului şi siguranţa vieţii;

- este o tehnologie rapidă şi curată, asigurând un termen de execuţie foarte scurt;

- preţul de cost pe metru liniar de conductă pozat este comparabil cu cel al metodei clasice;

- bentonita injectată pentru forare are rolul de consolidare a terenului, pătrunzând în fisurile existente în sol;

- nu afectează stratul de protecţie exterior al conductelor datorită stratului fluid de bentonită care lucrează ca un lubrifiant;

- permite ocolirea obstacolelor existente în sol;

Metoda conductelor trase se bazează pe posibilitatea ca, după forarea unei găuri pilot cu ajutorul unui echipament de forare orizontală şi lărgirea acestei găuri, o succesiune de conducte din polietilenă sudabile, să fie trase în subteran pe un traseu dat cu ajutorul unui echipament special.

Echipamentul de forare realizează o gaură pilot prin trasarea materialului în jurul capului de forare care este de o formă specială. Avansul capului de forare se face prin rotire şi împingere. Dacă s-ar produce numai împingere, capul de foraj ar devia de la direcţia orizontală.

Lărgirea găurii pilot se face cu dispozitiv special, până la dimensiunea diametrului conductei care trebuie trasă, prin presarea materialului. Materialul nu se dislocă ci este înglobat în tunel, realizându-se o compactare şi o consolidare a acestuia. Simultan cu lărgirea găurii se realizează şi tragerea conductelor cu un dispozitiv de tragere.

Forajul pilot este urmărit, iar poziţia capului de forat poate fi reglată cu ajutorul unui sistem de detecţie bazat pe unde electromagnetice. Pe capul de forat este amplasat un emiţător iar la suprafaţă se găseşte aparatul care recepţionează semnalul emis.

Caracteristicile tehnice ale procedeului sunt date de caracteristicile galeriilor care se execută. Se iau în considerare următoarele caracteristici tehnice:

a) Adâncimea la partea superioară a galeriei (acoperirea).

Această cotă este limitativă ca dimensiune minimă, în sensul că acoperirea trebuie să fie egală cu cel puţin diametrul galeriei. Se poate micşora această valoare cu luarea unor măsuri suplimentare de susţinere a zonei de la suprafaţa terenului.

Cotele de amplasare în adâncime sunt în general standardizate şi sunt dictate de utilităţile galeriei respective.

b) Secţiunea tranversală a galeriei

Secţiunea transversală a galeriei este de formă circulară de diverse diametre în funcţie de dimensiunile conductelor având diametre cuprinse între 100 şi 400 mm.

c) Lungimea galeriei

Această caracteristică este în funcţie de performanţele tehnice ale utilajului folosit şi se poate lua în consideraţie o lungime maximă de 150 m, între puţul de lansare şi puţul de scoatere.

d) Precizia de execuţie

Precizia de execuţie este dictată de adâncimea la care se realizează forarea, astfel:

- pentru adâncimi mai mici de 3 m, precizia este de 25 mm;

- pentru adâncimi mai mari de 3 m, precizia este de 125 mm.

Urmărirea continuă a forajului duce la o precizie bună de execuţie în plan şi nivel, precum şi la posibilitatea modificării direcţiei de avans a capului de forare.

e) Avantaje şi dezavantaje

Din punct de vedere economic execuţia prezintă avantajele prezentate la sistemul anterior.

Dezavantajele ar fi lungimea relativ limitată a galeriei şi faptul că traseele realizate trebuie să fie în general rectilinii.

Rachetele pneumatice permit instalări de conducte de diametru de până la 150 mm.

Rachetele pneumatice posedă subansamblul cap-daltă cu dublă acţiune, care îşi urmează drumul prin sol, cu mare acurateţe dând naştere unui tunel în toate solurile compresibile, trăgând imediat în urma lor conductele din politilenă.

Ca un ciocan pneumatic, capul-daltă cu dublă acţiune, distruge pietrele şi alte obstacole aflate în calea sa. Dacă solul permite, galeria iniţială poate fi lărgită la un diametru mai mare.

Sistemele de foraj dirijat cu împingere hidraulică efectuează o gaură orizontală dreaptă, capul de foraj este rotit continuu şi simultan împins hidraulic înainte, iar pentru a avea o curbă predeterminată se opreşte rotaţia capului, rămânând doar acţiunea de împingere hidraulică. Prăjinile de forat sunt mufate una câte una pe măsură ce sunt împinse la sol. La ieşire, capul de foraj este înlocuit cu un alezor, gaura pilot putând fi astfel lărgită şi una sau mai multe conducte din PE pot fi trase subteran.

În timp ce alte sisteme de foraj dirijat folosesc o combinaţie de rotaţie/împingere şi presiunea jetului de bentonită, acest sistem oferă avantajul unei acţiuni selective de percuţie care poate acţiona asupra prăjinilor în cursul în cursul procesului de foraj. Devin atfel realizabile foraje dificile în soluri ce conţin incluziuni de piatră de până la 30%.

Acest sistem poate fi utilizat pentru lungimi de galerii de până la 300 mm şi pentru conducte cu diametre de până la 355 mm. Procesul de curbare se bazează pe acţiunea de împingere, fără rotaţie, iar raza de curbură minimă a conductei poate fi de 42 m.

[top]

5. CONCLUZII

- Controlul de calitate al execuţiei sistemelor de distribuţie a gazelor naturale trebuie să se realizeze înainte de instalarea conductelor şi a echipamentelor şi în timpul pozării lor.

- Ţevile şi fitingurile din PE ca şi echipamentele asociate trebuie să fie controlate înainte de instalare prin verificarea următoarelor puncte:

- marcajul înscris pe ţevile de gaz, diametrele ţevilor, SDR, rezistenţa minimă cerută a materialului, clasa de toleranţă, pe baza informaţiilor ce figurează marcate pe ţevi şi fitinguri;

- în timpul transportului şi al depozitării ţevilor, fitingurilor şi a altor componente, trebuie să se ia toate măsurile pentru a garanta că proprietăţile lor, susceptibile de a fi afectate de factorii de mediu sunt asigurate şi că toate defectele de ordin fizic şi toate deformaţiile sunt evitate;

- utilizarea unor aparate de sudură conform cu normele specifice.

Ţevile deteriorate trebuie să fie izolate pentru reparare sau pentru returnare la furnizor, după caz.

- În timpul procesului de montare trebuie luate toate precauţiile în aşa fel ca să se evite deformaţiile conductelor şi ale fitingurilor.

- Schimbările de direcţie ale sistemului de distribuţie din polietilenă trebuie să fie efectuate utilizând curbe sau fitinguri curbate adecvate, sau să se ţină seama de flexibilitatea naturală a conductei PE în limitele posibilităţilor sale.

- O deosebită atenţie trebuie să se dea, în timpul montării, efectelor potenţiale de mişcări relative a solului sau ale construcţiilor adiacente şi efectului variaţiilor de temperatură asupra conductelor.

- Conductele nu trebuie să fie supuse contracţiilor excesive date de forţele de la montare.

- Dacă conductele sunt montate prin tragere, trebuie să se ia precauţii ca forţa de tragere să nu fie superioară valorilor (în newton) date de formula:

14 x p x dn2 / 3SDR

- Trebuie să se ia în considerare eforturile cauzate de diferenţele de temperatură dintre montare şi exploatare.

- Robinetele trebuie să fie montate în aşa manieră ca să nu provoace contracţii inutile asupra conductelor din PE, în timpul ciclurilor de deschidere şi închidere.

- Materialul din jurul conductelor trebuie să fie compactat pentru a evita toate ovalizările excesive ale conductelor şi trebuie să fie pus în operă strat cu strat.

- De asemenea, materialul din jurul conductelor trebuie astfel ales încât să se evite deterioarea conductelor în contact cu corpuri ascuţite în timpul sau după compactare.

- Procedurile de racordare pot fi diferite în funcţie de materialul PE şi de dimensiunile utilizate.

- În sistemele de distribuţie a gazelor naturale se utilizează în tehnologiile de racordare, sudura cap la cap şi electrosudura.

- Fitingurile de compresiune pot fi, de asemenea, utilizate pentru realizarea de îmbinări între componentele din PE sau pot fi utilizate pentru racordarea ţevilor din PE şi cu alte materiale, cum ar: fonta sau oţelul.

- Este esenţial ca toate strângerile şi desfacerile fitingurilor de compresiune să se efectueze fără a transmite mişcări conductelor.

- Toate îmbinările trebuie controlate vizual de personal specializat, însărcinat cu sudarea.

Realizarea sudurilor se verifică prin metode diferite în funcţie de tipul de îmbinare sudată utilizată.

- Se vor efectua controale distructive ale îmbinărilor realizate la poziţie pentru a asigura calitatea sudurii în conformitate cu procedura de sudură.

[top]

ANEXA A

CLASIFICAREA SOLURILOR

A.1. Clasificarea se referă la tipul de soluţii: granulare, compactare şi organice. Ficare din cele 3 tipuri are subgrupe care pentru materialele granulare sunt bazate pe mărimea particulelor şi granulaţie iar pentru materialul compact sunt bazate pe nivelurile de plasticitate. Tabelul A.1. arată aceste criterii şi indică dacă materialele sunt apte de a fi folosite ca materiale de umplutură.

Tabelul A.1

Grupele de soluri

Tip de sol | Nr. | Nume clasic | Simbol* | Semne distinctive | Exemplu(e) | Se poate utiliza
1 | 2 | 3 | 4 | 5 | 6 | 7
Granular | 1 | Pietris de aceeasi marime | (GE) [GU] | Granularitate strânsă, predomină o zonă cu grosimi unice a particulei | Stâncă concasată, pietriş de râu, de plajă, cenuşă vulcanică | Da
 |  | Pietris bine calibrat, amestecat cu pietris-nisip | [GW] | Strat continuu cu granularitate în mai multe zone de grosime a particulei
 |  | Amestec nisip-pietris prost calibrat | (GI) [GP] | Strat de granularitate în trepte, unul sau mai multe zone de particule lipsă
 | 2 | Nisip de mărime unică | (SE) [SU] | Granularitate strânsă, predomină o zonă cu grosimi unice a particulei | Nisip de dună şi de grohotiş, de vale, de bazin | Da
 |  | Nisip bine calibrat, amestec nisip-pietriş | [SW] | Strat continuu cu granularitate în mai multe zone de gros. a part. | Nisip de terasă, de plajă
 |  | Amestec nisip-pietriş prost calibrat | (SI) [SP] | Strat de granularitate între trepte, unul sau mai multe zone de part. lipsă
Granular | 3 | Pietriş siltos, amestec pietriş, nisip, silt, prost calibrat | [GM] (GU) | Strat de granularitate mare/intermitent cu mâl cu particule fine | Pietriş argilos | Da
 |  | Pietriş argilos, amestec pietriş, nisip, argilă prost calibrat | [GC] (GT) | Strat de granularitate mare/intermitent cu argilă cu particule fine
 |  | Nisip siltos, amestec nisip, silt prost calibrat | [SM] (SU) | Strat de granularitate mare/intermitent cu mâl cu particule fine | Nisip fluid, mâl, nisip cu loess
 |  | Nisip argilos, amestec nisip, argilă prost calibrat | [SC] (ST) | Strat de granularitate mare/intermitent cu argilă cu particule fine | Nisipuri mâloase, argilă aluvională, marnă aluvională
Compact | 4 | Maluri anorganice, nisip foarte fin, praf de rocă, nisipuri fine argiloase sau silitoase | [ML] (UL) | Stabilitate slabă, reacţie rapidă, plasticitate nulă, uşoară | Loess, mâl | Da
 |  | Argile anorganice, argile strict plastice | [CL] (TA) (TL) TM | Stabilitate medie ÷ f. ridicată, reacţie nulă ÷ lentă, plasticitate joasă ÷ medie | Marne aluvionale, argile |
Organic | 5 | Soluri cu part. amestecate cu adjuvanţi de humă şi calcar | [OK] | Adjuvanţi de tip plante sau nu, greutate mică, porozitate mare | Nisip calcaros | Nu
 |  | Silt organic şi argilă silt organică | [OL] (OU) | Stabilitate medie, reacţie lentă ÷ f. rapidă, plasticitate joasă ÷ medie | Calcar maritim, pământ vegetal
 |  | Argilă organică, argilă cu adjuvanţi organici | [OH] (OT) | Stabilitate ridicată, reacţie nulă, plasticitate medie ÷ ridicată | Nămol, mâl
 | 6 | Turbă, alt sol puternic organic | [Pt] (HN) (HZ) | Turbă descompusă, fibroasă, de culoare maro ÷ negru | Turbă |
 |  | Nămoluri | [F] | Nămoluri depuse sub apă presărate adesea cu nisip/rgilă/calcar, foarte moi | Nămoluri

* Simbolurile utilizate provind din 2 surse, simbolurile între [ ], provin de la norma britanică BS 5930. Simboluri între ( ), provin de la norma germană DIN 18196.

Atunci când solul este constituit dintr-un amestec de mai multe tipuri de sol, clasificarea este stabilită în funcţie de solul predominant. Densitatea sau gradul de consolidare este adesea indicat pentru un sol. El poate fi definit prin cuvinte sau cifre. Tabelul A.2. prezintă o corespondenţă între diferitele denumiri utilizate.

Atunci când informaţiile detaliate privind solul natural nesăpat nu sunt accesibile, se presupune în general că consolidarea sa este echivalentă unui grad între 91% şi 97% a Densităţii Proctor Standard (SPD)

Tabelul A.2

Terminologia categoriilor de consolidare

Descriere | Grade de consolidare
% Proctor standard1) | £ 80 | 81 ¸ 90 | 91 ¸ 94 | 95 ¸ 100
Nr. de lovituri | 0 ¸ 10 | 10 ¸ 30 | 30 ¸ 50 | > 50
Grade de consolidare cerute de clasele de compactare | NU (N) |  |  | -
 |  | MODERAT (M)
 |  |  | BINE (B)
Sol granular | Usor de fărâmiţat | Densitate medie | dens | foarte dens
Sol compact şi organic | Moale | ferm | tenace | dur

1) Determinat conform normei DIN 18127

NOTĂ: Tabelul A.2. este destinat să ajute la interpretarea descrierilor utilizate în diferitele surse, în termenii folosiţi pentru gradele de consolidare.

[top]

ANEXA B

LISTA PRINCIPALELOR REGLEMENTĂRI TEHNICE ÎN VIGOARE

A. Normative româneşti

Nr. crt. | Nr. STAS | Denumire
1 | I. 6./.98 (în curs de revizuire) | Normativ pentru proiectarea şi executarea sistemelor de alimentare cu gaze naturale
2 | I.6.-PE/.99 | Normativ pentru proiectarea şi executarea sistemelor de distribuţie a gazelor naturale utilizând conducte, fitinguri şi armături din polietilenă
3 | C-56 (în curs de revizuire) | Normativ pentru verificarea calităţii şi recepţia lucrărilor de construcţii şi instalaţii aferente

B. Standarde româneşti şi străine

Nr. crt. | Nr. STAS | Denumire
0 | 1 | 2
1 | 11050-87 | Instalaţii de gaze naturale. Terminologie
2 | 8281-88 | Conducte de gaze naturale. Reţele de transport, sisteme de distribuţie şi instalaţii de alimentare
3 | SR EN 444-96 | Examinări nedistructive. Principii generale pentru examinarea radiografică cu radiaţii X şi Gama materialelor metalice
4 | SR EN 474-94 | Calificarea şi certificarea personalului pentru examinări nedistructive
5 | SR EN 719-95 | Coordonarea sudurii. Sarcini şi responsabilităţi
6 | UNI 10520-97 | Suduri în materiale plastice. Sudura cap la cap. Sudura între tuburi şi racorduri din polietilenă pentru transportul de gaz combustibil, apă sau alte fluide sub presiune
7 | UNI 10521-97 | Suduri în materiale plastice. Sudura prin electrofuziune. Sudura între tuburi şi racorduri din polietilenă pentru transportul de gaz combustibil, apă sau alte fluide sub presiune
8 | UNI 9737-97 | Calificarea şi clasificarea sudorilor în mase plastice. Sudori pentru procedee de îmbinare prin electrofuziune la conducte şi racorduri din polietilenă pentru transportul de gaz combustibil, apă sau alte fluide sub presiune
9 | UNI 4437-1988 | Tuburi din polietilenă pentru conducte de distribuţie a gazului combustibil. Specificaţii
10 | UNI 8850-1997 | Fitinguri din polietilenă sudabile prin electrofuziune pentru conducte ce transportă combustibili gazoşi. Tipuri, dimensiuni, cerinţe de calitate
11 | SR EN 921-1997 | Sisteme din materiale plastice. Ţevi din materiale termoplastice. Determinarea rezistenţei la presiune interioară la temperatură constantă
12 | SR ISO 3458-1995 | Asamblări între ţevi şi fitinguri din PE. Verificarea etanşeităţii la presiune interioară
13 | SR ISO 3503-1995 | Asamblări între ţevi şi fitinguri din PE sub presiune. Verificarea etanşeităţii la presiune interioară când sunt supuse curburii
14 | EN 638 | Sisteme din materiale plastice. Ţevi din materiale termoplastice. Determinarea proprietăţilor la tracţiune
15 | EN 1056 | Sisteme din materiale plastice. Ţevi şi racorduri din materiale plastice. Metode pentru expunere directă la intemperii
16 | EN 1680 | Sisteme din materiale plastice. Robinete pentru sistemele din polietilenă (PE). Metode de încercare la etanşeitate
17 | EN 1704 | Sisteme din materiale plastice. Robinete termoplastice. Metode de încercare pentru verificarea unui robinet după un ciclu termic
18 | EN 1705 | Sisteme din materiale plastice. Robinete termoplastice. Metode de încercare pentru verificarea unui robinet după un şoc extern
19 | EN 12117 | Sisteme din materiale plastice. Racorduri, robinete şi echipamente auxiliare. Detrminarea raportului debit gaz/pierdere de sarcină
20 | EN 28233:1990 | Robinete din materiale termoplastice. Cuplu de manevră. Metoda de încercare
21 | EN ISO 291:1997 | Materiale plastice. Mediile normale pentru încercările de condiţionare
22 | EN ISO 13478 | Ţevi din materiale termoplastice pentru transportul fluidelor. Determinarea rezistenţei la propagarea rapidă a fisurii
23 | EN ISO 13479 | Ţevi din materiale termoplastice pentru transportul fluidelor. Determinarea rezistenţei la propagarea rapidă a fisurii (RCP). Încercare în mărime naturală (FST)
24 | ISO 13477:1997 | Ţevi din materiale termoplastice pentru transportul fluidelor. Determinarea rezistenţei la propagare rapidă a fisurii (RCP). Încercare la scară redusă (S4)
25 | ISO/DIS 13480:1995 | Ţevi din polietilenă. Rezistenţa la propagarea lentă a fisurilor. Metoda de încercare cu con
26 | ISO 4065:1996 | Ţevi din materiale termoplastice. Tabel universal cu grosimile de perete
27 | ISO 11922-1:1997 | Ţevi din materiale termoplastice pentru transportul fluidelor. Dimensiuni şi toleranţe. Partea 1: Serie metrică
28 | ISO 10933:1997 | Robinete din polietilenă (PE) pentru distribuţia gazului
29 | ISO/DIS 10838-1:1995 | Fitinguri de compresiune din polietilenă (PE) destinate distribuţiei de gaze combustibile. Partea 1: Fitinguri metalice pentru ţevi cu diametrul exterior mai mic sau egal cu 63 mm
30 | ISO/DIS 10838-2:1995 | Fitinguri de compresiune din polietilenă (PE) destinate distribuţiei de gaze combustibile. Partea 2: Fitinguri metalice pentru ţevi cu diametrul exterior mai mare de 63 mm
31 | ISO/DIS 10838-3:1998 | Fitinguri de compresiune din polietilenă (PE) destinate distribuţiei de gaze combustibile. Partea 2: Fitinguri termoplastice pentru ţevi cu diametrul exterior mai mic sau egal cu 63 mm
32 | ISO 11413:1996 | Ţevi şi fitinguri din materiale plastice. Prepararea epruvetelor pentru asamblare ţeavă/fiting electrosudabile din polietilenă (PE)
33 | ISO 11414:1996 | Ţevi şi fitinguri din materiale plastice. Prepararea epruvetelor pentru asamblare ţeavă/ţeavă sau ţeavă/fiting din polietilenă (PE) prin sudura cap la cap
34 | ISO 12176-1 | Ţevi şi fitinguri din materiale plastice. Aparatul de sudură pentru sistemele din polietilenă. Partea 1: Sudura cap la cap
35 | ISO 12176-2 | Ţevi şi fitinguri din materiale plastice. Aparatul de sudură pentru sistemele din polietilenă. Partea 1: Electrosudură
36 | ISO/CD 12093:1992 | Structura unui dosar tehnic pentru descrierea racordurilor electrosudabile
37 | ISO/DIS 13953:1996 | Ţevi şi fitinguri din polietilenă (PE). Determinarea rezistenţei la tracţiune a epruvetelor prelavate din asamblările prin sudura cap la cap
38 | ISO 13954:1997 | Ţevi şi fitinguri din materiale plastice. Încercarea de desfacere prin smulgere a asamblărilor electrosudabile din polietilenă (PE) de diametre exterioare mai mari sau egale cu 90 mm
39 | ISO 13955:1997 | Ţevi şi fitinguri din materiale plastice. Încercarea de decoeziune prin strivire a asamblărilor din polietilenă (PE)
40 | ISO/DIS 13956:1996 | Ţevi şi fitinguri din materiale plastice. Încercarea de rezistenţă la desfacere prin tragere

[top]


SPECIFICAŢIE TEHNICĂ PRIVIND TEHNOLOGIILE DE EXECUŢIE ŞI PROCEDEELE DE VERIFICARE A SISTEMELOR DE DISTRIBUŢIE A GAZELOR NATURALE CU CONDUCTE DIN POLIETILENĂ

Indicativ: ST 024 - 2000

Cuprins

* GENERALITATI
* DEFINITII SI ABREVIERI
* PROCEDURI DE VERIFICARE A TEHNOLOGIILOR
* ANEXA: Lista reglementarilor tehnice in vigoare

1. GENERALITĂŢI

1.1. Scopul specificaţiei tehnice

Prezenta specificaţie tehnică prezintă procedurile de verificare necesare impuse tehnologiilor de îmbinare prin sudare a conductelor şi fitingurilor din polietilenă utilizate la instalaţiile de gaze naturale.

Specificaţia se adresează institutelor autorizate C.A.T.C. din MLPAT care eliberează agremente tehnice pentru aceste tehnologii, respectiv specialiştilor autorizaţi.

1.2. Domeniul de aplicare al specificaţiei tehnice

Specificaţia se aplică numai pentru tehnologiile de îmbinare a conductelor şi fitingurilor din polietilenă, din sistemele de distribuţie cu gaze naturale pentru clădirile civile şi anexe ale acestora şi pentru clădirile industriale şi agrozootehnice.

Specificaţia se referă la următoarele ămbunări la polietilenă:

  • Îmbinări prin sudură cap la cap, sudură prin electrofuziune, sudură prin polifuziune;
  • Îmbinări cu fitinguri mecanice.

1.3. Stabilirea funcţiilor principale şi complementare ale îmbinărilor.

Funcţiunile principale ale tehnologiei de îmbinare a conductelor şi fitingurilor din polietilenă sunt realizarea unor sisteme de distribuţie gaze naturale funcţionale, sigure, etanşe, fiabile, estetice, cu costuri de montaj şi de întrţinere minime.

[top]

2. DEFINIŢII ŞI ABREVIERI

2.1. Diametrul nominal al conductelor şi pieselor de îmbinare.

Diametrul nominal al conductelor şi al pieselor de îmbinare (diametrul după care se alege, proiectează, şi se execută instalaţia) este diametrul interior al acestora.

2.2. Presiunea nominală a conductelor şi pieselor de îmbinare.

Presiunea nominală este presiunea maximă la care pot funcţiona conductele şi piesele de îmbinare în serviciu continuu, în treptele de presiune:

  • presiune medie: 4,00 ¸ 2,00;
  • presiune redusă: 2,00 ¸ 0,05 bar;
  • presiune joasă: sub 0,05 bar.

2.3. Domeniul de utilizare acceptat la ţevi din polietilenă îmbinate prin sudură.

Domeniul de utilizare acceptat în construcţii pentru tehnologia de montaj a conductelor din polietilenă îmbinate prin sudură este acel domeniu, situat exclusiv în cadrul celui de utilizare normală specificat şi verificat ca posibil de admis prin comparare sau prin încercările de conformitate efectuate pe eşantioanele de conducte şi piese de îmbinare astfel sudate.

[top]

3. PROCEDURI DE VERIFICARE A TEHNOLOGIILOR DE ÎMBINARE

3.1. Verificări nedistructive

3.1.1. Examen vizual

Aceasta presupune ca în urma verificărilor la îmbinarea prin sudura cap la cap să obţinem rezultatele:

  • cordonul de sudură să fie uniform pe întreaga circumferinţă a ţevii;
  • profilul de sudură în centrul cordonului să fie deasupra diametrului exterior al elementului sudat;
  • pe suprafaţa externă a cordonului nu trebuie să se observe porozităţi, incluziuni de pulberi sau alte contaminări;
  • nu trebuie să existe spărturi superficiale pe suprafaţa externă a cordonului.

La examinarea vizuală a secţiunilor transversale rezultate în urma îmbinării prin electrosudură, aplicabile tuturor tipurilor de racorduri electrosudabile se va observa:

  • dacă în urma procesului de sudare nu au apărut cedări şi/sau umflături în tub sau racord;
  • nu trebuie să apară lipsa de fusiune între suprafeţele sudate;
  • tratamentul de şlefuire la care se supun înainte de sudură elementele sudate, trebuie să fie vizibil clar pe întreaga circumferinţă a acestora;
  • nu trebuie să existe ieşiri ale materialului în exteriorul suprafeţelor elementelor sudate.

În urma verificărilor sudurii prin polifuziune trebuie să obţinem rezultatele:

  • cordonul de sudură dublu, datorat topirii fitingului şi topirii ţevii să fie uniform pe întreaga circumferinţă a ţevii;
  • pe suprafaţa externă a cordonului nu trebuie să se observe porozităţi, incluziuni de pulberi sau alte contaminări;
  • profilul de sudură în dreptul cordonului să fie în prelungirea fitingului şi deasupra diametrului exterior al ţevii;
  • nu trebuie să existe spărturi superficiale pe suprafaţa externă a cordonului;
  • se va vedea dacă în urma procesului de sudare nu au apărut cedări şi/sau umflături în tub sau racord;
  • nu trebuie să apară lipsa de fusiune între suprafeţele sudate.

3.1.2. Examen dimensional

Aceasta presupune ca în urma verificărilor la sudura cap la cap să obţinem rezultatele:

- lăţimea cordonului de sudură să fie uniformă pe toată desfăşurarea sudurii: în orice punct al sudurii, lăţimea “B” a cordonului nu trebuie să varieze cu mai mult de 10% de la valoarea medie Bm,

unde: Bm = (Bmin + Bmax) / 2;

Bmin = valoarea minimă a lăţimii cordonului de sudură;

Bmax = valoarea maximă a lăţimii cordonului de sudură.

- în anumite puncte ale sudurii lăţimea “B” a cordonului de sudură trebuie să se verifice ca având valorile indicate în tabelul 1:

Tabelul 1

Grosimea peretelui ţevii [mm] | Lăţimea cordonului de sudură “B” [mm] | Grosimea peretelui ţevii [mm] | Lăţimea cordonului de sudură “B” [mm] | Grosimea peretelui ţevii [mm] | Lăţimea cordonului de sudură “B” [mm]
3 | 4-6 | 13 | 10-14 | 30 | 16-21
4 | 4-7 | 16 | 11-15 | 34 | 17-22
5 | 5-8 | 18 | 12-16 | 40 | 18-23
6 | 6-9 | 19 | 12-18 | 45 | 20-25
8 | 7-10 | 22 | 13-18 | 50 | 22-27
9 | 8-11 | 24 | 14-19 | 55 | 24-30
11 | 9-12 | 27 | 15-20 | 60 | 26-32

- în orice punct al sudurii, diferenţa maximă măsurată între cordoanele b1, b2, trebuie să fie sub 10% din lăţimea “B” a cordonului în cazul sudurii tub-tub şi sub 20% din lăţimea “B” a cordonului în cazul tub-racord sau racord-racord,

unde: b1,b2 = lăţimea fiecăruia dintre cordoane care constituie lăţimea totală “B” a cordonului;

- diferenţa maximă între două elemente sudate trebuie să rezulte sub 10% din grosimea “s” a elementului sudat.

După executarea sudurii prin electrofuziune, lipitura trebuie supusă la încercări pentru verificarea următoarelor cerinţe:

  • trebuie respectată adâncimea inserării, stabilită în prealabil pentru elementele de sudat;
    •
  • în cazul în care sunt prevăzute indicaţii pentru fuziune pe suprafeţele de anumite tipuri de racorduri electrosudabile trebuie să se satisfacă indicaţiile producătorului acelor racorduri;
  • elementele sudate trebuie să fie corect aliniate.

După executarea sudurii prin polifuziune, lipitura trebuie supusă la încercări pentru verificarea următoarelor cerinţe:

  • trebuie respectată adâncimea inserării, stabilită în prealabil pentru elementele de sudat;
  • lăţimea fiecărei părţi de cordon de sudură trebuie să fie circa jumătate din grosimea peretelui de fiting şi aproximativ egale între ele;
  • elementele sudate trebuie să fie corect aliniate.

3.1.3. Examen cu radiaţii penetrante

Prezenta procedură de control nedistructiv stabileşte condiţiile tehnice în care se execută examinarea cu radiaţii penetrante gamma Se-75 pentru îmbinările realizate prin diferite tipuri de sudură pentru conducte, fitinguri şi armături de materiale.

Procedura se aplică în corelaţie cu condiţiile tehnice pentru proiectarea şi executarea acestor îmbinări cu condiţia ca aceasta din urmă să nu contravină cerinţelor ASME secţiunea V (examinări nedistructive) şi ASTM 08.01/02/03/04-1997.

  • Pregătirea probei:

Pregătirea suprafeţei ce urmează să fie examinată se va face în conformitate cu specificaţiile producătorului conductelor, fitingurilor şi armăturilor, a producătorului aparatului de sudură şi a tehnologiilor de sudare.

Identificarea suprafeţelor controlate se va face conform SR EN 444/1994, punctele 2.3 – 2.6 astfel încât să se precizeze fără echivoc zonele examinate.
  • Aparatura de încercare:

Sursa de radiaţii gamma care va fi utilizată este Seleniu 75(Se-75) în conformitate cu SR EN 444/1994.

Sursa radioactivă de Seleniu are valoarea energiei medii de 0,2066 Mev.

Indicativele radiografiilor se realizează cu cifre de Pb ale căror dimensiuni vor fi conform SR EN 444/1994.

Indicativul radiografiilor trebuie să cuprindă:

- numărul de comandă internă;
- numărul de ordine al îmbinării examinate;
- numărul de poziţie radiografică;
- numărul de poanson al operatorului de control nedistructiv;
- litera Ri (i = 1, 2, …) dacă radiografia are loc după remedierea îmbinării;
- litera F care simbolizează poziţia pe film a Indicatorului de calitate a Imaginii (ICI) radiografice;
- litera B pentru evaluarea influenţei radiaţiilor retroîmprăştiate;
  • dacă B are densitate de înegrire mai mare decât zona în care este plasat, radiografia se consideră de bună calitate;
  • dacă B are densitate de înegrire mai mică decât zona în care este plasat, radiografiile vor fi reexpuse după ce se execută protecţia la radiaţiile retroîmprăştiate;
- litera Ei (i = 1, 2, …) care simbolizează repetarea expunerii radiografice.

Filmul radiografic ales de prezenta procedură respectă condiţiile SR EN 444/1994.

Filmele astfel alese trebuie să fie de granulozitate fină şi foarte fină:

  • Film D4 AGFAGEVAERT – tehnica A;
  • Film D2 AGFAGEVAERT – tehnica B.

Densitatea de înegrire în zona îmbinării cap la cap va avea valoarea D = 2,5.

Densitatea de înegrire în zona conductei la îmbinările prin electrofuziune va fi cuprinsă în intervalul D = 1,8 ¸ 2,0.

Densitatea de înegrire se va măsura cu densiometru analogic sau digital.

Ecranele intensificatoare se vor alege conform SR EN 444/1994.

Filmele menţionate sunt însoţite de ecrane intensificatoare.

  • Procedura de încercare:

Prezenta procedură de încercare (geometria de expunere) este obligatorie pentru fiecare îmbinare sudată supusă examinării.

Schemele de control:

  • sursa de Se-75, îmbinarea conductelor, filmul radiografic;
  • schema de control va fi proiecţia eliptcă a îmbinării pe planul filmului;
  • se realizează 4 expuneri pe direcţii perpendiculare pentru o îmbinare sudată;
  • distanţa sursă-film va fi >500 mm;
  • pentru obţinerea unei detectabilităţi radiografice ridicate distanţa sursă – film se poate calcula cu formula F = dO/x,

- în care:
F este distanţa sursă – film;
d este diametrul exterior al conductei;
O este diametrul sursei radioactive SE – 75;
X este defectul minim ce se doreşte a fi evidenţiat.

Tehnica de examinare este:

- de tip A: eximanare obişnuită;

- de tip B: examinare cu sensibilitate ridicată (pt. expertiza tehnică)

Calitatea imaginii radiografice este dată de ICI, unde ICI = indicatori de calitate a imaginii radiografice.

ICI vor fi confecţionaţi din acelaşi material cu conductele care urmează a fi examinate (materialul termoplastic) în conformitate cu recomandările ASME SE 1025, ASTM – punct 6.4 şi SR EN 462-2.

ICI confecţionaţi din materialul termoplastic vor fi de tipul cu trepte şi găuri ale căror dimensiuni geometrice vor fi din şirul numerelor normale. ICI vor fi dreptunghiulari; fiecare treaptă este prevăzută cu găuri ale căror diametre sunt egale cu grosimea treptei; pentru treptele cu grosime sub 0,63 mm treptele vor avea câte 2 găuri.

ICI se aşează pe suprafaţa piesei de partea sursei de radiaţii astfel ca imaginea ICI să apară în fotografie către extremităţile acesteia. Se admite aşezarea ICI pe partea filmului împreună cu simbolul literei F din Pb menţionându-se aceasta în buletinul de examinare.

Alegerea ICI se face în funcţie de grosimea conductei astfel încât să conţină discontinuitatea minimă care trebuie pusă în evidenţă (detectibilitatea absolută).

Alegerea ICI se face conform datelor din tabelul următor:

Tipul ICI | Simbol | Grosime penetrantă
 |  | Tehnica A | Tehnica B
Trepte şi găuri | PE 1,0/0,32 | 0-12 mm | 0-10 mm
 | PE 3,2/1,0 | 12-44 mm | 10-30 mm

Valorile detectabilităţii radiografice absolute D (mm) în funcţie de grosimea penetrată în condiţiile tehnicii de examinare A vor fi:

Grosimea polietilenei | Detectabilitatea
0 - 6 mm | D = 0,63 mm
6 - 12 mm | D = 0,8 mm
12 - 18 mm | D =1,0 mm
18 - 24 mm | D = 1,25 mm
24 - 30 mm | D = 1,60 mm
30 - 36 mm | D = 2,00 mm
36 - 42 mm | D = 2,60 mm

Valorile de calitate a imaginii radiografice exprimate prin valorile detectabilităţii radiografice vor fi menţionate în buletine.

Radiografiile care nu conţin imaginea ICI precum şi radiografiile care cu corespund din punct de vedere al calităţii imaginii nu se iau în considerare.

Filmele radiografice se developează manual conform specificaţiilor producătorului.

Radiografiile expuse necorespunzător sau cu imagini echivoce nu se iau în consideraţie.

Radiografiile se examinează în condiţiile SR EN 444/1994, punct 2.

Înregistrarea rezultatelor se va face în conformitate cu reglementările ISCIR.

Rezultatele examinării prin radiaţii penetrante gamma se vor consemna într-un buletin de examinare.

Fiecare buletin va fi însoţit în mod obligatoriu de un plan de examinare în care se vor cuprinde următoarele informaţii:

  • denumirea produsului;
  • număr de fabricare şi comandă;
  • natura şi dimensiunile produsului;
  • detalii de îmbinare;
  • indicativul radiografic;
  • numele, semnătura celui care a completat planul de examinare şi al şefului de laborator;
  • numărul buletinului care se anexează.
  • interpretarea rezultatelor:

Nu se admit pori izolaţi dacă dimensiunea lor maximă este >10% din grosimea conductei.

Nu se admit pori grupaţi.

Nu se admit fisuri în conductă sau în sudură.

Nu se admite lipsa de sudură.

Nu se admite sudura incompletă.

Nu se admite defectul de retasură.

3.2. Verificări distructive

3.2.1. Examen prin intermediul excluderii cordonului de sudură:

Această verificare se aplică în cazul îmbinărilor prin sudura cap la cap sau polifuziune.

Cu un instrument adecvat tăierii cordonului, se poate înlătura cordonul exterior al sudurii.

Cordonul trebuie examinat pe suprafaţa interioară pentru a observa eventualele incluziuni de praf sau alte contaminări şi pentru a verifica regularitatea sa pe circumferinţă şi trebuie îndoită în anumite locuri pentru a evidenţia zonele de lipitură care trebuie să fie continue şi uniforme.

3.2.2. Proba de rezistenţă la tracţiune

a) pentru sudura cap la cap:

Sunt preluate o serie de probe cu sudură centrală şi o serie de probe din materialul de bază: numărul de probe pentru fiecare serie este de 6 pentru diametre de peste90 mm şi de 4 pentru diametre mai mici sau egale cu 90 mm.

Pe seria de probe cu sudură centrală cordonul trebuie înlăturat cu precizie.

Coeficientul de eficienţă al sudurii “f” trebuie să fie ³ 0,9, calculat pe media de probe, excluzând valorile maximă şi minimă,

Unde, f = Rtub/Rsud;

Rtub = presiunea la care rezistă o epruvetă fără sudură;

Rsud = presiunea la care rezistă o epruvetă cu sudură.

Ruptura probei cu sudură trebuie să aibă loc după slăbirea materialului de bază.

Rupturile ce apar în zona de sudură, înainte de a se ajunge la slăbirea materialului, nu sunt acceptate.

Se va urmări figura 1.

b) pentru electrofuziune şi polifuziune:

Scopul acestei probe este de a reliefa tipul rupturii (ductilă, fragilă, mixtă) pe eşantionul sudat la tracţiune cu viteză constantă.

  • Aparatura de încercare:

- maşina pentru proba de tracţiune, capabilă să menţină viteza constantă de 5 mm/min şi să înregistreze întreg ciclul de probă;
- un sistem corespunzător de ancorare a probei;
- un micrometru de precizie de 0,05 mm pentru a măsura lăţimea şi grosimea probei.

  • Pregătirea probei:

- forma şi dimensiunile probei (în mm) sunt date în figura 2.
- în mod special trebuie garantată distanţa între axele găurilor şi a diametrului de 25 mm al acestora;
- cordonul sudurii nu se va înlătura;
- proba se va condiţiona la o temperatură de 23oC ± 2oC pentru un timp de 6 h, iar proba nu trebuie încercată înainte cu 24 h de la sudură.

  • Procedura de încercare:

Pentru fiecare probă verificarea are următoarele etape:

- verificarea dimensională a epruvetei;
- poziţionarea pe maşina de tracţiune cu sistemul de ancoraj prevăzut în aşa fel încât direcţia de acţionare să fie perpendiculară pe secţiunea de sudură;
- aplicarea tracţiunii cu viteza constantă de 5 mm/min;
- înregistrarea evoluţiei forţei de tracţiune până la ruperea totală a epruvetei;
- verificarea tipului de ruptură, funcţie de forţa de tracţiune maximă aplicată.

  • Interpretarea rezultatelor:

Pentru fiecare probă în parte trebuie să fie clar estimat tipul de ruptură (ductilă, fragilă, mixtă) şi trebuie înregistrată valoarea forţei de epuizare obţinută.

Forţa de epuizare este obţinută din raportarea maximului forţei aplicate la secţiunea transversală de sudură, măsurată din centrul epruvetei [lăţimea sudurii (25 mm) x grosimea sudurii (egală cu grosimea ţevii)].

Forţa de epuizare evidenţiată nu trebuie să fie mai mică de 0,95 din forţa minimă de slăbire a materialului ţevii, dată de normele naţionale în vigoare.

3.2.3. Proba de rezistenţă la încovoiere:

Această verificare se aplică în cazul îmbinărilor prin sudura cap la cap.

  • Aparatura de încercare:
- dorn cu diametrul de 8 mm;
- suporţi pentru susţinerea probei.
  • Pregătirea probei:

Sunt necesare pentru fiecare încercare, 4 probe transversale având sudura centrală, distribuită uniform pe circumferinţă.

Dimensiunile probelor şi poziţia aparaturii sunt indicate în tabelul 2:

Tabel 2

Grosime (mm) | Proba |  | Distanţa între suporturi (mm) | Dimensiunea dornului (mm)
 | Lăţime (mm) | Lungime (mm)
3 < s £ 5 5 < s £ 10 10 < s £ 15 15 < s £ 20 | 20 20 30 40 | 150 200 200 250 | 80 90 100 120 | 4 8 12,5 16

Pentru grosimi mai mari de 20 mm, sunt utilizate patru probe de încovoiere laterală, de grosime 10 mm, lărgimea fiind asemenea grosimii sudurii şi lungimea fiind de 200 mm.

  • Procedura de încercare:

Unghiul minim de încovoiere să nu fie sub 120oC şi în sudură să nu fie prezente rupturi cu lungimea mai mare de 3 mm.

Pentru toate probele la încovoiere, viteza de efectuare a probei să fie de 50 mm/min.

Proba de rezistenţă la încovoiere se realizează conform celor ilustrate în figura 3.
  • Interpretarea rezultatelor:

Pentru fiecare probă, unghiul minim de încovoiere nu trebuie să fie mai mic decât se indică în figura 4 şi nu trebuie să prezinte rupturi în sudura de lungimi de peste 3 mm.

3.2.4. Proba de rezistenţă la şoc:

Scopul acestei probe este de a simula solicitările ce apar în timpul utilizării conductelor din polietilenă sudate prin electrofuziune, pentru transportul gazelor.

O presă cu frânghie pentru coborâre/ridicare montată pe tubul principal se instalează pe eşantionul de probă la şoc, central pe acesta, lăsând masa respectivă să cadă liber.

Punctul de cădere liberă trebuie bine respectat, conform figurii 5;

  • Aparatura de încercare:

Dispozitiv de probă pentru căderea liberă a unei greutăţi care se constituie ca principală piesă a aparatului conform figurii 6:

- rama principală fixată în poziţie verticală;
- roata de ghidaj, care trebuie să aibă 1750 g, va avea punctul de impact în formă de semisferă cu raza de 25 mm; suprafaţa semisferei trebuie să fie lisă (lucioasă, netedă);
- dispozitivul de fixare al unei bucăţi de probă constă într-o placă orizontală şi un cilindru vertical, având diametrul extern corespunzător celui intern al tubului de probă;
- mecanismul de resort este dipus astfel încât înălţimea minimă la care se situează vârful de împact al greutăţii să poată fi ajustată la 2 ± 0,1 m deasupra punctului de lovire al epruvetei.
  • Pregătirea probei:
- epruveta constă într-o bucată de conductă sudată prin electrofuziune, conform instrucţiunilor fabricantului;
- lungimea între extremităţile tubului trebuie să corespundă cu diametrul exterior al acestuia;
- epruveta se va dispune astfel încât punctul de impact al greutăţii să cadă în mijlocul capsulei de închidere al presei; dacă pentru acest tip constructiv nu există o capsulă atunci punctul de impact va fi în treimea superioară a presei;
- se vor preleva 5 eşantioane de diametru minim, maxim şi mediu din gama de fabricaţie;
- epruveta se va condiţiona la o temperatură de 23oC ± 2oC pentru un timp de 6 h, iar proba nu trebuie încercată înainte cu 24 h de la sudură.
  • Procedura de încercare:
- se fac trei încercări la rezistenţa la şoc, consecutive, la interval de 2 min;
- proba se va roti succesiv cu 180oC şi se va supune la alte trei încercări;
- proba se va realiza la o temperatură de 23oC ± 2oC.
  • Interpretarea rezultatelor:

Se consideră încercarea reuşită dacă nu apar fisuri sau rupturi în epruvetă.

În cazul apariţiei acestor defecte în cel puţin o epruvetă, se reface încercarea pe un nou lot de trei eşantioane. Numai dacă la această repetare toate eşantioanele trec proba, încercarea poate fi considerată reuşită.

3.2.5. Proba de rezistenţă la strivire

Scopul acestei probe este de a reliefa executarea corectă a sudurii testând ţeava prin strângere într-o presă în apropierea zonei de îmbinare, realizată prin sudura prin electrofuziune.

  • Aparatura de încercare:
- presa hidraulică cu dinamometru de putere adecvată (extremitatea scalei 100 kN), capabilă să menţină constantă viteza de strivire;
- sistem de prindere care intervine când extremităţile menghinei sunt la o distanţă de peste două ori mai mare decât grosimea tubului.
  • Pregătirea probei:
- racordurile în epruvetă trebuie să fie montate în mijlocul sudurii cu o bucată de tub proeminent din îmbinarea electrosudată pe circa 150 mm de fiecare parte;
- eşantionul se obţine tăind o porţiune de tub secţionată în planul axial al tubului;
- în cazul unui manşon tăietura este perpendiculară pe planul definit de axa tubului şi de capetele electrice ale manşonului după cum arată figura 7;
- în cazul unei prese de strângere tăietura este perpendiculară pe planul definit de axa tubului şi paralelă cu axa corpului presei, conform figurii 8.
  • Procedura de încercare:
- eşantionul se va dispune astfel încât forţa de strivire să fie aplicată pe un plan perpendicular pe axa tubului;
- eşantionul va fi poziţionat în menghină ca în figura 9;
- viteza de probă va fi constantă de 100 mm/min ( ± 10 mm/min);
- temperatura de probă va fi de 23oC ( ± 2oC);
- încercarea trebuie realizată pe ambii cleşti laterali;
- din momentul aplicării efortului se parcurge încercarea până la atingerea unei striviri egale cu dublul grosimii tubului, conform figurii 10;
- strivirea astfel realizată se va menţine 10 min.
  • Interpretarea rezultatelor:

Proba este considerată reuşită dacă nu apar distanţări între tub şi racord.

3.2.6. Proba de rezistenţă la presiune internă

Se aplică îmbinărilor sudate şi cu fitinguri mecanice.

Scopul acestei probe este de a determina dacă sudura realizată în conducta din polietilenă rezistă la presiuni interioare cel puţin egale cu 1,5 x Pn.
  • Aparatura de încercare:
- dispozitiv de presiune adecvat, legat la epruvetă, capabil să menţină cel puţin 1 h, o presiune minimă a apei egală cu 1,5 x Pn, cu o precizie de ± 2%, ca cel din figura 11;
- manometru, legat la dispozitiv, pentru controlul presiunii de încercare.
  • Pregătirea probei:

Epruveta constă în una sau mai multe îmbinări formate prin asamblarea unui fiting cu un tronson de ţeavă de calitatea şi mărimea pentru care a fost proiectat fitingul. Fiecare tronson de ţeavă trebuie să aibă o lungime de cel puţin 300 mm.

Un capăt al epruvetei se leagă la sursa de presiune, iar celălalt capăt se etanşează astfel încât, atunci când se aplică presiunea de încercare, tensiunile longitudinale datorate presiunii apei asupra extremităţilor obturate să fie suportate de pereţii ţevii.

  • Procedura de încercare:

Se umple epruveta cu apă la temperatura de 20oC ± 2oC. Se fixează epruveta în dispozitiv. Se aşteaptă 1 h pentru a permite uniformizarea temperaturii.

Se asigură că exteriorul epruvetei este complet uscat. Se plică presiunea progresiv, astfel încât să se atingă presiunea de încercare în 30s.

Se aplică presiunea specifică de încercare şi se menţine această valoare constantă cel puţin 1 h. În timpul încercării se verifică epruveta pentru depistarea oricărui semn de pierdere de etanşeitate. Dacă ţeava se sparge în mai puţin de 1 h, încercarea se repetă.

Tipul de încercare, adică: “apă-în-apă”, “apă-în-aer”, “apă-în-lichid” se alege în funcţie de material, standarde sau posibilităţile laboratorului.

  • Interpretarea rezultatelor:

Proba este considerată reuşită dacă nu apar rupturi ale epruvetei în locul de sudură.

3.2.7. Proba de rezistenţă la presiune internă pentru transportul de gaz

Se aplică îmbinărilor sudate şi cu fitinguri mecanice.

Scopul acestei probe este de a determina diminuările de rezistenţă mecanică care apar în racorduri, în timpul utilizării, datorită apariţiei în forma lichidă a constituenţilor gazului prin efectul de condensare.

  • Aparatura de încercare

- aparat pentru aplicarea unei presiuni continue menţinute cu o precizie de 2% şi cu asigurarea unei ape termostate la 80oC ± 1oC.

  • Pregătirea probei:
- epruveta constă într-o bucată de conductă sudată prin electrofuziune cu racord având aceleaşi dimensiuni;
- se vor încerca câte trei epruvete în acelaşi timp;
- se utilizează un amestec de N-decano şi trimetil-benzen care simulează ipoteza cea mai severă de prezenţă a eventualilor condenşi în gaz după contactul prelungit al epruvetelor cu respectivul amestec.
  • Procedura de încercare:

Presiunea de probă se determină cu formula:

P = 20/S (bar)

unde:

P = presiunea de probă;

S = seria racordului (12,5 sau 5).

Se umple epruveta cu amestecul 1:1 N-decano şi trimetil-benzen, care trebuie lăsată să acţioneze un timp de 1500 h la temperatura de 20oC ± 2oC.

Se leagă epruvetele menţinute pline cu amestecul de hidrocarburi, la sistemul de apă sub presiune şi se scufundă în incinta termostată la 80oC ± 1oC.

Se poate realiza încercarea la o presiune P = 150/S (bar), cu epruvetele menţinute pline cu amestecul de hidrocarburi, la sistemul de apă sub presiune scufundate în incinta termostată la 20oC ± 1oC.

  • Interpretarea rezultatelor:

Proba este considerată reuşită dacă nu apar rupturi ale epruvetei.

[top]

ANEXA

LISTA PRINCIPALELOR REGLEMENTARI TEHNICE IN VIGOARE

A. Normative romanesti
1. I 6/99 | Normativ pentru proiectarea si executarea sistemelor de alimentare cu gaze naturale utilizand conducte, fitinguri si armaturi din mase plastice

B. Standarde romanesti si straine
1. UNI 10520 | Suduri in materiale plastice. Sudura cap la cap. Sudura intre tuburi si racorduri din polietilena pentru transportul de gaz combustibil, apa sau alte fluide sub presiune
2. UNI 10521 | Suduri in materiale plastice. Sudura prin electrofuziune. Sudura intre tuburi si racorduri din polietilena pentru transportul de gaz combustibil, apa sau alte fluide sub presiune.
3. UNI 4437 | Tuburi din polietilena pentru conducte de distributie a gazului combustibil. Specifitcatii
4. UNI 8850 | Racorduri de polietilena sudabile prin electrofuziune pentru conducte ce transporta combustibili gazosi. Tipuri, dimensiuni, cerinte de calitate
5. SR ISO 3458 | Asamblari intre tevi si fitinguri din PE. Verificarea etanseitatii la presiune interioara
6. SR ISO 3459 | Tevi din polietilena sub presiune. Asamblari cu fitinguri mecanice. Incercarea de etanseitate la depresiune interioara si conditii impuse
7. SR ISO 3503 | Asamblari intre tevi si fitinguri din PE sub presiune. Verificarea etanseitatii la presiune interioara cand sunt supuse curburii
8. SR ISO 3501 | Imbinari intre tevi si fitinguri din PE. Verificarea rezistentei la efort
9. SR ISO 4437 | Instalatii din PE pentru distributie gaze. Specificatii
10. SR ISO/TC 138 | Instalatii din PE pentru alimentarea cu gaze naturale. Metode de verificare

[top]


SPECIFICAÞIE TEHNICÃ PRIVIND MONTAREA ªI UTILIZAREA REPARTITOARELOR PENTRU CONSUMURILE DE CÃLDURÃ ALE CORPURILOR DE ÎNCÃLZIRE

SPECIFICAŢIE TEHNICĂ PRIVIND MONTAREA ŞI UTILIZAREA REPARTITOARELOR PENTRU CONSUMURILE DE CĂLDURĂ ALE CORPURILOR DE ÎNCĂLZIRE

Indicativ: ST 046-01

Cuprins

* GENERALITĂŢI
* PRICIPIUL DE FUNCTIONARE
* DEFINITII
* CERINTE PRIVIND MONTAREA REPARTITOARELOR DE CHELTUIELI DE INCALZIRE
* CERINTE PRIVIND UTILIZAREA REPARTITOARELOR DE CHELTUIELI DE INCALZIRE
* POSIBILITATI DE MONTAJ A REPARTITOARELOR DE CHELTUIELI DE INCALZIRE
* Bibliografie

1. GENERALITĂŢI

1.1. Scopul, necesitatea şi conţinutul lucrării

Această reglementare tehnică este necesară în perspectiva implementării unor măsuri de utilizare raţională a energiei termice pentru încălzire cât şi în aceea de aplicare a unor măsuri tehnice şi proceduri de repartizare judicioasă a costurilor, funcţie de consumurile efective.

Lucrarea de faţă se adresează firmelor de prestări servicii energetice şi decontări consumuri individuale care se vor ocupa efectiv de montarea şi utilizarea repartitoarelor de cheltuieli de încălzire, precum şi asociaţiilor de locatari/proprietari, acoperind un domeniu care până în prezent nu a fost reglementat la noi în ţară.

Specificaţia tehnică precizează tipurile de repartitoare de cheltuieli de încălzire principiul de funcţionare al acestora, condiţiile de montare şi utilizare a repartitoarelor de costuri de încălzire, în funcţie de tipul corpului de încălzire pe care se aplică ele. Se vor indica metodele de citire a valorilor afişate precum şi utilizarea acestora în calcule cu scopul repartizării costurilor căldurii.

1.2. Obiectul lucrării

Specificaţia tehnică se referă la repartitoarele de cheltuieli de încălzire care sunt instrumente de evaluare corectă a costurilor individuale a căldurii în raport cu costul total al căldurii unei clădiri şi respectiv de repartizare a cheltuielilor comune de încălzire în funcţie de consumurile individuale efective înregistrate la nivel de apartament.

1.3. Domeniul de aplicare

Repartitoarele de cheltuieli de încălzire ale corpurilor de încălzire sunt instrumente destinate punerii în evidenţă a căldurii emise de aceste corpuri în unităţi de utilizare. Unităţile de utilizare sunt clădiri de locuit, comerciale, profesionale, industriale şi birouri, a căror alimentare cu căldură se face cu ajutorul unei instalaţii de încălzire centrală sau prin intermediul unui racord comun la un sistem de alimentare centralizată cu căldură. Ansamblul unităţilor de utilizare constituie o unitate de calcul a cheltuielilor.

Dacă o unitate de calcul de cheltuieli comportă unităţi de utilizare care prezintă diferenţe tipice (de exemplu din punct de vedere tehnic, sub formă de sisteme de încălzire diferite sau cu diferenţieri din punct de vedere al comportamentului de consum cum ar fi cazul clădirilor industriale în raport cu locuinţele private), se poate ca subdivizarea unităţilor de calcul a cheltuielilor pe grupe de utilizări şi să se dovedească necesară.

Datorită faptului că repartitoarele de cheltuieli de încălzire nu pot determina decât emisia de căldură proprie fiecărei suprafeţe de corp de încălzire în unităţile de utilizare ca proporţie din consumul total de căldură al unităţilor de calcul de cheltuieli sau a grupului de utilizatori, este necesară determinarea acestui consum total de căldură prin măsurarea cantităţii de combustibil sau de energie termică consumată (aceasta din urmă efectuându-se cu ajutorul contoarelor de energie termică).

Condiţia care trebuie îndeplinită în baza prezentei specificaţii tehnice pentru o utilizare convenabilă a repartitoarelor de cheltuieli de încălzire este existenţa unei instalaţii de încălzire care:

a. să răspundă criteriilor actuale ale tehnicii în momentul echipării sale cu repartitoarele de cheltuieli de încălzire;

b. este exploatată în conformitate cu criteriile sale tehnice (tab. 1).

În plus se recomandă ca instalaţiile de încălzire echipate cu repartitoare de cheltuieli de încălzire, să îndeplinească următoarele cerinţe:

a) corpurile de încălzire să fie echipate cu dispozitive de reglare locale cu posibilităţi de manevrare de către utilizator (de exemplu cu robinete termostatice).

b) existenţa unei reglări centrale a temperaturii de ducere a agentului termic în funcţie de temperatura exterioară;

c) sistemul de încălzire trebuie să fie echilibrat hidraulic, astfel încât să fie asigurate debitele agentului termic de încălzire conform condiţiilor de dimensionare;

d) mărimea corpurilor de încălzire să fie stabilită ţinând seama şi de încălzirea diminuată ocazional a încăperilor vecine şi a unităţilor de utilizare.

Recomandarea a) este obligatorie, ea fiind o cerinţă necesară suplimentară la determinarea consumului de energie termică. Recomandările b) şi c) servesc la limitarea gradului de eroare al repartizării, iar recomandarea d) trebuie să asigure o încălzire suficientă.

Căldura emisă de conductele de încălzire care trec prin unitatea consumatorului1) se ia în consideraţie când se calculează repartizarea costurilor, dacă această căldură disipată influenţează esenţial precizia repartizării.

Nota: 1) Pe astfel de conducte trebuie montate repartitoare, în special în cazul unor diametre mari (minim 25 mm) sau când pe o aceeaşi coloană unele apartamente au radiatoare iar altele nu.

În practică se utilizează două tipuri de repartitoare de cheltuieli de încălzire:

  • fără alimentare cu energie electrică, cu funcţionarea bazată pe fenomenul de evaporare;
  • cu alimentare cu energie electrică (electronice).

Repartitoarele de cheltuieli de încălzire, atât cele fără alimentare cu energie electrică cât şi cele cu alimentare cu energie electrică, nu se folosesc pentru instalaţii de încălzire unde limitele temperaturilor de utilizare sunt depăşite, în care factorul de evaluare KQ nu este clar definit pentru puterea termică sau în care suprafaţa de încălzire nu este accesibilă. Această prevedere se referă la următoarele sisteme de încălzire:

  • încălzire radiantă prin pardoseală;
  • încălzire radiantă prin plafon;
  • încălzire cu aer cald;
  • corpuri de încălzire cu reglare prin clapete;
  • corpuri de încălzire cu suflante (ventilator);
  • convectoare pentru cada de baie;
  • încălzire cu abur;
  • încălzire orizontală tip monotub care deserveşte mai mult de o unitate de utilizare (numai pentru repartitoarele fără alimentare cu energie electrică).

Domeniul de utilizare recomandat pentru repartitoarele de cheltuieli este indicat în tabelul 1.

Tabelul 1

Domeniul de aplicare recomandat pentru repartitoarele de cheltuieli de încălzire în baza principiului de evaporare (RCÎEv) ca şi pentru repartitoarele de cheltuieli cu alimentare cu energie electrică (RCÎEI)

+ = adecvat; - = inadecvat

1) | Sistem de încălzire | Utilizator pe circuit | Pozare conducte | Temperatura nominală2) | RCÎEv |  | RCÎEI
 |  |  |  |  | Categorie3) |  | Senzor unic |  | Senzor multiplu
 |  |  |  |  | A | B | Comp | SS | Comp | SS4)
a | Domeniul nominal pentru temperaturi joase | - |  | tm0 < 55 | - | - | - | - | +5) | +5)
 |  |  |  | 55 [image] tm0 < 60 | - | + | + | + | + | +
 | Domeniul nominal pentru temperaturi medii |  |  | 60 [image] tm0 < 85 | + | + | + | + | + | +
 |  |  |  | 85 [image] tm0 | +6) | - | +6) | + | +6) | +
b | monotubular | 1 |  |  | + | + | + | + | + | +
 |  | > 1 | orizontal |  | - | - | + | + | + | +
 |  |  | vertical | tT0 [image] 95 si Dt0 [image] 20 | + | + | + | + | + | +
 |  |  |  | tT0 [image] 95 si Dt0 > 20 | + | + | + | + | + | +
 | bitubular |  |  |  | + | + | + | + | + | +

Notă:

1) Exigenţele a şi b trebuiesc îndeplinite.

2) tm0 este temperatura medie logaritimică nominală a fluidului înălzitor care se calculează cu formula

Dt0 este diferenţa nominală din circuitul monotub (Dt0 = tT0 - tR0).

tT0 - este temperatura nominală de ducere din instalaţia de încălzire.

3) RCÎEv - Categoria A: raport de afişaj < 12 sau evaporare nominală < 60 mm .

RCÎEv - Categoria B: raport de afişaj 12 şi procentul de apă în lichidul de măsură 4% şi evaporarea nominală 60 mm.

4) Comp = aparat compact; SS = aparat dotat cu senzor la distanţă.

5) A se ţine cont de temperatura limită inferioară de utilizare particulară aparatului.

6) A se ţine cont de temperatura limită superioară de utilizare particulară aparatului.

[top]

2. PRINCIPIUL DE FUNCŢIONARE

2.1. Repartitorul de cheltuieli de încălzire fără alimentare cu energie electrică

Repartitoarele de cheltuieli de încălzire fără alimentare cu energie electrică se compun cel puţin dintr-o carcasă, fiola cu lichidul de măsură, scala de citire, elementele de fixare şi sigiliul. Sigiliul serveşte la protejarea aparatului contra eventualelor manipulări neautorizate. Fiecare repartitor de cheltuieli de încălzire este o unitate funcţională, ale cărui piese constitutive sunt fabricate cu respectarea unor anumite toleranţe. Aceasta permite obţinerea unei funcţionări uniforme a fiecărui repartitor de cheltuieli dat (tip, marcă) în condiţii de utilizare identice.

Repartitoarele funcţionând pe principiul evaporării sunt aparate în care se produce evaporarea unui lichid de măsură, aflat într-o fiolă deschisă şi transparentă, sub efectul temperaturii, aportului de energie şi duratei acestuia, energia fiind transmisă printr-un contact termic cu suprafaţa caldă a corpului de încălzire.

Vechea fiolă se înlocuieşte cu una nouă de culoare diferită, pentru a se evidenţia consumurile în ani diferiţi. Înlocuirea se face după fiecare perioadă de măsură, acesta fiind de maxim 12 luni, în funcţie de numărul de grade zile aferent localităţii în care se află unitatea de utilizare respectivă.

2.2. Repartitorul de cheltuieli de încălzire cu alimentare cu energie electrică

Repartitoarele de cheltuieli de încălzire cu alimentare cu energie electrică se compun cel puţin dintr-o carcasă, senzori, calculator, ecran de afişaj, sursa de alimentare (baterii) şi sigiliul. Sigiliul serveşte la protejarea aparatului contra eventualelor manipulări neautorizate. Fiecare repartitor de cheltuieli de încălzire este o unitate funcţională, ale cărui piese constitutive sunt fabricate cu respectarea unor anumite toleranţe. Aceasta permite obţinerea unei funcţionări uniforme a fiecărui repartitor de cheltuieli dat (tip, marcă) în condiţii de utilizare identice.

Repartitoarele de cheltuieli de încălzire cu alimentare cu energie electrică sunt aparate care integrează temperatura pe o perioadă de timp dată. Temperatura serveşte la determinarea emisiei de căldură a suprafeţelor corpurilor de încălzire. Repartitoarele de cheltuieli de încălzire cu alimentare de energie electrică utilizează, conform procedeului de măsură una sau mai multe din temperaturile caracteristice, în vederea evaluării emisiei de căldură a suprafeţei corpurilor de încălzire.

Valoarea consumului este proporţională cu căldura emisă prin suprafaţa de încălzire şi consumată de utilizator în timpul perioadei de măsurare (contabilizare).

Repartitoarele de cheltuieli de încălzire cu alimentare cu energie electrică funcţionează conform următoarele principii de măsură:

- Principiul de măsură cu un senzor. Senzorul de temperatură înregistrează temperatura pe suprafaţa radiatorului sau a agentului încălzitor.

- Principiul de măsură cu doi senzori. Un senzor de temperatură înregistrează temperatura pe suprafaţa radiatorului sau a agentului încălzitor, iar al doilea măsoară temperatura din cameră sau o temperatură aflată într-o relaţie definită cu aceasta.

- Principiul de măsură bazat pe diferenţa medie logaritmică de temperatură, măsoară cu trei senzori temperatura de ducere şi întoarcere a agentului încălzitor şi temperatura din cameră.

Valoarea de consum

Valoarea de consum este un rezultat al măsurătorilor care include anumite caracteristici ale aparatului de măsură, suprafeţei corpurilor de încălzire, altor condiţii secundare, inclusiv incertitudinile relativ la factorii de evaluare şi montaj. În consecinţă, abaterile de măsură (erorile de măsură) referitoare la căldura înregistrată nu sunt dependente numai de repartitorul de cheltuieli.

Valoarea de consum este fără dimensiuni. Ea nu se utilizează decât ca valoare relativă în raport cu suma valorilor de consum a unităţii de calcul a cheltuielilor sau a grupei de utilizatori. O valoare relativă astfel determinată plecând de la o valoare de consum măsurată poate să fie interpretată ca o parte din consumul de căldură a unităţii de calcul sau a grupului de utilizatori. Cantitatea consumată, în discuţie, va fi determinată pentru fiecare corp de încălzire după scurgerea timpului de măsurare. Valoarea relativă descrisă poate să fie determinată plecând de la suma valorilor de consum ale corpurilor de încălzire unei unităţi de utilizare ca parte (drept cotă-parte) din consumul de căldură al unităţii de utilizare respective raportată la consumul total a unităţii de calcul a cheltuielilor sau a grupei de utilizatori.

[top]

3. DEFINIŢII

3.1. Definiţii generale

Condiţie de referinţă

În scopul determinării de evaluare şi a valorilor c, trebuie să se procedeze la definirea unei condiţii de referinţă.

Condiţiile de referinţă ale corpului de încălzire sunt:

  • conducta de ducere racordată la partea superioară a corpului de încălzire;
  • temperatura medie a fluidului încălzitor tm = 50oC până la 65oC (pentru repartitoarele fără alimentare cu energie electrică), respectiv 40oC până la 60oC (pentru repartitoarele cu alimentare cu energie electrică);
  • temperatura de referinţă a aerului t = (20 ± 2), măsurată într-o încăpere de încercări stabilă din punct de vedere climatic, la 0,75 m deasupra pardoselii, la o distanţă de 1,5 m faţă de suprafaţa de încălzire;
  • debitul de fluid încălzitor (fluxul de apă care traversează corpul de încălzire) corespunde parametrilor

tT / tR / ti = 90oC / 70oC / 20oC

în care:

tT este temperatura de ducere a agentului termic;

tR este temperatura de întoarcere a agentului termic.

Temperaturi nominale ale fluidului încălzitor

Temperatura de ducere nominală tT0 şi temperatura de întoarcere nominală tR0 sunt temperaturile de calcul ale fluidului încălzitor din radiator care permit atingerea temperaturii interioare nominale în condiţii staţionare în încăperi încălzite ţinând cont de necesarul de căldură de calcul în condiţii climatice de calcul dependente de poziţia geografică. Temperatura medie logaritmică nominală a fluidului încălzitor tm0 se determină pe baza diferenţei medii logaritmice a valorilor temperaturilor nominale tT0 şi tR0 raportate la temperatura de referinţă a aerului de 20oC.

Valoare de consum

Reprezintă valoarea afişată evaluată (corectată) cu ajutorul factorilor de evaluare.

Factori de evaluare

Convertesc valorile afişate ale repartitoarelor de cheltuieli individuale în valori de consum pentru contabilizarea cheltuielilor de încălzire. Factorii de evaluare individuali sunt: KQ, KC, KT.

Factor de evaluare KQ pentru puterea termică a radiatorului

Reprezintă valoarea numerică (fără dimensiuni) raportată la 1000 a puterii termice nominale a radiatorului exprimată în Watt.

Puterea nominală este puterea termică a unui radiator într-o cameră de încercare, stabilă din punct de vedere climatic, cu temperaturile de ducere, întoarcere şi a aerului ambiant de 90oC / 70oC şi respectiv 20oC 2). Dacă evaluarea puterii nominale a corpului de încălzire se face în alte situaţii de temperatură, este necesar ca aceasta să fie convertită la condiţiile menţionate mai sus 3).

Nota: 2) Măsurată în aceleaşi condiţii ca temperatura de referinţă

Nota: 3) În cazul unei racordări neprevăzute la art. 3.1 sau a unei carcase conectată la corpul de încălzire astfel încât nu poate fi modificată de utilizator atunci factorii KQ şi KC, vor trebui să fie stabiliţi ţinând cont de aceste condiţii)

Factor de evaluare KC

Reprezintă un factor de evaluare pentru transferul clădirii:

  • la lichidul de măsură în cazul repartitoarelor fără alimentare cu energie electrică (vezi cap. 3.2.1).
  • la senzorii de temperatură în cazul repartitoarelor cu alimentare cu energie electrică (vezi cap. 3.2.2).

Factor de evaluare KT

Reprezintă factorul de evaluare pentru încăperi cu temperaturi interioare mai mici decât temperatura de referinţă a aerului (vezi cap. 3.2.1 şi 3.2.2.)

Factor de evaluare global K

Este produsul factorilor de evaluare individuali:

K = KQ x KC x KT

Fabricant

Persoana responsabilă de livrare şi de montarea repartitorului de cheltuieli de încălzire

3.2. Definiţii specifice

3.2.1. Repartitorul de cheltuieli de încălzire fără alimentare cu energie electrică

Temperatura de referinţă a lichidului de măsură

Este temperatura lichidului de măsură determinată în condiţii de referinţă utilizată la determinarea factorului de evaluare KC.

Temperatura nominală a lichidului de măsură

Este temperatura lichidului de măsură, tL determinată în condiţiile nominale.

Valoare afişată

Reprezintă numărul de gradaţii ale scalei corespunzătoare scăderii nivelului lichidului, măsurată plecând din punctul zero al scalei. Valoarea afişată este o mărime relativă, care înmulţită cu factorul de evaluare k reprezintă cantitatea de căldură cedată de corpul de încălzire, ca o cotă parte din cantitatea totală citită pe contorul general.

Evaporare nominală

Este valoarea de afişaj pentru o temperatură de 50oC a lichidului de măsură după 210 zile.

Viteză de evaporare (VE)

Este viteza de modificare a nivelului lichidului de măsură. Este o funcţie de temperatură şi de nivelul de lichid şi se exprimă în milimetri în unitatea de timp.

Viteza de afişaj (VA)

Este viteza de modificare a afişajului exprimată în gradaţii ale scalei gradate în unitatea de timp. Datorită unei gradări neliniare a scalei corespunzătoare exigenţelor prezentei specificaţii tehnice, se obţine o viteză de afişaj care este independentă de înălţimea lichidului de măsură.

Raportul de afişaj

Este raportul dintre viteza de afişaj la 50oC (VA50) şi respectiv la 20oC (VA20).

Scala gradată de măsurare a consumului

Este scala gradată corespunzătoare fiecărui corp de încălzire, care ţine seama de factorii de evaluare şi afişează direct valoarea consumului de căldură.

Scala unitară

Reprezintă scala utilizată la toate repartitoarele de cheltuieli şi la toate corpurile de încălzire.

Valorile identice de afişaj care apar pe corpuri de încălzire diferite se corectează cu ajutorul factorilor de evaluare.

Evaporarea la rece

Este evaporarea lichidului de măsură la temperatura ambiantă, fără ca radiatorul să emită căldură.

În scopul compensării evaporării la rece, se umple fiola peste gradaţia zero a scalei 4). Această supraumplere trebuie să fie suficientă pentru cel puţin 120 de zile, ţinând cont de o temperatură a lichidului de măsură de 20oC.

Nota: 4) Din acest motiv această valoare evaporată pe perioada în care instalaţia de încălzire nu funcţionează nu se ia în calcul.

În cazurile sistemelor de încălzire cu o temperatură medie logaritmică nominală a fluidului încălzitor de cel puţin 60oC, supraumplerea pentru evaporarea la rece trebuie să fie calculată pentru cel puţin 220 zile pentru aceeaşi temperatură a lichidului de măsură.

Reperele care indică înălţimea nivelului lichidului de măsură, inclusiv suplimentul corespunzător procentului alocat evaporării la rece, trebuie să fie adăugate pe scală sau pe fiolă de măsură. Înălţimea nivelului lichidului de măsură, inclusiv cantitatea alocată pentru evaporare, trebuie să fie vizibilă din exterior.

Perioada de înregistrare

Este intervalul de timp scurs între punerea pe poziţie a fiolei în repartitor şi citirea nivelului, până la înlocuirea fiolei.

Valoarea c

Exprimă gradul de corelare termică a temperaturii lichidului de măsură la temperatura fluidului încălzitor. Ea este definită ca un raport între diferenţele de temperatură conform ecuaţiei următoarele:

c = (tm - tL) / (tm - ti) sau c = 1 - DtL / Dt (1)

unde:

tm temperatura medie logaritmică a fluidului încălzitor

tL temperatura lichidului de măsură;

ti temperatura de referinţă a aerului;

DtL = tL - ti diferenţa dintre temperatura lichidului de măsură şi temperatura de referinţă a aerului;

Dt = tm - ti diferenţa medie logaritmică de temperatură.

Factor de evaluare KC pentru transferul căldurii la lichidul de măsură

Factor care ţine seama de transferul inegal de căldură de la fluidul încălzitor la lichidul de măsură în cazul unor corpuri de încălzire de tipuri diferite.

KC este raportul dintre viteza de afişare la temperatura de referinţă a lichidului de măsură, VAreferinţă şi viteza de afişare VAevaluare la temperatura lichidului de măsură pentru corpul de încălzire care lucrează în condiţii de referinţă:

KC = VA referinta / VA evaluare

Factor de evaluare KC pentru încăperi cu temperaturi interioare de referinţă mici diferite de temperatura de referinţă a aerului

Reprezintă factorul care ţine seama de modificarea puterii termice şi de modificare temperaturii lichidului de măsură când temperatura interioară nominală este mai mică decât temperatura de referinţă a aerului în condiţii de referinţă.

3.2.2 Repartitorul de cheltuieli de încălzire cu alimentare cu energie electrică

Viteza de afişaj de referinţă

Reprezintă valoarea vitezei de afişaj raportată la caracteristicile nominale ale ecartului de afişaj pentru condiţii de referinţă (valori ale coeficientului c nule) şi serveşte la determinarea factorului de evaluare KC.

Senzori de temperatură

Sunt formaţi dintr-un senzor propriu-zis şi o carcasă, cu rolul de a proteja senzorul împotriva acţiunilor mecanice şi a permite un transfer termic bun.

Domeniul de măsură al senzorilor de temperatură

Este domeniul de utilizare a senzorilor de temperatură pentru măsurare. Când se folosesc perechi de senzori de temperatură, care măsoară diferenţe de temperatură, domeniul de măsură este completat cu domeniul diferenţei de temperatură.

Limita superioară de temperatură

Este valoarea maximă a temperaturii medii logaritmice nominale tsup a agentului termic din corpurile de încălzire la care poate fi utilizat repartitorul cheltuielilor de încălzire. Este indicată în prospectul aparatului de către fabricant.

Limita inferioară de temperatură

Este valoarea minimă a temperaturii medii logaritmice nominale tinf a agentului termic din corpul de încălzire la care poate fi utilizat repartitorul cheltuielilor de încălzire. Pentru sisteme de încălzire cu o singură conductă, este temperatura medie logaritmică nominală a agentului încălzitor din ultimul corp de încălzire din şir (buclă) sau temperatura de întoarcere nominală din şir. Limita inferioară de temperatură depinde de pincipiul de măsurare.

Temperatura de pornire

Este temperatura medie a fluidului încălzitor tp din corpul de încălzire în domeniu de sarcină cu debitul masic corespunzător condiţiilor de referinţă la care repartitorul cheltuielilor de încălzire începe să înregistreze.

Valoarea afişată

Este valoarea măsurată de către repartitorul de cheltuieli de încălzire care este citită ca o valoare numerică pe ecranul de afişaj. Dacă această valoare nu este 0 la începutul perioadei de măsurare, valoarea afişată relativă este determinată prin diferenţa dintre valorile numerice de la sfârşitul şi începutul perioadei de măsurare.

Viteza de afişaj

Este viteza de modificare a afişajului.

Abaterea relativă de afişare

Este diferenţa dintre viteza de afişare la momentul dat şi viteza de afişare nominală raportată la viteza de afişare nominală.

Viteza de afişare la sarcină nulă

Este viteza de afişare la temperatura camerei, când corpul de încălzire nu emite căldura.

Perioada de măsurare

Este perioada de timp în care este înregistrat fără întrerupere consumul de căldură.

Valoarea c

Exprimă gradul de corelare termică între senzorii de temperatură şi temperatura care trebuie înregistrată. Ea este definită ca un raport între diferenţele de temperatură conform ecuaţiei următoare:

c = 1 - Dts / Dt

unde:

Dts diferenţa de temperatură la senzori, de ex. tSR - tSC sau DtInS

Dt valoarea relativă a temperaturii medii a fluidului încălzitor în raport cu temperatura de referinţă a aerului egală cu tm - ti sau DtIn

tSR temperatura la senzorul corpului de încălzire

tSC temperatura la senzorul din cameră (pentru repartitor de cheltuieli de încălzire fără senzor de temperatură în cameră tSC = ti);

tm temperatura medie logaritmică a fluidului încălzitor;

ti temperatura de referinţă a aerului;

tT temperatura fluidului încălzitor la intrarea în corpul de încălzire;

tR temperatura fluidului încălzitor la ieşirea din corpul de încălzire;

DtIn diferenţa medie logaritmică de temperatură a fluidului încălzitor conform relaţiei:

DtInS diferenţa medie logaritmică a senzorilor de temperatură.

Dacă se cunosc caracteristicile de temperatură ale senzorilor sau perechilor de senzori, atunci semnalele de măsură sau vitezele de afişaj pot fi folosite pentru măsurarea temperaturilor sau diferenţelor de temperatură precizate.

Perioada de utilizare completă

Perioada de utilizare completă a puterii termice a corpului de încălzire este raportul dintre căldura emisă de corpul de încălzire într-un an calendaristic şi puterea termică nominală. Unitatea de măsură este h/an.

Factor de evaluare KC pentru transferul căldurii la senzorii de temperatură.

Factor care ţine seama de transferul inegal de căldură de la fluidul încălzitor la senzorii de temperatură în cazul unor suprafeţe de încălzire de diferite tipuri.

KC este raportul dintre viteza de afişare la temperatura de referinţă VA referinţă şi viteza de afişare la temperatura senzorilor VA evaluare de pe corpul de încălzire care funcţionează în condiţii de referinţă:

K = VA referinţă / VA evaluare

Factor de evaluare K

Reprezintă factorul care ţine seama de modificarea puterii termice şi de modificarea temperaturii senzorilor când repartitoarele de cheltuieli de încălzire conform principiului de măsură sunt utilizate la temperaturi interioare nominale mai mici decât temperatura de referinţă a aerului în condiţii de referinţă.

Sisteme de transmisie

Sunt definite ca echipamente utilizate la transmiterea semnalelor între subansmabluri ale repartitoarelor de cheltuieli de încălzire localizate separat.

[top]

4. CERINŢE PRIVIND MONTAREA REPARTITOARELOR DE CHELTUIELI DE ÎNCĂLZIRE

4.1. Repartitoare de cheltuieli de încălzire fără alimentare cu energie electrică

Fixarea repartitorului de cheltuieli de încălzire

Fixarea repartitorului pe corpul de încălzire trebuie să fie durabilă şi rezistentă la probele de manipulare.

Nu se procedează la fixare prin lipire decât dacă îndepărtarea repartitorului de cheltuieli de încălzire nu se face fără o deterioare vizibilă a acestuia şi cu condiţia ca uniformitatea valorii c să nu fie afectată.

Poziţia de amplasare pe corpul de încălzire

Poziţia de amplasare a repartitorului de cheltuieli de încălzire trebuie să fie aleasă pe suprafaţa corpului de încălzire astfel încât să existe o corelare potrivită între valoarea afişată şi transmisia de căldură de la corpul de încălzire în cea mai largă plajă de funcţionare a sa. În general, acest loc va fi acela unde fluidul încălzitor a parcurs deja 25% din traseul său prin corpul de încălzire.

Înălţimea de amplasare se situează pentru corpurile de încălzire cu circulaţie verticală (radiatoare secţionate, radiatoare tubulare şi radiatoare plate) între 66% şi 80% din înălţimea constructivă a corpului de încălzire (măsurată plecând de la bază) în raport cu mijlocul repartitorului de cheltuieli de încălzire. În cazul utilizării robinetelor termostatice la corpurile de încălzire, se recomandă drept loc de fixare distanţa de 75% din înălţimea constructivă a corpului de încălzire.

Amplasamentul de fixare în sens orizontal trebuie să se găsească la jumătate sau în apropierea jumătăţii din lungimea constructivă a radiatorului. În cazul unor radiatoare mari (din punct de vedere al puterii termice sau al lungimii constructive), este necesară montarea mai multor repartitoare de cheltuieli.

Excepţiile de la recomandările de mai sus sunt admise în unele cazuri speciale, ca de exemplu pentru corpurile de încălzire a căror înălţime este redusă.

Locul de amplasare trebuie să fie acelaşi pentru toate corpurile de încălzire în interiorul unei unităţi de calcul.

În ceea ce priveşte înălţimea poziţiei de fixare, abaterea nu trebuie să depăşească ± 10 cm.

Conformitatea repartitoarelor de cheltuieli de încălzire

În interiorul unei unităţi de calcul de cheltuieli (în cazul unei repartizări prealabile a consumului de energie pentru un grup de utilizatori) trebuie să fie folosite numai repartitoare de cheltuieli de încălzire din aceeaşi marcă şi acelaşi tip, dotate, cu un sistem de evaluare şi cu o caracteristică de afişaj omogenă. Fiecare tip de corp de încălzire trebuie să fie identificabil ca atare.

Exigenţe relative la încorporarea în sisteme de încălzire monotubulare

Sistemele de încălzire monotubulare pot utiliza repartitoare de cheltuieli fără alimentare cu energie electrică numai dacă sunt cunoscute valorile de referinţă ale temperaturilor de ducere şi de întoarcere ale instalaţiei de încălzire precum şi ale fiecărui corp de încălzire. Trebuie controlat, cu ajutorul acestor valori, dacă limitele temperaturilor sunt respectate pentru fiecare corp de încălzire.

Dacă în instalaţia de încălzire, temperatura de ducere de referinţă nu se ridică la mai mult de 95oC şi dacă diferenţa între temperatura de ducere şi temperatura de întoarcere din circuite nu depăşeşte 20K în cazul temperaturilor de referinţă este suficient atunci să se aplice factorii de evaluare. Pentru aplicarea altor domenii de temperaturi vezi tabelul 1.

4.2. Repartitoare de cheltuieli de încălzire cu alimentare cu energie electrică

Instalarea senzorilor

Instalarea senzorilor trebuie să fie durabilă şi rezistentă la probele de manipulare.

Nu trebuie să se procedeze la o fixare prin lipire decât dacă aceasta nu permite îndepărtarea repartitorului de cheltuieli de încălzire fără o deteriorare vizibilă a acestuia şi cu condiţia ca uniformitatea valori c să nu fie afectată.

Poziţia de montare a senzorilor

Poziţia de montare se alege astfel încât să existe o corelare suficientă între valoarea afişată şi transmisia de căldură de la corpul de încălzire şi aceasta în cea mai largă plajă a sa de funcţionare. Fabricantul trebuie să precizeze condiţiile de montaj.

Instalarea firelor şi cablurilor de semnal

La instalarea firelor şi cablurilor de semnal trebuie respectate reglementările care se referă la siguranţa şi la neinterferenţe ale instalaţiilor electrice, de semnalizare şi de comunicare.

Conformitatea repartitoarelor de cheltuieli

În interiorul unei unităţi de calcul de cheltuieli (în cazul unei repartizări prealabile a consumului de energie pentru un grup de utilizatori) trebuie să fie folosite numai repartitoare de cheltuieli de încălzire din aceeaşi marcă şi acelaşi tip5) dotate cu un sistem de evaluare şi cu o caracteristică de afişaj omogenă. Fiecare tip de radiator trebuie să fie identificabil ca atare.

Nota: 5) Repartitoarele de cheltuieli cu diferite forme ale carcasei pentru adaptarea la diverse tipuri de radiatoare nu sunt considerate echipamente diferite. De asemenea, variante ale aceluiaşi tip de echipament - de ex. versiuni compacte şi versiuni cu sensori de temperatură de radiator localizaţi separat - nu sunt considerate echipamente diferite.

[top]

5. CERINŢE PRIVIND UTILIZAREA REPARTITOARELOR DE CHELTUIELI DE ÎNCĂLZIRE

Repartitoarele se montează numai în acele instalaţii care desrvesc cel puţin doi utilizatori alimentaţi de la aceeaşi instalaţie de încălzire colectivă. Repartitoarele se montează pe toate corpurile de încălzire care vor fi prevăzute în mod obligatoriu cu elemente de reglare locală a temperaturii interioare la îndemâna utilizatorului.

Repartitoarele de cheltuieli de încălzire trebuie să respecte cerinţele de calitate, siguranţă în funcţionare şi sănătate menţionate în Legea 10 privind calitatea în construcţii precum şi în normele de specialitate EN 834 şi EN 835.

5.1. Repartitoare de cheltuieli de încălzire fără alimentare cu energie electrică

Temperaturi limită de utilizare

1) Temperatura inferioară a limtei de utilizare tmin

Este definită ca valoarea minimală autorizată a temperaturii medii logaritmice nominale a fluidului încălzitor tmin. În ceea ce priveşte repartitoarele de cheltuieli fără alimentare cu energie electrică se recomandă:

tmin = 60oC pentru un raport de afişaj mai mic decât 12 sau pentru o coborâre a înălţimii nivelului lichidului de măsură în cazul unei evaporări nominale mai mici de 60 mm;

tmin = 55oC pentru un raport de afişaj de cel puţin 12 şi un procentaj de apă în lichidul de măsură care nu depăşeşte 4% ca şi o coborâre a nivelului lichidului de măsură în cazul unei evaporări nominale de cel puţin 60 mm.

2) Limita superioară a temperaturii de utilizare tmax

Este definită ca valoarea admisibilă maximală a temperaturii medii logaritmice de referinţă a lichidului încălzitor.

Pentru repartitoarele de cheltuieli de încălzire fără alimentare cu energie electrică valoarea limită maximă, tmax este de 120oC, în raport cu o temperatură de referinţă maximă a lichidului de măsură tL de 105oC. Este recomandabil ca debitul masiv nominal să reprezinte cel puţin 50% din debitul masic în condiţii de referinţă.

Pentru fiecare model de aparat trebuie să se determine o temperatură limită maximă tmax. Această temperatură poate fi calculată după determinarea temperaturii de referinţă admisibile a lichidului de măsură tL0 plecând de la ecuaţia de aproximare a factorului de mărime al scării, SF:

SF = 2,16 - 0,0753 x tL0 + 0,00085 tL02 (2)

în care tL0 este exprimată în [oC]

sau grafic (fig. 2), unde factorul de mărime al scării SF se determină ca raportul existent între valoarea de afişaj n1 (fig. 1) şi valoarea afişată după evaporarea nominală. În final, înlocuind în ecuaţia (1) pe tL0 cu valoarea stabilită şi considerând c = 0,15 şi ti = 20oC se determină tmax.

Exigenţe relative de evaluare

Factorii de evaluare KC şi KT trebuie să fie definit cu o precizie de două zecimale.

1) Factor de evaluare globală K

Pentru stabilirea factorului de evaluare globală K trebuie întotdeauna să se utilizeze factorul KQ. Factorii KC şi KT trebuie să fie utilizaţi conform necesităţilor. Fiecare repartitor de cheltuieli trebuie inscripţionat vizibil cu factorul de evaluare globală sau cu o cifră proporţională cu acesta sau utilizatorului trebuie să i se furnizeze o notă (fişa de citire) care să conţină aceste informaţii.

Fiecare aparat trebuie prevăzut cu un număr sau cu o cifră proporţională factorului de evaluare globală.

O evaluare globală cu un factor K este necesară pentru fiecare repartitor de cheltuieli. Aceasta din urmă înregistrează puterea evaluată a radiatorului cu o abatare maximală de 60 W sau 5% în plaja de puteri termice mergând de la 300 W până la 3000 W inclusiv, respectiv cu o abatere de 3% în plaja de puteri superioare valorii de 3000 W.

În cazul utilizării scalei de consum se impune existenţa unui număr suficient de scale, astfel încât un corp de încălzire cu KC x KT = 1 şi KQ = 5000 să poată fi evaluat cu ajutorul unei singure scale.

2) Factorul de evaluare KQ

Evaluarea cu ajutorul factorului KQ se realizează pentru corpul de încălzire instalat efectiv.

3) Factorul de evaluare KC

Aplicarea factorului KC are loc atunci când acest factor variază cu mai mult de 3% în interiorul unităţii de calcul de cheltuieli.

4) Valoarea c

Combinaţiile de corpuri de încălzire şi de repartitoare de cheltuieli ale căror valori c > 0,3 - măsurate în stare nominală - sunt inacceptabile. Valorile c până la 0,4 sunt admise cu titlu experimental într-o unitate de calcul de cheltuieli, când suprafaţa de încălzire care îi este afectată nu depăşeşte 25% din suprafaţa totală de încălzure sau când temperatura medie de referinţă a fluidului încălzitor este mai mare de 80oC.

Nu este permis să se echipeze decât corpurile de încălzire cu valoarea c cunoscută în momentul decontării.

Dacă valoarea c este determinată sub o altă bază de definire decât cea prezentată în subcapitolul 3.2.1 trebuie definite în particular condiţiile şi garanta în acelaşi timp că maniera de procedură este uniformă pentru repartitoarele de cheltuieli de acelaşi tip; trebuie garantată posibilitatea de reconversie a rezultatelor la valoarea c în baza definiţiei din subcapitolul 3.2.1.

5) Factor de evaluare KT

Aplicarea factorului de evaluare KT este necesară pentru temperaturile interioare de referinţă < 16oC.

Exigenţe relative la mentenanţă şi la citire

Înainte de efectuarea citirilor trebuie parcurse următoarele etape:

- Recepţia corpului de încălzire (examinarea vizuală a corpului de încălzire, stabilirea dimensiunilor geometrice şi identificarea corpurilor de încălzire, identificarea puterilor termice şi a locurilor de montaj);

- Identificarea coeficientului global de transfer termic al corpului de încălzire;

- Montarea repartitoarelor (identificarea mijloacelor ajutătoare necesare, precizarea cu exactitate a punctului de montare pe corpul de încălzire, montarea elementelor de prindere adecvate, montarea propriu-zisă pe corpul de încălzire);

- Preluarea în exploatare a repartitoarelor (verificarea existenţei scalei gradate, verificarea stării fluidului din fiolă, destuparea fiolei şi aşezarea în locaş asamblarea aparatului şi sigilarea).

Din momentul citirii, repartitoarele de cheltuieli de încălzire trebuie să fie controlate din punct de vedere al stării generale, al stabilităţii de fixare, al stării sigiliilor (dacă sunt intacte sau nu) şi al eventualelor deteriorări.

Trebuie verificată culoarea de identificare a lichidului de măsură sau a fiolelor. Culoarea de control trebuie să fie schimbată la fiecare perioadă de decontare. După schimbarea fiolei, se va reface sigiliul aparatului.

Perioada de decontare este de maxim 12 luni. Când, cu ocazia citirii, nu se poate stabili în cadrul unei unităţi de calcul de chletuieli, o temperatură suficient de uniformă a lichidului de măsură sau când o conversie are loc numai la temperatura ambiantă, atunci perioada de decontare trebuie să înceapă şi să se încheie în momentul când instalaţia de încălzire nu funcţionează.

Toate citirile trebuie efectuate în acelaşi punct al meniscului format din lichidul de măsură conform instrucţiunilor de exploatare. Acest punct poate să fie la marginea fiolei, în centru fiolei sau la jumătatea distanţei dintre acestea. Datorită dificultăţilor de identificare exactă (datorită fenomenului de capilaritate) a punctului de la marginea fiolei sau a distanţei mediane menţionate mai sus, dificultăţi care duc la erori de citire care se cumulează, se recomandă ca toate citirile să se efectueze direct perpendicular pe aparat, în punctul cel mai de jos al meniscului format de lichidul de măsură.

Trebuie ca vechile şi noile culori ale lichidului de măsură sau ale fiolelor precum şi numerele de gradare a scărilor de consum să fie indicate în fişa de citire; în cazul scărilor de gradare uniforme trebuie ca factorul de evaluare a fiecărui repartitor de cheltuieli sau cifra proporţională cu acesta, să fie menţionate.

În fişa de citire, opţional (de comun acord cu beneficiarul, mai precis cu asociaţia de proprietari/locatari), se poate trece şi un factor de corecţie în funcţie de orientarea şi poziţia apartamentului în bloc (de ex. la ultimul etaj, pe colţ).

Fişa de citire

Interpretarea valorilor calculate

Domnului/Doamnei/Firmei

Popescu Maria

Bl. C1, Et. 6, Ap. 21

Str. Frumoasă nr. 12

Sector 1, Bucureşti

Nr. crt | Tip cameră | Nr. aparat | Valoare citită | Index vechi | Index nou | Valoare citită / Diferenţă | K | Factor de compensare (F.C.O)6) | Valoare calculată | Observaţii
1. | Sufragerie | 49617 | 11.00 |  |  | 11.00 | 0,875 | 0,95 | 9,14 |
2. | Bucătărie | 50000 | 5,50 |  |  | 5,50 | 1,000 | 1,00 | 5,50 |
3. | Baie | 49796 | 6,00 |  |  | 6,00 | 1,150 | 0,95 | 6,56 |
Total valori calculate |  |  |  |  |  |  |  |  | 21,277) |
Total valori calculate contor de apă |  |  |  |  |  |  |  |  | 0,00 |

Nota: 6) În funcţie de orientare şi poziţia apartamentului în bloc (de ex. la ultimul etaj, pe colţ) şi este opţional (utilizarea lui se face de comun acord cu toţi locatarii).

Nota: 7) Numărul de unităţi de consum

5.2. Repartitoare de cheltuieli de încălzire cu alimentare cu energie electrică

Temperaturi limită de utilizare

Repartitoarele de cheltuieli de încălzire cu alimentare cu energie electrică pot fi utilizate în sisteme de încălzire cu temperaturi medii ale agentului încălzitor tm cuprinse între limita superioară de temperatură tmax şi limita inferioară de temperatură tmin:

tmin [image] tm [image] tmax

Pentru repartitoarele de cheltuieli de încălzire care funcţionează cu un singur senzor, tmin [image] 55oC

Exigenţe relative la evaluare

Factorii de evaluare KC şi KT trebuie să fie definiţi cu o precizie de două zecimale.

1) Factor de evaluare globală K

Pentru stabilirea factorului K trebuie întotdeauna să se utilizeze factorul KQ. Factorii KC şi KT trebuie să fie utilizaţi conform necesităţilor. Fiecare repartitor de cheltuieli trebuie inscripţionat vizibil cu factorul de evaluare globală sau cu o cifră proporţională cu acesta sau utilizatorului trebuie să i se furnizeze o notă care să conţină aceste informaţii.

O evaluare globală cu un factor este necesară pentru fiecare repartitor de cheltuieli. Aceasta din urmă înregistrează puterea evaluată a radiatorului cu o abatere maximală de 60 W sau 5% în plaja de puteri termice mergând de la 300 W până la 3000 W inclusiv, şi cu o abatere de 3% în plaja de puteri dincolo de 3000 W.

2) Factorul de evaluare KQ

Evaluarea cu ajutorul factorului KQ se realizează pentru corpul de încălzire instalat efectiv.

3) Factorul de evaluare KC

Aplicarea factorului KC are loc atunci când acest factor variază cu mai mult de 3% în interiorul unităţii de calcul de cheltuieli.

4) Valoarea c

Combinaţiile de corpuri de încălzire şi de repartitoare de cheltuieli cu alimentare cu eenrgie electrică cu c > 0,67 (cu doi senzori) sau c > 0,3 (cu un senzor sau cu senzori de temperatură de cameră care sunt localizaţi separat) - măsurate în stare nominală - sunt inacceptabile. În mod excepţional, valorile c până la 0.72 (principiul de măsurare cu doi senzori) sau c > 0,4 (principiul de măsurare cu un senzor sau cu senzori de temperatură de cameră care sunt localizaţi separat) sunt admisibile într-o unitate de calcul de cheltuieli, când suprafaţa de încălzire care îi este afectată nu depăşeşte 25% din suprafaţa totală de încălzire sau când temperatura medie de referinţă a fluidului încălzitor este mai mare de 80oC.

Nu este permis să se echipeze decât corpurile de încălzire a căror valoare c este cunoscută în momentul decontării.

Dacă valoarea c este determinată sub o altă bază de definire decât cea prezentată în subcapitolul 3.2.2 trebuie definite în particular condiţiile şi garanta în acelaşi timp că maniera de procedură va fi uniformă pentru repartitoarele de cheltuieli de acelaşi tip; ar trebui mai departe garantată posibilitatea de reconversie a rezultatelor la valoarea c definită conform subcapitolului 3.2.2

5) Factor de evaluare KT

Aplicarea factorului de evaluare KT este necesară pentru temperaturile interioare de referinţă < 16oC.

Exigenţe relative la mentenanţă şi la citire

Înainte de efectuarea citirilor trebuie parcurse aceleaşi etape menţionate la repartitoarele fără alimentare cu energie electrică.

Din momentul citirii, repartitoarele de cheltuieli de încălzire trebuie să fie controlate din punct de vedere al stării generale al stabilităţii de fixare, al stării sigiliilor (dacă sunt intacte sau nu) şi al eventualelor deteriorări.

Citirea se poate face direct prin sistem radio, cu ajutorul unui terminal portabil sau a unei cartele.

Ca parte a procesului de monitorizare anuală, trebuie realizată o verificare a funcţionării, rezultatul acesteia trebuind să fie înregistrat. Bateriile trebuie să fie inscripţionate cu data fabricaţiei sau instalării. Dacă bateriile sunt create pentru a ţine mai mult de un an, trebuie menţionată şi data pentru următoarea înlocuire a bateriilor.

Înainte de înlocuirea bateriilor, bornele sau alte elemente de contact trebuie examinate pentru a vedea dacă există semne de oxidare, formare de cristale sau alte depuneri, care ar conduce la creşterea rezistenţei la contact.

După înlocuirea bateriilor, camera bateriilor trebuie sigilată.

Factorul de evaluare global sau cifra proporţională cu acesta, precum şi numărul serial trebuie notate în fişa de citire (vezi exemplul) a fiecărui repartitor.

[top]

6. POSIBILITĂŢI DE MONTAJ A REPARTITOARELOR DE CHELTUIELI DE ÎNCĂLZIRE

6.1. Repartitoare de cheltuieli de încălzire fără alimentare cu energie electrică

Cerinţe generale privind montajul

În cazul echipării corpurilor de încălzire cu robinete temostatice, locul de montare prescris se află la 75% din înălţimea corpului de încălzire (se admit unele excepţii, de exemplu în cazul corpurilor de încălzire cu lungimi mici). Punctul de referinţă la prinderea repartitoarelor fără alimentare cu energie electrică îl reprezintă locaşul longitudinal din placa de bază. Dacă nu se indică alte condiţii de montare, la montarea corpurilor de încălzire se vor respecta dimensiunile din figura 3.

Dacă corpul de încălzire depăşeşte lungimea de 2000 mm, este necesară montarea a două repartitoare. În acest caz, coordonatele de montare se vor stabili conform figurii 4. Pe verticală ambele repartitoare se montează la 75% din înălţimea corpurilor de încălzire.

În cazul coloanelor încălzitoare, montarea repartitorului se face la o înălţime de 0,5 - 1,5 m astfel încât să permită o citire în bune condiţiuni.

Variante de montaj

Prinderea repartitoarelor de cheltuieli de încălzire fără alimentare cu energie electrică de corpurile de încălzire se face în funcţie de tipul constructiv al corpului de încălzire, prin elemente filetate sau prin sudură.

Setul de montare prin filetare

Corpurile de încălzire convenţionale, constituite din mai multe elemente, permit montarea repartitoarelor cu ajutorul setului de montare filetat. Acesta se compune în general dintr-un şurub cilindric, o şaibă elastică şi o piesă de strângere filetată. Pentru corpurile de încălzire cu distanţe mari între elemente se utilizează o placă de aluminiu care se prinde între doi elemenţi alăturaţi şi pe această placă se fixează repartitorul.

Setul de montare prin sudare

Se compune din două bolţuri de sudat, două şaibe şi două piuliţe.

Se sudează mai întâi, distanţat cu cel puţin 50 mm, cele două bolţuri pe suprafaţa corpului de încălzire, după care se montează placa de bază (şaibe şi piuliţe).

În vederea sudării se verifică calitatea materialului corpului de încălzire; pe corpurile din oţel se sudează bolţurile din oţel, dar înainte de sudare se îndepărtează lacul de pe suprafaţa de sudat.

Bolţurile se sudează astfel ca jumătatea distanţei dintre ele să se afle la 75% din înălţimea corpului de încălzire. Distanţa de minim 50 mm este necesară asigurării spaţiului de sudare.

Elementele de strângere

Pentru prinderea repartitoarelor pe diferitele tipuri de corpuri de încălzire se utilizează elemente de prindere adecvate.

Setul de montare prin filetare se utilizează pentru:

  • Radiatoare din fontă
  • Radiatoare din oţel
  • Radiatoare din ţeavă

Setul de montare prin sudură se utilizează la:

  • Corpuri de încălzire plate, profilate vertical
  • Corpuri de încălzire plate, neprofilate
  • Registre de încălzire din ţeavă
  • Corpuri de încălzire plate, cu circuite de apă longitudinale

Montarea prin asamblare filetată

În situaţii normale, repartitorul se montează pe corpul de încălzire la jumătatea lungimii şi la 75% din înălţimea corpului. În cazul unui număr impar de elemente, repartitorul se montează în spaţiul dinspre robinet.

Înălţimea de montare se menţine la 75% din înălţimea corpului de încălzire.

În cazul corpurilor de încălzire cu lungime mai mică de 400 mm, înălţimea de montare se poate reduce la 50% din înălţimea corpului, cu precizarea că în acest caz coeficientul de evaluare KC se modifică.

Montarea prin sudare

Pentru prinderea repartitoarelor pe corpurile de încălzire plate, se poate utiliza şi varianta filetată, însă pentru aceste tipuri de corpuri de încălzire cel mai potrivit mod de prindere este cel prin sudare. Cu ajutorul aparatului de sudură se sudează cele două bolţuri la distanţa de minim 50 mm.

- În cazul corpurilor de încălzire din tablă profilată vertical, se alege varianta de montare între elementele de conducere a agentului termic. Se menţionează că alegerea locului de montare influenţează mărimea coeficientului KC.

- În cazul corpilor de încălzire de uz comun, repartitoarele se montează pe segmentele care conduc agentului termic. În cazul unui număr par de profile sau ţevi, repartitoarele se montează înspre robinetul corpului de încălzire. Se menţine înălţimea de montare de 75% din înălţimea corpului de încălzire.

- În cazul corpurilor de încălzire cu lungime mai mică de 400 mm, înălţimea de montare poate fi 50% din înălţimea corpului, cu precizarea că în acest caz coeficientul de evaluare KC se modifică.

- În cazul altor corpuri de încălzire de formă plană, montarea se va face în baza unui desen de montare.

6.2. Repartitoare de cheltuieli de încălzire cu alimentare cu energie electrică

Montajul se execută în două moduri diferite:

  • montaj direct
  • montaj pe perete

La montajul direct, repartitorul de cheltuieli de încălzire cu alimentare cu energie electrică se va prinde direct pe corpul de încălzire.

În cazul montării pe perete, numai senzorul de temperatură este montat pe corpul de încălzire, iar pe perete se montează contorul repartitorului de cheltuieli de încălzire cu alimentare cu energie electrică.

Pentru fiecare montaj se folosesc seturi de montare.

Montarea pe corpul de încălzire

Repartitorul de cheltuieli de încălzire cu alimentare cu energie electrică se montează la mijlocul lungimii corpului de încălzire (0,5 x l) la o distanţă de 3/4 din înălţimea constructivă a corpului de încălzire (0,75 x h). (fig. 3)

În cazul corpurilor de încălzire cu număr de elemente cu soţ, repartitorul de încălzire se montează la mijlocul corpului de încălzire, iar în cazul elementelor de încălzire fără soţ aparatul se va monta în jumătatea corpului de încălzire legată la robinet, cât mai aproape de jumătatea corpului de încălzire.

La montajul prin sudare, bolţurile filetate superioare se sudează la mijlocul lungimii corpului de încălzire (0,5 x l) şi la o înălţime de (0,75 x h) ± 5 cm. Bolţurile inferioare se sudează la o distanţă de 5 cm, pe verticală. Înainte de sudură trebuie să se cureţe lacul de pe punctele de sudură. Trebuie să se aibă în vedere că bolţurile de la suprafaţă sau de canal trebuie să fie sudate.

La un corp de încălzire cu o lungime mai mare de 2 m trebuie să se monteze două repartitoare de cheltuieli. Aceste corpuri de încălzire se vor considera ca 2 corpuri pentru încălzire individuală cuplate succesiv (fig. 5).

În cazul coloanelor încălzitoare, montarea repartitorului se face la o înălţime de 0,5 - 1,5 m astfel încât să se permită o citire în bune condiţiuni.

Montarea pe pereţi

Montarea pe pereţi se efectuează atunci când înălţimea corpurilor de încălzire este mai mică decât 250 mm, sau când distribuitorul de costuri nu poate fi montat direct pe corpul de încălzire.

Repartitorul de cheltuieli se montează pe perete pe partea opusă ventilului – la distanţa de minim 10 cm de corpul de încălzire (fig. 6).

După marcare şi perforare, placa de bază se fixează cu 2 şuruburi şi cu 2 şaibe Grower.

După montarea aparatelor pe perete precum şi a senzorilor pe corpul de încălzire se aşează cablul senzorului într-un canal de cabluri.

[top]

Bibliografie

[8] EN 835:1994 | Repartitoare de costuri de încălzire pentru înregistrarea valorilor de consum ale suprafeţelor corpurilor de încălzire – Aparate fără alimentare cu energie electrică, bazate pe principiul evaporării.
[9] EN 834:1994 | Repartitoare de costuri de încălzire pentru înregistrarea valorilor de consum ale suprafeţelor corpurilor de încălzire – Aparate cu alimentare cu energie electrică.
[3] SC 002-98 | Soluţii-cadru de contorizare a consumurilor de apă, gaze naturale şi energie termică aferente instalaţiilor din blocurile de locuinţe. IPCT-SA Bucureşti.

[top]


ANEXA Nr

ANEXA Nr. 1.1


ANEXA Nr

ANEXA Nr. 1.2


Figura 1

Figura 1. Schema de principiu a unui sistem de alimentare cu gaze naturale

1 - conducta de transport

2 - staţie de reglare-măsurare de predare

3 - staţie de reglare-măsurare de consumator (alimentat direct din SNT)

4 - reţea de distribuţie

5 - branşament

6 - staţie de reglare-măsurare de consumator (alimentat din sistemul de distribuţie)

7 - instalaţie de utilizare la consumator important la p.m.

8 - staţie de reglare de sector - p.m. la p.r.

8' - staţie de reglare de sector - p.m. la p.j

9 - reţea de distribuţie - p.r.

10 - reţea de distribuţie - p.j.

11 - robinet branşament - p.j.

12 - post de reglare - p.r. la p.j.

13 - instalaţie de utilizare p.j.


Figura 2

Figura 2. Schema de principiu a unei instalaţii de utilizare industrială cu gaze naturale

1 - reţea de distribuţie p.m.

2 - cămin de vană

3 - branşament p.m.

4 - staţie de reglare-măsurare - p.m. la p.r

5 - instalaţie exterioară - p.r.

6 - post de reglare în instalaţia de utilizare din incintă - p.r. la p.j.

7 - post de reglare in instalaţia de utilizare, alipit unei centrale termice (CT) - p.r. la p.j.

8 - robinet de incendiu

9 - racord

10 - instalaţie exterioară de p.r.

11 - racord

12 - centrala termică

13 - instalaţie interioară de p.r.

14 - post de reglare de agregat - p.r. la p.j.

15 - agregat A1, funcţionând la p.r.

16 - agregat A2, funcţionând la p.j.

17 - agregat A3, funcţionând la p.j.


Figura 3

Figura 3. Plan şi schemă izometrică pentru instalaţie de utilizare neindustrială a gazelor naturale (exemplu)


Figura 4

Figura 4. Schema de principiu pentru stabilirea căderilor de presiune, în regim de presiune medie (exemplu)

1 - staţie de predare

2 - staţie de reglare de sector

3 - post de reglare la consumator


Figura 5

Figura 5. Schema de principiu pentru stabilirea căderilor de presiune în regim de presiune redusă (exemplu)

1 - staţie de reglare de sector

2 - post de reglare la cap de branşament


Figura 6

Figura 6. Schema de principiu pentru stabilirea căderilor de presiune în regim de presiune joasă (exemplu)

1 - staţie de reglare de sector;

2 - robinet de branşament;

3 - branşament


Figura 7

Figura 7. Tipuri de răsuflători: a - pentru carosabil; b - de perete şi pentru spaţii verzi; c - pentru spaţii verzi

1 - conductă;

2 – calotă;

3 - tijă;

4 - cutie din fontă;

5 - capac din fontă;

6 - opritori;

7 - capac;

8 - orificii;

9 - pietriş;

10 - nisip;

11 - tubul răsuflătorii.

Nota: Pe direcţia conductei, pe fiecare parte a tubului răsuflătorii, stratul de nisip-pietriş va fi în lungime de 30 cm.


Figura 8

Figura 8. Diagramă de separare între răsuflătorile montate pe conductele din polietilenă


Figura 9a

Figura 9a. Exemplu de alimentare a unei clădiri


Figura 9b

Figura 9b. Branşament de gaze naturale executat din OL (exemplu)

1 - robinet de incendiu;

2 - firidă zidită:

3 - uşă firidă;

4 - racord olandez;

5 - regulator de presiune;

6 - teu;

7 - robinet de branşament;

8 - niplu electroizolant;

9 - răsuflătoare;

10 - ţeavă trasă,

11 - răsuflătoare prevăzută cu un capac GN;

12 - tub de protecţie din PVC;

13 - teu branşament;

14 - conductă de distribuţie.


Figura 10

Figura 10. Alimentarea cu gaze naturale a unui grup de clădiri a căror incintă este mărginită de două străzi

1 - reţea de distribuţie

2 - branşament

3 - post de reglare la cap de branşament

4 - instalaţie exterioară

5 - robinet de incendiu

6 - limită de proprietate


Figura 11

Figura 11. Scheme de principiu (nelimitative) privind alimentarea prin branşament comun şi ramificat

a - imobile situate pe aceeaşi stradă, racordate la conducta de distribuţie din strada pe care se află imobilele, cu regulator de presiune comun;

b - imobile situate pe aceeaşi stradă, racordate la conducta de distribuţie din strada pe care se află imobilele, cu regulatoare de presiune separate;

c - imobile nesituate pe aceeaşi stradă, dar care formează un singur corp;

d - branşament ramificat la blocuri de locuinţe cu mai multe tronsoane (case de scară);

e - branşament ramificat pentru alimentarea cu gaze naturale a mai multor imobile, cu reducerea numărului de traversări a unor artere de circulaţie importante.

1 - reţea de distribuţie;

2 - branşament;

3 - post de reglare la cap de branşament;

4 - robinet de incendiu;

5 - instalaţie exterioară;

6 - robinet de branşament.


Figura 12

Figura 12. Montarea conductelor de gaze naturale în canale mascate şi ventilate (exemplu)

1 - perete

2 - conductă

3 - brăţară

4 - panou pentru mascarea conductei de gaze


Figura 13

Figura 13. RACORDAREA LA COŞ CU BURLANE

1 - rozetă de fixare

2 - canal de fum

3 - uşă de curăţire.


Figura 14

Figura 14. RACORDAREA DE LA CONDUCTA DE DISTRIBUŢIE LA UTILIZATOR

1 - conducta de distribuţie gaze naturale din PEHD

2 - fir trasor

3 - teu de branşament din PEHD - tip şa, electrofuzibil, autoperforant

4 - mufă electrofuziune din PEHD

5 - branşament de distribuţie gaze naturale din PEHD

6 - capăt de branşament neanodic

7 - robinet de branşament

8 - regulator de presiune

9 - firida postului de reglare

10 - manşon protector din PE cu rol de răsuflătoare


Figura 15

Figura 15. Capăt de branşament fără anod de protecţie


Figura 16

Figura 16. Capăt de branşament cu anod de protecţie


Figura 17

Figura 17. Montarea sistemelor de avertizare a conductelor din polietilenă

1 - ţeavă din polietilenă

2 - fir metalic izolat

3 - grilă sau bandă de protecţie


Pentru notatii vezi fig

Pentru notatii vezi fig. 3.7-1


New Page 1

1. corp
2. racord aerisire
3. racord golire
4. gura de vizitare
5. indicator de nivel
6. racord supapă de siguranţă
7. racord compresor (butelii)
8. racord intrare – ieşire apă
9. racord manometru cu contact


New Page 1

1. corp (recipient)
2. membrană
3. racord supapă de siguranţă sau compresor
4. racord intrare – ieşire apă
5. racord manometru cu contact


New Page 1

1. corp (recipient)
2. balon elastic
3. racord supapă de siguranţă
4. racord intrare – ieşire apă
5. racord golire
6. gură de vizitare
7. mufe pentru traductori de presiune şi/sau temperatură (sau pentru aparate de măsură)
8. racord compresor (opţional)
9. instalaţie de control şi automatizare (opţional), în care este – de regulă – înglobat compresorul


New Page 5

gt016-97_diag743.jpg (71440 bytes)


New Page 4

gt016-97_diag745.jpg (34214 bytes)


New Page 5

gt016-97_diag746.jpg (27482 bytes)


New Page 6

gt016-97_diag747.jpg (41729 bytes)


New Page 7

gt016-97_diag748.jpg (43951 bytes)


New Page 8

gt016-97_diag749.jpg (24892 bytes)


New Page 1

gt016-97_diag7410.jpg (27097 bytes)


New Page 2

gt016-97_diag7411.jpg (51077 bytes)


New Page 1

gt016-97_f1.jpg (62704 bytes)


New Page 2

gt016-97_f2.jpg (34042 bytes)


New Page 3

gt016-97_f3.jpg (32485 bytes)


New Page 4

gt016-97_f4.jpg (55471 bytes)


New Page 9

gt016-97_telecom.jpg (81549 bytes)


New Page 1

i5-1-1994_f1.jpg (65101 bytes)


New Page 2

i5-1-1994_f2.jpg (49801 bytes)


New Page 3

i5-1-1994_f3.jpg (50326 bytes)


New Page 4

i5-1-1994_f4.jpg (50591 bytes)


EXEMPLU

EXEMPLU: Pentru ti = 16oC si tms = 14oC rezulta incadrarea in domeniul admisibil de confort si indicele B = - 2,2 (pentru j = 45% si w = 0,2 m/s)

NOTA: Pentru alte valori ale umiditatii relative si vitezei aerului, determinarea temperaturii medii a suprafetelor limitatoare se va face cu ajutorul factorilor de corectie din fig. nr. 1b


EXEMPLU

EXEMPLU: Pentru ti = 16oC, w = 0,4 m/s si j = 60% rezulta Dwtms = + 1,62oC, Djtms = - 0,68oC.
Temperatura medie a suprafetelor limitatoare este:
tms = tms* + Dwtms + Djtms in care tms* corespunde valorilor j = 45%,
w = 0,2 m/s si se citeste din fig. nr. 1a, tms = 14 + 1,62 - 0,68 = 14,94oC


New Page 1

i37-81_an3.1.jpg (656613 bytes)


New Page 1

i37-81_an3.2.jpg (683016 bytes)


New Page 1

i37-81_an3.3.jpg (657924 bytes)


New Page 1

i37-81_an3.4.jpg (657845 bytes)


New Page 1

i37-81_an3.5.jpg (663254 bytes)


New Page 1

i37-81_an3.6.jpg (663435 bytes)


New Page 1

i37-81_an3.7.jpg (653786 bytes)


New Page 1

i37-81_an3.8.jpg (644488 bytes)


New Page 1

i37-81_an3.9.jpg (658637 bytes)


New Page 1

i37-81_an3.10.jpg (659831 bytes)


New Page 1

i37-81_an3.11.jpg (635313 bytes)


New Page 1

i37-81_an3.12.jpg (666663 bytes)


New Page 1

i37-81_an3.13.jpg (561927 bytes)


New Page 1

i37-81_an3.14.jpg (649531 bytes)


New Page 1

i37-81_an3.15.jpg (670597 bytes)


New Page 1

i37-81_an3.16.jpg (674858 bytes)


New Page 1

i37-81_an3.17.jpg (682371 bytes)


New Page 1

i37-81_an3.18.jpg (673260 bytes)


New Page 1

i37-81_an3.19.jpg (672988 bytes)


New Page 1

i37-81_an3.20.jpg (689194 bytes)


New Page 1

i37-81_an3.21.jpg (694219 bytes)


New Page 1

i37-81_an3.22.jpg (693347 bytes)


New Page 1

i37-81_an3.23.jpg (680314 bytes)


New Page 1

i37-81_an3.24.jpg (689394 bytes)


New Page 1

i37-81_an3.25.jpg (702533 bytes)


New Page 1

i37-81_an3.26.jpg (675328 bytes)


New Page 1

i37-81_an3.27.jpg (662019 bytes)


New Page 1

i37-81_an4.jpg (303772 bytes)


New Page 1

i37-81_an5.jpg (281592 bytes)


New Page 1

i38-1981_f1.jpg (83852 bytes)


New Page 2

i38-1981_f2.jpg (99791 bytes)


New Page 3

i38-1981_f3.jpg (48793 bytes)


New Page 4

i38-1981_f4.jpg (24683 bytes)


New Page 5

i38-1981_f5.jpg (91350 bytes)


New Page 6

i38-1981_f6.jpg (46585 bytes)


a

 | a | b | c | d | e | f | g | h | i | j | k | l
A | 75 | 450 | 510 | 940 | 1000 | 600 | 500 | 360 | 50 | 800 | 200 | 150
B | 100 | 500 | 560 | 940 | 1000 | 750 | 500 | 400 | 50 | 800 | 200 | 150
C | 125 | 750 | 560 | 940 | 1000 | 900 | 500 | 450 | 75 | 800 | 250 | 200
D | 150 | 750 | 830 | 940 | 1000 | 1250 | 950 | 500 | 100 | 950 | 250 | 200
E | 175 | 875 | 955 | 940 | 1000 | 1350 | 950 | 550 | 100 | 950 | 250 | 250
F | 200 | 1000 | 1080 | 940 | 1000 | 1500 | 950 | 600 | 100 | 950 | 300 | 350


New Page 1

me002-1997_an1_f1.jpg (9466 bytes)


New Page 2

me002-1997_an1_f2.jpg (11005 bytes)


New Page 3

me002-1997_an1_f3.jpg (9203 bytes)


New Page 4

me002-1997_an1_f4.jpg (9479 bytes)


New Page 5

me002-1997_an1_f5.jpg (9107 bytes)


New Page 6

me002-1997_an1_f6.jpg (11044 bytes)


New Page 7

me002-1997_an1_f7.jpg (12402 bytes)


New Page 8

me002-1997_an1_f8.jpg (12792 bytes)


New Page 9

me002-1997_an1_f9.jpg (10673 bytes)


New Page 10

me002-1997_an1_f10.jpg (11024 bytes)


New Page 11

me002-1997_an1_f11.jpg (12542 bytes)


New Page 12

me002-1997_an1_f12.jpg (14810 bytes)


New Page 13

me002-1997_an1_f13.jpg (17283 bytes)


New Page 14

me002-1997_an1_f14.jpg (18650 bytes)


New Page 15

me002-1997_an1_f15.jpg (16207 bytes)


New Page 16

me002-1997_an1_f16.jpg (26046 bytes)


New Page 17

me002-1997_an1_f17.jpg (35530 bytes)


New Page 18

me002-1997_an1_f18.jpg (19258 bytes)


New Page 19

me002-1997_an1_f19.jpg (37515 bytes)


New Page 20

me002-1997_an1_f20.jpg (13174 bytes)


New Page 21

me002-1997_an1_f21.jpg (16441 bytes)


New Page 22

me002-1997_an1_f22.jpg (18627 bytes)


New Page 1

me002-1997_f1.jpg (41825 bytes)


New Page 1

Notă

• Montajul cuprinde toate elementele necesare; funcţie de instrucţiunile care însoţesc contorul, anumite elemente se modifică in consecinţă (filtru de impurităţi, lungimile / 5 şi / 7 ş a )

• În funcţie de poziţia racordului la agentul termic subansamblul poate fi montat ca în desen sau în oglindă, având grijă ca unitatea de debit să se afle în poziţie normală de funcţionare

• Robinetele (poziţia 2) pot fi cu ventil pentru diametre nominale de conductă cuprinse între 20 şi 32 mm inclusiv, cu sertar pentru diametre nominale de conductă cuprinse între 40 şi 100 mm; robinetele cu bilă sferica indiferent de diametru, sau alte tipuri care sâ introducă pierderi cât mai mici în montaj.

• Pentru contorul apei calde de consum, sondele de temperatură se montează una pe conducta de apă caldă şi una pe conducta de apă rece, ambele conducte fund din ţeavă de oţel zincală

• La montarea contoarelor se vor avea în vedere recomandările furnizorilor

• La adaptarea detaliului la condiţiile concrete, în funcţie de poziţia de montaj a contorului de energie termică, se vor prevedea robinete de dezaerisire

17

Integrator contor energie termică

16

Termometru

15

Ştuţ termometru

14

Sondă temperatură contor energie termică

13

Ştuţ sondă temperatură

12

Flanşă dn 1

11

Flanşă dn

10

Tronson conductă agent termic retur dn

9

Teu redus pentru termometru

8

Teu redus cu ştuţ înclinat pentru sondă temperatură

7

Tronson conductă dn 1 aval contor

6

Unitate de debit contor energie termică

5

Tronson conductă dn 1 amonte contor

4

Reducţie dn / dn 1

3

Filtru de impurităţi cu sită

2

Robinet de izolare

Fontă

1

Tronson conductă agent termic cu ştuţ pentru manometru

Poz.

Denumire

Nr. desen sau STAS

Material

Observaţii

Fig. 34 – Detalii de montare contor energie termică


New Page 1

Notă

• Montajul cuprinde toate elementele necesare; funcţie de instrucţiunile care însoţesc contorul, anumite elemente se modifică in consecinţă (filtru de impurităţi, lungimile / 5 şi / 7 ş a )

• În funcţie de poziţia racordului la agentul termic subansamblul poate fi montat ca în desen sau în oglindă, având grijă ca unitatea de debit să se afle în poziţie normală de funcţionare

• Robinetele (poziţia 2) pot fi cu ventil pentru diametre nominale de conductă cuprinse între 20 şi 32 mm inclusiv, cu sertar pentru diametre nominale de conductă cuprinse între 40 şi 100 mm; robinetele cu bilă sferica indiferent de diametru, sau alte tipuri care sâ introducă pierderi cât mai mici în montaj.

• Pentru contorul apei calde de consum, sondele de temperatură se montează una pe conducta de apă caldă şi una pe conducta de apă rece, ambele conducte fund din ţeavă de oţel zincală

• La montarea contoarelor se vor avea în vedere recomandările furnizorilor

• La adaptarea detaliului la condiţiile concrete, în funcţie de poziţia de montaj a contorului de energie termică, se vor prevedea robinete de dezaerisire

17

Integrator contor energie termică

16

Termometru

15

Ştuţ termometru

14

Sondă temperatură contor energie termică

13

Ştuţ sondă temperatură

12

Flanşă dn 1

11

Flanşă dn

10

Tronson conductă agent termic retur dn

9

Teu redus pentru termometru

8

Teu redus cu ştuţ înclinat pentru sondă temperatură

7

Tronson conductă dn 1 aval contor

6

Unitate de debit contor energie termică

5

Tronson conductă dn 1 amonte contor

4

Reducţie dn / dn 1

3

Filtru de impurităţi cu sită

2

Robinet de izolare

Fontă

1

Tronson conductă agent termic cu ştuţ pentru manometru

Poz.

Denumire

Nr. desen sau STAS

Material

Observaţii

Fig. 35 – Detalii de montare contor energie termică


New Page 1

Curba de reglaj termic in raport cu temperatura exterioara medie zilnica


LEGENDA

1 – Beton armat

2 – Beton simplu

3 – Zidărie din cărămizi pline

4 – Tencuiala

5 – Moloz + alicarie

6 – Grinzişoare (cusaci) din lemn

7 – Duşumea din scânduri

8 – Parchet

9 – Mortar de ciment

10 – Mozaic

11 – Hidroizolaţie

12 – Polistiren expandat

13 – Bariera contra vaporilor

14 – Scânduri din lemn, recuperate

15 – Vată minerală îndesată în rost

16 – Strat de protecţie (tencuială subţire)

17 – Profil de tablă subţire din aluminiu

18 – Geam termoizolant e-low – e < 0,10 4 + 9 + 4 mm

19 – Cercevea revizuită şi consolidată

20 – Sort (solbanc) din tablă zincată

21 – Şapa din mortar de ciment, armată

22 – Plăci din BCA – GBNT

23 – Învelitoare din tablă zincată

24 – Zidărie din cărămizi pline, pe muchie

25 – Uşă capitonată (cu strat termoizolant)


LEGENDA

1 – Beton armat

2 – Mortar

3 – Fâşii armate BCA – GBN50

4 – Zidărie din blocuri BCA – GBN50

5 – Lemn în tâmplărie exterioară cuplată

6 – Spaţiu de aer neventilat între un geam simplu şi un geam termoizolant

7 – Zidărie din cărămizi pline

8 – Beton simplu

9 – Plăci termoizolante BCA – GBN50

10 – Hidroizolaţie bituminoasă

11 – Strat de separaţie geotextil

12 – Polistiren expandat ignifug

13 – Polistiren extrudat

14 – Strat de protecţie (tencuială subţire) din mortar pe bază de răşini, armat cu o ţesătură deasă din fibre de sticlă

15 – Dale din beton 2 cm + nisip grăunţos 3 cm

16 – Profile din tablă subţire de aluminiu

17 – Strat de protecţie din mortar M100T + plasă sudată STNB

18 – Strat din pietriş

19 – Tâmplărie cuplată

20 – Geam termoizolant 4 + 9 + 4, e-low, cu argon

21 – Sort (glaf) din tablă zincată de 0,5 mm grosime

SECŢIUNI ORIZONTALE

a – în dreptul ferestrelor

b – sub ferestre

SECŢIUNI VERTICALE

a – la planşeul peste et. X

b – la planşeele intermediare

c – prin ferestre

d – la planşeul peste subsol

e - la planşeul peste et. XI

TEMPERATURI

Te – exterior

Ti – interior

Tu – subsol neîncălzit

Tl – în logia închisă


1

1. Strat termoizolant nou, montat pe betonul de pantă existzent. Strat hidroizolant nou. Peretele exterior nu este termoizolant decât în zona aticului.

2. Strat termoizolant nou, din plăci din polistiren extrudat, montat pe stratul hidroizolant existent.

3. Strat termoizolant nou, montat pe planşeul din beton armat existent. Strat de beton de pantă şi strat hidroizolant, noi.

4. Strat termoizolant nou, montat pe stratul hidroizolant existent (care, după modernizare, devine barieră contra vaporilor ). Strat hidroizolant nou.

LEGENDA

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Fâşii armate sau plăci din BCA

5. Panouri mari prefabricate

6. Mortar (şapă, tencuială)

7. Beton simplu (de pantă, în fundaţii)

8. Strat termoizolant

9. Umplutură termoizolantă

10. Strat termoizolant

Materiale montate la modernizare

11. Strat termoizolant eficient (din plăci din polistiren, vată minerală ş.a)

12. Strat termoizolant din polistiren extrudat

13. Strat termoizolant din spumă poliuretanică

14. Umplutură termoizolantă (recuperată)

15. Beton de pantă

16. Strat de protecţie

17. Şapă din mortar

18. Şapă din mortar +pardoseală

19.Strat hidroizolant

20. Şort din tablă zincată


New Page 1

5. Strat termoizolant nou, montat pe planşeul din beton armat, existent. Strat de protecţie din sapa din mortar. Parapet înalt.

6. Strat termoizolant nou montat pe planşeul din beton armat, existent. Strat de protecţie din umplutură termoizolantă, parţial recuperată. Parapet înalt.

7. Strat termoizolant nou montat pe stratul de protecţie existent peste umplutura termoizolantă existentă. Parapet de înălţime redusă, complet "îmbrăcat" cu un strat termoizolant. Peretele exterior nu este termoizolant decât în zona ştreşinii.

8. Strat termoizolant nou, montat pe planşeul din beton armat, existent. Fără parapet, cosoroaba existentă fiind montată direct pe centura din beton armat.

LEGENDA

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Fâşii armate sau plăci din BCA

5. Panouri mari prefabricate

6. Mortar (şapă, tencuială)

7. Beton simplu (de pantă, în fundaţii)

8. Strat termoizolant

9. Umplutură termoizolantă

10. Strat termoizolant

Materiale montate la modernizare

11. Strat termoizolant eficient (din plăci din polistiren, vată minerală ş.a)

12. Strat termoizolant din polistiren extrudat

13. Strat termoizolant din spumă poliuretanică

14. Umplutură termoizolantă (recuperată)

15. Beton de pantă

16. Strat de protecţie

17. Şapă din mortar

18. Şapă din mortar +pardoseală

19.Strat hidroizolant

20. Şort din tablă zincată


New Page 1

9. Strat termoizolant nou, montat la tavanul subsolului şi pe faţa interioară a soclului. Pardoseală existentă, fără strat termoizolant.

10. Strat termoizolant nou, din spumă poliuretanică, aplicată pe tavanul subsolului. Pardoseala existentă este montată pe un strat termoizolant nesatisfăcător. Peretele exterior nu este termoizolant decât în zona soclului.

11. Strat termoizolant nou, montat pe faţa interioră a soclului. Pardoseala existentă, montată pe un strat termoizolant satisfăcător.

12. Strat termoizolant nou, montat peste pardoseala existentă. Stratul termoizolant existent - dispus la tavanul subsolului şi realizat din plăci BCA montate pe cofrajul planşeului din beton armat monolit - este nesatisfăcător.

LEGENDA

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Fâşii armate sau plăci din BCA

5. Panouri mari prefabricate

6. Mortar (şapă, tencuială)

7. Beton simplu (de pantă, în fundaţii)

8. Strat termoizolant

9. Umplutură termoizolantă

10. Strat termoizolant

Materiale montate la modernizare

11. Strat termoizolant eficient (din plăci din polistiren, vată minerală ş.a)

12. Strat termoizolant din polistiren extrudat

13. Strat termoizolant din spumă poliuretanică

14. Umplutură termoizolantă (recuperată)

15. Beton de pantă

16. Strat de protecţie

17. Şapă din mortar

18. Şapă din mortar +pardoseală

19.Strat hidroizolant

20. Şort din tablă zincată


New Page 1

13. Strat termoizolant nou, montat pe placa de beton armat existentă, după desfacerea pardoselii. Soclul este aliniat cu faţa exterioară a peretelui.

14. Strat termoizolant orizontal, existent între placa de beton slab armat şi pardoseală; fără strat termoizolant nou. Soclul este ieşit din planul feţei exterioare a peretelui.

15. Fără straturi termoizolante orizontale, existente sau noi. Soclul este retras faţă de planul feţei exterioare a peretului

16.Strat termoizolant nou, montat pe pardoseala existentă. Soclul este aliniat cu faţa exterioară a peretelui. Peretele exterior nu este termoizolant decât în zona soclului.

LEGENDA

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Fâşii armate sau plăci din BCA

5. Panouri mari prefabricate

6. Mortar (şapă, tencuială)

7. Beton simplu (de pantă, în fundaţii)

8. Strat termoizolant

9. Umplutură termoizolantă

10. Strat termoizolant

Materiale montate la modernizare

11. Strat termoizolant eficient (din plăci din polistiren, vată minerală ş.a)

12. Strat termoizolant din polistiren extrudat

13. Strat termoizolant din spumă poliuretanică

14. Umplutură termoizolantă (recuperată)

15. Beton de pantă

16. Strat de protecţie

17. Şapă din mortar

18. Şapă din mortar +pardoseală

19.Strat hidroizolant

20. Şort din tablă zincată


New Page 1

17. Termoizolarea colţurilor şi a glafurilor verticale exterioare ale golurilor tâmplăriei exterioare. Tâmplărie din lemn, cuplată. Secţiune orizonatală.

18. Termoizolarea peretelui structural din beton armat, existent între două logii adiacente. Secţiune orizontală.

19. Termoizolarea buiandrugilor din beton armat. Tâmplărie din lemn, dublă. Secţiune verticală.

20. Termoizolarea planşeului din beton armat, existent între două logii suprapuse. Secţiune verticală.

21. Termoizolarea peretelui exterior în zona centurilor din beton armat. Secţiune verticală.

22. Termoizolarea peretelui exterior în zona plăcilor de balcon. Secţiune verticală.

LEGENDA

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Fâşii armate sau plăci din BCA

5. Panouri mari prefabricate

6. Mortar (şapă, tencuială)

7. Beton simplu (de pantă, în fundaţii)

8. Strat termoizolant

9. Umplutură termoizolantă

10. Strat termoizolant

Materiale montate la modernizare

11. Strat termoizolant eficient (din plăci din polistiren, vată minerală ş.a)

12. Strat termoizolant din polistiren extrudat

13. Strat termoizolant din spumă poliuretanică

14. Umplutură termoizolantă (recuperată)

15. Beton de pantă

16. Strat de protecţie

17. Şapă din mortar

18. Şapă din mortar +pardoseală

19.Strat hidroizolant

20. Şort din tablă zincată


Figura

Planşa 1. SOLUŢII DE CLIMATIZARE LA CLĂDIRI PUBLICE
Nr. sol. |  | TIPUL CLĂDIRII PUBLICE |  | EXEMPLIFICARE
 |  |  |  | Schema funcţională | Plan | Fişa tehnică
I | a | Clădire sau etaj pentru birouri | Birou | 3,4 | 5 | Anexa 1
 | b |  | Sală de conferinţe | 6 | 7 | Anexa 2
II | a | Clădire cu destinaţie hotel | Cameră hotel+Baie | 8 | 9 | Anexa 3
 | b |  | Sală conferinţe | Idem soluţia I.b.
 | c |  | Sală restaurant + bucătărie | 10 | - | -
III | a | Clădire cu aglomerare de public (bănci, poştă) | Birou | Idem soluţia I.a.
 | b |  | Holuri de acces ale publicului | 11 | 12 | Anexa 4
IV | - | Hale comerciale angro Supermagazine |  | 13 | - | -
V | - | Săli cu destinaţii speciale | Săli pentru calculatoare Săli echipamente de Telecomunicaţii | 14 | - | -


Figura

Planşa 2. SOLUŢIE DE CLIMATIZARE LA CLĂDIRI PUBLICE
Nr. ctr. | Tipul consumatorului | Sisteme de ventilare climatizare |  |  |  | Schema de distribuţie a aerului |  |  |  | Echipamante principale |  |  |  |  | Canale şi accesorii
 |  | Introd. mecanică |  | Evacuare |  |  |  |  |  | Tratare aer introdus | Evacuare aer viciat | Preparare agenţi termici |  |  | Canale aer | Guri de aer |  | Organe de оnchidere
 |  | a | b | c | d | e | f | g | h |  |  |  |  |  |  | introducere | Evacuare sau reglare
0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18
1 | Incăperi cu volum mic şi număr mic de persoane : |  |  |  |  |  |  |  |  | - Agregate pentru tratarea aerului cu sau fără recuperator montate оn tavan fals - Minicentrale de climatizare - Ventilo-convertoare de tavan pardoseală sau canale - Aparate de climatizare оn sistem splint | - Modul de ventilator оnglobat оn agregatul de condiţionare - Modul de sine stătător - Ventilator cu debit mic montat оn perete sau fereastră | AC | AR | PC | Forma : circulară sau rectangulară. Material : > tablă de oţel sau galvanizată sau zincată, izolată cu vată de sticlă, protejată cu folie de Al ;> ALP – poliizoceanurat placat cu foi de Al ; > POLYPAR – poliuretan protejat pe ambele feţe cu Al ; > FIB ;> AIR – panouri din fibră de sticlă acoperite cu folie de Al şi vopsite cu vopsea neagră ; > canale flexibile şi spiralate din Al, neizolate sau izolate termic şi fonic . | - grile de refulare - difuzoare de tavan (anemostate) - difuzoare liniare de tavan - difuzoare de sol - difuzoare pentru оncăperi оnalte - difuzoare de joasă viteză - guri decorative ce asigură confort pentru debite mici | - grile de absorbţie - guri reglabile economice | - regulator debit de aer - clapete de reglaj tip - fluture - bifurcate - şiber - clapete antifoc - clapete de dozaj, rame cu jaluzele nere-glabile simultan sau de supra-presiune
 | - birou | * | * | * | * | * | * | * | - |  |  | In centrale sau puncte termice şi se racordează la bateria de оncălzire a agregatelor de condiţionare | Agregate de apă răcită, cu conden-satoare răcite cu aer sau apă | Agregate reversibilece prepară apă rece vara şi apă caldă primăvara şi iarna
 | - cameră hotel | * | * | * | * | * | * | * | -
 | - cameră de locuit din cămine | * | * | * | * | * | * | * | -
2 | Incăperi cu volum mediu, cu public şi personal : |  |  |  |  |  |  |  |  | - Agregate pentru tratarea aerului cu sau fără recuperator montate оn tavan fals, sau оn camere speciale | - Modul de ventilator оnglobat оn agregatul de condiţionare - Modul de sine stătător - hote cu ventilator de desfundare - Ventilatoare cu desumidificare
 | - săli consiliu | * | * | * | - | * | * | * | -
 | - holuri acces public la bănci | * | - | * | - | * | * | * | -
 | - săli restaurante şi bucătării aferente | * | * | * | - | * | * | * | -
 | - săli de spectacole (cinematografe, teatre) | * | - | * | - | * | * | * | -
3 | Incăperi cu volum mare, aglomerate, cu public : |  |  |  |  |  |  |  |  | - Agregate pentru tratarea aerului montate оn exterior, pe acoperiş - agregat multi-funcţionat tip HOVAL - aeroterme GRA - aerotermă HELIOTHERME | - ventilatoare de evacuare, de acoperiş, tip turelă | In centrale sau puncte termice şi se racordează la bateria de оncălzire a agregatelor de condiţionare | Agregate de apă răcită, cu conden-satoare răcite cu aer sau apă | Agregate reversibilece prepară apă rece vara şi apă caldă primăvara şi iarna | Forma : circulară sau rectangulară. Material : > tablă de oţel sau galvanizată sau zincată, izolată cu vată de sticlă, protejată cu folie de Al ;> ALP – poliizoceanurat placat cu foi de Al ; > POLYPAR – poliuretan protejat pe ambele feţe cu Al ; > FIB ;> AIR – panouri din fibră de sticlă acoperite cu folie de Al şi vopsite cu vopsea neagră ; > canale flexibile şi spiralate din Al, neizolate sau izolate termic şi fonic . | - difuzoare pentru destratificarea aerului | - grile de absorbţie - guri reglabile economice | - regulator debit de aer - clapete de reglaj tip - fluture - bifurcate - şiber - clapete antifoc - clapete de dozaj, rame cu jaluzele nere-glabile simultan sau de supra-presiune
 | - săli polivalente | * | - | * | - | * | * | * | -
 | - hale comerciale angro şi supermagazine | * | - | * | - | * | - | - | -
 | - hale-depozite | * | * | * | - | * | * | * | -
4 | Incăperi cu condiţii speciale de tratare a aerului : |  |  |  |  |  |  |  |  | - dulapuri de climatizare | - ventilare naturală |  |  |  |  | - module generatoare de flux laminar - plafon de introducere de joasă viteză sistem Opair - difuzor de aer cu filtru absorbant sistem Winhope - plafon difuzor sistem CLEANAIR
 | - săli de calculatoare - săli de echipamente de telecomunicaţii | - | * | - | * | - | * | * | - | - aparate de climaterizare оn sistem split
 | - săli curate (de operaţii) - laboratoare | * | - | * | - | * | * | * | - | - agregate pentru tratarea aerului dotate cu filtre de оnaltă eficacitate | - agregate pentru evacuare dotate cu ventilatoare şi filtre speciale
Observaţii : a – centralizată; b – descentralizată ; c – mecanică ; d – naturală ; e – sus-sus ;f – sus-jos; g – jos-sus; h – jos-jos


Figura

LEGENDA

PC – Pompa de căldură reversibilă

TR – Turn de răcire a apei

SC – Schimbător de căldură

P – Pompa de circulaţie a apei

AT – Aer tratat ce se refulează оn incăpere

AR – Aer recirculat absorbit din оncăpere

Conducte tur/retur agent оncălzire/răcire

CARACTERISTICI FUNCŢIONALE

Sluţia asigură :

- Climatizarea centralizată cu pompă de căldură reversibilă оn bucla оnchisă de apă, a unui grup de birouri .

- Sistemul asigură оn acelaşi timp, оn funcţie de necesităţile consumatorilor aer cald sau aer rece .

- Sistemul de climatizare оn bucla оnchisă de apă permite gestionarea centralizată a consumurilor energetice оn fiecare local climatizat .

- Schimbătorul de căldură ce prepară apa caldă şi turnul de răcire care prepară apa rece sunt montate оn serie оn cadrul buclei de apă .

- Buna funcţionare a instalaţiei este asigurată şi de sistemul de automatizare folosit .


Figura

Planşa 4 SOLUŢIA I.a . – SCHEMA FUNCŢIONALĂ A POMPEI DE CĂLDURĂ REVERSIBILĂ ОN BUCLA DE APĂ

a. CICLUL DE FUNCŢIONARE A POMPEI DE CĂLDURĂ REVERSIBILE CU AER PROASPĂT

LEGENDA

CD – Condensator schimbător de căldură aer/freon

TC – Tava colectoare de condens

Vi – Ventil reversibil (ventil de laminare)

S – Sesizor de curgere

Va – Vaporizator schimbător de căldură apă/freon

PI – Presostat de оnaltă presiune

C – Compresor

PJ - Presostat de joasă presiune

V – Ventilator

D – Detentor capilar

F – Filtru de aer

TI – Termostat interior

Planşa 4 SOLUŢIA I.a. – SCHEMA FUNCŢIONALĂ A POMPEI DE CĂLDURĂ REVERSIBILĂ ОN BUCLA DE APĂ

a. CICLUL DE FUNCŢIONARE A POMPEI DE CĂLDURĂ REVERSIBILE CU AER RECIRCULAT

LEGENDA

CD – Condensator schimbător de căldură aer/freon

TC – Tava colectoare de condens

Vi – Ventil reversibil (ventil de laminare)

S – Sesizor de curgere

Va – Vaporizator schimbător de căldură apă/freon

PI – Presostat de оnaltă presiune

C – Compresor

PJ - Presostat de joasă presiune

V – Ventilator

D – Detentor capilar

F – Filtru de aer

TI – Termostat interior


Figura

LEGENDA

PC – Pompa de căldură ce funcţionează оn buclă de apă, avвnd caracteristicile :
- capacitate de răcire Qr = 2280 W
- capacitate de оncălzire Qi = 2700 W
- debit de aer qv = 400 m3/h
conducta tur/retur agent termic de la turnul
răcire şi schibătorul de căldură
conducta evacuare condens


Figura

LEGENDA

AVC - aparat local de ventilare-climatizare modulat pentru tratarea aerului, introdus, compus din :

- CA - camera de amestec aer proaspat cu aer recirculat

- F - filtru de aer

- VC - ventilator de inducere cu turaţie variabilă

- B - baterie reversibilă de оncălzire / răcire (baterie de оncălzire şi/sau răcire)

RA - răcitor de apă montat оn exterior pentru prepararea agentului de răcire (apa rece)

GR - gura de refulare aer tratat оn camera pe mai multe direcţii, tip anemostate

GA - gura aspiraţie aer recirculat din оncăpere prevazută cu jaluzele

C - clapeta de trecere şi reglare debit de aer

RRAE - robinet de reglare acţionat electric

RE - regulator cu termostat

Canal introducere aer tratat
Canal aer proaspăt
Canal evacuare aer viciat
Conducte tur/retur agent răcire
Conducte tur/retur agent оncălzire
Conducte tur/retur agent alimentare baterie

CARACTERISTICI FUNCŢIONALE

Soluţia asigură :

- Climatizarea şi ventilarea centralizată оn flux a unei săli de conferinţe

- Agregatul de ventilare climatizare de tipul agregat modulat de tratare a aerului se poate monta оntr-un spaţiu special de stinat sau оn plafonul fals al unei оncăperi

- Ventilatorul este cu debit variabil

- Bateria de tratare a aerului este reversibilă, sau bateria de răcire şi bateria de оncălzire, prepara aer rece/cald cвnd agentul termic este apa rece provenită de la răcitorul de apă montat оn exterior (chiller turn de răcire), sau aer cald cвnd agentul este apă caldă provenită de la sursa termică (cazan, schimbător de căldură)

- Aerul viciat o parte este recuperat din оncăperea prin absorţie, amestecat cu aer proaspăt, iar restul restul este evacuat din оncăperi prin grile de transfer practicate la baza uşilor.


Figura

Planşa 7 SOLUŢIA I.b. INSTALAŢIA DE CLIMATIZARE PENTRU SALA DE CUNFERINŢE

- PLAN -

LEGENDA

AVC – agent local de ventilare-climatizare compus din :

- filtru de aer

- ventilator cu turaţie variabilă cu debitul de aer qv=3560m3/h şi pierderea de presiune Dp = 150 Pa

- baterie оncălzire răcire cu capacitate de оncălzire Qi=30kW

- baterie răcire capacitate de răcire Qr = 35 kW

AP4 – anemostat pătrat, cu refulare pe patru direcţii, pentru un debit de aer de qv = 740 m3/h, prevăzut cu plenum şi palete de reglare, montat оn tavanul fals .

PAP – priza de aer proaspăt pentru un debit de aer

qvap = 2750 m3/h

GAR – gură absorbţie aer recirculat cu jaluzele fixe din Al, montată оn tavanul fals pentru un debit de aer

qvar = 900 m3/h cu dimensiunea de 400x200 mm .

GEU – gura evacuare aer viciat оn uşa cu jaluzele fixe pentru un debit de aer pe gura qv = 225 m3/h şi dimensiunea de 400x200 mm .


Figura

Planşa 8 SOLUŢIA II.a. – SCHEMA FUNCŢIONALĂ A INSTALAŢIEI DE CLIMATIZARE PENTRU CAMERA HOTEL+BAIE

LEGENDA

VC – Ventiloconvertor-aparat de climatizare, montat оn plafonul fals, compus din:

- V – ventilator centrifugal cu debit de aer variabil

- B – baterie de оncălzire şi/sau răcire (sau reversibilă)

RA – răcitor de apă montat оn exterior pentru prepararea agentului de răcire (apa rece)

GR – Gura de refulare aer tratat оn cameră pe mai multe direcţii tip anemostat

GAR – Gură aspiraţie aer recirculat din оncăperea prevăzută cu jaluzele

C – Clapeta de tragere şi reglare debit de aer

RRAE – Robinet de reglare acţionat electric

RE – Regulator cu termostat

VE – Ventilator montat оn baie pentru debite mici, prevăzut cu gură de aspiraţie aer viciat, racordat la tubulatura de evacuare şi clapeta antiretur

Canal introducere aer tratat
Canal aer proaspăt
Canal evacuare aer viciat
Conducte tur/retur agent răcire
Conducte tur/retur agent оncălzire
Conducte tur/retur agent alimentare baterie

CARACTERISTICI FUNCŢIONALE

Soluţia asigură :

- Ventilarea оn dublu flux şi climatizarea unei camere de hotel, cu camera de baie aferentă

- Aparatul de climatizare (ventiloconvertorul) se montează оn plafonul fals şi funcţionează cu amestec de aer proaspăt şi aer recirculat. Debitul de aer introdus prin intermediul canalului оn cameră poate fi variabil .

- Prepararea aerului cald sau rece se face cu ajutorul bateriei de оncălzire şi/sau răcire, ce funcţionează cu apă rece de la o unitate exterioară (răcitor de apă, sau turn de răcire), sau apa caldă de la un punct termic (cazan sau schimbător de căldură)

- Aerul viciat aspirat din camera de baie, cu ventilatoare de debite mici racordate la canalul de evacuare.


Figura

Planşa 9 SOLUŢIA II.a. – INSTALAŢIA DE CLIMATIZARE PENTRU O CAMERĂ DE HOTEL+CU BAIE

- PLAN -

LEGENDA

VCT – ventiloconvertor de tavan fără carcasă, montat оn tavanul fals, avоnd caracteristicile :

- Capacitate răcire : Qr = 2050 W

- Capacitate оncălzire : Qi = 2900 W

- Debit de aer : qv = 150 m3/h

V – ventilator evacuare aer viciat din baie, cu debitul de aer qv = 75 m3/h

Gar – grila de aspiraţie aer din оncăpere din aluminiu cu jaluzele fixe

GT – grila de transfer a aerului prin uşi, cu jaluzele fixe

AP4 – gura de refulare tip anemostat, cu refulare pe 4 direcţii, cu plenum şi palete de reglare, pentru un debit qv = 150 m3/h


Figura

Planşa 10 SOLUŢIA I.b. – SCHEMA FUNCŢIONALĂ A INSTALAŢIEI DE CLIMATIZARE-VENTILARE PENTRU SALA DE RESTAURANT ŞI BUCĂTĂRIE

LEGENDA

AVC – Aparat local de ventilare-climatizare modulat pentru tratarea aerului, introdus, compus din :

- F – filtru de aer

- VC – ventilator de inducere cu turaţie variabilă

- B – baterie de оncălzire şi/sau răcire

RA – răcitpr de apă montat оn exterior pentru prepararea apei reci, poate fi şi оn sistem pompa de căldură

H – Hota de absorbire aer viciat dotat cu filtre pentru reţinerea grăsimilor

VE – Ventilator de evacuare a aerului viciat ce poate fi montat pe canalul de evacuare (tip casetat), sau pe acoperiş (tip turelă)

GR – Gura de refulare aer tratat оn оncăpere de mai multe tipuri (anemostate, difuzoare, grile), оn funcţie de tipul de tavan şi de decorarea оncăperii

GT – Grila de transfer a aerului viciat din оncăperea restaurantului montată оn tăblia uşii

CP – Căciula de protecţie canale de introducţie sau evacuare a aerului

Canal introducere aer tratat
Canal aer proaspăt
Canal evacuare aer viciat
Conducte tur/retur agent răcire
Conducte tur/retur agent оncălzire

CARACTERISTICI FUNCŢIONALE

Soluţia asigură :

- Climatizarea şi ventilarea оncăperilor destinate sălilor de restaurant şi bucătăriilor aferente

- Agregatul de tratare a aerului montat оn sala de restaurant prepară aer cald iarna, cu ajutorul agentului termic, sau aer rece, vara cu ajutorul apei reci venite de la un răcitor de apă montat оn exterior. In cazul unei unităţi exterioare оn sistem pompa de căldură se poate prepara aer cald şi оn perioada de tranziţie (toamnă-primăvară ).

- Hota de absorbţie a aerului viciat din bucătărie poate fi :

  • de diferite dimensiuni оn funcţie de utilarea bucătăriei

  • montată central sau la perete оn funcţie de poziţia utilajelor din bucătărie pe care le deserveşte

  • dotată cu filtre pentru reţinerea grăsimilor

    •

    - Ventilatorul de evacuare a aerului viciat poate fi dotat cu dispozitiv de dezumificare a aerului sau poate fi tip turelă montat pe acoperiş

    - Soluţiile se pot aplica atвt la clădiri noi cвt şi existente

    - Agregatul de ventilare-climatizare şi canalele de aer se montează оn tavanul fals

    - Aerul tratat este introdus оn sală prin gurile de refulare pe mai multe direcţii montate in tavanul fals

    - In sala de restaurant trebuie să se creeze suprapresiune iar оn bucătărie să se asigure depresiune, pentru a nu permite pătrunderea mirosurilor degajate оn bucătărie


Figura

LEGENDA

CCA – centrala de climatizare aer compusă din :

- CA – camera de amestecare

- F – filtru de aer

- BI – baterie de оncălzire

- BR – baterie de răcire

- VI – ventilator de introducere cu turaţie variabilă

VEV – Ventilator de evacuare

RA – Răcitor de apă montat оn exterior pt. preparare agent de răcire

GR – Gură refulare aer tratat оn оncăpere

GA – Gură aspiraţie aer viciat din оncăpere

PA – Priza de aer proaspăt

CV – Căciula de ventilare

RRAE – Robinet de reglare acţionat electric

RE – Regulator cu termostat

Canal aer proaspăt
Canal aer tratat
Canal aer evacuat
Conducte tur/retur agent răcire
Conducte tur/retur agent оncălzire

CARACTERISTICI FUNCŢIONALE

Soluţia asigură :

- Climatizarea şi ventilarea centralizată оn flux dublu a unei săli cu flux mare de public (bancă, poştă, etc. )

- Centrala de climatizare a aerului alcătuită din mai multe module şi modulul ventilatorului de evacuare a aerului viciat, se montează оntr-o cameră separată special destinată

- Bateria de оncălzire a aerului este alimentată cu agent termic apă caldă de la punctul termic sau centrala termică, aferente clădirii respective

- Bateria de răcire a aerului este alimentată cu apă rece, preparată оn răcitorul de apă montat оn exterior (chiller)

- Aerul tratat este refulat оn zonele de acces ale publicului prin guri de introducere tip, anemostat pătrat cu refulare pe 4 direcţii .


Figura

Planşa 12 SOLUŢIA III.b. – SCHEMA FUNCŢIONALĂ A INSTALAŢIEI DE CLIMATIZARE PENTRU HOLURI DE ACCES ОN CLUBURI PRIVATE

- PLAN -

LEGENDA

CCA – centrala de climatizare compusă din :

- CA – camera de amestecare

- F – filtru de aer

- BI – baterie de оncălzire

- BR – baterie de răcire

- VI – ventilator de introducere cu turaţie variabilă şi avвnd următoarele caracteristici :

  • Capacitate răcire : QR = 38 kW
  • Capacitate оncălzire : Qi = 32 kW
  • Debit de aer : qv = 5330 m3/h

A1 – anemostat pătrat cu refulare pe patru direcţii, racord 300x300 mm

GA1 – gura de aspiraţie reglabilă montată pe canal

P1 – priza de aer proaspăt rectangulară, cu plasă de sвrmă şi jaluzele reglabile

V1 – ventilator de evacuare aer viciat, cu debitul q = 4800 m3/h

CR – clapetă de reglaj rectangulară, montată pe canal


Figura

Planşa 13 SOLUŢIA IV – SCHEMA FUNCŢIONALĂ A INSTALAŢIEI DE CLIMATIZARE PENTRU HALE COMERCIALE

LEGENDA

ACA – Aparat de climatizare aet compusă din :

- PC – pompa de căldură cu condensator ermetic

- Fap – filtru pentru aer proaspăt

- CA – camera de amestecare

- F – filtru de aer

- BR – baterie de răcire condensator-evaporator

- BI – baterie de оncălzire

- V – ventilator centrifugal

GR – Gura de refulare aer tratat cu geometrie variabilă

GA – Gura de absorbţie aer viciat

Canal introducere aer tratat
Canal aer evacuare aer recirculat

CARACTERISTICI FUNCŢIONALE

Soluţia asigură :

- Climatizarea şi ventilarea оn flux dublu a unei hale comerciale

- Agregatul de tratare a aerului se montează pe acoperiş şi este monobloc conţinоnd toate părţile componente ale unei centrale de climatizare

- Aerul tratat este adus оn hală prin canale şi refulat prin guri cu geometrie variabilă, pentru hale оnalte

- Aerul viciat este aspirat din hală prin guri prevăzute cu grile şi reоntors cu ajutorul canalelor la agregatul monobloc, unde este amestecat cu aerul proaspăt оn camera de amestec


Figura

Planşa 14 SOLUŢIA V – SCHEMA FUNCŢIONALĂ A INSTALAŢIEI DE CLIMATIZARE PENTRU ОNCĂPERI DE ECHIPAMENTE ELECTRONICE ŞI DE CALCUL

LEGENDA

DC – Dulap de climatizare оn sistem split (unitatea interioară)

RA – Răcitor de apă montat оn exterior

MCC – Dulap de climatizare monobloc, compus atвt din modulul de tratare a aerului cвt şi din modulul de producere a apei calde dacă este оn sistem pompa de căldură

GR – Gura de refulare aer tratat AT montată оn pardoseală sau оn plafonul fals

GA – Gura absorbţie aer recirculat AR din оncăpere

AT – Canal de aer tratat

CARACTERISTICI FUNCŢIONALE

Soluţia asigură :

- Climatizarea оncăperilor unde funcţionează echipamente electronice şi de calcul

- Răcirea aerului оn timpul verii şi оncălzirea lui pentru perioada de tranziţie cu ajutorul unităţii exterioare оn sistem pompă de căldură. Pentru perioada de iarnă aerul este оncălzit cu o baterie electrică sau cu apă caldă preparată la sursa de agent termic

- Dulapurile de climatizare se montează direct оn sala ce trebuie climatizată sau la distanţă şi оn acest caz distribuţia aerului tratat se face prin canale

- Aparatele pot fi оn sistem split, sau monobloc. Ele pot funcţiona cu aer recirculat, cu aer оn amestec, sau cu aer proaspăt prin racord la exterior cu o priză de aer


Figura

PRINCIPIU DE FUNCŢIONARE

- Sonda de temperatură plasată la intrarea aerului sau оn ambianţă, transmite regulatorului un semnal funcţie de temperatura detectată

- Regulatorul cu acţiune P sau RI comandă deschiderea şi оnchiderea vanei motorizate ce echipează bateria cu apă de răcire, оn scopul menţinerii unei temperaturi constante pe refulare

- Termostatul de securitate antifreezer cu rearmare manuală opreşte ventilatorul şi deschide imperativ vana de căldură оn caz de risc de оngheţ

LISTA DE ECHIPAMENTE

MR – Servomotor cu registru de revenire

P – Presostat de securitate a debitului de aer

SBL/T1 – Sonda de temperatură de canal de ventilaţie sau ambianţă caneră

R – Regulator

VM – Servomotor modulant pentru vana Ш ≤ 80

TAG – Termostat de securitate antifreeze

GI – Grile cu jaluzele

BR – Baterie răcire

V – Ventilator


Figura

LISTA DE ECHIPAMENTE

MR – Servomotor de registru AN cu revenire

P – Presostat de securitate aerului

T1 – Sondă de temperatură ambiantă

SBL/T1 – Sonda de temperatură de canal de ventilaţie sau ambianţă caneră

R – Regulator

Q – Modul cu 2 ieşiri 0 … 10 V

VM – Servomotor modulant pentru vana Ш ≤ 80

TAG – Termostat de securitate antifreeze

PF – Presostat de acrosare a filtrului (facultativ)

BR – Baterie răcire

BI – Baterie de оncălzire

F – Filtru de aer

V – Ventilator

PRINCIPIU DE FUNCŢIONARE

- Sonda de temperatură plasată оn interior transmite regulatorului analogic un semnal оn funcţie de temperatura detectată. Regulatorul cu acţiune P comandă secvenţial vanele motorizate pe circuitul cald şi rece

- Sonda de limită inferioară SBL оmpiedică temperatura de refulare să coboare sub valoarea dorită

- Termostatul de securitate antiоngheţ TAG opreşte ventilatorul şi deschide vana de căldură оn cazul riscului de оngheţ

- Presostatul PF dă o informaţie de ancrasare a filtrului pвnă cвnd diferenţa de presiune amonte/aval devine prea ridicată .


Figura

PRINCIPIU DE FUNCŢIONARE

- Sonda T1 şi SBL transmit regulatorului semnale оn funcţie de temperaturile detectate

- Regulatorul R comandă secvenţial poziţia vanelor pentru circuitul de оncălzire şi răcire

- Sonda aerului de amestec SM, prin intermediul regulatorului R2, permite controlul temperaturii aerului de amestec, оn funcţie de temperatura exterioară .

LISTA DE ECHIPAMENTE

T1 – Sondă de ambianţă

SS/SBL – Sonda de temperatură a aerului pe tubulatură

R1 – Regulator temperatură compensată

Q – Modul cu 2 ieşiri

R2 – Regulator aer de amestec

Tcomp – Sondă temperatură exterioară

VM1/VM2 – Servomotor modulant

TAG – Termostat de securitate antifreeze

Gj – Grile cu jaluzele

BR – Baterie răcire

V – Ventilator


Figura

PRINCIPIU DE FUNCŢIONARE

- Sonda T1 şi SBL transmit regulatorului semnale оn funcţie de temperaturile detectate

- Regulatorul R comandă secvenţial poziţia vanelor pentru circuitul de оncălzire şi răcire

- Potenţiometrul PT1 menţine o tensiune de refulare. Sonda de control a entalpiei ENT asigură funcţionarea răcirii cu aer vara şi semisezon

LISTA DE ECHIPAMENTE

T1 – Sondă de interior

T1/SB1 – Sondă pe canalul de ventilaţie

R1 – Regulator de temperatură

Q – Modul de ieşire dublu

PT1 – Potenţiometru

VM1/VM2 – Servomotor modulant

MR – Motor

TAG – Termostat de securitate antiоngheţ

PF – Presostat filtru

P – Presostat de control a presiunii aerului

ENT – Regulator de entalpie

Gj – Grile cu jaluzele

BR – Baterie răcire

BI – Baterie de оncălzire

F – Filtru de aer

V – Ventilator


Figura

PRINCIPIU DE FUNCŢIONARE

- Sonda de temperatură transmite regulatorului de temperatură cu semnal electric оn funcţie de temperatura detectată. Regulatorul de temperatură cu funcţie proporţională acţionează secvenţial asupra bateriei BR şi BI pentru menţinerea unei temperaturi constante оn interior. Sonda higrometrică acţionează asupra regulatorului de hygrometru care controlează secvenţional BR şi vana de umidificare

- Prioritatea la desumidificare se realizează prin releul selector de semnal care acţionează BR

- Vana pe umidificator VM3 este echipată cu un motor cu revenire la care оnchide vana prin lipsa tensiunii.

LISTA DE ECHIPAMENTE

SBL/T1 – Sondă de temperatură de ventilaţie

T1 – Sondă de interior

H1 – Sondă de umiditate

R1 – Regulator de temperatură proporţional

R2 – Regulator hygrometric

Q – Releu selector de semnal

VM1/VM2 – Vane motorizate BT şi BR

VM3 – Vana 2 căi pe vaporizator

BR – Baterie răcire

BI – Baterie de оncălzire

F – Filtru de aer

V – Ventilator


Figura

Planşa 20 REGLARE DE TEMPERATURĂ CONSTANTĂ

LISTA DE ECHIPAMENTE

Text – Sonda de temperatură

T1 – Sonda de temperatură de tubulatură sau sondă

R – Regulator plaţă 0 … 130oC cu acţiune P sau PI

VM – Servomotor modulant

PRINCIPIU DE FUNCŢIONARE

- Sonda de temperatură transmite regulatorului un semnal funcţie de temperatura detectată

- Regulatorul cu acţiune P sau PI comandă deschiderea vanei motorizare оn scopul menşinerii unei temperaturi constante .


New Page 1

I. Soluţia îndepărtării straturilor existente

II. Soluţia menţinerii straturilor existente

Variante privind protecţia stratului termoizolant

a. cu o şapă din mortar de ciment (armată sau nearmată)

b. cu o folie de protecţie

c. cu un strat din umplutura în vrac (granulit. zgură, nisip ş.a.)

d. cu o duşumea din scânduri din lemn (joantive sau distanţate)

Legenda

Materiale existente

1. Beton armat

2. Umplutură termoizoiantă, stabilizată (granulit. zgură ş.a.)

3. Plăci termoizolante din BCA

4. Plăci termoizolante din polistiren. vată minerală, ş.a.

5. Şapă din mortar

6. Zidărie din cărămizi pline sau GVP

7. Zidărie din blocuri BCA

8. Cosoroabă din lemn

9. Căpriori din lemn

10. Talpă din lemn

11. Pop din lemn

12. Parapet

13. Fronton

14. Fâşii armate din BCA

Materiale montate la modernizare

15. Strat de protecţie a stratului termoizolant vertical exterior

16. Barieră contra vaporilor (eventual)

17. Strat termoizolant eficient [l ≤ 0,06 W/(mK)] din plăci rigide sau semirigide

18. Idem, din saltele

19. Strat de protecţie, dintr-o şapă din mortar de ciment, de 2-4 cm grosime (armată sau nearmată)

20. Strat de protecţie, dintr-o folie permeabilă la vapori

21. Idem, din umplutură recuperată, de 6...8 cm grosime

22. Idem, din nisip, de 4...5 cm grosime

23. Strat de protecţie tehnologică, din folie permeabilă la vapori

24. Barieră antivânt, sub duşumeaua din scânduri distanţate

25. Duşumea din scânduri din lemn, joantive

26. Idem, distanţate

27. Cusaci din grinzişoare sau dulapi din lemn

28. Şorţ din tablă zincată

29. Strat de protecţie a stratului termoizolant vertical din pod


New Page 1

a., b. la streaşină, fără parapet

c. idem, cu parapet scund

d. idem, cu parapet de înălţime medie

e. idem, cu parapet înalt

f. la fronton

Legenda

Materiale existente

1. Beton armat

2. Umplutură termoizoiantă, stabilizată (granulit. zgură ş.a.)

3. Plăci termoizolante din BCA

4. Plăci termoizolante din polistiren. vată minerală, ş.a.

5. Şapă din mortar

6. Zidărie din cărămizi pline sau GVP

7. Zidărie din blocuri BCA

8. Cosoroabă din lemn

9. Căpriori din lemn

10. Talpă din lemn

11. Pop din lemn

12. Parapet

13. Fronton

14. Fâşii armate din BCA

Materiale montate la modernizare

15. Strat de protecţie a stratului termoizolant vertical exterior

16. Barieră contra vaporilor (eventual)

17. Strat termoizolant eficient [l ≤ 0,06 W/(mK)] din plăci rigide sau semirigide

18. Idem, din saltele

19. Strat de protecţie, dintr-o şapă din mortar de ciment, de 2-4 cm grosime (armată sau nearmată)

20. Strat de protecţie, dintr-o folie permeabilă la vapori

21. Idem, din umplutură recuperată, de 6...8 cm grosime

22. Idem, din nisip, de 4...5 cm grosime

23. Strat de protecţie tehnologică, din folie permeabilă la vapori

24. Barieră antivânt, sub duşumeaua din scânduri distanţate

25. Duşumea din scânduri din lemn, joantive

26. Idem, distanţate

27. Cusaci din grinzişoare sau dulapi din lemn

28. Şorţ din tablă zincată

29. Strat de protecţie a stratului termoizolant vertical din pod


New Page 1

a. cu centura peste faţa superioară a plăcii, fară strat termoizolant peste cosoroabă

b. idem a, dar cu saltele termoizolante

c. idem a, dar cu strat termoizolant peste cosoroabă

d. cu centura la aceeaşi cotă cu faţa superioară a plăcii, cu strat termoizolant peste cosoroabă; strat termoizolant de grosime sporită

e. idem d, dar fără strat termoizolant peste cosoroabă; strat termoizolant având grosimea egală cu înălţimea cosoroabei

f. idem e, dar fără strat termoizolant peste cosoroabă, cu un strat termoizolant vertical suplimentar în dreptul centurii din beton armat

Legenda

Materiale existente

1. Beton armat

2. Umplutură termoizoiantă, stabilizată (granulit. zgură ş.a.)

3. Plăci termoizolante din BCA

4. Plăci termoizolante din polistiren. vată minerală, ş.a.

5. Şapă din mortar

6. Zidărie din cărămizi pline sau GVP

7. Zidărie din blocuri BCA

8. Cosoroabă din lemn

9. Căpriori din lemn

10. Talpă din lemn

11. Pop din lemn

12. Parapet

13. Fronton

14. Fâşii armate din BCA

Materiale montate la modernizare

15. Strat de protecţie a stratului termoizolant vertical exterior

16. Barieră contra vaporilor (eventual)

17. Strat termoizolant eficient [l ≤ 0,06 W/(mK)] din plăci rigide sau semirigide

18. Idem, din saltele

19. Strat de protecţie, dintr-o şapă din mortar de ciment, de 2-4 cm grosime (armată sau nearmată)

20. Strat de protecţie, dintr-o folie permeabilă la vapori

21. Idem, din umplutură recuperată, de 6...8 cm grosime

22. Idem, din nisip, de 4...5 cm grosime

23. Strat de protecţie tehnologică, din folie permeabilă la vapori

24. Barieră antivânt, sub duşumeaua din scânduri distanţate

25. Duşumea din scânduri din lemn, joantive

26. Idem, distanţate

27. Cusaci din grinzişoare sau dulapi din lemn

28. Şorţ din tablă zincată

29. Strat de protecţie a stratului termoizolant vertical din pod


New Page 1

a. în dreptul tâmplăriei exterioare

b. în dreptul zonelor opace

Legenda

Materiale existente

1. Beton armat

2. Umplutură termoizoiantă, stabilizată (granulit. zgură ş.a.)

3. Plăci termoizolante din BCA

4. Plăci termoizolante din polistiren. vată minerală, ş.a.

5. Şapă din mortar

6. Zidărie din cărămizi pline sau GVP

7. Zidărie din blocuri BCA

8. Cosoroabă din lemn

9. Căpriori din lemn

10. Talpă din lemn

11. Pop din lemn

12. Parapet

13. Fronton

14. Fâşii armate din BCA

Materiale montate la modernizare

15. Strat de protecţie a stratului termoizolant vertical exterior

16. Barieră contra vaporilor (eventual)

17. Strat termoizolant eficient [l ≤ 0,06 W/(mK)] din plăci rigide sau semirigide

18. Idem, din saltele

19. Strat de protecţie, dintr-o şapă din mortar de ciment, de 2-4 cm grosime (armată sau nearmată)

20. Strat de protecţie, dintr-o folie permeabilă la vapori

21. Idem, din umplutură recuperată, de 6...8 cm grosime

22. Idem, din nisip, de 4...5 cm grosime

23. Strat de protecţie tehnologică, din folie permeabilă la vapori

24. Barieră antivânt, sub duşumeaua din scânduri distanţate

25. Duşumea din scânduri din lemn, joantive

26. Idem, distanţate

27. Cusaci din grinzişoare sau dulapi din lemn

28. Şorţ din tablă zincată

29. Strat de protecţie a stratului termoizolant vertical din pod


New Page 1

a. la grinzile din beton armat, întoarse

b. la tălpile din lemn, sub popi.

Legenda

Materiale existente

1. Beton armat

2. Umplutură termoizoiantă, stabilizată (granulit. zgură ş.a.)

3. Plăci termoizolante din BCA

4. Plăci termoizolante din polistiren. vată minerală, ş.a.

5. Şapă din mortar

6. Zidărie din cărămizi pline sau GVP

7. Zidărie din blocuri BCA

8. Cosoroabă din lemn

9. Căpriori din lemn

10. Talpă din lemn

11. Pop din lemn

12. Parapet

13. Fronton

14. Fâşii armate din BCA

Materiale montate la modernizare

15. Strat de protecţie a stratului termoizolant vertical exterior

16. Barieră contra vaporilor (eventual)

17. Strat termoizolant eficient [l ≤ 0,06 W/(mK)] din plăci rigide sau semirigide

18. Idem, din saltele

19. Strat de protecţie, dintr-o şapă din mortar de ciment, de 2-4 cm grosime (armată sau nearmată)

20. Strat de protecţie, dintr-o folie permeabilă la vapori

21. Idem, din umplutură recuperată, de 6...8 cm grosime

22. Idem, din nisip, de 4...5 cm grosime

23. Strat de protecţie tehnologică, din folie permeabilă la vapori

24. Barieră antivânt, sub duşumeaua din scânduri distanţate

25. Duşumea din scânduri din lemn, joantive

26. Idem, distanţate

27. Cusaci din grinzişoare sau dulapi din lemn

28. Şorţ din tablă zincată

29. Strat de protecţie a stratului termoizolant vertical din pod


New Page 1

a. Parapet de înălţime medie, strat termoizolant nou, montat pe planşeul din beton armat, strat de protecţie din şapă de mortar de ciment

b. Parapet de înălţime medie, strat termoizolant nou, montat pe planşeul din beton armat, strat de protecţie din umplutură recuperată, izolaţie termică verticală suplimentară la exteriorul parapetului

c. Parapet scund, strat termoizolant nou, montat pe stratul de protecţie existent peste umplutura termoizolantă stabilizată existentă; peretele exterior nu este termoizolat decât în zona streşinii

d. Parapet înalt, strat termoizolant nou, montat pe planşeul din beton armat, strat de protecţie dintr-o folie permeabilă la vapori

Legenda

Materiale existente

1. Beton armat

2. Umplutură termoizoiantă, stabilizată (granulit. zgură ş.a.)

3. Plăci termoizolante din BCA

4. Plăci termoizolante din polistiren. vată minerală, ş.a.

5. Şapă din mortar

6. Zidărie din cărămizi pline sau GVP

7. Zidărie din blocuri BCA

8. Cosoroabă din lemn

9. Căpriori din lemn

10. Talpă din lemn

11. Pop din lemn

12. Parapet

13. Fronton

14. Fâşii armate din BCA

Materiale montate la modernizare

15. Strat de protecţie a stratului termoizolant vertical exterior

16. Barieră contra vaporilor (eventual)

17. Strat termoizolant eficient [l ≤ 0,06 W/(mK)] din plăci rigide sau semirigide

18. Idem, din saltele

19. Strat de protecţie, dintr-o şapă din mortar de ciment, de 2-4 cm grosime (armată sau nearmată)

20. Strat de protecţie, dintr-o folie permeabilă la vapori

21. Idem, din umplutură recuperată, de 6...8 cm grosime

22. Idem, din nisip, de 4...5 cm grosime

23. Strat de protecţie tehnologică, din folie permeabilă la vapori

24. Barieră antivânt, sub duşumeaua din scânduri distanţate

25. Duşumea din scânduri din lemn, joantive

26. Idem, distanţate

27. Cusaci din grinzişoare sau dulapi din lemn

28. Şorţ din tablă zincată

29. Strat de protecţie a stratului termoizolant vertical din pod


New Page 1

a. Strat termoizolant la exterior, cu strat de protecţie din mortar de ciment, armat cu plase sudate STNB;

b. Idem „a", cu strat de protecţie din tencuială subţire, armată cu ţesătură din fibre de sticlă;

c. Idem „a", cu strat de protecţie din piese independente, cu strat de aer neventilat;

d. Idem „c". cu strat de aer ventilat;

e. Strat termoizolant la interior, cu perete de protecţie din zidărie din cărămizi pline, aşezate pe muchie;

f. Idem „e", cu strat de protecţie din tencuială uscată, cu strat de aer neventilat;

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante sau fâşii armate din BCA

5. Tencuială exterioară

6. Şapă din mortar + pardoseală

7. Perete exterior, inclusiv eventuale tencuieli

Materiale montate la modernizare

1. Strat termoizolant eficient (plăci din polistiren expandat ş.a.)

2. Strat de protecţie a termoizolaţiei, din mortar ≥ M100T de 3...5 cm grosime

3. Beton de clasă ≥ Bc 20 cu agregat mărunt

4. Plasă sudată STNB f4/100 x f4/100

5. Ancoră f8....12 PC 52

6. Gaură f30...40 mm umplută cu o soluţie de răşină epoxidică

7. Bolţ din oţel inoxidabil cu expandare, montat în gaură forată cu un dispozitiv rotopercutant

8. Plasă de rabiţ din sârmă zincată (eventual)

9. Rozetă din material plastic

10. Tencuială decorativă (tinci), impermeabilă la apă şi permeabilă la vapori

11. Strat de lipire din mortar adeziv

12. Strat de protecţie subţire, din mortar cu lianţi organici (răşini)

13. Ţesătură din fibre de sticlă

14. Strat de finisaj exterior uşor (strop ş.a.)

15. Ancoră f8... 12 mm din oţel inoxidabil

16. Piesă metalică din oţel inoxidabil

17. Strat de protecţie tehnologică (eventual)

18. Strat de protecţie antivânt

19. Strat de aer neventilat

20. Strat de aer ventilat + rigle verticale.

21. Plăci de protecţie tip solzi

22. Plăci de protecţie cu falţuri

23. Rigle orizontale

24. Barieră contra vaporilor

25. Perete de protecţie din zidărie din cărămizi pline aşezate pe muchie sau din plăci ceramice cu goluri orizontale şi cu lambă şi uluc

26. Tencuială interioară

27. Strat termoizolant eficient din plăci semirigide din vată minerală

28. Plăci de tencuială interioară uscată (tip gips-carton)

29. Strat termoizolant din polistiren expandat; plăci rigide cu abateri dimensionale reduse, montate joantiv

30. Profile metalice din tablă din aluminiu sau din oţel inoxidabil, prevăzute cu găuri

31. Chit deetanşare

32. Tâmplărie exterioară

33. Agrara metalică

34. Şorţ din tablă zincată

35. Plăci de protecţie de dimensiuni mari

36. Strat de aer ventilat

37. Caroiaj din rigle orizontale şi verticale

38. Rigle verticale

39. Grinzişoare din lemn

40. Pardoseală + plintă din mozaic


New Page 1

a. Cu strat de protecţie din mortar de ciment, armat;

b. Cu strat de protecţie subţire, din mortar cu liant din răşini, armat cu ţesătură din fibre de sticlă.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante sau fâşii armate din BCA

5. Tencuială exterioară

6. Şapă din mortar + pardoseală

7. Perete exterior, inclusiv eventuale tencuieli

Materiale montate la modernizare

1. Strat termoizolant eficient (plăci din polistiren expandat ş.a.)

2. Strat de protecţie a termoizolaţiei, din mortar ≥ M100T de 3...5 cm grosime

3. Beton de clasă ≥ Bc 20 cu agregat mărunt

4. Plasă sudată STNB f4/100 x f4/100

5. Ancoră f8....12 PC 52

6. Gaură f30...40 mm umplută cu o soluţie de răşină epoxidică

7. Bolţ din oţel inoxidabil cu expandare, montat în gaură forată cu un dispozitiv rotopercutant

8. Plasă de rabiţ din sârmă zincată (eventual)

9. Rozetă din material plastic

10. Tencuială decorativă (tinci), impermeabilă la apă şi permeabilă la vapori

11. Strat de lipire din mortar adeziv

12. Strat de protecţie subţire, din mortar cu lianţi organici (răşini)

13. Ţesătură din fibre de sticlă

14. Strat de finisaj exterior uşor (strop ş.a.)

15. Ancoră f8... 12 mm din oţel inoxidabil

16. Piesă metalică din oţel inoxidabil

17. Strat de protecţie tehnologică (eventual)

18. Strat de protecţie antivânt

19. Strat de aer neventilat

20. Strat de aer ventilat + rigle verticale.

21. Plăci de protecţie tip solzi

22. Plăci de protecţie cu falţuri

23. Rigle orizontale

24. Barieră contra vaporilor

25. Perete de protecţie din zidărie din cărămizi pline aşezate pe muchie sau din plăci ceramice cu goluri orizontale şi cu lambă şi uluc

26. Tencuială interioară

27. Strat termoizolant eficient din plăci semirigide din vată minerală

28. Plăci de tencuială interioară uscată (tip gips-carton)

29. Strat termoizolant din polistiren expandat; plăci rigide cu abateri dimensionale reduse, montate joantiv

30. Profile metalice din tablă din aluminiu sau din oţel inoxidabil, prevăzute cu găuri

31. Chit deetanşare

32. Tâmplărie exterioară

33. Agrara metalică

34. Şorţ din tablă zincată

35. Plăci de protecţie de dimensiuni mari

36. Strat de aer ventilat

37. Caroiaj din rigle orizontale şi verticale

38. Rigle verticale

39. Grinzişoare din lemn

40. Pardoseală + plintă din mozaic


New Page 1

a. Detaliu de rezemare şi ancorare;

b. Piesă metalică din o|el inoxidabil, fixată cu un singur bolţ;

c. Piesă metalică din oţel inoxidabil, fixată cu două bolţuri.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante sau fâşii armate din BCA

5. Tencuială exterioară

6. Şapă din mortar + pardoseală

7. Perete exterior, inclusiv eventuale tencuieli

Materiale montate la modernizare

1. Strat termoizolant eficient (plăci din polistiren expandat ş.a.)

2. Strat de protecţie a termoizolaţiei, din mortar ≥ M100T de 3...5 cm grosime

3. Beton de clasă ≥ Bc 20 cu agregat mărunt

4. Plasă sudată STNB f4/100 x f4/100

5. Ancoră f8....12 PC 52

6. Gaură f30...40 mm umplută cu o soluţie de răşină epoxidică

7. Bolţ din oţel inoxidabil cu expandare, montat în gaură forată cu un dispozitiv rotopercutant

8. Plasă de rabiţ din sârmă zincată (eventual)

9. Rozetă din material plastic

10. Tencuială decorativă (tinci), impermeabilă la apă şi permeabilă la vapori

11. Strat de lipire din mortar adeziv

12. Strat de protecţie subţire, din mortar cu lianţi organici (răşini)

13. Ţesătură din fibre de sticlă

14. Strat de finisaj exterior uşor (strop ş.a.)

15. Ancoră f8... 12 mm din oţel inoxidabil

16. Piesă metalică din oţel inoxidabil

17. Strat de protecţie tehnologică (eventual)

18. Strat de protecţie antivânt

19. Strat de aer neventilat

20. Strat de aer ventilat + rigle verticale.

21. Plăci de protecţie tip solzi

22. Plăci de protecţie cu falţuri

23. Rigle orizontale

24. Barieră contra vaporilor

25. Perete de protecţie din zidărie din cărămizi pline aşezate pe muchie sau din plăci ceramice cu goluri orizontale şi cu lambă şi uluc

26. Tencuială interioară

27. Strat termoizolant eficient din plăci semirigide din vată minerală

28. Plăci de tencuială interioară uscată (tip gips-carton)

29. Strat termoizolant din polistiren expandat; plăci rigide cu abateri dimensionale reduse, montate joantiv

30. Profile metalice din tablă din aluminiu sau din oţel inoxidabil, prevăzute cu găuri

31. Chit deetanşare

32. Tâmplărie exterioară

33. Agrara metalică

34. Şorţ din tablă zincată

35. Plăci de protecţie de dimensiuni mari

36. Strat de aer ventilat

37. Caroiaj din rigle orizontale şi verticale

38. Rigle verticale

39. Grinzişoare din lemn

40. Pardoseală + plintă din mozaic


New Page 1

a. Pe o consolă nouă, din beton armat, cu ancore duble;

b. Pe o consolă nouă. din beton armat, cu ancore simple;

c. Pe piese metalice din oţel inoxidabil, fixate în consola existentă;

d. Pe consola din beton armat existentă; stratul termoizolant şi cel de protecţie, existente, sunt îndepărtate şi înlocuite cu straturi noi.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante sau fâşii armate din BCA

5. Tencuială exterioară

6. Şapă din mortar + pardoseală

7. Perete exterior, inclusiv eventuale tencuieli

Materiale montate la modernizare

1. Strat termoizolant eficient (plăci din polistiren expandat ş.a.)

2. Strat de protecţie a termoizolaţiei, din mortar ≥ M100T de 3...5 cm grosime

3. Beton de clasă ≥ Bc 20 cu agregat mărunt

4. Plasă sudată STNB f4/100 x f4/100

5. Ancoră f8....12 PC 52

6. Gaură f30...40 mm umplută cu o soluţie de răşină epoxidică

7. Bolţ din oţel inoxidabil cu expandare, montat în gaură forată cu un dispozitiv rotopercutant

8. Plasă de rabiţ din sârmă zincată (eventual)

9. Rozetă din material plastic

10. Tencuială decorativă (tinci), impermeabilă la apă şi permeabilă la vapori

11. Strat de lipire din mortar adeziv

12. Strat de protecţie subţire, din mortar cu lianţi organici (răşini)

13. Ţesătură din fibre de sticlă

14. Strat de finisaj exterior uşor (strop ş.a.)

15. Ancoră f8... 12 mm din oţel inoxidabil

16. Piesă metalică din oţel inoxidabil

17. Strat de protecţie tehnologică (eventual)

18. Strat de protecţie antivânt

19. Strat de aer neventilat

20. Strat de aer ventilat + rigle verticale.

21. Plăci de protecţie tip solzi

22. Plăci de protecţie cu falţuri

23. Rigle orizontale

24. Barieră contra vaporilor

25. Perete de protecţie din zidărie din cărămizi pline aşezate pe muchie sau din plăci ceramice cu goluri orizontale şi cu lambă şi uluc

26. Tencuială interioară

27. Strat termoizolant eficient din plăci semirigide din vată minerală

28. Plăci de tencuială interioară uscată (tip gips-carton)

29. Strat termoizolant din polistiren expandat; plăci rigide cu abateri dimensionale reduse, montate joantiv

30. Profile metalice din tablă din aluminiu sau din oţel inoxidabil, prevăzute cu găuri

31. Chit deetanşare

32. Tâmplărie exterioară

33. Agrara metalică

34. Şorţ din tablă zincată

35. Plăci de protecţie de dimensiuni mari

36. Strat de aer ventilat

37. Caroiaj din rigle orizontale şi verticale

38. Rigle verticale

39. Grinzişoare din lemn

40. Pardoseală + plintă din mozaic


New Page 1

a, b, c Secţiuni orizontale;

d, e, f Secţiuni verticale;

a La colţuri ieşinde şi intrânde;

b La marginea stratului termoizolant;

c La glaful vertical exterior al tâmplăriei;

d La aticul terasei;

e La glaful orizontal superior al tâmplâriei;

f La soclul clădirii.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante sau fâşii armate din BCA

5. Tencuială exterioară

6. Şapă din mortar + pardoseală

7. Perete exterior, inclusiv eventuale tencuieli

Materiale montate la modernizare

1. Strat termoizolant eficient (plăci din polistiren expandat ş.a.)

2. Strat de protecţie a termoizolaţiei, din mortar ≥ M100T de 3...5 cm grosime

3. Beton de clasă ≥ Bc 20 cu agregat mărunt

4. Plasă sudată STNB f4/100 x f4/100

5. Ancoră f8....12 PC 52

6. Gaură f30...40 mm umplută cu o soluţie de răşină epoxidică

7. Bolţ din oţel inoxidabil cu expandare, montat în gaură forată cu un dispozitiv rotopercutant

8. Plasă de rabiţ din sârmă zincată (eventual)

9. Rozetă din material plastic

10. Tencuială decorativă (tinci), impermeabilă la apă şi permeabilă la vapori

11. Strat de lipire din mortar adeziv

12. Strat de protecţie subţire, din mortar cu lianţi organici (răşini)

13. Ţesătură din fibre de sticlă

14. Strat de finisaj exterior uşor (strop ş.a.)

15. Ancoră f8... 12 mm din oţel inoxidabil

16. Piesă metalică din oţel inoxidabil

17. Strat de protecţie tehnologică (eventual)

18. Strat de protecţie antivânt

19. Strat de aer neventilat

20. Strat de aer ventilat + rigle verticale.

21. Plăci de protecţie tip solzi

22. Plăci de protecţie cu falţuri

23. Rigle orizontale

24. Barieră contra vaporilor

25. Perete de protecţie din zidărie din cărămizi pline aşezate pe muchie sau din plăci ceramice cu goluri orizontale şi cu lambă şi uluc

26. Tencuială interioară

27. Strat termoizolant eficient din plăci semirigide din vată minerală

28. Plăci de tencuială interioară uscată (tip gips-carton)

29. Strat termoizolant din polistiren expandat; plăci rigide cu abateri dimensionale reduse, montate joantiv

30. Profile metalice din tablă din aluminiu sau din oţel inoxidabil, prevăzute cu găuri

31. Chit deetanşare

32. Tâmplărie exterioară

33. Agrara metalică

34. Şorţ din tablă zincată

35. Plăci de protecţie de dimensiuni mari

36. Strat de aer ventilat

37. Caroiaj din rigle orizontale şi verticale

38. Rigle verticale

39. Grinzişoare din lemn

40. Pardoseală + plintă din mozaic


New Page 1

a. Termoizolarea colţurilor şi a glafurilor verticale exterioare ale golurilor tâmplăriei exterioare. Tâmplărie din lemn. cuplată. Secţiune orizontală;

b. Termoizolarea peretelui structural din beton armat existent între două logii adiacente. Secţiune orizontală;

c. Termoizolarea buiandrugilor din beton armat. Tâmplărie din lemn, dublă. Secţiune verticală;

d. Termoizolarea planşeului din beton armat existent între două logii suprapuse. Secţiune verticală;

e. Termoizolarea peretelui exterior în zona centurilor din beton armat. Secţiune verticală;

f. Termoizolarea peretelui exterior în zona plăcilor de balcon. Secţiune verticală

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante sau fâşii armate din BCA

5. Tencuială exterioară

6. Şapă din mortar + pardoseală

7. Perete exterior, inclusiv eventuale tencuieli

Materiale montate la modernizare

1. Strat termoizolant eficient (plăci din polistiren expandat ş.a.)

2. Strat de protecţie a termoizolaţiei, din mortar ≥ M100T de 3...5 cm grosime

3. Beton de clasă ≥ Bc 20 cu agregat mărunt

4. Plasă sudată STNB f4/100 x f4/100

5. Ancoră f8....12 PC 52

6. Gaură f30...40 mm umplută cu o soluţie de răşină epoxidică

7. Bolţ din oţel inoxidabil cu expandare, montat în gaură forată cu un dispozitiv rotopercutant

8. Plasă de rabiţ din sârmă zincată (eventual)

9. Rozetă din material plastic

10. Tencuială decorativă (tinci), impermeabilă la apă şi permeabilă la vapori

11. Strat de lipire din mortar adeziv

12. Strat de protecţie subţire, din mortar cu lianţi organici (răşini)

13. Ţesătură din fibre de sticlă

14. Strat de finisaj exterior uşor (strop ş.a.)

15. Ancoră f8... 12 mm din oţel inoxidabil

16. Piesă metalică din oţel inoxidabil

17. Strat de protecţie tehnologică (eventual)

18. Strat de protecţie antivânt

19. Strat de aer neventilat

20. Strat de aer ventilat + rigle verticale.

21. Plăci de protecţie tip solzi

22. Plăci de protecţie cu falţuri

23. Rigle orizontale

24. Barieră contra vaporilor

25. Perete de protecţie din zidărie din cărămizi pline aşezate pe muchie sau din plăci ceramice cu goluri orizontale şi cu lambă şi uluc

26. Tencuială interioară

27. Strat termoizolant eficient din plăci semirigide din vată minerală

28. Plăci de tencuială interioară uscată (tip gips-carton)

29. Strat termoizolant din polistiren expandat; plăci rigide cu abateri dimensionale reduse, montate joantiv

30. Profile metalice din tablă din aluminiu sau din oţel inoxidabil, prevăzute cu găuri

31. Chit deetanşare

32. Tâmplărie exterioară

33. Agrara metalică

34. Şorţ din tablă zincată

35. Plăci de protecţie de dimensiuni mari

36. Strat de aer ventilat

37. Caroiaj din rigle orizontale şi verticale

38. Rigle verticale

39. Grinzişoare din lemn

40. Pardoseală + plintă din mozaic


New Page 1

a. Cu stratul termoizolant întrerupt de grinzişoare verticale: plăci de protecţie tip solzi, rezemate pe rigle orizontale;

b. Cu stratul termoizolant întrerupt de grinzişoare orizontale: plăci de protecţie cu falţuri, rezemate pe rigle verticale;

c. Cu stratul termoizolant continuu, întrerupt punctual de piese metalice din oţel inoxidabil; plăci de protecţie tip solzi, rezemate pe rigle orizontale;

d. Idem „c", dar cu strat de aer ventilat continuu: plăci de protecţie de dimensiuni mari, rezemate pe un caroiaj de rigle orizontale şi verticale.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante sau fâşii armate din BCA

5. Tencuială exterioară

6. Şapă din mortar + pardoseală

7. Perete exterior, inclusiv eventuale tencuieli

Materiale montate la modernizare

1. Strat termoizolant eficient (plăci din polistiren expandat ş.a.)

2. Strat de protecţie a termoizolaţiei, din mortar ≥ M100T de 3...5 cm grosime

3. Beton de clasă ≥ Bc 20 cu agregat mărunt

4. Plasă sudată STNB f4/100 x f4/100

5. Ancoră f8....12 PC 52

6. Gaură f30...40 mm umplută cu o soluţie de răşină epoxidică

7. Bolţ din oţel inoxidabil cu expandare, montat în gaură forată cu un dispozitiv rotopercutant

8. Plasă de rabiţ din sârmă zincată (eventual)

9. Rozetă din material plastic

10. Tencuială decorativă (tinci), impermeabilă la apă şi permeabilă la vapori

11. Strat de lipire din mortar adeziv

12. Strat de protecţie subţire, din mortar cu lianţi organici (răşini)

13. Ţesătură din fibre de sticlă

14. Strat de finisaj exterior uşor (strop ş.a.)

15. Ancoră f8... 12 mm din oţel inoxidabil

16. Piesă metalică din oţel inoxidabil

17. Strat de protecţie tehnologică (eventual)

18. Strat de protecţie antivânt

19. Strat de aer neventilat

20. Strat de aer ventilat + rigle verticale.

21. Plăci de protecţie tip solzi

22. Plăci de protecţie cu falţuri

23. Rigle orizontale

24. Barieră contra vaporilor

25. Perete de protecţie din zidărie din cărămizi pline aşezate pe muchie sau din plăci ceramice cu goluri orizontale şi cu lambă şi uluc

26. Tencuială interioară

27. Strat termoizolant eficient din plăci semirigide din vată minerală

28. Plăci de tencuială interioară uscată (tip gips-carton)

29. Strat termoizolant din polistiren expandat; plăci rigide cu abateri dimensionale reduse, montate joantiv

30. Profile metalice din tablă din aluminiu sau din oţel inoxidabil, prevăzute cu găuri

31. Chit deetanşare

32. Tâmplărie exterioară

33. Agrara metalică

34. Şorţ din tablă zincată

35. Plăci de protecţie de dimensiuni mari

36. Strat de aer ventilat

37. Caroiaj din rigle orizontale şi verticale

38. Rigle verticale

39. Grinzişoare din lemn

40. Pardoseală + plintă din mozaic


New Page 1

a. Cu un geam termoizolant dublu în locul geamului şi de la cercevelele interioare existente;

b. Cu o cercevea suplimentară metalică prevăzută cu un geam simplu, montată pe cerceveaua interioară existentă;

c. Cu o cercevea suplimentară din lemn, prevăzută cu un geam simplu, montată pe cerceveaua interioară existentă;

Legendă

1. Cercevea suplimentară metalică

2. Cercevea suplimentară din lemn

3. Geam simplu, existent (3 mm)

4. Geam simplu, montat la modernizare (3 mm)

5. Geam termoizolant dublu, montat la modernizare (4 + 9 + 4 mm)

6. Geam simplu, nou (3-4 mm)

7. Geam termoizolant dublu, nou (4 + 12 + 4 mm)

8. Material de etanşare

9. Geam termoizolant dublu sau triplu, nou


New Page 1

a. Cu un geam termoizolant dublu în locul geamului simplu de la cercevelele interioare existente;

b. Cu o cercevea suplimentară metalică prevăzută cu un geam simplu, montată pe cerceveaua interioară existentă;

c. Cu o cercevea suplimentară din lemn, prevăzută cu un geam simplu, montată pe cerceveaua interioară existentă.

Legendă

1. Cercevea suplimentară metalică

2. Cercevea suplimentară din lemn

3. Geam simplu, existent (3 mm)

4. Geam simplu, montat la modernizare (3 mm)

5. Geam termoizolant dublu, montat la modernizare (4 + 9 + 4 mm)

6. Geam simplu, nou (3-4 mm)

7. Geam termoizolant dublu, nou (4 + 12 + 4 mm)

8. Material de etanşare

9. Geam termoizolant dublu sau triplu, nou


New Page 1

a. Tâmplârie din lemn, simplă;

b. Tâmplărie din lemn, cuplată:

c. Tâmplărie din lemn, dublă;

d. Tâmplărie din PVC, simplă.

Legendă

1. Cercevea suplimentară metalică

2. Cercevea suplimentară din lemn

3. Geam simplu, existent (3 mm)

4. Geam simplu, montat la modernizare (3 mm)

5. Geam termoizolant dublu, montat la modernizare (4 + 9 + 4 mm)

6. Geam simplu, nou (3-4 mm)

7. Geam termoizolant dublu, nou (4 + 12 + 4 mm)

8. Material de etanşare

9. Geam termoizolant dublu sau triplu, nou


New Page 1

Coeficientii de transfer termic Ug (W/(m2K)) a geamurilor termoizolante
(Conf. C 107/3 - 1997, Anexa I - Tabelul I 3)

Caracteristici |  | Aer |  |  | Gaz inert*
 |  | 9 | 12 | 16 | 9 | 12 | 16
duble | n | 3,0 | 2,9 |  | 2,8 | 2,7 |
 | t | 2,1 | 1,8 | 1,6 | 1,7 | 1,5 | 1,4
triple |  | 1,3 | 1,1 |  | 1,0 | 0,9 |

* argon


New Page 1

a. Cu plăci termoizolante rigide, dispuse pe placă, după îndepărtarea tuturor straturilor existente; strat hidroizolant nou;

b. Cu plăci termoizolante rigide, dispuse pe pardoseala existentă (fără strat termoizolant existent);

c. Cu plăci termoizolante rigide, dispuse pe pardoseala existentă (cu strat termoizolant existent);

d. Idem „a" dar cu saltele termoizolante şi pardoseală din parchet pe duşumea oarbă;

e. Idem „b", dar cu saltele termoizolante şi pardoseală din parchet pe duşumea oarbă;

f. idem „c", dar cu saltele termoizolante şi pardoseală din parchet pe duşumea oarbă.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Strat de pietriş (balast) pentru ruperea capilarităţii

5. Umplutură din pământ, compactată

6. Şapă din mortar

7. Beton în fundaţii

8. Strat termoizolant (plăci din polisfiren expandat, vată minerală, PFL, ş.a.)

9. Strat hidroizolant

10. Şapă din mortar + pardoseală

11. Zonă care se decupează

12. Tencuială

Materiale montate la modernizare

13. Strat termoizolant eficient (plăci din polistiren expandat ş.a.)

14. Strat tennoizolant din plăci rigide din polistiren expandat sau extrudat, la soclu

15. Strat hidroizolant

16. Strat de separare anttpraf (geotextil)

17. Strat de separare tehnologică (folie de polietilenă de 0.1 mm grosime ş.a.)

18. Şapă de egalizare(eventual)

19. Şapă din mortar + pardoseala

20. Şapă de protecţie a termoizolaţiei orizontale, din mortar de ciment, armată sau nearmată

21. Grinzişoare din lemn ignifugate şi antiseptizate (cusaci)

22. Duşumea oarbă

23. Pardoseală din parchet

24. Pardoseală (covor PVC, gresie ceramică ş.a.)

25. Fâşie din materiale termoizolame rigide

26. Saltele termoizolante

27. Strat de protecţie a termoizolaţiei verticale din mortar de ciment armat.

28. Şorţ din tablă zincată

29. Pervaz

30. Plintă

31. Trotuar

32. Zidărie din cărămizi pline aşezate pe muchie

33. Tencuială la soclu

34. Gaură f30...40 mm forată în beton sau în zidărie cu ajutorul unui dispozitiv rotopercutant, umplută prin injectare cu o soluţie din răşini epoxidice

35. Ancoră din oţel inoxidabil

36. Plasă sudată STNB f 4/100 x f 4/100

37. Ancoră din PC 52

38. Plăcuţă din otel inoxidabil

39. Bolţ din oţel inoxidabil fixat prin expandare

40. Profil metalic protejat anticoroziv

41. Profil cornier tratat anticoroziv

42. Gaură decupată în perete, umplută prin matare cu beton cu agregat mărunt

43. Strat subţire de protecţie a stratului termoizolant

44. Beton armat

45. Strat de pietriş (eventual)

46. Strat de protecţie a stratului termoizolant vertical, dispus la interior (RIGIPS ş.a.) + o barieră contra vaporilor (eventual)

47. Strat termoizolant din polistiren extrudat


New Page 1

a. Cu soclul existent, scund, ieşit faţă de planul faţadei şi cu stratul termoizolant până la solbancul ferestrelor. Stratul de protecţie este rezemat pe fundaţia decupată;

b. Cu soclul existent în planul faţadei şi cu stratul termoizolant până la 30...40 cm peste placa pe sol. Stratul de protecţie este rezemat pe fundaţie;

c. Cu soclul existent puţin retras faţă de planul faţadei şi cu stratul de protecţie rezemat pe o consolă din beton armat;

d. Cu soclul existent retras faţă de planul faţadei şi cu stratul de protecţie rezemat pe fundaţie;

e. Cu soclul existent mult retras faţă de planul faţadei şi cu stratul de protecţie rezemat pe plăcuţe din oţel inoxidabil;

f. Idem „e", dar cu stratul de protecţie a termoizoiaţiei din zidărie din cărămizi pline aşezate pe muchie, rezemat pe console metalice protejate anticoroziv.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Strat de pietriş (balast) pentru ruperea capilarităţii

5. Umplutură din pământ, compactată

6. Şapă din mortar

7. Beton în fundaţii

8. Strat termoizolant (plăci din polisfiren expandat, vată minerală, PFL, ş.a.)

9. Strat hidroizolant

10. Şapă din mortar + pardoseală

11. Zonă care se decupează

12. Tencuială

Materiale montate la modernizare

13. Strat termoizolant eficient (plăci din polistiren expandat ş.a.)

14. Strat tennoizolant din plăci rigide din polistiren expandat sau extrudat, la soclu

15. Strat hidroizolant

16. Strat de separare anttpraf (geotextil)

17. Strat de separare tehnologică (folie de polietilenă de 0.1 mm grosime ş.a.)

18. Şapă de egalizare(eventual)

19. Şapă din mortar + pardoseala

20. Şapă de protecţie a termoizolaţiei orizontale, din mortar de ciment, armată sau nearmată

21. Grinzişoare din lemn ignifugate şi antiseptizate (cusaci)

22. Duşumea oarbă

23. Pardoseală din parchet

24. Pardoseală (covor PVC, gresie ceramică ş.a.)

25. Fâşie din materiale termoizolame rigide

26. Saltele termoizolante

27. Strat de protecţie a termoizolaţiei verticale din mortar de ciment armat.

28. Şorţ din tablă zincată

29. Pervaz

30. Plintă

31. Trotuar

32. Zidărie din cărămizi pline aşezate pe muchie

33. Tencuială la soclu

34. Gaură f30...40 mm forată în beton sau în zidărie cu ajutorul unui dispozitiv rotopercutant, umplută prin injectare cu o soluţie din răşini epoxidice

35. Ancoră din oţel inoxidabil

36. Plasă sudată STNB f 4/100 x f 4/100

37. Ancoră din PC 52

38. Plăcuţă din otel inoxidabil

39. Bolţ din oţel inoxidabil fixat prin expandare

40. Profil metalic protejat anticoroziv

41. Profil cornier tratat anticoroziv

42. Gaură decupată în perete, umplută prin matare cu beton cu agregat mărunt

43. Strat subţire de protecţie a stratului termoizolant

44. Beton armat

45. Strat de pietriş (eventual)

46. Strat de protecţie a stratului termoizolant vertical, dispus la interior (RIGIPS ş.a.) + o barieră contra vaporilor (eventual)

47. Strat termoizolant din polistiren extrudat


New Page 1

A. Detaliu de ancoră curentă din oţel inoxidabil;

B. Detaliu de rezemare pe plăcuţe din oţel inoxidabil;

C. Detaliu de ancorare la extremitatea superioară a soclului (la 30.. .40 cm peste placa pe sol);

D. Detaliu de rezemare pe o consolă din beton armat;

E. Detaliu de rezemare pe console metalice protejate anticoroziv.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Strat de pietriş (balast) pentru ruperea capilarităţii

5. Umplutură din pământ, compactată

6. Şapă din mortar

7. Beton în fundaţii

8. Strat termoizolant (plăci din polisfiren expandat, vată minerală, PFL, ş.a.)

9. Strat hidroizolant

10. Şapă din mortar + pardoseală

11. Zonă care se decupează

12. Tencuială

Materiale montate la modernizare

13. Strat termoizolant eficient (plăci din polistiren expandat ş.a.)

14. Strat tennoizolant din plăci rigide din polistiren expandat sau extrudat, la soclu

15. Strat hidroizolant

16. Strat de separare anttpraf (geotextil)

17. Strat de separare tehnologică (folie de polietilenă de 0.1 mm grosime ş.a.)

18. Şapă de egalizare(eventual)

19. Şapă din mortar + pardoseala

20. Şapă de protecţie a termoizolaţiei orizontale, din mortar de ciment, armată sau nearmată

21. Grinzişoare din lemn ignifugate şi antiseptizate (cusaci)

22. Duşumea oarbă

23. Pardoseală din parchet

24. Pardoseală (covor PVC, gresie ceramică ş.a.)

25. Fâşie din materiale termoizolame rigide

26. Saltele termoizolante

27. Strat de protecţie a termoizolaţiei verticale din mortar de ciment armat.

28. Şorţ din tablă zincată

29. Pervaz

30. Plintă

31. Trotuar

32. Zidărie din cărămizi pline aşezate pe muchie

33. Tencuială la soclu

34. Gaură f30...40 mm forată în beton sau în zidărie cu ajutorul unui dispozitiv rotopercutant, umplută prin injectare cu o soluţie din răşini epoxidice

35. Ancoră din oţel inoxidabil

36. Plasă sudată STNB f 4/100 x f 4/100

37. Ancoră din PC 52

38. Plăcuţă din otel inoxidabil

39. Bolţ din oţel inoxidabil fixat prin expandare

40. Profil metalic protejat anticoroziv

41. Profil cornier tratat anticoroziv

42. Gaură decupată în perete, umplută prin matare cu beton cu agregat mărunt

43. Strat subţire de protecţie a stratului termoizolant

44. Beton armat

45. Strat de pietriş (eventual)

46. Strat de protecţie a stratului termoizolant vertical, dispus la interior (RIGIPS ş.a.) + o barieră contra vaporilor (eventual)

47. Strat termoizolant din polistiren extrudat


New Page 1

a. Strat termoizolant orizontal nou, montat pe placa de beton slab armată existentă, după desfacerea pardoselii. Soclul este aliniat cu faţa exterioară a peretelui;

b. Strat termoizolant orizontal existent între placa de beton slab armat şi pardoseală, fară strat termoizolant orizontal nou. Soclul este ieşit din planul feţei exterioare a peretelui;

c. Fără straturi termoizolante orizontale, existente sau noi. Soclul este retras faţă de planul feţei exterioare a peretelui;

d. Strat termoizolant orizontal nou, montat pe pardoseala existentă. Soclul existent este scund şi aliniat cu faţa exterioară a peretelui. Peretele exterior nu este termoizolat suplimentar decât în zona soclului.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Strat de pietriş (balast) pentru ruperea capilarităţii

5. Umplutură din pământ, compactată

6. Şapă din mortar

7. Beton în fundaţii

8. Strat termoizolant (plăci din polisfiren expandat, vată minerală, PFL, ş.a.)

9. Strat hidroizolant

10. Şapă din mortar + pardoseală

11. Zonă care se decupează

12. Tencuială

Materiale montate la modernizare

13. Strat termoizolant eficient (plăci din polistiren expandat ş.a.)

14. Strat tennoizolant din plăci rigide din polistiren expandat sau extrudat, la soclu

15. Strat hidroizolant

16. Strat de separare anttpraf (geotextil)

17. Strat de separare tehnologică (folie de polietilenă de 0.1 mm grosime ş.a.)

18. Şapă de egalizare(eventual)

19. Şapă din mortar + pardoseala

20. Şapă de protecţie a termoizolaţiei orizontale, din mortar de ciment, armată sau nearmată

21. Grinzişoare din lemn ignifugate şi antiseptizate (cusaci)

22. Duşumea oarbă

23. Pardoseală din parchet

24. Pardoseală (covor PVC, gresie ceramică ş.a.)

25. Fâşie din materiale termoizolame rigide

26. Saltele termoizolante

27. Strat de protecţie a termoizolaţiei verticale din mortar de ciment armat.

28. Şorţ din tablă zincată

29. Pervaz

30. Plintă

31. Trotuar

32. Zidărie din cărămizi pline aşezate pe muchie

33. Tencuială la soclu

34. Gaură f30...40 mm forată în beton sau în zidărie cu ajutorul unui dispozitiv rotopercutant, umplută prin injectare cu o soluţie din răşini epoxidice

35. Ancoră din oţel inoxidabil

36. Plasă sudată STNB f 4/100 x f 4/100

37. Ancoră din PC 52

38. Plăcuţă din otel inoxidabil

39. Bolţ din oţel inoxidabil fixat prin expandare

40. Profil metalic protejat anticoroziv

41. Profil cornier tratat anticoroziv

42. Gaură decupată în perete, umplută prin matare cu beton cu agregat mărunt

43. Strat subţire de protecţie a stratului termoizolant

44. Beton armat

45. Strat de pietriş (eventual)

46. Strat de protecţie a stratului termoizolant vertical, dispus la interior (RIGIPS ş.a.) + o barieră contra vaporilor (eventual)

47. Strat termoizolant din polistiren extrudat


New Page 1

a. Strat termoizolant orizontal nou, montat pe pardoseala existentă, racordat cu stratul termoizolant vertical nou, montat pe suprafaţa interioară a pereţilor exteriori;

b. Strat termoizolant vertical nou, montat pe suprafaţa interioară a soclului, în continuarea stratului termoizolant vertical nou, montat pe suprafaţa interioară a pereţilor exteriori. Fără strat termoizolant orizontal nou;

c. Strat termoizolant orizontal nou, montat pe placa din beton armat. Puntea termică de la racordarea plăcii pe sol cu soclul este eliminată prin spargerea plăcii şi montarea unei fâşii termoizolante. Strat termoizolant vertical nou montat pe suprafaţa exterioară a pereţilor exteriori până la 30-40 cm sub pardoseala parterului şi protejat cu un strat de protecţie subţire;

d. Strat termoizolant orizontal nou, montat sub placa din beton armat nouă, după îndepărtarea celei existente. Fără punte termică la racordarea plăcii pe sol cu soclul. Strat termoizolant vertical nou, montat pe faţa exterioară a peretelui exterior şi a soclului, protejat cu un strat de protecţie subţire.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Strat de pietriş (balast) pentru ruperea capilarităţii

5. Umplutură din pământ, compactată

6. Şapă din mortar

7. Beton în fundaţii

8. Strat termoizolant (plăci din polisfiren expandat, vată minerală, PFL, ş.a.)

9. Strat hidroizolant

10. Şapă din mortar + pardoseală

11. Zonă care se decupează

12. Tencuială

Materiale montate la modernizare

13. Strat termoizolant eficient (plăci din polistiren expandat ş.a.)

14. Strat tennoizolant din plăci rigide din polistiren expandat sau extrudat, la soclu

15. Strat hidroizolant

16. Strat de separare anttpraf (geotextil)

17. Strat de separare tehnologică (folie de polietilenă de 0.1 mm grosime ş.a.)

18. Şapă de egalizare(eventual)

19. Şapă din mortar + pardoseala

20. Şapă de protecţie a termoizolaţiei orizontale, din mortar de ciment, armată sau nearmată

21. Grinzişoare din lemn ignifugate şi antiseptizate (cusaci)

22. Duşumea oarbă

23. Pardoseală din parchet

24. Pardoseală (covor PVC, gresie ceramică ş.a.)

25. Fâşie din materiale termoizolame rigide

26. Saltele termoizolante

27. Strat de protecţie a termoizolaţiei verticale din mortar de ciment armat.

28. Şorţ din tablă zincată

29. Pervaz

30. Plintă

31. Trotuar

32. Zidărie din cărămizi pline aşezate pe muchie

33. Tencuială la soclu

34. Gaură f30...40 mm forată în beton sau în zidărie cu ajutorul unui dispozitiv rotopercutant, umplută prin injectare cu o soluţie din răşini epoxidice

35. Ancoră din oţel inoxidabil

36. Plasă sudată STNB f 4/100 x f 4/100

37. Ancoră din PC 52

38. Plăcuţă din otel inoxidabil

39. Bolţ din oţel inoxidabil fixat prin expandare

40. Profil metalic protejat anticoroziv

41. Profil cornier tratat anticoroziv

42. Gaură decupată în perete, umplută prin matare cu beton cu agregat mărunt

43. Strat subţire de protecţie a stratului termoizolant

44. Beton armat

45. Strat de pietriş (eventual)

46. Strat de protecţie a stratului termoizolant vertical, dispus la interior (RIGIPS ş.a.) + o barieră contra vaporilor (eventual)

47. Strat termoizolant din polistiren extrudat


New Page 1

a. Peste planşeul din beton armat, după îndepărtarea tuturor straturilor existente. Eventual şapă de egalizare

b. Peste pardoseala existentă, în situaţia fără strat termoizolant existent

c. Peste stratul termoizolant existent, după îndepărtarea şapei de protecţie a acesteia şi a pardoselii existente

d. Peste pardoseala existentă, în situaţia cu strat termoizolant existent.

Legendă

Materiale existente

1. Beton armat

2. Zidărie din cărămizi, pline sau GVP

3. Zidărie din blocuri BCA

4. Fâşii armate din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Strat termoizolant

8. Plăci termoizolante din BCA

9. Pardoseala (din mozaic, gresie ş.a.)

10. Suprafaţa suport a noului strat termoizolant

Materiale montate la modernizare

11. Strat termoizolant eficient

12. Strat termoizolant din polistiren extrudat

13. Strat termoizolant din spumă poliuretanică

14. Saltele termoizolante

15. Strat hidroizolant

16. Strat de separare antipraf

17. Strat de separare tehnologică având eventual şi funcţia de barieră contra vaporilor

18. Şapă de egalizare

19. Şapă de protecţie, nearmată

20. Şapă de protecţie, armată

21. Pardoseală

22. Grinzişoare din lemn ignifugate şi antiseptizate

23. Duşumea oarbă

24. Pardoseală din parchet

25. Strat de protecţie a termoizolaţiei, din mortar de ciment armat

26. Strat subţire de protecţie a termoizolaţiei, armat cu o ţesătură din fibre de sticlă

27. Ancore din oţel inoxidabil

28. Plăci de protecţie (RIGIPS ş.a.)

29. Tencuială subţire

30. Şorţ din tablă zincatâ

31. Consolă din beton armat

32. Consolă metalică

33. Perete de protecţie din zidărie din cărămizi pline

34. Placă prefabricată din beton armat.

35. Fâşie termoizolantă de 6...8 cm lăţime

36. Plăcuţe din oţel inoxidabil

37. Tencuială la soclu


New Page 1

a. Racordare cu pereţii exteriori, în zona soclului

b. Racordare cu pereţii interiori structurali

c. Detaliu în dreptul pereţilor interiori nestructurali

d. Detaliu de izolare termică a grinzilor din beton armat

Legendă

Materiale existente

1. Beton armat

2. Zidărie din cărămizi, pline sau GVP

3. Zidărie din blocuri BCA

4. Fâşii armate din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Strat termoizolant

8. Plăci termoizolante din BCA

9. Pardoseala (din mozaic, gresie ş.a.)

10. Suprafaţa suport a noului strat termoizolant

Materiale montate la modernizare

11. Strat termoizolant eficient

12. Strat termoizolant din polistiren extrudat

13. Strat termoizolant din spumă poliuretanică

14. Saltele termoizolante

15. Strat hidroizolant

16. Strat de separare antipraf

17. Strat de separare tehnologică având eventual şi funcţia de barieră contra vaporilor

18. Şapă de egalizare

19. Şapă de protecţie, nearmată

20. Şapă de protecţie, armată

21. Pardoseală

22. Grinzişoare din lemn ignifugate şi antiseptizate

23. Duşumea oarbă

24. Pardoseală din parchet

25. Strat de protecţie a termoizolaţiei, din mortar de ciment armat

26. Strat subţire de protecţie a termoizolaţiei, armat cu o ţesătură din fibre de sticlă

27. Ancore din oţel inoxidabil

28. Plăci de protecţie (RIGIPS ş.a.)

29. Tencuială subţire

30. Şorţ din tablă zincatâ

31. Consolă din beton armat

32. Consolă metalică

33. Perete de protecţie din zidărie din cărămizi pline

34. Placă prefabricată din beton armat.

35. Fâşie termoizolantă de 6...8 cm lăţime

36. Plăcuţe din oţel inoxidabil

37. Tencuială la soclu


New Page 1

I. Peste planşeu

II. Sub planşeu, la tavanul subsolului

a. Cu plăci tennoizolante rigide sau foarte rigide

b. Cu plăci termoizolante semirigide sau rigide, cu strat de protecţie din şapă armată

c. Cu saltele termoizolante

d. Cu spumă de poliuretan aplicată "in situ".

Legendă

Materiale existente

1. Beton armat

2. Zidărie din cărămizi, pline sau GVP

3. Zidărie din blocuri BCA

4. Fâşii armate din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Strat termoizolant

8. Plăci termoizolante din BCA

9. Pardoseala (din mozaic, gresie ş.a.)

10. Suprafaţa suport a noului strat termoizolant

Materiale montate la modernizare

11. Strat termoizolant eficient

12. Strat termoizolant din polistiren extrudat

13. Strat termoizolant din spumă poliuretanică

14. Saltele termoizolante

15. Strat hidroizolant

16. Strat de separare antipraf

17. Strat de separare tehnologică având eventual şi funcţia de barieră contra vaporilor

18. Şapă de egalizare

19. Şapă de protecţie, nearmată

20. Şapă de protecţie, armată

21. Pardoseală

22. Grinzişoare din lemn ignifugate şi antiseptizate

23. Duşumea oarbă

24. Pardoseală din parchet

25. Strat de protecţie a termoizolaţiei, din mortar de ciment armat

26. Strat subţire de protecţie a termoizolaţiei, armat cu o ţesătură din fibre de sticlă

27. Ancore din oţel inoxidabil

28. Plăci de protecţie (RIGIPS ş.a.)

29. Tencuială subţire

30. Şorţ din tablă zincatâ

31. Consolă din beton armat

32. Consolă metalică

33. Perete de protecţie din zidărie din cărămizi pline

34. Placă prefabricată din beton armat.

35. Fâşie termoizolantă de 6...8 cm lăţime

36. Plăcuţe din oţel inoxidabil

37. Tencuială la soclu


New Page 1

a. Cu soclul puţin retras faţă de planul faţadei, cu stratul termoizolant până la 30...40 cm peste planşeu şi cu strat de protecţie din mortar armat, rezemat pe o consolă din beton armat

b. Cu soclul de ]nălţime redusă, ieşit faţă de planul faţadei şi cu strat de protecţie din mortar armat, rezemat pe plăcuţe din oţel inoxidabil

c. Cu soclul înalt, mai retras faţă de planul faţadei, cu stratul termoizolant dispus pe toată înălţimea subsolului, protejat cu un perete de zidărie din cărămizi pline dispuse pe muchie

d. Cu soclul în planul faţadei, cu stratul termoizolant din polistiren extrudat dispus până la solbancul ferestrelor şi protejat cu un strat din tencuială subţire.

Legendă

Materiale existente

1. Beton armat

2. Zidărie din cărămizi, pline sau GVP

3. Zidărie din blocuri BCA

4. Fâşii armate din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Strat termoizolant

8. Plăci termoizolante din BCA

9. Pardoseala (din mozaic, gresie ş.a.)

10. Suprafaţa suport a noului strat termoizolant

Materiale montate la modernizare

11. Strat termoizolant eficient

12. Strat termoizolant din polistiren extrudat

13. Strat termoizolant din spumă poliuretanică

14. Saltele termoizolante

15. Strat hidroizolant

16. Strat de separare antipraf

17. Strat de separare tehnologică având eventual şi funcţia de barieră contra vaporilor

18. Şapă de egalizare

19. Şapă de protecţie, nearmată

20. Şapă de protecţie, armată

21. Pardoseală

22. Grinzişoare din lemn ignifugate şi antiseptizate

23. Duşumea oarbă

24. Pardoseală din parchet

25. Strat de protecţie a termoizolaţiei, din mortar de ciment armat

26. Strat subţire de protecţie a termoizolaţiei, armat cu o ţesătură din fibre de sticlă

27. Ancore din oţel inoxidabil

28. Plăci de protecţie (RIGIPS ş.a.)

29. Tencuială subţire

30. Şorţ din tablă zincatâ

31. Consolă din beton armat

32. Consolă metalică

33. Perete de protecţie din zidărie din cărămizi pline

34. Placă prefabricată din beton armat.

35. Fâşie termoizolantă de 6...8 cm lăţime

36. Plăcuţe din oţel inoxidabil

37. Tencuială la soclu


New Page 1

a. Cu soclul ieşit faţă de planul faţadei şi cu stratul termoizolant protejat cu plăci prefabricate din beton armat, rezemate pe console metalice

b. Cu soclul în planul faţadei, cu stratul termoizolant până la 30...40 cm sub planşeu şi cu strat de protecţie din tencuială subţire

c. Cu soclul mult retras faţă de planul faţadei, cu stratul termoizolant până sub consola din beton armat, existentă, şi cu stratul de protecţie din zidărie din cărămizi pline dispuse pe muchie, rezemat pe peretele de protecţie a hidroizolaţiei verticale

d. Cu soclul mult retras faţă de planul faţadei existente, cu stratul termoizolant al peretelui de la parter montat în locul termoizolaţiei existente necorespunzătoare şi cu stratul de protecţie a stratului termoizolant nou de la soclu, din mortar armat agăţat de consola din beton armat, existentă.

Legendă

Materiale existente

1. Beton armat

2. Zidărie din cărămizi, pline sau GVP

3. Zidărie din blocuri BCA

4. Fâşii armate din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Strat termoizolant

8. Plăci termoizolante din BCA

9. Pardoseala (din mozaic, gresie ş.a.)

10. Suprafaţa suport a noului strat termoizolant

Materiale montate la modernizare

11. Strat termoizolant eficient

12. Strat termoizolant din polistiren extrudat

13. Strat termoizolant din spumă poliuretanică

14. Saltele termoizolante

15. Strat hidroizolant

16. Strat de separare antipraf

17. Strat de separare tehnologică având eventual şi funcţia de barieră contra vaporilor

18. Şapă de egalizare

19. Şapă de protecţie, nearmată

20. Şapă de protecţie, armată

21. Pardoseală

22. Grinzişoare din lemn ignifugate şi antiseptizate

23. Duşumea oarbă

24. Pardoseală din parchet

25. Strat de protecţie a termoizolaţiei, din mortar de ciment armat

26. Strat subţire de protecţie a termoizolaţiei, armat cu o ţesătură din fibre de sticlă

27. Ancore din oţel inoxidabil

28. Plăci de protecţie (RIGIPS ş.a.)

29. Tencuială subţire

30. Şorţ din tablă zincatâ

31. Consolă din beton armat

32. Consolă metalică

33. Perete de protecţie din zidărie din cărămizi pline

34. Placă prefabricată din beton armat.

35. Fâşie termoizolantă de 6...8 cm lăţime

36. Plăcuţe din oţel inoxidabil

37. Tencuială la soclu


New Page 1

a. Strat termoizolant nou, montat la tavanul subsolului şi pe faţa interioară a soclului. Pardoseala existentă, fără strat termoizolant

b. Strat termoizolant nou, din spumă poliuretanică aplicată pe tavanul subsolului. Pardoseala existentă este montată pe un strat termoizolant nesatisfăcător. Peretele exterior nu este termoizolat decât în zona soclului

c. Strat termoizolant nou, montat pe faţa interioară a soclului şi pe tavanul subsolului în zona adiacentă. Pardoseala existentă este montată pe un strat termoizolant satisfăcător

d. Strat termoizolant nou, montat peste pardoseala existentă. Stratul termoizolant existent - dispus la tavanul subsolului şi realizat din plăci BCA montate pe cofrajul planşeului din beton armat monolit - este nesatisfăcător.

Legendă

Materiale existente

1. Beton armat

2. Zidărie din cărămizi, pline sau GVP

3. Zidărie din blocuri BCA

4. Fâşii armate din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Strat termoizolant

8. Plăci termoizolante din BCA

9. Pardoseala (din mozaic, gresie ş.a.)

10. Suprafaţa suport a noului strat termoizolant

Materiale montate la modernizare

11. Strat termoizolant eficient

12. Strat termoizolant din polistiren extrudat

13. Strat termoizolant din spumă poliuretanică

14. Saltele termoizolante

15. Strat hidroizolant

16. Strat de separare antipraf

17. Strat de separare tehnologică având eventual şi funcţia de barieră contra vaporilor

18. Şapă de egalizare

19. Şapă de protecţie, nearmată

20. Şapă de protecţie, armată

21. Pardoseală

22. Grinzişoare din lemn ignifugate şi antiseptizate

23. Duşumea oarbă

24. Pardoseală din parchet

25. Strat de protecţie a termoizolaţiei, din mortar de ciment armat

26. Strat subţire de protecţie a termoizolaţiei, armat cu o ţesătură din fibre de sticlă

27. Ancore din oţel inoxidabil

28. Plăci de protecţie (RIGIPS ş.a.)

29. Tencuială subţire

30. Şorţ din tablă zincatâ

31. Consolă din beton armat

32. Consolă metalică

33. Perete de protecţie din zidărie din cărămizi pline

34. Placă prefabricată din beton armat.

35. Fâşie termoizolantă de 6...8 cm lăţime

36. Plăcuţe din oţel inoxidabil

37. Tencuială la soclu


New Page 1

a. Terasă fără pante, cu structură compactă;

b. Terasă fără pante, cu structură ventilată;

c. Terasă cu beton de pantă dispus peste stratul termoizolant, cu structură compactă;

d. Terasă cu beton de pantă dispus peste stratul termoizolant, cu structură ventilată.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Beton de pantă

8. Strat termoizolant (plăci din polistiren expandat, vată minerală ş.a.)

9. Umplutură termoizolantă (granulit, zgură expandată ş.a.)

10. Strat hidroizolant existent, reparat şi consolidat

11. Strat hidroizolant existent, cu funcţie nouă de barieră contra vaporilor

12. Barieră contra vaporilor

13. Barieră contra vaporilor, reparată şi consolidată

Materiale montate la modernizare

14. Strat termoizolant eficient (plăci din polistiren expandat ş.a)

15. Strat termoizolani din plăci din polistiren extrudat

16. Canal de ventilare

17. Strat hidroizolant

17a. Idem. de calitate superioară, foarte etanş

17b. Idem. prin suplimentarea barierei contra vaporilor, existentă

18. Barieră contra vaporilor

19. Strat de separare permeabil la vapori

20. Strat de protecţie tehnologică

21. Beton de panta

22. Şapă din mortar (armată sau nearmată)

23. Strat de protecţie a hidroizolaţiei verticale (mortar armat)

24. Strat de protecţie a hidroizolaţiei, din pietriş

25. Strat de protecţie a hidroizolaţiei, din dale de beton pe un strat de nisip

26. Strat de protecţie a stratului termoizolant vertical, exterior

27. Şorţ din tablă zincată

28. Capac de chepeng, protejat cu tablă zincată

29. Pardoseală din mozaic

30. Strat de protecţie a stratului termoizolant orizontal, exterior


New Page 1

a. Terasă cu noul strat termoizolant dispus pe betonul de pantă existent;

b. Terasă cu noul strat termoizolant dispus pe şapa de peste umplutura termoizolantă existentă;

c. Terasă cu noul strat termoizolant dispus pe sapa de peste plăcile BCA aşezate in trepte;

d. Terasă cu noul strat termoizolant dispus pe şapa de peste stratul termoizolant existent.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Beton de pantă

8. Strat termoizolant (plăci din polistiren expandat, vată minerală ş.a.)

9. Umplutură termoizolantă (granulit, zgură expandată ş.a.)

10. Strat hidroizolant existent, reparat şi consolidat

11. Strat hidroizolant existent, cu funcţie nouă de barieră contra vaporilor

12. Barieră contra vaporilor

13. Barieră contra vaporilor, reparată şi consolidată

Materiale montate la modernizare

14. Strat termoizolant eficient (plăci din polistiren expandat ş.a)

15. Strat termoizolani din plăci din polistiren extrudat

16. Canal de ventilare

17. Strat hidroizolant

17a. Idem. de calitate superioară, foarte etanş

17b. Idem. prin suplimentarea barierei contra vaporilor, existentă

18. Barieră contra vaporilor

19. Strat de separare permeabil la vapori

20. Strat de protecţie tehnologică

21. Beton de panta

22. Şapă din mortar (armată sau nearmată)

23. Strat de protecţie a hidroizolaţiei verticale (mortar armat)

24. Strat de protecţie a hidroizolaţiei, din pietriş

25. Strat de protecţie a hidroizolaţiei, din dale de beton pe un strat de nisip

26. Strat de protecţie a stratului termoizolant vertical, exterior

27. Şorţ din tablă zincată

28. Capac de chepeng, protejat cu tablă zincată

29. Pardoseală din mozaic

30. Strat de protecţie a stratului termoizolant orizontal, exterior


New Page 1

a. Terasă cu noul strat ternioizolant dispus pe betonul de pantă existent;

b. Terasă cu noul strat termoizolant dispus pe şapa de peste umplutura termoizolantă existentă;

c. Terasă cu noul strat termoizolanl dispus pe şapa de peste plăcile BCA aşezate în trepte;

d. Terasă cu noul strat ternioizolant dispus pe şapa de peste stratul termoizolant existent.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Beton de pantă

8. Strat termoizolant (plăci din polistiren expandat, vată minerală ş.a.)

9. Umplutură termoizolantă (granulit, zgură expandată ş.a.)

10. Strat hidroizolant existent, reparat şi consolidat

11. Strat hidroizolant existent, cu funcţie nouă de barieră contra vaporilor

12. Barieră contra vaporilor

13. Barieră contra vaporilor, reparată şi consolidată

Materiale montate la modernizare

14. Strat termoizolant eficient (plăci din polistiren expandat ş.a)

15. Strat termoizolani din plăci din polistiren extrudat

16. Canal de ventilare

17. Strat hidroizolant

17a. Idem. de calitate superioară, foarte etanş

17b. Idem. prin suplimentarea barierei contra vaporilor, existentă

18. Barieră contra vaporilor

19. Strat de separare permeabil la vapori

20. Strat de protecţie tehnologică

21. Beton de panta

22. Şapă din mortar (armată sau nearmată)

23. Strat de protecţie a hidroizolaţiei verticale (mortar armat)

24. Strat de protecţie a hidroizolaţiei, din pietriş

25. Strat de protecţie a hidroizolaţiei, din dale de beton pe un strat de nisip

26. Strat de protecţie a stratului termoizolant vertical, exterior

27. Şorţ din tablă zincată

28. Capac de chepeng, protejat cu tablă zincată

29. Pardoseală din mozaic

30. Strat de protecţie a stratului termoizolant orizontal, exterior


New Page 1

a. Terasă cu noul strat ternioizolant dispus pe betonul de pantă existent;

b. Terasă cu noul strat ternioizolant dispus pe şapa de peste umplutura termoizolantă existentă;

c. Terasă cu noul strat termoizolant dispus pe şapa de peste plăcile BCA aşezate în trepte;

d. Terasă cu noul strat termoizolant dispus pe şapa de peste stratul ternioizolant existent.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Beton de pantă

8. Strat termoizolant (plăci din polistiren expandat, vată minerală ş.a.)

9. Umplutură termoizolantă (granulit, zgură expandată ş.a.)

10. Strat hidroizolant existent, reparat şi consolidat

11. Strat hidroizolant existent, cu funcţie nouă de barieră contra vaporilor

12. Barieră contra vaporilor

13. Barieră contra vaporilor, reparată şi consolidată

Materiale montate la modernizare

14. Strat termoizolant eficient (plăci din polistiren expandat ş.a)

15. Strat termoizolani din plăci din polistiren extrudat

16. Canal de ventilare

17. Strat hidroizolant

17a. Idem. de calitate superioară, foarte etanş

17b. Idem. prin suplimentarea barierei contra vaporilor, existentă

18. Barieră contra vaporilor

19. Strat de separare permeabil la vapori

20. Strat de protecţie tehnologică

21. Beton de panta

22. Şapă din mortar (armată sau nearmată)

23. Strat de protecţie a hidroizolaţiei verticale (mortar armat)

24. Strat de protecţie a hidroizolaţiei, din pietriş

25. Strat de protecţie a hidroizolaţiei, din dale de beton pe un strat de nisip

26. Strat de protecţie a stratului termoizolant vertical, exterior

27. Şorţ din tablă zincată

28. Capac de chepeng, protejat cu tablă zincată

29. Pardoseală din mozaic

30. Strat de protecţie a stratului termoizolant orizontal, exterior


New Page 1

a. Fără atic, cu betonul de panta dispus peste noul strat termoizolant;

b. Fără atic, cu noul strat termoizolant dispus peste betonul de pantă existent;

c. Cu noul strat termoizolant dispus peste betonul de pantă existent. Atic scund;

d. Cu noul strat termoizolant dispus peste betonul de pantă existent. Atic de înălţime medie;

e. Cu noul strat termoizolant dispus peste betonul de pantă existent. Atic înalt;

f. Cu noul strat termoizolant dispus peste betonul de pantă existent. Atic înalt - variantă.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Beton de pantă

8. Strat termoizolant (plăci din polistiren expandat, vată minerală ş.a.)

9. Umplutură termoizolantă (granulit, zgură expandată ş.a.)

10. Strat hidroizolant existent, reparat şi consolidat

11. Strat hidroizolant existent, cu funcţie nouă de barieră contra vaporilor

12. Barieră contra vaporilor

13. Barieră contra vaporilor, reparată şi consolidată

Materiale montate la modernizare

14. Strat termoizolant eficient (plăci din polistiren expandat ş.a)

15. Strat termoizolani din plăci din polistiren extrudat

16. Canal de ventilare

17. Strat hidroizolant

17a. Idem. de calitate superioară, foarte etanş

17b. Idem. prin suplimentarea barierei contra vaporilor, existentă

18. Barieră contra vaporilor

19. Strat de separare permeabil la vapori

20. Strat de protecţie tehnologică

21. Beton de panta

22. Şapă din mortar (armată sau nearmată)

23. Strat de protecţie a hidroizolaţiei verticale (mortar armat)

24. Strat de protecţie a hidroizolaţiei, din pietriş

25. Strat de protecţie a hidroizolaţiei, din dale de beton pe un strat de nisip

26. Strat de protecţie a stratului termoizolant vertical, exterior

27. Şorţ din tablă zincată

28. Capac de chepeng, protejat cu tablă zincată

29. Pardoseală din mozaic

30. Strat de protecţie a stratului termoizolant orizontal, exterior


New Page 1

a. În dreptul tâmplăriei exterioare;

b. În dreptul zonelor opace.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Beton de pantă

8. Strat termoizolant (plăci din polistiren expandat, vată minerală ş.a.)

9. Umplutură termoizolantă (granulit, zgură expandată ş.a.)

10. Strat hidroizolant existent, reparat şi consolidat

11. Strat hidroizolant existent, cu funcţie nouă de barieră contra vaporilor

12. Barieră contra vaporilor

13. Barieră contra vaporilor, reparată şi consolidată

Materiale montate la modernizare

14. Strat termoizolant eficient (plăci din polistiren expandat ş.a)

15. Strat termoizolani din plăci din polistiren extrudat

16. Canal de ventilare

17. Strat hidroizolant

17a. Idem. de calitate superioară, foarte etanş

17b. Idem. prin suplimentarea barierei contra vaporilor, existentă

18. Barieră contra vaporilor

19. Strat de separare permeabil la vapori

20. Strat de protecţie tehnologică

21. Beton de panta

22. Şapă din mortar (armată sau nearmată)

23. Strat de protecţie a hidroizolaţiei verticale (mortar armat)

24. Strat de protecţie a hidroizolaţiei, din pietriş

25. Strat de protecţie a hidroizolaţiei, din dale de beton pe un strat de nisip

26. Strat de protecţie a stratului termoizolant vertical, exterior

27. Şorţ din tablă zincată

28. Capac de chepeng, protejat cu tablă zincată

29. Pardoseală din mozaic

30. Strat de protecţie a stratului termoizolant orizontal, exterior


New Page 1

a. La racordarea cu chepengul;

b. La racordarea cu pereţii exteriori retraşi faţă de planul faţadei.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Beton de pantă

8. Strat termoizolant (plăci din polistiren expandat, vată minerală ş.a.)

9. Umplutură termoizolantă (granulit, zgură expandată ş.a.)

10. Strat hidroizolant existent, reparat şi consolidat

11. Strat hidroizolant existent, cu funcţie nouă de barieră contra vaporilor

12. Barieră contra vaporilor

13. Barieră contra vaporilor, reparată şi consolidată

Materiale montate la modernizare

14. Strat termoizolant eficient (plăci din polistiren expandat ş.a)

15. Strat termoizolani din plăci din polistiren extrudat

16. Canal de ventilare

17. Strat hidroizolant

17a. Idem. de calitate superioară, foarte etanş

17b. Idem. prin suplimentarea barierei contra vaporilor, existentă

18. Barieră contra vaporilor

19. Strat de separare permeabil la vapori

20. Strat de protecţie tehnologică

21. Beton de panta

22. Şapă din mortar (armată sau nearmată)

23. Strat de protecţie a hidroizolaţiei verticale (mortar armat)

24. Strat de protecţie a hidroizolaţiei, din pietriş

25. Strat de protecţie a hidroizolaţiei, din dale de beton pe un strat de nisip

26. Strat de protecţie a stratului termoizolant vertical, exterior

27. Şorţ din tablă zincată

28. Capac de chepeng, protejat cu tablă zincată

29. Pardoseală din mozaic

30. Strat de protecţie a stratului termoizolant orizontal, exterior


New Page 1

I. La balcoane

II. La logii

a. Fără strat termoizolant suplimentar la pereţii exteriori;

b. Cu strat termoizolant suplimentar la pereţii exteriori, fără termoizolarea plăcii din beton armat;

c. Cu strat termoizolant suplimentar la pereţii exteriori, cu termoizolarea plăcii din beton armat.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Beton de pantă

8. Strat termoizolant (plăci din polistiren expandat, vată minerală ş.a.)

9. Umplutură termoizolantă (granulit, zgură expandată ş.a.)

10. Strat hidroizolant existent, reparat şi consolidat

11. Strat hidroizolant existent, cu funcţie nouă de barieră contra vaporilor

12. Barieră contra vaporilor

13. Barieră contra vaporilor, reparată şi consolidată

Materiale montate la modernizare

14. Strat termoizolant eficient (plăci din polistiren expandat ş.a)

15. Strat termoizolani din plăci din polistiren extrudat

16. Canal de ventilare

17. Strat hidroizolant

17a. Idem. de calitate superioară, foarte etanş

17b. Idem. prin suplimentarea barierei contra vaporilor, existentă

18. Barieră contra vaporilor

19. Strat de separare permeabil la vapori

20. Strat de protecţie tehnologică

21. Beton de panta

22. Şapă din mortar (armată sau nearmată)

23. Strat de protecţie a hidroizolaţiei verticale (mortar armat)

24. Strat de protecţie a hidroizolaţiei, din pietriş

25. Strat de protecţie a hidroizolaţiei, din dale de beton pe un strat de nisip

26. Strat de protecţie a stratului termoizolant vertical, exterior

27. Şorţ din tablă zincată

28. Capac de chepeng, protejat cu tablă zincată

29. Pardoseală din mozaic

30. Strat de protecţie a stratului termoizolant orizontal, exterior


New Page 1

a. Atic de înălţime medie. Strat termoizolant nou, montat pe betonul de pantă existent. Strat hidroizolant nou. Peretele exterior nu este termoizolat decât în zona aticului;

b. Atic scund. Strat termoizolant nou, din plăci de polistiren extrudat, montat pe stratul hidroizolant existent (terasă ranversată):

c. Cornişă. Strat termoizolant nou, montat pe betonul de pantă existent. Fâşie termoizolanlă dispusă local, în grosimea betonului de pantă. Strat hidroizolant nou;

d. Fără atic sau cornişă. Strat termoizolant nou, montat pe stratul hidroizolant existent (care, după modernizare, devine barieră contra vaporilor). Strat hidroizolant nou.

Legenda

Materiale existente

1. Beton armat

2. Zidărie din cărămizi pline sau GVP

3. Zidărie din blocuri BCA

4. Plăci termoizolante din BCA

5. Panouri mari prefabricate

6. Şapă din mortar

7. Beton de pantă

8. Strat termoizolant (plăci din polistiren expandat, vată minerală ş.a.)

9. Umplutură termoizolantă (granulit, zgură expandată ş.a.)

10. Strat hidroizolant existent, reparat şi consolidat

11. Strat hidroizolant existent, cu funcţie nouă de barieră contra vaporilor

12. Barieră contra vaporilor

13. Barieră contra vaporilor, reparată şi consolidată

Materiale montate la modernizare

14. Strat termoizolant eficient (plăci din polistiren expandat ş.a)

15. Strat termoizolani din plăci din polistiren extrudat

16. Canal de ventilare

17. Strat hidroizolant

17a. Idem. de calitate superioară, foarte etanş

17b. Idem. prin suplimentarea barierei contra vaporilor, existentă

18. Barieră contra vaporilor

19. Strat de separare permeabil la vapori

20. Strat de protecţie tehnologică

21. Beton de panta

22. Şapă din mortar (armată sau nearmată)

23. Strat de protecţie a hidroizolaţiei verticale (mortar armat)

24. Strat de protecţie a hidroizolaţiei, din pietriş

25. Strat de protecţie a hidroizolaţiei, din dale de beton pe un strat de nisip

26. Strat de protecţie a stratului termoizolant vertical, exterior

27. Şorţ din tablă zincată

28. Capac de chepeng, protejat cu tablă zincată

29. Pardoseală din mozaic

30. Strat de protecţie a stratului termoizolant orizontal, exterior